Николай Степанов - Магистр

1 Николай Степанов

Часть первая
ВО МРАКЕ

Глава 1
СУМАСШЕДШАЯ НЕДЕЛЯ

Не знаю, что чувствует человек, пронзенный копьем, но всю бурю эмоций, которая этому предшествует, я пережил. И неоднократно.
Замечательная погода, прекрасное настроение, в голове звучат аккорды задорной мелодии, а сам я вместе с толпой приветливых сограждан спокойно пересекаю дорогу.
И вдруг все меняется. До слуха доносится гулкий топот, которого здесь явно не должно быть. Топот нарастает и становится оглушительным. С удивлением обнаруживаю, что исчезли все машины и пешеходы, лишь я один стою посреди широкой трассы, а навстречу мне во весь опор мчится черный всадник. Он еще далеко, но я отчетливо вижу его злобного коня с огромными клыками, торчащими из нижней челюсти, его длинное копье, нацеленное мне в грудь, и широкий плащ, развевающийся у него за спиной. Голову рыцаря закрывает шлем в виде черепа диковинного животного с раскрытой пастью, а в прорезях для глаз зияют две огромные черные дыры, вызывая настоящий ужас. Они подавляют, разъедают изнутри, словно пытаются вытянуть из тебя всю душу.
Между нами остается не больше десяти шагов, но тело не слушается. Вот-вот оружие Черного призрака пронзит меня насквозь. Что может спасти застывшего беззащитного пешехода?! Только пробуждение.
Опять просыпаюсь в холодном поту. Сердце стучит в бешеном ритме, перед глазами до сих пор маячит острие массивного копья, а вместо отдыха - ощущение подавленности. Что за чертовщина?!
Вот уже неделю меня мучает один и тот же кошмар. Не дает нормально выспаться, мешает сосредоточиться, собраться с силами. А мне сейчас это просто необходимо. До открытого первенства Земли по бовиспу (боевые виды спорта) осталось полтора месяца, а тут хоть обращайся к психоаналитику. И что я ему скажу?..
Прошло три месяца с тех пор, как я вернулся на Землю после невероятного путешествия, в котором было все: человеческие радости и смертельная опасность, преданные друзья и коварные враги, неожиданная любовь и лютая ненависть. Не было только одного - обратного адреса и возможности хоть ненадолго снова заглянуть в далекий сказочный мир, из которого я так настойчиво рвался домой, даже не подозревая, насколько мне будет его не хватать. Лишь колечко Гарпины, бравой старушки, предпочитающей матросскую тельняшку и китель любой другой одежде, да медальон Эльруина, юного короля двух королевств, ставшего мне самым близким другом, напоминали о существовании нереального, по обычным представлениям, места с загадочным названием Долина проклятых звонарей.
Историю про свои приключения в тех краях я не стал рассказывать никому. Какой здравомыслящий человек поверит в существование страны колдунов, где прямо во сне происходят волшебные превращения и грозят те же опасности, что и наяву?
Не рассказал я и о своем коротком романе с принцессой Сонного царства Ипсоной (по-нашему - Сонькой). Все равно вряд ли бы кто поверил. У меня и с земными-то девушками отношения складывались непросто: то ли я был сконцентрирован на спорте и уделял им мало внимания, то ли они ждали от меня больше того, к чему я был готов, но к двадцати восьми годам Сергей Воронцов оставался холостяком и без постоянной подруги. Я усмехнулся, живо представив, что мог бы сказать Валерка Куронин, любитель «наезжать» по любому поводу и без оного, если бы ему стало известно об этой истории. Наверняка бы выдал что-нибудь в том смысле, что только «сонная» девушка могла увлечься такой серой личностью, как я. По прошествии трех месяцев мне и самому этот роман начинал казаться чем-то нереальным. В снах нашего мира Сонька пока не встречалась, хоть и обещала найти меня из-под земли, а зная ее целеустремленность, напрашивался нерадостный вывод: либо между нашими мирами путь неблизкий, либо его вообще нет. Душа моя жила надеждой, но вереницей уходящие дни делали ее все более призрачной.
И вот теперь самое страшное проклятие Долины - Черный призрак решил поиграть с моей нервной системой. Да, если все рассказать психоаналитику, то придется распрощаться со спортом. Диагноз, скорее всего, будет однозначным: парень перетренировался.
Вообще, сумасшедшей была вся минувшая неделя. Каждый день раздавались непонятные телефонные звонки без ответа и неизвестно что творилось с домашними электроприборами, которые самостоятельно включались и выключались, когда им вздумается, но не тогда, когда этого хотелось мне.
А вчерашний случай с вороной? Это уже совсем не вписывалось ни в какие рамки! Летела как очумелая, целясь прямо в глаз своим острым клювом. Ну, думал, выпендривается, свернет перед самым носом. Не угадал. Едва сам успел увернуться. Сначала я решил, что это случайность. Но не тут-то было. Ворона решила не останавливаться на достигнутом и сделала второй заход. На третьей попытке пришлось свернуть ей шею, перехватив в нескольких сантиметрах от лица, иначе врачам долго пришлось бы выковыривать ее клюв из моей глазницы. Мистика, да и только! Зато сразу же узнал, сколько у нас в городе радетелей за судьбу пернатых - их оказалось девяносто процентов. Из десяти прохожих только один не остановился над трупом камикадзе, громко высказывая свое мнение по поводу моего жестокого поступка. И попробуй докажи, что не я первый начал.
На тренировках тоже все шло как-то со скрежетом. Даже отработанные приемы удавались плохо, не говоря уже о разработке новых комбинаций. Решив закончить сегодня пораньше, я отправился в раздевалку.
- Серега, читал вчерашний «Спортивный вестник»? - спросил меня тренер.
- Ага, последнюю страницу. Анекдоты все старые и кроссворд неинтересный.
- В этот раз стоило заглянуть и на первую. Удивительные дела творятся в спортивном мире.
- Ты же знаешь, не люблю я прессу. Телека мне более чем достаточно, да и там новости слушаю вполуха.
Настроение после очередной неудавшейся тренировки было так себе, поэтому ответ скорее напоминал бурчание.
Для того чтобы настроение испортилось окончательно, не хватало только Валерки, который как раз «вовремя» ввалился в раздевалку и услышал мою «вдохновенную» речь. Любитель демонстрировать собственную осведомленность и особое мнение по каждому вопросу независимо от того, интересует оно кого-нибудь или нет, он просто не мог пройти мимо столь опрометчивого высказывания. И полился бесконечный монолог, из которого следовало, что если все будут такими темными, как Воронцов, то, когда мир покатится в тартарары, некому будет дернуть за спасительный стоп-кран, потому что из-за своей серости некоторые про такой даже и не слыхивали.
Обычно я стараюсь не вступать в пустые дискуссии, а с Курониным и подавно, но сейчас внутри что-то не туда переключилось, наверное, сказалось напряжение прошедшей недели.
- Валерка, ты думаешь, газета или телевидение укажет местоположение этого стоп-крана? Я на Шаркусе столько откровенной чуши наслушался про события, в которых сам участвовал, что теперь на любые сенсации у меня жуткая аллергия. Чем громче новость, тем меньше в ней правды!
- Да знаем, как ты мир спасал, не зазнавайся! - Куронин уже сел на своего любимого конька и слезать с него пока не собирался.
Мир я, конечно, не спасал, это Валерка, как всегда, перегнул палку. Но на Шаркусе попал в крупный переплет, из которого хотя и с трудом, но сумел выпутаться и вернуться на Землю. А вот горстке тронутых парней, одержимых маниакальной идеей массового порабощения человеческого сознания, пришлось навсегда расстаться со своими грандиозными планами. И не без моей помощи. Но обвинять меня в зазнайстве?
Оставалось лишь махнуть рукой и покинуть раздевалку, в противном случае красноречие Куронина могло окончательно разбудить во мне зверя, который в последнюю неделю не был ни ласковым, ни нежным.
Мы с Сашкой Березиным снимаем квартиры в одной многоэтажке. Он не только мой тренер, но и один из самых близких друзей. На тренировки и обратно ходим вместе, поэтому я дождался его на улице.
- Вчера узнал странные новости. Помнишь Доргуна с Гердокса и Уклуса с Партона? - продолжил он начатый в раздевалке разговор.
Я кивнул. Еще бы мне их не помнить - и с тем, и с другим у меня были нелегкие бои на Шаркусе. Бовисп включает несколько дисциплин, и по одной из них, соревнованию на двух мечах, ребята считались лучшими бойцами. Не зря же на пьедестале мы стояли вместе, только парни занимали вторую и третью ступеньки, а мне на последнем чемпионате Галактики просто повезло.
- Оба после открытого первенства Аукоры (северный сектор Галактики) с тяжелыми травмами лежат в больнице. А ведь эти соревнования по уровню еле на третий класс вытягивают.
- Чего же их туда потянуло? Спортсменов такого ранга и на состязания второго класса редко заманишь.
- В нынешнем году там был сумасшедший призовой фонд. - Сашка, нарисовал в воздухе шесть кружочков и добавил: - В межгалактических кредитках.
Эта сумма даже для чемпионата первого класса была более чем приличная. Я непроизвольно присвистнул:
- Деньги хорошие. Но все равно не могу понять: ребята вроде корректные, грубостей от них не припомню. Неужели друг друга покалечили?
- В том-то и интрига, - усмехнулся Сашка. - Заметь, специально не сказал - сенсация. На этих соревнованиях обоих одолел дебютант, он же их и травмировал. Дрался грубо, но в рамках правил. Грант, так зовут победителя, взял кубок, а значит, на нашем чемпионате будет обязательно. Интересно, что в газете даже не написали, откуда он приехал.
- Его фото в твоей газете есть? - заинтересовался я.
- Здесь тоже странности. Чемпиона ни разу не видели без маски на пол-лица, и фотокамер он всячески избегал. Репортеры отмечают, что за весь турнир из победителя не удалось вытянуть ни единого слова. Зато точно подсчитали - на двенадцать боев ему понадобилось менее пятнадцати минут.
- А телевидение? Любопытно было бы посмотреть на его технику.
Сашка опять улыбнулся:
- Ну и как тебя после этого не обозвать темным человеком? На Аукоре нет телевидения. А съемки на видео- и телекамеры запрещены местной религией.
- Ничего себе! Неужели есть на свете место, куда не пускают телевизионщиков?
- Все-таки стоит тебе иногда почитывать прессу, - сказал Березин, выходя из лифта на восьмом этаже. Я жил на пятнадцатом.
Везет мне в последнее время на фокусы: лифт дошел до отметки «двенадцать» и застыл на месте. Кнопка вызова аварийной службы не желала подавать признаков жизни, а я, как назло, забыл свой мобильник дома. Что ж, теперь ночевать здесь, в антисанитарных условиях? Немного попрыгав в кабинке (вдруг внутри что-нибудь переключится), я начал тарабанить по панелям, пока не наткнулся на табличку с названием «Правила пользования лифтом». Помимо всякой прочей ерунды, призывающей не пользоваться лифтом во время землетрясения и наводнения, там оказалась одна фраза, что называется, на злобу дня: «В случае аварийной остановки не пытайтесь самостоятельно открыть двери».
Ага, значит, такая возможность предусмотрена! Вместо того чтобы прыгать кузнечиком, лучше бы давно занялся делом. Сквозь щель между створками лифта я увидел, что кабина не доползла всего каких-то полметра, чтобы занять место строго напротив лестничной площадки. Путь-то, оказывается, практически свободен! Как известно, ломать - не строить. Сначала я расправился с дверью подъемника, затем та же участь постигла створки, выходящие на лестничную площадку. К счастью, никого из обитателей двенадцатого этажа рядом не оказалось, а то могло получиться, как со вчерашней вороной.
Выбравшись из заточения и чувствуя себя злостным крушителем лифтов, оставшиеся три этажа я преодолел пешком. Но неприятности на этом не закончились. Следующий сюрприз преподнесла дверь. Хваленая блокирующая система с дистанционным управлением не хотела пускать домой. Как обычно, нажал на кнопку пульта. Замок ответил стандартным сигналом, подтвердив опознание хозяина. И все! Привычных щелкающих звуков за этим не последовало. Но так же не бывает!
Неудачная тренировка, неприятный разговор с Курониным, испорченный лифт, а теперь еще запертая квартира, предлагающая в качестве альтернативы располагаться на коврике у собственной двери. Что дальше? Чего мне еще ждать? И самое главное на данный момент - как все-таки попасть домой? Не вызывать же, в самом деле, аварийку. «Здесь находится электронное сердце сторожа, - вспомнил я слова электрика, устанавливавшего замок. - Будут проблемы, ударь посильнее - дверь и откроется». Я уже вошел в роль разрушителя, поэтому вопрос: «Бить или не бить?» - меня долго не мучил. Удар действительно помог. Однако последовавший за ним грохот оказался слишком оглушительным, словно весь дом разваливался на куски. И доносился он почему-то из-за спины. Но все это меня уже мало волновало, главное - я оказался дома.
Тут же зазвонил телефон.
- Воронцов слушает.
- Сергей, ты дома? Ну слава богу. Слышал грохот? Лифт рухнул. Я уже думал - с тобой вместе, - раздался в трубке встревоженный голос Сашки.
- Нет, я в это время разбирался с собственной дверью. Ваш хваленый электронный сторож не хотел пускать хозяина домой. Пришлось ему доказывать, кто здесь главный.
- Хочешь сказать, у тебя теперь дверь нараспашку? - сразу понял что к чему Березин.
- Почему же? Я всегда не доверял электронике, поэтому параллельно поставил старый механический замок с обычным металлическим ключом.
- Ладно, тогда я за тебя спокоен, бывай. До завтра.
Забавно. Или лифт не выдержал жестокого с ним обращения, или внезапная остановка являлась его предсмертной агонией. Прямо хоть празднуй второй день рождения. Эх, и хорошо бы, да нельзя. Накануне соревнований подобную роскошь я себе позволить не мог. К тому же давно пора отправляться на вечернюю пробежку, а как не хочется! Мозг быстренько нарисовал страшную картинку, где неизвестные злодеи пытаются уничтожить одного из самых перспективных спортсменов Земли накануне ответственных соревнований… Значит, лень снова взялась за старое. В борьбе с ней есть лишь одно проверенное средство: взять себя за шкирку и заставить делать то, чего не хочется.
Вечерний город встретил меня порывистым ветром и срывающимися каплями дождя. Совершая пробежку по своему обычному маршруту, я вдруг услышал надрывный старушечий голос:
- Сынок, помоги перейти на ту сторону.
На краю тротуара стояла сухонькая бабка в темном платье и цветастом платке. На дороге машин видно не было, ну что мне,трудно помочь? Ну и хватка у бабули! Стиснула ладонь, словно у нее вместо руки стальные тиски. Мы дошли уже до середины, когда на шоссе показалась черная легковушка. Я пытался поторопить пожилую женщину, но она так испугалась, что колодой повисла на моей руке. Ладно, переждем, пока мы еще на левой стороне дороги. Однако планы у водителя единственной машины оказались совершенно другими. Как в замедленной съемке, я видел сворачивающий в нашу сторону черный автомобиль с красноватыми стеклами, с двумя кинжалами на капоте, а за рулем… за рулем никого. Меня начали терзать смутные сомнения. Я взглянул на старушку. И что же? Я стоял на дороге один, но не мог пошевелить ни руками, ни ногами. Ночной кошмар воплощался в жизнь.
Тем временем намерения легковушки становились все более очевидными. В нарушение правил машина выскочила на полосу встречного движения, опустив острые выступы капота в горизонтальном направлении. «Сначала зарежет, а потом размажет по асфальту», - пронеслось в голове, и тут…
Так высоко я еще никогда не прыгал. Словно электрический разряд пронзил все тело от головы до пят, сбрасывая внезапное оцепенение за секунду до неминуемого столкновения. Ноги сделали невероятное. Пожалуй, это был мировой рекорд по прыжкам в высоту с места. И ни одного свидетеля, как в пустыне. Бабка и та испарилась, если она вообще была.
Обратно возвращался с опаской. В квартиру поднимался пешком, хотя в доме было еще три исправных лифта.
Наскоро поужинав, я завалился с книжкой на диван. Но мысли постоянно возвращались к странному происшествию. Неужели Черный призрак нашел дорогу в наш мир? Или мне все-таки сходить к психоаналитику? Пару таких дней, как сегодня, и у кого угодно крыша поедет, а с головой надо дружить.
Чтобы прогнать навязчивые думы, включил телевизор и сразу попал на сообщение о первенстве Аукоры. Имя чемпиона звучало в каждом предложении, а закончился репортаж упоминанием моего: «Удержит ли свое лидерство нынешний чемпион Сергей Воронцов с появлением сверхновой звезды? Ответ на этот вопрос мы узнаем через полтора месяца».
Еще одна загадка. Новая фигура в моей любимой дисциплине, боец, который без особых усилий одолевает признанных мастеров. Если в соревнованиях по рукопашному бою бывали случаи, когда никому не известный спортсмен на турнирах галактического уровня одерживал победу, то в поединках на мечах такого не случалось, по крайней мере на моей памяти. И вот появляется темная лошадка, которая, не нарушая правил, калечит лучших бойцов, - прямо фантастика.
Вялотекущие размышления прервал телефонный звонок, и я, не вставая с дивана, поднял трубку:
- Алло, Воронцов слушает.
- Привет, милый, это я. Только не вздумай просыпаться от удивления, - в трубке звучал голос… Соньки. - Еле к тебе пробралась.
«Ничего себе!» - подумал я - и тут же проснулся. В комнате горел свет, книга валялась возле дивана, телефон спокойно стоял на журнальном столике и молчал.
Меня же просили не просыпаться! Три долгих месяца я не слышал этот звонкий голосок, и все события уже начинали казаться чем-то нереальным.
Все-таки принцесса держит свое слово: обещала найти и нашла. Будем считать, что связь между двумя мирами установлена. Правда, с первым контактом вышла неувязочка, но я ведь не железный, тоже имею какие-то эмоции. Главное - услышал голос, а там, может, и изображение наладится.
Я вытащил из-под рубашки медальон Эла. Сердце забилось чаще. Нет, так не пойдет, нужно срочно заснуть, должна ведь быть и вторая попытка. Однако получалось, как всегда: стоило поставить себе задачу - и так необходимый сон напрочь игнорировал мое желание с ним встретиться. Я затаил дыхание и начал считать про себя. Дошел до третьей сотни. Результат нулевой. Не пить же, в самом деле, снотворное? И тут мне вспомнилась давно заброшенная книга, которую я неоднократно пытался читать, но больше страницы за раз осилить не удавалось. Причем читать ее пробовал и сидя, и даже стоя. Результат всегда был одинаково положительным (от слова «положить»). Про себя эту «ценную» брошюру так и называл: «Убойная сила». Не подвела она и теперь. Стоило открыть выручалочку на пятой странице и…
Телефон зазвонил снова.
- Да, слушаю!
- Надеюсь, теперь трубку бросать не будешь?
- Не буду, просто от неожиданности проснулся.
- Какой, однако, впечатлительный! Не встречались всего три месяца, а ты уже голоса пугаешься. Что же будет, когда меня увидишь?
- Тебе рассказать в подробностях?
- Хотелось бы послушать, но у меня слишком мало времени. В Долине началось то, о чем предупреждал Аргизол. Сам он вместе с Мальгуном пропал неделю назад, а спустя три дня исчез Эльруин. В последней записке маг-телохранитель упоминает хозяина семирунного меча и Магистра Солнечного Света. Помнишь, ты мне как-то говорил о таком?
- Да, помню. В последней светской беседе с Метрогилом выяснилось, что, скорее всего, я и есть этот магистр.
На другом конце провода повисла пауза, я уже испугался, что связь опять прервалась, но наконец Сонька сказала:
- Вот так дела! Тогда ты нужен здесь как воздух.
- Но как?..
- Кажется, ты забыл, что я - колдунья. А я ведь уже говорила, что могу из-под земли достать то, что мне хочется.
Звук в трубке начал затихать, и, испугавшись, что он пропадет совсем, я прокричал:
- Что я должен делать?
- Ты? Почти ничего. Предупреди своих, что уедешь ненадолго. И останется сущий пустяк - уснуть следующей ночью, все остальное я сделаю сама. Но учти - у нас есть лишь завтрашняя ночь. Когда еще раз будет такая возможность - не знаю. До встречи. - И в телефонной трубке раздались короткие гудки.
Тут же проснувшись, я отправился на кухню и остальную часть ночи провел там. Заснуть после такого разговора я все равно бы не смог.
Неужели Сонька нашла дорогу в наш мир? Хорошо, даже если и нашла, это - путь для обитателей Сонного Царства. Как по нему провести вполне реального мужика? Правда, однажды мне удалось вытащить ее в мир Долины с помощью обычного на вид цветка. Почему бы ей не сделать что-либо подобное?
И что у них там случилось? Неужели наступил тот самый конец света из древнего предания? Аргизол, могучий богатырь, нерушимый, как скала, и надежный, как Гурдзинский банк, не мог пропасть из-за какой-нибудь ерунды. В Долине не было силы, способной сломить человека такого характера, являющегося к тому же одним из самых сильных волшебников. Про Эльруина я вообще молчу: в наиболее трудных ситуациях этот парень был просто обречен на удачу. У него получались такие магические выходки, которые, по словам Соньки, не вписывались в рамки «реальной» магии (понять бы еще, что это). Да и Мальгун, младший брат Эла и воспитанник Аргизола, не должен был пострадать, находясь под опекой мага-телохранителя и забавного зверька шнырика, сыгравшего одну из главных ролей в победе над злобным и коварным колдуном Метрогилом.
Утром я предупредил Березина об отъезде. Сашка, конечно, был недоволен незапланированной поездкой накануне открытого чемпионата Земли, но долго спорить не стал, понимая, что только веские причины могли заставить меня сорваться с места именно сейчас.
- Если через месяц не вернешься, считай, что ты меня серьезно подвел. Буду искать замену, хотя, по правде говоря, на сегодня у меня подходящей кандидатуры нет.
Валерка тут же выдвинул гипотезу о том, что Воронцов бросает команду в трудную минуту и хочет отсидеться где-нибудь в глуши, пока его товарищи будут мужественно отстаивать спортивную честь родной планеты. На этот раз я стойко выдержал его нападки и не позволил втянуть себя в никому не нужную полемику.
Попрощавшись со всеми, я уже собирался убегать, но вспомнил краткую запись в своем ежедневнике: «Завтра прилетает майор Спарк с Шаркуса. Не забыть встретить». Что бы я делал без Сашки?
- Конечно встречу. Сегодня вечером сбрось мне по сети информацию о времени прилета рейса, завтра буду в космопорте.
Спарк - знаменательная личность. Именно благодаря ему и его друзьям мне удалось не только второй раз избежать смерти на Шаркусе, но и наказать своих обидчиков. Я с нетерпением ждал этой встречи, но… видно, не судьба.
До тех пор пока Сонька не сказала, что уснуть ночью - сущий пустяк, проблем с этим делом у меня никогда не было. А тут началось такое…
Как всегда перед отъездом, я устроил генеральную уборку в квартире, и, когда уже собирался удобно устроиться на диване, в дверь позвонили. Интересно, кого нелегкая принесла ко мне в десять часов вечера?
Вот так сюрприз! На пороге моей холостяцкой квартиры, благоухая какими-то экзотическими духами, стояла Вероника в вечернем платье, разукрашенная, как индеец на тропе войны.
- Сергей, я тут случайно проходила мимо… Можно войти? - потерянным голосом спросила она.
Вообще-то было нельзя, но искусством избавляться от непрошеных гостей, в особенности женского пола, я не владел абсолютно. Пришлось впустить женщину, раз уж она «совершенно случайно» оказалась у моей двери.
Три года назад мы расстались с Вероникой по ее инициативе. С тех пор не было ни встреч, ни телефонных звонков. И вот - на тебе! Самый неподходящий гость в самое неподходящее время.
- Что случилось? - спросил я, усадив ее в кресло.
- Мне вдруг стало так тоскливо, так одиноко - хоть вешайся, - начала бывшая подружка свою излюбленную песню. - У тебя не найдется чего-нибудь выпить?
Я мысленно усмехнулся: три года прошло, а приемы остались прежними. Если сценарий не изменился, то через две рюмки она попросит включить музыку, затем последует непродолжительный стриптиз, плавно переходящий в бурный секс. А у меня тут такое дело, что хоть ссылайся на «критические дни». Мозг лихорадочно искал выход из непростой ситуации. Если сейчас везти ее домой - пройдет полночи, а то и больше.
- Выпить? - Сама того не желая, моя ночная гостья подсказала решение проблемы. - Сейчас принесу.
Я сразу вспомнил недавний визит двоюродного брата. Он страдает бессонницей и, несмотря на уговоры всех родственников, борется с ней исключительно при помощи сильнодействующего снотворного. Пару капсул кузен забыл у меня в холодильнике при отъезде.
- Только учти: я вина сейчас не пью - каждый день тренировки, так что, если не возражаешь, поучаствую соком.
Вероника не возражала. Первый акт представления она отыграла за пять минут, осушив два полных бокала с лошадиной дозой снотворного. Я наивно полагал, что на второй акт ее не хватит, но ошибся. У моей знакомой оказался на редкость сильный организм: лишь последнюю, самую незначительную деталь своего туалета ей снять не удалось. Подхватив уже спящее тело, запутавшееся в собственных колготках, я быстро оттранспортировал его в соседнюю комнату и уложил в постель.
Вернувшись к заждавшемуся дивану, попытался возобновить прерванное ночной гостьей занятие. Резкий звонок телефона заставил вздрогнуть, когда голова лишь коснулась подушки.
- Да, слушаю, - недовольно пробурчал я.
- А Миша дома? - раздался незнакомый голос.
- Скорее всего - да. Но не у меня.
Стоило положить трубку, как телефон заверещал вновь. Теперь спрашивали Карла. После пятого звонка я просто отключил аппарат, но мои мучения на этом не прекратились. В доме начался настоящий полтергейст с поочередно включающимися и выключающимися осветительными приборами и электронной техникой. «Воевать со мной?!» - не на шутку рассердился я и обесточил квартиру.
Наконец-то тишина и покой. Эх, не надо было все снотворное отдавать Веронике, сейчас бы уже давно спал.
Стук в дверь прервал ход моих мыслей, и я впотьмах побрел узнать, кого еще принесло в мою обитель. С таким количеством адреналина в крови заснуть будет нелегко. «Спущу с лестницы любого», - крутилось в голове, но за дверью послышался голос тренера:
- Серж, открой, это Березин.
Странно, Сашка никогда меня так не называл… Да и вообще, Сержем меня звали только в Долине проклятых звонарей. Не то чтобы я был в восторге от этого варианта своего имени, но что мне оставалось делать, когда при первой же встрече Эльруин мое, казалось бы, простое имя Сергей разложил на две составляющие и я в результате предстал как «сэр Гей». Кому понравится такая интерпретация? А поскольку, как потом выяснилось, сэры в той местности водились в большом количестве, во избежание недоразумений пришлось обозвать себя Сержем.
Размышляя таким образом, я открыл дверь.
В глаза ударил резкий свет фонаря, и кто-то не по-товарищески попытался заехать ногой по лицу. Прихожая у меня узкая, но места, чтобы уклониться от бурного проявления дружеских чувств, хватило. Я ответил любезностью за любезность, и мой удар (по ощущениям в пятке) достиг цели. Фонарь упал и разбился, а я поспешил углубиться внугрь собственных апартаментов.
В темноте было трудно определить, сколько «добрых самаритян» ко мне вломилось. Как же все не вовремя! Если сейчас включить сигнализацию - нагрянут блюстители порядка, и придется до утра давать показания. Ссылка на то, что хочется спать, не пройдет наверняка, а у меня только эта ночь. Ладно, будем считать гостей. Я успел насчитать пятерых, как вдруг кто-то из оставшихся добрался до освещения. Сначала яркий свет ударил по глазам, а потом - дикая головная боль и темнота.

Глава 2
ЧЕРНЫЙ ТУМАН

- Ну наконец-то, - раздался недовольный голос Соньки.
Я открыл глаза, продолжая тереть ушибленное место. Обстановочка вокруг была совершенно иная. Серые неровные стены, какие-то колонны, все блеклое и нечеткое.
- Где это я?
- Это ваше сонное царство, хотя даже и не царство, а скорее сонная пустошь. Но сейчас не об этом. Пока ночные гости не додумались тебя разбудить, необходимо кое-что предпринять.
- Ты все видела?
- И даже слышала. Смотри…
Сонька достала небольшое зеркальце. Появившийся в нем знакомый интерьерчик квартиры был основательно испорчен вторжением непрошеных гостей. Эх, плакала моя генеральная уборка! Три фигуры шныряли среди разбросанной мебели.

1 Следующая страница


Магистр 2

- Слушайте, у него и поживиться нечем! Это что же получается: пятерых наших скопытил - и никакой моральной компенсации? Бар - и тот пустой, даже выпить нечего! - возмутился один из них, низкорослый малый с резиновой дубинкой в руках.
Критика была в самую точку - квартиру я за последний месяц совсем запустил. Вино, выпитое Вероникой, было последним. Как и снотворное, бутылка осталась после визита братишки.
- Не ной, Густав, все расходы оплачены. К тому же делить их теперь придется только на троих. Нечего было подставляться под кулаки этого мордоворота, - указал бородатый верзила на мое тело.
Сколько интересного можно о себе узнать в свое отсутствие! Это я-то мордоворот?! Всю жизнь считал себя если не худеньким, то, по крайней мере, поджарым, а тут такой комплимент.
- Мужики, тут голая баба в кровати дрыхнет! - раздался радостный возглас третьего бандита.
- Угомонись, Бриан, только о бабах и думаешь. Лучше позаботься, чтобы никто из наших не оказался случайным свидетелем. А мы с Густавом проводим клиента на тот свет, пока он не очухался, - прорычал бородач и пошел открывать окно.
- А сейчас смотри - фокус, - тоном профессионального иллюзиониста сказала Сонька, доставая откуда-то алый цветок и указывая пальчиком в зеркало.
Густав как раз подтаскивал за ноги мое тело к окну, когда принцесса положила мне на голову знакомую розу. Небольшое жжение в висках - и в то же самое время в квартире…
- Ой, Пирс, он исчез!!! - истерически завопил низкорослый грабитель.
- Прекрати панику, а то сейчас ты у меня исчезнешь, - резко осадил его главарь, обернувшись.
- Да ты сам глянь! Я только что тащил мужика, и где он теперь?
Пирс внимательно оглядел комнату, но тела не нашел:
- Парни, линяем отсюда, пока не поздно. Дело принимает неожиданный оборот. Бриан, оставь бабу в покое, а то сейчас пулю схлопочешь.
Из моей спальни вышел недовольный долговязый тип, и бандиты срочно покинули квартиру.
- Сонька, твой «телевизор» можно настроить на спальню? - заволновался я о здоровье своей ночной гостьи.
Принцесса провела рукой, и на маленьком экране появилась кровать с обнаженной Вероникой. Присмотревшись внимательнее, заметил, что женщина дышит. Бриан, видимо, хотел помочь ей закончить стриптиз, но мое исчезновение нарушило все планы ночных посетителей.
- Значит, у него в постели голые женщины валяются, - начала наступление Сонька.
- Ага, целые гаремы. Ты еще скажи, что не видела, как она там оказалась, - парировал я.
- Конечно, видела, к тому же это твое личное дело. Еще не хватало, чтобы я претендовала на тебя вне пределов Сонного царства, - легко отступила Сонька, но затем с тревогой в голосе добавила: - Кто-то оч-чень сильно хотел помешать нашей встрече. Если бы не этот Густав, приложившийся дубинкой к твоей макушке…
- Вот уж действительно, никогда не знаешь, кого и за что следует благодарить, - подвел я итог произошедшему, ощупывая приличную шишку на голове. - Что у вас там за страсти в Долине?
- Помнишь предсказание о страшном несчастье?
- Как не помнить! То, которое должно было появиться после семирунного меча и Черного призрака. Что-то наподобие конца света?
- Именно. Света теперь там днем с огнем не сыщешь. Черный туман накрыл всю Долину, за исключением некоторых мест. Не хочешь угадать каких? - Сонька хитро прищурила глаза.
Поскольку в Долине я знал не более десятка мест, в которых побывал, то гадать особо было не о чем.
- Белый замок.
- Правильно, а еще?
- Хутор Заросшая Яма, надворье Гарпины, деревня Приток, - начал перечислять я знакомые поселения, через которые пролегал маршрут моего первого путешествия по Долине проклятых звонарей.
- Какой ты сообразительный, однако. Только вот догадливость твоя однобокая, - грустно вздохнула блондинка.
- Это почему же?
- Три месяца не виделись, а он даже поцеловать не догадался, - следуя таинственной женской логике, круто поменяла тему разговора принцесса.
Я, конечно, сразу же бросился исправлять собственную оплошность, но обнял лишь воздух на том месте, где только что стояла принцесса.
- Так тебе и надо, - донесся из-за спины Сонькин голос, там же находилась и сама его хохочущая обладательница.
- Не забывай, без твоей розы я - колдунья, и теперь ты мой пленник в Сонном царстве, поэтому могу издеваться над тобой, сколько захочу. Как мило смотрится цветочек у тебя в волосах! И снять его может только один человек - я.
Сонька ткнула себя пальчиком в грудь, важно задрав нос. Я уже собирался сделать вторую попытку изловить зазнавшуюся персону, но тут в центре серой комнаты возникло тусклое свечение, из которого появился воин в пурпурном костюме. Столь яркое пятно резко выделялось среди окружающей блеклости.
Посчитав явление красного мужика за очередную проделку дочки повелителя снов, я спросил:
- А это еще кто?
Сонька лишь пожала плечами, а неприятный металлический голос ответил:
- Тот, кто укажет тебе прямую дорогу к реке Забвения.
Следом раздался не менее неприятный лязгающий звук извлекаемой из ножен стали. М-да, на дружеский розыгрыш по случаю моего прибытия это похоже не было. Из рассказов Гарпины я помнил, что река Забвения - синоним конечной остановки на жизненном пути. Значит, воин бывал в Долине.
- Спасибо, но мне в другую сторону. Так что попутчиков себе ищи не здесь, - ответил я назойливому кандидату в проводники на тот свет.
Его внешность симпатии у меня не вызывала: прямой римский нос и массивный квадратный подбородок плохо сочетались с низким лбом и узкими щелками глаз. Лоб казался абсолютно гладким, зато от ноздрей до уголков широкого рта пролегали две глубокие рытвины.
Принцесса вытащила саблю и встала между нами.
- Серж, хочешь, чтобы я сначала убил женщину? Так мне все равно. За юбкой тебе не отсидеться.
А этот в красном еще и психолог! Пытается разозлить противника перед боем. Ладно, посмотрим, чего он стоит в деле.
- Разреши воспользоваться твоей саблей, не хочу пачкать об него руки, - спокойно сказал я, с трудом отбирая оружие у недовольной Соньки, после чего обратился к незнакомцу: - Не припомню, чтобы мы с вами встречались. Может, представитесь? Неловко получается: вы меня знаете, а я вас нет.
- Мертвецам лишние сведения ни к чему, - продолжал он гнуть свою линию. - Легче будет на тот свет добираться.
Вот прицепился! Терпеть не могу таких зануд: заладил одно и то же, как запрограммированный.
Атака воина была дерзкой, стремительной и… мастерской. Нанести мне ранение в первом же выпаде - это говорило о многом. Техника бойца являлась абсолютно нелогичной, но какая разница? Она была действенной.
Противник демонстративно вытер окровавленный меч о рукав своего костюма и произнес:
- Я специально выбрал материальчик, чтобы цвет крови моих врагов не выделялся на одежде.
Похоже, он все-таки решил направить к реке Забвения меня одного, а услуги гида предлагал лишь на начальном этапе. Нехорошо.
В ответном выпаде я постарался продемонстрировать все, на что был способен, и… чуть не лишился головы, седьмым чувством уловив смертельную угрозу за миг до рокового удара. Вспомнив былое, заработала моя родинка, сообщая о нешуточной опасности.
Отскочив на несколько шагов, постарался собраться с мыслями, но анализ боя по первым секундам выдал однозначный результат не в мою пользу.
Красный воин, нисколько не опасаясь, уверенно приближался в открытой позиции, как бы провоцируя атаку раненого соперника. Вдруг страшный грохот сотряс все помещение, и под ногами противника разверзлась земля. Он мгновенно провалился, а когда я бросился к яме, чтобы помочь выбраться, горы камней сравняли нарушенный ландшафт.
- Серж, уходим!
- А как же?.. - промямлил я, указывая не завал.
- Может, ты еще сам себя зарежешь? Или для этого обязательно нужен его меч?
Все забываю, что это не спортивная площадка и мой противник планировал не победу в честном поединке, а банальное убийство никудышного (давно я про себя так не думал) бойца.
- У этого воина сильная магическая поддержка, не думаю, что мое колдовство его надолго задержит. В своем Сонном царстве я бы из него враз весь дух вышибла, но тут у вас немного другие законы. Бежим!
Дают - бери, а бьют - приходится бежать. Стыдно, конечно, но что делать, когда силы неравные? К тому же, если здесь замешано волшебство…
Одним из многочисленных достоинств принцессы было врожденное чутье магии, поэтому я никогда не подвергал сомнению ее суждение о колдовских штучках.
Целый час мы бежали по каким-то коридорам, сворачивая через каждые полсотни шагов, пока не выскочили на открытую местность. Стало чуть светлее, но тяжелое свинцовое небо над головой почти сливалось с серой поверхностью почвы, и этот сумеречный свет вызывал ощущение нереальности происходящего. Мы остановились перевести дух и перебинтовать кровоточащую руку.
- Слушай, а ведь это уже становится недоброй традицией. В следующий раз на свидание возьму запасную одежду: стоит с тобой встретиться, как мы рвем мою рубашку. Может, наколдуешь стерильный бинт? Ты же у меня волшебница, - предложил я, когда Сонька начала кромсать саблей приобретенную накануне рубаху.
- Не хочу рисковать. Чутье подсказывает, что именно по магии он нас и вычислил. Так что до владений Орфа никакого волшебства, только собственные силы.
- Как скажешь. Обязуюсь не колдовать по двум причинам: во-первых, не умею, а во-вторых, мне этот тип с первого взгляда не понравился, и я не горю желанием встретиться с ним еще раз. Доброты в нем мало.
- Умеешь ты врагов выбирать, - восхищенно произнесла принцесса. - До сих пор я считала, что лучше тебя никто не может с мечом обращаться. Однако этот, в красном, не запыхавшись, одолеет нас двоих да еще парочку в придачу.
Как ни горько было признавать ее правоту, но в данном случае у меня сложилось такое же мнение.
- Когда я их выбирал? Сами липнут, как мухи на мед. Знать бы еще причину такого внимания. А этот даже представиться не счел нужным, грубиян.
- А ты сразу и обиделся, - насмешливо произнесла дочь повелителя снов. - При следующей встрече обязательно заставь его просить прощение.
- Знать бы, когда эта встреча состоится, я бы тогда подготовился, - ответил я, мысленно представив себя обвешанным парой-тройкой пулеметов.
- Знал бы, где упадешь, - солому постелил, - резонно заметила принцесса.
Интересно, а откуда она знает русские поговорки? Не иначе подслушала в чужих снах.
После перевязки мы отправились дальше, огибая торчащие прямо из земли острые корни несуществующих растений. Сонька вкратце поведала, какие глобальные изменения произошли в Долине проклятых звонарей.
Аргизол, как и обещал, отправился к пещерам Скорбной скалы в поисках оракула. В путь они двинулись втроем: с магом-телохранителем пошел его воспитанник Мальгун и бывший воспитанник принцессы, четвероногий обитатель пустынь шнырик по кличке Серж. Сонька по одной лишь ей известной причине назвала зверька моим именем. Тогда она еще считалась моей рабыней и мотивировала свой выбор хитрым высказыванием: «Такое красивое имя не должно оставаться редким в наших краях».
Скорбная скала расположена на западном краю Долины, сразу за Маргонским полем, которое по колдовским меркам является местом крайне нестабильным. Потоки магической энергии там настолько сумбурные, что можешь либо получить пшик, произнеся надежное сильное заклинание, либо разорвать гору на куски пустяковым ключом для начинающих. То есть колдовать там можно, но только если ты сумасшедший. Предпоследнее сообщение от Аргизола было отправлено именно с границы тех мест.
Сонька часто пробиралась в сны Эльруина, чтобы пообщаться и узнать от него все новости. В общем, не давала парню по ночам отдыхать. За три месяца моего отсутствия произошли два небольших заговора в королевстве Плачущих камней и одно неудачное покушение на Зирану у Мокрого замка. Короче, жизнь текла размеренно и спокойно.
И вдруг однажды… Сначала зазвонили невидимые колокола тех, кого прокляли в незапамятные времена, а затем всю Долину всколыхнуло, как будто подземная волна прокатилась от Гиблых песков до Черных болот. Причем встряска не прошла бесследно и для Сонного царства. Сонька в тот момент как раз находилась на третьем этаже Малиновой башни в комнате полуденного света и по карте владений Орфа отмечала маршрут поисков. Старые книжки утверждали, что должен быть выход из страны снов в неизведанные дали, но вот где он находится? Толчок, потрясший Долину, встряхнул башню так, что висевший на стене портрет с моим изображением упал. Принцесса едва успела отскочить, и удар массивной рамы пришелся по карте. Когда картину подняли, увидели след в виде небольшой стрелки, который четко отпечатался в зоне ущелья Повторяющихся снов.
- Я в этом месте раньше излазила все вдоль и поперек, - сообщила принцесса, - но если уж твой портрет сам обозначил место, то я, как бывшая послушная рабыня, сразу побежала по указанному адресу.
Сонька состроила гримасу покорной овечки, взглянув на меня таким кротким взглядом, что мне тут же захотелось продемонстрировать красавице, насколько я по ней соскучился. Прилагая титанические усилия, взял себя в руки и спросил:
- И что же ты обнаружила в ущелье?
- В общем, все было почти без изменений: кто-то в очередной раз во сне отыскивал клад, кто-то сражался с монстрами. Один ловил рыбу, другой охотился, третий вообще летал по небу. Но было во всех этих снах нечто общее: искатель сокровищ имел красную шляпу с белыми горошинами, такой же раскраски был щит воина и плащ рыбака. Охотник пытался попасть в белых зайцев, бегающих по ярко-красной площадке в виде круга, а когда раскрылся парашют летуна, в небе обозначился громадный мухомор. Именно этот гриб чуть повыше моего роста и расположился у одной из многочисленных пещер ущелья.
- Какой тонкий намек! Однако недюжинная сообразительность требуется, чтобы выбрать конкретно эту пещеру!
- Будешь издеваться - я тебя стукну. Лучше не перебивай, а слушай дальше. Внутри пещеры находилась старинная шкатулка с одним листком бумаги, на котором четко указывалось, где, когда и как добраться до обозначенного парня.
- Это я, что ли, обозначенный?
- А у кого знак на шее? - ответила вопросом Сонька. - Но самое интересное… Знаешь, чья подпись стояла на бумаге?
- Надеюсь, не Метрогила?
- Нет. В конце были два слова: «Браслет знаний».
- Надо же, он не только говорить, а еще и писать умеет. - Я задумался, вспоминая свою встречу с этим артефактом. Лишь благодаря ему мне удалось выбраться из Долины в прошлый раз, а теперь он показал принцессе обратный путь. - Сонька, а откуда снова появилась роза?
- Из той же шкатулки и с подробной инструкцией применения этого цветочка. - Она дотронулась до моих волос и восторженно произнесла: - Серж, ты прелесть! Не думала, что роза может быть к лицу мужику подобного типа. Даже помолодел сразу.
Если речь заходит о моей внешности, я сразу начинаю себя чувствовать неуютно, поэтому постарался перевести разговор в другое русло:
- Ну а что там, в Долине?
- Когда на исходе дня я вернулась с радостным известием, меня встретил отец и пригласил посмотреть в зеркало обозрения. Кстати, вот этот осколок, - блондинка достала знакомое зеркальце, - его часть.
- И что ты там увидела?
- Почти ничего. В это время в Долине должно быть утро, а там - мрак, видимость близка к нулевой. Черный туман. Везде, за исключением того маршрута, по которому прошел ты.
- Может, дело не во мне? Мы же тогда вместе путешествовали.
- Да, но ни я, ни Эльруин не были на лесной дороге и в школе Бергиса, а это место сейчас - самое яркое пятно в Долине. Насколько я помню, там ты провел почти неделю.
- Подожди. Бергис еще при мне продал школу Демиру…
- Демир разорился и сбежал из города от кредиторов через месяц после твоего отъезда. Все его имущество было продано с молотка, а покупателем стал Бергис, так что школа снова носит прежнее название.
Только я собрался расспросить подробнее о старом знакомом, как на пути выросла стена из белого кирпича.
- Ты гляди - царство в полном запустении, а своих подданных все равно выпускать не хочет, - тоном хозяйки проворчала Сонька.
- Мы что, подошли к самой границе?
- Отсюда еще минут десять ходьбы.
- Тогда придется перелезать, - без особого энтузиазма сказал я, потому что рана все-таки давала о себе знать.
- Для меня это не преграда, - сказала Сонька. Ее рука спокойно прошла сквозь стену. - Так что лезь один, я тебя подожду на той стороне.
Принцесса неспешно преодолела преграду, кокетливо поманив за собой пальчиком. Последовать ее примеру не удалось: моя рука уперлась в непроницаемую поверхность. Пользуясь выступами в кирпичной кладке, я начал восхождение. Высоту преодолел довольно быстро, но, когда перекинул ногу, чуть не свалился обратно: с моей стороны стена была чуть выше четырех метров, но с другой расстояние казалось в три раза большим. И, как назло, пункта выдачи парашютов вблизи не наблюдалось.
- Ну, чего застрял, прыгай, - раздался звонкий голос принцессы. - Не бойся, я тебя поймаю.
«Будем надеяться», - подумал я про себя и оторвался от стены. Полет прошел на удивление плавно, словно кто-то заботливо уплотнил подо мной воздух.
Странно, но с земли на этой стороне стена тоже смотрелась не выше пяти метров. Ломать голову над очередной загадкой не стал, поскольку Сонька уже спешила дальше.
Однако стоило мне сделать пару шагов от необычного забора, как земля растворилась под ногами, и я оказался в кромешной тьме.
- Э-э-эй, есть тут кто живой? - решил поинтересоваться я и, спохватившись, добавил: - Кроме меня, конечно.
Вместо ответа включились два огромных глаза.
- По какому праву пересекаешь границу? - раздался строгий голос.
Вот тебе раз! Знал бы, что здесь охраняемая территория, заранее позаботился бы о пропуске. Вдруг сейчас еще заставят таможенную декларацию заполнять?
- Направлен к соседям для оказания шефской помощи, - четко проговаривая каждое слово, отрапортовал я.
- А полномочия у тебя есть? - ехидно спросил невидимый охранник.
А ты, парень, оказывается, бюрократ. Если так пойдет и дальше, я тут надолго застряну. Что же придумать? Интонация речи невидимого «секьюрити» слишком уж напоминала тон мелкого чиновника, скучающего без дела на «большом» посту.
- За ними я и пришел, - твердо ответил я. - От самого Виолетта Акадеоныча.
В общении с чиновниками любых мастей, как говорил небезызвестный Куронин, важно сразу дать понять, что не ты ему что-то должен, а он - тебе. В противном случае убьешь уйму времени без гарантии решения вопроса. Кто такой Виолетт Акадеоныч, я не знал, но этого не знал и мой собеседник, в чем он, конечно, не мог позволить себе признаться. После некоторого замешательства почти вежливо прозвучало:
- Для получения пропуска необходимо выполнить одну формальную процедуру - отгадать три простейшие загадки.
Знаем мы ваши трюки! Дай им палец - откусят по самый локоть. Нет, Валеркина тактика уже захватила меня целиком, и отступать от нее я не собирался.
- И кто же тут имеет право их загадывать? - Интонация, с которой был задан вопрос, недвусмысленно давала понять, что даже притязания бродяги на королевский престол были более обоснованными, чем требования невидимого собеседника.
- Я, - растерянно отозвался страж, - тут больше и нет никого.
- Чем докажешь? Бумаги соответствующие имеются? Печати, подписи, штампы? - продолжил я наступление и, не давая поверженному бюрократу опомниться, сказал: - Раз бумаг нет, будем проводить тест на соответствие занимаемой должности. Вот тебе простая детская загадка. Отгадаешь - считай, что доказал свою состоятельность, нет - будем решать твою судьбу наверху. «Восемь ног, два хвоста, посередине - гривенник». Кто это?
Эту замысловатую загадку я услышал на дне рождения Сашки Березина от его старшего сына, пятилетнего Максима. На вечеринке никто из взрослых так и не смог выдать приемлемый ответ, хотя версий было много. Максим гордо ходил по квартире и не поддавался на уговоры дядь и теть, так и не сумевших решить простую задачку.
Сейчас я находился на его месте и пожинал лавры первооткрывателя, отвечая на все вариации по поводу пауков и осьминогов своим беспощадным «нет».
- И после этого ты утверждаешь, что имеешь право определять, кто достоин пересекать границу?! - сделал я решающий наезд на поверженного очередным «нет» стража.
- Вот вам пропуск высшего приоритета, - возникла передо мной красная пластинка с ярко-желтым кружочком. - Только скажите отгадку.
От былой самоуверенности не осталось и следа. Того и гляди, малый сейчас расплачется.
- Два поросенка целуются, - смилостивился я.
- А почему посередине гривенник?

Предыдущая страница 2 Следующая страница


3 Николай Степанов

- Это элементарно: пятачок плюс пятачок будет гривенник, - небрежно ответил я и тут же оказался на поверхности рядом с растерявшейся принцессой.
- Ты где пропадал? - спросила она.
- Таможню проходил. Бдят, чтобы какой-нибудь ценный сон не покинул пределы этой пустоши.
- Я же говорила - у вас тут все непросто. Пошли скорее.
Остаток пути мы проделали в полной тишине.
- Вот она, - указала принцесса на одиноко стоящую арку, на вершине которой находилось изображение закрытого глаза.
- Знакомая вещица. Один раз я такой же пользовался, чуть в яму не угодил. Фокус с закрытыми глазами здорово придуман: чуть зазеваешься - и в пропасть.
- Ладно, осмотрительный ты мой, жду на другой стороне. - И Сонька смело ступила под арку, исчезнув прямо в проеме.
Как и положено, зажмурившись, я последовал за ней, добросовестно отсчитал пять шагов и открыл глаза. Ну и что? Меня ожидал неприятный сюрприз - встречающих не было, а вокруг все тот же унылый пейзаж. Не сработало. Вторая и третья попытки тоже не увенчались успехом.
- Сломалось, наверное, - раздался притворно участливый голос сверху.
Его обладатель в красном костюме сидел на небольшом облаке и внимательно наблюдал за моими стараниями. Облако плавно опустилось, и воин сошел на землю.
- Как же ты теперь без подружки драться будешь? - поинтересовался он, вытаскивая меч.
- А ты специально ждал, когда я останусь без сабли? - постарался я перехватить инициативу. - С безоружным воевать - особой храбрости не требуется.
Откровенно говоря, я не ожидал, что мои слова произведут на противника впечатление. Однако он спрятал меч в ножны.
- Как хочешь, - равнодушно произнес любитель красной одежды. - Некоторые предпочитают легкой смерти длительные мучения, просто не думал, что и ты из их числа.
Издевается. Что ж, имеет право, но последнее слово я все равно оставлю за собой, даже если оно окажется действительно последним.
- Говорят, вся жизнь человеческая есть наказание за грехи, а внутреннее чутье подсказывает мне, что далеко не все из них я искупил. - Своими псевдофилософскими рассуждениями я тянул время, спешно пытаясь построить в голове схему предстоящего боя.
Соперник пожал плечами и ринулся в атаку. Несмотря на то что болтавшийся у пояса меч и длинная накидка мадо способствовали свободе движений, он умудрился провести молниеносный каскад приемов, продемонстрировавший, что без оружия воин сражается ничуть не хуже. Он практически загнал меня под арку, когда я заметил, что накидка «красного» зацепилась за торчавший из земли сук. Это был шанс, и, может быгь, единственный. Мой атакующий выпад выполнялся на пределе возможностей, а в финале следовал излюбленный удар правой ногой. Соперник наверняка уклонился бы от встречи с моим ботинком, если бы не накидка, всего на миг сковавшая его подвижность.
Нет, это не мог быть человек. В стенку бить - и то мягче получается. У меня что-то хрустнуло в коленке, и тело отбросило назад, под арку. Перекатываясь, я проскочил сквозь нее и сразу получил ослепительный удар по глазам.

Глава 3
В СТРАНЕ СЕРЫХ УЖАСОВ

- Глазки в переходах закрывать надо, - раздался заботливый голос Соньки. - Ты что, настолько растолстел, что сквозь арку не смог протиснуться? Я уже пару раз пыталась за тобой вернуться, да все без толку. Hy, думаю, стоит в переходе - и ни с места.
С трудом проморгавшись, заметил смену фона с бледно-серого на желто-зеленый.
- Да этот, в красном, совсем достал. Сначала потешался надо мною, когда я туда-сюда сквозь арку ходил, а потом заставил с собой драться. Ненавижу твердолобых, чуть ногу об его башку не сломал.
- Серж, ты прелесть! Неужели зацепил? Мне казалось, что этого красного дьявола ничем не возьмешь, - восторженно сказала принцесса.
- Сначала он сам зацепился накидкой за корень, а я лишь воспользовался ситуацией. Без меча он тоже не сахар, но главное - встряска его мозгов снова открыла переход. Если увижу его еще раз, лучше камнем ударю - никакой амортизации, чуть связки не порвал, - сказал я, чувствуя сильную боль в коленке.
- Серж, давай немножко подождем твоего злодея. Я из него мелко нарезанные кусочки сделаю. Как это называется, когда много овощей крохотными частями в одной тарелке?
- Винегрет. Но нашего назойливого преследователя не нужно недооценивать. Если у него хватило ума дождаться, пока я останусь один, то наверняка догадается не лезть на рожон там, где ты сильнее. Ну что, теперь в Малиновую башню?
- Мне можно и в башню, а тебе еще встречаться со старой знакомой. Глядишь, придется прощения просить за разрушение дома. Помнишь мою сестричку со шрамом?
Как не помнить копию Соньки с рыжими волосами, предпочитающую одежде сиреневый кристалл на цепочке? Если бы не своевременное вмешательство шнырика, я мог бы остаться навсегда прикованным в ее башне Забвения. Но еще больше мне запомнился подручный Орфеи - обиженный ужик-переросток с длинной мордой и глазами законченного алкоголика.
- Такое не забывается. Особенно мне в душу запал ее недовольный червячок, - сказал я и, прищурив глаз, добавил: - Вот только зачем ты меня сразу к другой женщине отправляешь - непонятно. Неужели успел наскучить?
Сонька лукаво взглянула на меня, а потом, махнув рукой, сменила тему:
- Ну так я тебе все никак не дорасскажу про Долину. Через три дня после наступления темноты к Элу прилетел почтовый голубь от Аргизола. Птица была израненной и обгорелой. Она принесла записку, которую наполовину съел огонь. Все, что удалось прочитать, гласило: «Тьму одолеет Магистр Солнечного Света, объединившись с хозяином семирунного меча…» А через два дня прилетели оставшиеся у мага-телохранителя голуби. Почты с ними не было, что само по себе являлось тревожным знаком. Эльруин тут же начал собираться на поиски своего брата и Аргизола. Однако ночью пропал и он. Лег спать, а утром обнаружили лишь пустую комнату.
- Хочешь сказать, что Орфея ночью утащила Эла?
- Нет, дело в другом. Моя сестричка сейчас живет у Жасиса - короля страны Серых ужасов. Он всегда питал слабость к рыжим женщинам, а на Орфею просто молился. Три раза просил ее руки, но она лишь смеялась над пылким влюбленным. Так что если бы не ты - не видать Жасису предмета своего обожания. После разрушения Фиолетового замка и случая с ужастиком седьмого уровня, который тебе так хорошо запомнился, отец устроил бывшей хозяйке Розовых кошмаров разнос по полной программе. Она тут же обиделась и ушла в страну Серых ужасов. Там как раз и хранится информация об исчезнувших во время сна…
- … Которую мне любезно предоставят, - саркастически закончил я речь принцессы.
- Ну, если тебя не съедят по дороге местные монстры, не затянет в омут Зеленой тоски и не столкнет в пропасть Животного страха, то останется лишь победить Жасиса в честном бою и получить статус гостя королевства.
- Погоди-погоди, может, мне записать особенности этой веселой прогулки, а то я имею дурную привычку все путать? Возьму и случайно съем зеленый омут, затем столкну монстра в пропасть и приглашу короля в его же собственные апартаменты, чтобы познакомить с твоей сестрой. Ты хоть представляешь, сколько времени на все это нужно?
- Если знать, куда идти, то дня тебе должно хватить.
- Сонька, уже четвертое «если» в твоем исполнении. А вдруг хотя бы одно из них не сработает? И, насколько я понял свое нынешнее положение, даже если в безвыходной ситуации я попытаюсь себя ущипнуть, то все равно не проснусь и не смогу покинуть Сонное царство?
- Пока роза в твоих волосах, ты почти такой же обитатель нашего мира, как и я. Не пойму только, откуда столько неуверенности? Прямо бьет неиссякаемым потоком. Может, тебя дома за три месяца подменили? Для человека, прошедшего тропу к полю Инсалта, королевство Серых ужасов - пустяк.
Возможно, однако первый, по ее словам, «сущий пустяк» чуть не обернулся для меня трагедией. Хорошо, что мир не без добрых людей и один из них вовремя приложился чем-то тяжелым по моему черепу. Но не всегда же мне будет так везти. Я поймал себя на мысли, что пытаюсь найти причину отказаться от похода в гости к Жасису, и разозлился. Стоило два раза подряд получить по носу от неизвестного щеголя в красном - и сразу раскис?
- Ладно, извини, просто в голове какая-то каша. Рассказывай, куда пойти, куда податься, кого найти и с кем подраться, - вспомнил я любимую поговорку Валерки, которую он часто повторял после каждого проигранного боя.
- Вон за тем холмом должен быть колодец, который является входом в страну Серых ужасов. Прыгнешь внутрь - и ты на месте. Провожать не буду. Зная свою сестренку, уверена, что на входе для меня персонально приготовлен какой-нибудь сюрприз. Подземная страна Жасиса совсем небольшая, там только три дороги. Как выберешь свою - иди, главное в пути - не сделать ни одного шага назад. В сторону можно, а назад - ни в коем случае. Любое отступление - это лишняя петля на дороге, распутать которую почти невозможно. Времени разгуливать у тебя нет, поэтому двигайся только вперед. Монстров не бойся - они опасны тем, у кого вызывают страх. И запомни: самое действенное оружие против обитателей подземного королевства - смех.
Сонька давала объяснения таким небрежным тоном, словно инструктировала по поводу похода в соседний магазин.
- Вот возьми кривые очки от испуга. Надеть их можно только один раз, поэтому попробуй обходиться собственными силами, пока не увидишь что-нибудь по-настоящему ужасное. А так старайся любое чудовище представить в комичном свете (с воображением у тебя вроде все в порядке), и оно само убежит.
- Надеюсь, это все указания? Я уже сгораю от нетерпения побывать в подземном королевстве, пожать руку повелителю и покрепче обнять твою сестричку.
Блондинка сделала прицельный выстрел глазами, а когда я удачно уклонился, сказала:
- Кстати, о сестричке. Даю тебе вещицу в подарок Жасису. Оч-чень редкая. Просто неудобно получается: мало того что идешь незваным, так еще и без гостинца. - Она положила мне на ладонь узкую белую пластинку. - Это обворожитель. Незаменимая штука для определения правильного пути к сердцу любой женщины.
- О, так, может, сразу на тебе и опробуем? А то вдруг не сработает? Как, говоришь, ею пользоваться?
Я взял пластинку и попытался найти на поверхности какую-нибудь кнопку.
- Даже не вздумай! Обворожитель - уникальный механизм. Настраивается лишь раз и только на одну женщину, на других потом действовав не будет. А включается просто: приложишь к зубам, и говори с объектом. Первые слова - настройка, дальше - обворожение, но главное - самому не увлечься. Знаю я вас, мужиков, - любые эксперименты с женщинами заканчиваете одним и тем же мероприятием. Так что тебе нужно устроить демонстрацию прибора в присутствии Жасиса, затем поменять его на сведения об Эле и по той же дороге двинуться вперед. Будь осторожнее с устройством, если рядом две женщины: при настройке обворожитель может разорваться на две части. Вместе с челюстью.
Я сразу вспомнил про другой агрегат, надевающийся на зубы, который Метрогил носил для голосового устрашения. Пожалуй, обворожитель являлся его антиподом.
- Сонька, а зачем королю этот прибор? Орфея и так с ним живет, чего ему еще надо?
- По слухам, Жасис не пользуется особой благосклонностью сестренки, и это обстоятельство его сильно угнетает.
Что такое неразделенная любовь, я знал хорошо, поскольку в четвертом классе сам был безнадежно влюблен в учительницу математики, даже собирался сделать ей предложение, но не успел. Лидия Ивановна не пришла именно на тот урок, который был намечен мною для серьезного шага. В учительской тогда сказали, что она ждет ребенка и ей не до уроков. Представляете обиду десятилетнего мальчика, который узнает, что его променяли на другого ребенка.
- Серж, очни-и-ись. Ну нельзя так близко принимать к сердцу чужие проблемы, - вывел меня из задумчивости звонкий голосок.
- Ты сказала - по той же дороге вперед. Я думал, статус гостя гарантирует безопасность и спокойное возвращение.
- Для не слишком сообразительных повторяю. В стране Серых ужасов нет обратных дорог. Шаг назад - и ты пленник, можешь всю жизнь петлять среди ужастиков, пока сам не станешь одним из них. Дворец Жасиса стоит на пересечении всех дорог королевства.
Зайдешь в овальную дверь замка, выходи через круглую и следуй дальше своим путем.
- Еще напутствия, указания, пожелания будут? Только, если можно, более оптимистичные.
- Возвращайся поскорее, я буду ждать, - нежно произнесла Сонька и обвила руками мою шею.
Я обнял принцессу. И с каждой секундой отпускать ее хотелось все меньше и меньше. Пришлось напрячь воображение и воспроизвести в памяти образы хрупкого Эльруина, могучего Аргизола и маленького Мальгуна, которые сейчас оказались в беде и нуждаются в помощи.
- Наверное, мне пора, - сказал я, освобождая Соньку из объятий, и двинулся в указанном направлении настолько быстро и решительно, что не заметил круглый камень приличных размеров.
«Понабросают булыжников на дороге, нормальному человеку пройти негде», - возмутился я про себя, прихрамывая.
В колодец так в колодец! Прыгнул внутрь без колебаний, чтобы не дать себе времени на размышления о приземлении. Однако падения как такового не произошло. Просто сменились декорации, и теперь меня окружала довольно пестрая местность, совершенно не ассоциирующаяся с названием королевства.
Причудливые деревья с невероятно изогнутыми стволами устремили вверх длинные тонкие листья, Создавая галерею невысоких извилистых оградок. С ними соседствовали кактусообразные растения самых разных форм и размеров, усыпанные красными цветами. «Где же тут обещанные дороги?» - думал я, всматриваясь в буйство темно-зеленой растительности, пока не увидел приличный валун. Скальная поверхность также была покрыта растительностью, поэтому не сразу бросалась в глаза. За этим холмиком смутно угадывались три тропинки. Я уже знал, по которой издорот пойду, поскольку при необходимости выбора предпочитал золотую середину. Однако надпись на камне меня заинтересовала:
Налево пойдешь - коня украдешь
И с ним не расстанешься, не пропадешь
Направо пойдешь - полцарства найдешь
И полуцарем на полтрона взойдешь
А прямо поймешь…
Ну, в общем, тоже не обидят.
Автор, похоже, недолго трудился над этим произведением. Но удивляло другое: куда ни пойди - кругом сплошные приобретения, а на средней дороге еще и сюрпризы. На лошадях я кататься не мастер, полцарства мне тоже ни к чему, так что нет причин изменять своим принципам. Теперь главное - не делать шагов назад.
Первым, кто не хотел меня обидеть, оказался самый обыкновенный скелет с прической, как у панка - в виде рыжего гребня и в огромных розовых очках, непонятно как удерживавшихся на безносом и безухом черепе. Когда я непроизвольно улыбнулся, окинув внешность необычного прохожего, раздался недовольный женский голос:
- Ой, ой, ой! На себя посмотри, деревенщина. Одежда - старье. Кожу и мышцы уже лет двести никто не носит, а прическа - сплошное уродство.
Надо же, сколько нового я о себе сразу узнал. И это все только за то, что не так посмотрел!
- Извините, мадам, я здесь новенький и в современной моде совершенно не разбираюсь.
- Ладно, - снисходительно махнула рукой «одетая» по последней моде обладательница рыжего гребня - сейчас мне некогда, а вечером найди Лауру, что-нибудь придумаем с твоим прикидом.
Я сделал два шага в сторону, уступая даме дорогу, и она продефилировала, гремя костями и виляя тазом так, что у меня возникли серьезные опасения по поводу целостности всей конструкции.
Женщина всегда остается женщиной, в каком бы экзотическом виде она ни предстала. Отвесив Лауре легкий поклон, я продолжил путь. Однако слабое жжение родинки на шее заставило меня обернуться, и как раз вовремя. Обладательница рыжего гребня в неприличной позе, с широко отведенной нижней челюстью, находилась в опасной близости от того места, где мои ноги плавным выступом соединяются с поясницей. Только резкая подача центра тяжести тела вперед спасла мою задницу от нежелательной отметины. Громко клацнув зубами, Лаура отскочила назад, так и оставшись на четвереньках.
- Мадам, вы непоследовательны. Обзываете мою одежду тряпьем, а сами кидаетесь на нее, как голодная кошка на мышь, да еще в такой неэстетичной позе. Кто увидит - черт знает что может подумать.
- Много ты понимаешь в женской логике, мужлан. Если я вижу непорядок в одеянии, сама его и исправляю в любое подходящее для меня время. Сможешь меня остановить - останови.
Ситуация обострялась, а мне так не хотелось тратить время на ее разрешение! Воевать с дамами - не по мне, даже с такими жесткими. Взгляд остановился на рыжем гребешке, ярко выделяющемся на фоне белых костей Лауры.
- Великолепная у вас прическа, мадам. Наверное, в этих краях ни у кого такой же не найдется. - По тому, как выгнулся позвоночник скелетной леди, приподнимая череп, я понял, что следую верным курсом, и продолжил: - Интересно, сколько времени придется восстанавливать эту неземную красоту, если я ненароком вырву ее с корнем?!
Никогда не устану восхищаться особенностью женской натуры. Пригрози женщине сломать руку или ногу - даже не заметит, а малейшую опасность для ногтей или прически считает катастрофой.
Лаура приняла вертикальное положение.
- Грубиян! И где вас только манерам учат? - высокомерно произнесла она и, повернувшись на сто восемьдесят градусов, гордо удалилась.
Так удалось спасти свой собственный окорок и остаться в старомодном (по здешним меркам) одеянии. Второй попытки преследования от представительницы местного бомонда не последовало, и я позволил себе расслабиться, пока не заметил пересекающий тропинку шлагбаум с большой табличкой посередине. «Вход лицам ниже седьмого уровня защиты категорически разрешается» - гласила ярко-красная надпись по белому полю.
Какие у них, однако, строгости разрешительного характера! И не захочешь, а пойдешь.
- Стой, кто идет?! - вдруг раздалось из ближайших кустов, и навстречу выполз… Как все-таки тесен мир! Передо мной предстал длинномордый ужик с характерным взглядом покрасневших глаз. В первую встречу в Фиолетовом замке он отказался знакомиться и уполз, не попрощавшись, поэтому я тоже не стал особо церемониться:
- Я иду. Не видишь, что ли? А стоять мне некогда - спешу.
Не сразу, но он меня тоже узнал, поскольку самодовольная ухмылка медленно сползла с его морды, превращая ее в унылую мину. Голосом, полным отчаяния, мой старый знакомый произнес:
- Как, опять ты? Чем я провинился перед великим и ужасным? Где мне еще скрыться от твоих назойливых преследований? - Ужастик был близок к истерике. - Ну, занесло в наши края. Что здесь, иных дорог мало? Неужели трудно было выбрать другую? Нет, он прется через мой пост! А что может сделать простой ужастик шестого уровня с монстром, на четыре ступени превосходящим его скромные возможности? Все, рви меня на части, втаптывай в землю - второго понижения в должности я не вынесу.
Вот понесло беднягу! Я сразу почувствовал себя злодеем вселенского масштаба:
- Ладно, угомонись, а то сейчас расплачусь от жалости или рассмеюсь от твоего внешнего вида. Тебе, дружок, в цирке выступать надо. С такой внешностью мог бы в роскоши купаться, а ты сидишь в захолустье и на судьбу жалуешься.
- Он еще и издевается! Нет, пора уползать в монастырь. И чем быстрее, тем лучше. - Червячок вдруг прекратил свои стенания и неожиданно спросил: - А в этом цирке что, большие деньги платят?
- Таким талантам, как ты, - вполне приличные.
- Может, по старой памяти адресок подскажешь? - вкрадчиво поинтересовался ужастик. - Вдруг мне в монастыре не понравится.
- В вашем мире я такого места не знаю, но в Долине проклятых звонарей есть школа Бергиса - вполне подходящее заведение. При необходимости могу оказать протекцию. Но как тебе туда добраться- не знаю.
- Ух какой искуситель! - Длинномордый поднял глаза к небу. - Прости меня, слабого и беззащитного, о великий и ужасный, за мои прегрешения. Только самоистязание поможет смыть позор, навеянный этим коварным соблазнителем души моей и разума.
Червячок подполз к редкому в этих местах прямоствольному дереву и начал биться об него головой. Сил у «слабого и беззащитного» оказалось немало, и плоды размером с небольшой арбуз градом посыпались на землю. Один из них любезно опустился на голову ужастика, сыграв роль мгновенного наркоза. Стенания прекратились, и я уже собрался продолжить путь в наступившей тишине, как вдруг донесся слабый голос поверженного:
- Письмецо-то рекомендательное не забудь накорябать. Меня Багетом величают.
Бумага, перо и чернила появились тут же, а когда я составил краткое послание Бергису - растворились в воздухе. Мой старый знакомый не подавал признаков жизни, но, поскольку у него хватило сил наколдовать канцелярские принадлежности, я не стал волноваться о его здоровье и отправился дальше.
Вот так, нехотя, взял и поломал чью-то судьбу! В прошлую встречу червячок имел седьмой уровень ужасности, теперь попал в опалу. Интересно получается - он служит в королевстве Ужасов, а главным монстром у него числюсь я! Чего только в жизни не бывает. Вот так живешь себе и не знаешь, что где-то тобой детей пугают.
Невеселые размышления о печальной судьбе одного из местных обитателей были прерваны появлением субъекта атлетического сложения. Назвать этого типа человеком язык не поворачивался, но и на животное он мало походил.
Существо стояло на двух конечностях, связанных в центре тела наподобие узла, которым завязывают галстук. Выше следовал трапециевидный торс, расширяющийся и достигающий метра в плечах. Руки атлета превышали толщиной его ноги как минимум в два раза, а вот с головой не повезло: на огромных плечах она смотрелась небольшой цилиндрической кнопкой, украшенной парой глаз и прорезью для рта. «Если мозг у этого парня в голове, то, возможно, удастся договориться», - промелькнула первая мысль.
- Почему без сопровождения? - механическим голосом спросил он.
Значит, мой знакомый ужастик, вместо того чтобы в поте липа работать гидом, валяется сейчас под деревом. Вот тунеядец, выкручивайся теперь из-за него.
- Сопровождающий внезапно заболел инфлюэнцей и не смог выполнить свои обязанности, - уверенным голосом сообщил я.
Внутри гиганта что-то заскрипело, видимо, он переваривал полученную информацию. Через минуту заработала обратная связь:
- Без сопровождения дальше нельзя. Вернись назад.
Так я и разбежался возвращаться. Дураков нет.
- Меня ждет сам король, поэтому обратно не пойду. Ты, что ли, отвечать будешь, если я заблужусь и не попаду к сроку? Можешь и сам проводить меня во дворец.
Теперь пауза тянулась намного дольше. Видимо, единственная извилина в его голове хоть и не померла от одиночества, но была близка к этому состоянию. Наконец я все-таки дождался ответа:
- Пост покидать нельзя. Кротор на службе, его накажут.
- Если я опоздаю к королю, Кротора тоже накажут, - продолжал беззастенчиво врать я. - Давай сделаем так. Кротор найдет сопровождающего, а Серж пока за него подежурит.
Да, мозги у парня действительно находились в голове, поскольку мое предложение вскоре (минут через десять) было принято, и гора мышц освободила дорогу, направляясь в ту сторону, откуда я только что пришел. Мне же оставалось продолжить свой путь - не ждать же, в самом деле, когда Кротор кого-нибудь отыщет?
Буйная растительность внезапно кончилась, и передо мной открылась большая треугольная поляна. Права была Сонька: не такой уж и сложной оказалась задачка.
Моя тропинка разбивала треугольник на две равные части и вела прямо к замку. Когда я преодолел половину расстояния до овальной двери каменного забора, ее створки разошлись в разные стороны, и навстречу вышел… скорее всего, сам Жасис. Хотя на короля ужасов он походил мало.
Добродушный мужичок лет пятидесяти, с небольшим животиком и лысиной на макушке остановился в трех шагах от меня. Интересно, корону делали под размер лысины или волосы выбривали под диаметр короны? Вопрос так и вертелся у меня на языке, поскольку голова внутри символа королевской власти сияла не менее ярко, чем сам головной убор.
- Приветствую вас, ваше величество, - почтительно поздоровался я.
- И я вам здравствуйте. Ты, что ли, Сержем будешь? - заговорил он, точно мой двоюродный брат, с рождения проживающий на планете Ореса.
- А хотя бы и я, так шо? - неосознанно ответил я в той манере, в какой любил подтрунивать над братишкой.
Глаза собеседника направились на встречу к собственным бровям, увеличиваясь по дороге в размерах, но на полпути остановились.
- Я Жасис. Натурально будем считать наше знакомство состоявшимся. Пойдем покалякаем, раз пришел, - указал он жестом мне за спину.
А простодушие-то оказалось обманчивым. Вот так, ненавязчиво взял и предложил вернуться назад.
- Там я уже был, но если домой пригласить стесняетесь - можем поговорить и не сходя с места.
- А с чего ты вдруг решил, шо я первого встречного в гости звать буду? Как пришел, так можешь и уходить, это я тебе, голуба, заявляю предельно откровенно.
- А как же знаменитое гостеприимство великого короля великой державы?

Предыдущая страница 3 Следующая страница


Магистр 4

Насколько я помнил, на Оресе прослыть негостеприимным хозяином считалось хуже, чем считаться вором. То ли у его величества предки были оттуда, то ли в Серых ужасах существовала та же традиция, но мои слова возымели действие.
- Значит, непременно желаете статус гостя? - тяжело вздохнул король. - Ладно, токмо у нас его треба заработать. Не я устанавливал правила, не мне их и нарушать.
Жасис трижды хлопнул в ладоши. Из овальной двери появились три кентавра и расположились слева от меня, а затем… елки-палки, прыгая на одной ноге (поскольку другой у них не было), выдвинулись и расположились справа три получеловека, разрезанных вдоль хребта, словно пособие по анатомии.
- Это у вас войско такое? - поинтересовался я.
- Не, - махнул рукой король, - это мой парламент. Тут усе как положено. Любители полцарства - консерваторы (хоть зараз из них консервы делай), конокрады же, наоборот, - либобралы (вещи возле них так и пропадают, а поди докажи: либо они брали, либо нет). Сам же я представляю центр. У меня хоть и монархия, но де-мо-кра-ти-чес-кая, и все решается большинством голосов - четыре против трех.
- Как, у вас не бывает единодушных решений?
- Никогда. Если консерваторы голосуют «за», то либобралы из принципа голосуют «против». Терпеть друг друга не могут.
- А здесь они зачем?
- Как зачем? У нас сейчас будет честный поединок, а это, - указал король на окружающих, - независимые наблюдатели для вынесения окончательного вердикта по поводу справедливости нашего сражения.
- Как же, как же! Половина из них скажет, что поединок был честным, а вторая будет доказывать обратное. И что же повлияет на окончательное решение? - спросил я, поскольку вопрос для меня был жизненно важным.
- Усе будет зависеть от результата, - хитро ухмыльнулся Жасис, и его взгляд однозначно говорил, что если результат будет в мою пользу, то голосование - в его. Чтобы все было по-честному.
- Какие же у вас устраивают поединки?
- Раз ты меня вызвал, значит, оружие выбираю я. - Жасис задумался и после паузы сказал: - Давай так: кто кого первый напугает, тот и победил. Чур я начинаю первым!
- А как узнать - испугался соперник или нет?
- А шо здесь мудреного? Все очень-таки просто: сделаешь шаг назад - значит, испугался.
- Ладно, уговорил, со мной все ясно. А как быть с тобой?
- Со мной? - искренне удивился хозяин. Похоже, он даже мысли не мог допустить, что в стране Серых ужасов самого короля можно чем-то напугать. Но, вспомнив о своей разрекламированной демократии, неохотно признался: - Я, когда струхну малость, начинаю заикаться.
Он отошел на несколько шагов и внезапно уменьшился в размерах. Неужели сейчас превратится в мышь? Так вроде я не женщина, да и не все из них боятся мелких грызунов. Нет, передо мной оказалась совсем не мышка. Сначала появилась сороконожка, увенчанная рогами, затем желеобразный слизняк со множеством глаз, который плавно обратился в таракана с мохнатыми лапами, удлинившегося и преобразившегося в богомола, через секунду превратившегося в паука. Похоже, Жасис подбирал самую страшную для меня форму, настраиваясь каким-то образом по психическому состоянию своего противника. Пауков я действительно боялся больше, чем других известных существ. Именно на этой форме и остановился мой соперник. Паучок стал быстро увеличиваться в размерах, заметно повышая мохнатость.
Легкий холодок пробежал по позвоночнику, когда рост насекомого достиг двух метров. Мне сразу вспомнилось, что, по Дарвину, обезьяна почувствовала себя человеком, взяв в руки палку. Как я сейчас понимал эту древнюю прародительницу рода людского! С голыми руками против восьмилапого чудовища я ощущал себя чертовски некомфортно, а когда преобразившийся Жасис начал выстреливать липкой паутиной, которая, кроме жуткого запаха, еще и ощутимо обжигала кожу, понял, что дела мои совсем плохи.
Лохматый монстр начал быстро описывать вокруг меня круги, пытаясь зайти со спины, но я не дал ему такой возможности, совершив несколько оборотов. Гвоздем сидящая в голове мысль - не сойти с места - несколько приглушала страх от увиденного. Однако вскоре на черном брюхе насекомого появились желтые круги, и, приостановив круговые движения, монстр неспешно направился прямо на меня. Пожалуй, сейчас самый подходящий момент воспользоваться подарком Соньки, иначе он просто выдавит меня на пару шагов назад и объявит себя победителем.
Кривые очки мгновенно восстановили прежний облик моего противника. Теперь я видел передвигающегося на четвереньках короля. Он старался как можно шире расставить руки и ноги и поэтому испытывал серьезные затруднения. А то, что мне без очков казалось паутиной, на самом деле являлось обычным наплевательством со стороны королевской особы.
- Ваше величество, - протяжно начал я, - неужели нужно перед каждым встречным опускаться на четыре конечности? Я могу понять любые традиции гостеприимства, однако подобное почтение к чужестранцам, пожалуй, чересчур.
Жасис сообразил, что над ним откровенно насмехаются, и быстро поднялся на ноги.
- Чего только не сделаешь ради реалистичности, - сказал он, отряхивая брюки. - Ну а ты чем порадуешь?
Мнимое простодушие не сходило с лица правителя, и я решил воспользоваться его же оружием (благо мне было известно уязвимое место короля).
- Мне тратить время на подобные шалости некогда. Не хочешь приглашать во дворец, позови сюда Орфею, у меня поручение от ее отца. Орф решил простить дочку, а чтобы доказать собственное расположение, построил новый Фиолетовый замок.
- Э-э-эт-то ч-что, она м-м-м-меня по-а-а-кинет? - не на шутку встревожился Жасис.
- Да вы не пугайтесь, ваше величество, все еще можно исправить.
- К-к-как?
- Очень просто. Вы мне поможете в одном важном голосовании, а я на время пребывания в стране Серых ужасов забуду о поручении старика Орфа. Понимаете, я только что одержал победу в поединке, но коварные независимые наблюдатели могут проголосовать не в мою пользу. Предлагаю свою забывчивость в обмен на вашу честность.
- Хорошо, - выдавил из себя Жасис. - Статус гостя ты получил, и никто из моих подданных не причинит тебе никакого вреда.
Маска добродушия слетела с лица короля. Видимо, проигрывать он не умел, однако всему когда-то следует учиться.
- Но учти - Орфея не является моей подданной, и, если ей вздумается сделать из тебя шашлык, препятствовать не буду. А заикнешься о Фиолетовом замке…
Язык так и чесался напомнить ему, кто из нас двоих заикается от страха, но, поскольку ситуация и без того была довольно шаткой, я решил ее не обострять.
- Я свои слова держу, - перебил я короля, - а насчет Орфеи не беспокойтесь. Договорились с вами - как-нибудь поладим и с ней.
- Что ж, милости просим во дворец, гость незваный, - сказал король и направился к стенам замка.
По тому, как быстро он вновь преобразился в умиротворенного мужичка, я заподозрил неладное. Оглянувшись, обнаружил у себя за спиной точно такой же дворец, зеркальным отражением повторяющий своего собрата. Даже кентавры и полуцари стояли на своих местах. Вот пройдоха! Сначала закружил меня, а теперь зеркало поставил. Нет, на этом фокусе меня не проведешь! Что там было написано на камне: «Налево пойдешь - коня украдешь…» Я внимательно присмотрелся к обоим изображениям. У ворот замка, к которому направился король, кентавры стояли справа.
- Ваше величество, ну нельзя же быть таким рассеянным: приглашаете в гости, а сами подальше от дома.
Зеркало тут же исчезло. Жасис пожал плечами:
- Чуешь, как ты меня огорчил? Первый раз в жизни дорогу домой спутал.

Глава 4
БАГЕТ - УЖАСТИК ШЕСТОГО УРОВНЯ

Мы сидели в королевской гостиной за шикарно накрытым столом и ожидали появления нынешней хозяйки дворца. У Жасиса было несколько жен, но госпожой считалась последняя. Король не имел гарема в обычном понимании этого слова. После того как у него появлялась новая жена, она сразу становилась госпожой, а предыдущая переходила в разряд обслуживающего персонала, что, впрочем, не освобождало ее от выполнения прежних обязанностей.
Две из бывших первых леди замка при нас сервировали стол, и правитель, не стесняясь пикантных подробностей, объяснял, в чем, по его мнению, заключались достоинства каждой. Из его рассказа следовал один интересный вывод: рыжий цвет волос - главная добродетель любой представительницы людского рода, а все остальное - незначительные приложения. Как-то сразу вспомнилась недавняя встреча на тропинке.
- Жасис, а вам имя Лаура ни о чем не говорит?
- Как же, помню-помню. Бесстыдница! Она настолько любила обнажаться, просто до неприличия. Ты пробовал когда-нибудь спать со скелетом? Вот, а она и в такрм виде считала, что на ней слишком много надето. Пришлось выгнать.
Владыка Серых ужасов находился в некотором возбуждении из-за моей предстоящей встречи с Орфеей и охотно шел на разговор. Я решил воспользоваться его настроением. Присутствие в комнате двух непредусмотренных женщин вносило в мои планы ненужные осложнения: мне только не хватало развороченной на три части челюсти при испытании хитроумного прибора.
- Ваше величество, нельзя ли попросить этих милых дам покинуть нас на время трапезы?
- Шо, голуба, опасаешься лишних свидетелей? - с недоброй улыбкой поинтересовался он.
- Ну не при женщинах же, - не стал разуверять я хозяина.
- А, ладно… желание гостя для меня г закон, - сказал король с паузой перед словом «желание», видимо проговаривая про себя пропущенное слово «последнее».
Жасис небрежно махнул рукой, и две рыжие девицы, отвесив низкий поклон, удалились из гостиной.
В бесполезном ожидании прошло еще полчаса. Неужели так и не появится? Из-за нее вся операция может полететь псу под хвост. И, когда мое терпение отсчитывало последние секунды, дверь скрипнула, и в зал вошла моя старая знакомая. Я сразу поспешил нацепить пластину на зубы.
Глядя на Орфею, вполне определенно можно было сказать, что причиной опоздания являлся не длительный выбор наряда. Как и в первую нашу встречу, вместо платья и других незначительных предметов, призванных прикрывать определенные участки тела, всю одежду королевы составлял лишь сиреневый кристалл. А личико излучало такую агрессивную устремленность, что молнии, сыпавшиеся из глаз, могли запросто испепелить любого.
Обворожитель, видимо, начал действовать, потому что ноги сами подняли меня со стула.
- Ты чего подхватился? Не терпится получить по заслугам? - съязвил Жасис, потирая руки.
- Как можно сидеть в присутствии столь прелестной особы? - бархатным, обволакивающим голосом ответил я.
Орфея, не доходя до стола, остановилась, словно встретилась с невидимой стеной, и перевела взгляд со своего мужа на меня. Молнии в нем уже сверкали не столь ярко.
Неведомая сила, справиться с которой я не мог, да и не хотел, вынесла меня из-за стола, потащила прямо к обладательнице сиреневого камня и заставила преклонить перед ней колено.
- Разрешите вашу ручку, мадам. - Голос стал еще более бархатным.
Вот это я даю! Дон Жуан отдыхает! Сказано было всего две фразы, а тигр, готовый растерзать всех на своем пути, в мгновение превращен в кроткую овечку, робко протягивающую свою руку для поцелуя.
Обворожитель не унимался. Знаете, что такое горячий поцелуй? До сего момента я тоже думал, что знаю. Но когда вся кровь, казалось, хлынула к губам, наполняя их огнем почти до состояния ожога, и эти губы чувственно приложились к руке женщины, так что дрожь пробежала по ее телу, - вот тогда я понял, что такое НАСТОЯЩИЙ горячий поцелуй.
- Златокудрая позволит проводить ее к столу?
По частым кивкам принцессы было понятно, что сейчас она бы позволила мне проводить себя куда угодно, но я ограничился дорогой к ближайшему стулу, где и усадил женщину, нежно поддерживая за слегка дрожащие плечи. Обходя стол с другой стороны, взглянул на Жасиса, от удивления застывшего в полуприседе (похоже, король собирался подняться за секунду до того, как его поразил столбняк от развернувшегося действа). Я несколько раз подмигнул застывшей статуе, но реакции не последовало. По дороге на свое место ожидал, что хоть кто-нибудь из присутствующих прервет затянувшуюся паузу, поскольку сам уже начинал опасаться собственных слов, произносимых по указке обворожителя. Но Жасис находился в своеобразном ступоре от изумления, а Орфея в таком же - от очарования, поэтому пришлось снова открывать рот:
- Ваша нагота ослепительна, как бриллиант. Наверное, только скромность не позволяет вам носить платья. Ибо бриллиант в оправе затмит все вокруг, и богини на небесах будут рвать на себе волосы от зависти, - проворковал моими устами обворожитель. - Жаль только, нам, простым смертным, не дано увидеть вас во всем великолепии.
Что я нес? А точнее, как пел! Прямо не мужик, а источник елея, мягко обволакивающего сердце женщины. Щеки Орфеи покрылись ярким румянцем, она встала из-за стола. Я тоже подскочил и огромнейшим усилием воли удержал себя, чтобы не проводить главное действующее лицо эксперимента и не помочь ей одеться. Как сразу изменились ее движения! Минуту назад к нам ворвалась валькирия - грозная и стремительная. А сейчас походкой, полной грации, зал покидала нежная хрупкая девушка, озаряющая мир своей неземной красотой. Воистину, дай женщине понять, что лучше нее на свете никого нет, и она будет ходить как богиня.
- Я только на минуточку, - сказала хозяйка дворца, кокетливо оглянувшись у самой двери.
- Ты… Ты… Ты… - наконец чуть-чуть пришел в себя король, рухнув на собственный стул. - Ты что с ней сделал? Да на ней отродясь ничего, кроме этого дурацкого кристалла, надето не было. Не иначе собрался во вторые мужья к моей Орфее? Так дело не пойдет, она еще не все почести первому мужу воздала.
Король был близок к панике. Видимо, стадию испуга с заиканием он преодолел мгновенно, поскольку речь была внятной, хоть и в довольно высокой для мужского голоса тональности. Я поспешил снять пластинку с зубов и показал ее Жасису:
- Моих заслуг тут нет, это все из-за обворожителя. Жутко редкая вещь. Помогает открывать единственно правильную дорогу к женщине, на которую настроен. Теперь прибор настроен на твою Орфею, и я с удовольствием обменяю его на важную для меня информацию.
- Любую! Все, что у меня есть, - загорелись глаза Жасиса.
- Один мой друг был похищен прямо во сне. Говорят, что в таких случаях в стране Серых ужасов остается след об этом человеке.
- Имя? - кратко спросил Жасис. Он явно не хотел терять ни минуты.
- Эльруин - король Плачущих камней и Черных болот.
Жасис позвонил в колокольчик, и перед нами возникло нечто похожее на кенгуру с крыльями летучей мыши и головой лягушки, изо рта которой торчали клыки вампира. «Очаровательное создание, - подумал я, - вот только зачем у него из бока торчит изогнутая ручка?» Приблизительно такую же рукоятку я видел у старинного музыкального инструмента в музее шарманок. Выступающая сбоку деталь нарушала всю гармонию колоритного монстра, сразу превращая его в несимпатичную детскую игрушку больших размеров. Меня так и подмывало спросить о назначении неестественного нароста на теле этого трансформера. Однако загадка раскрылась сама.
- Секретарь, глянь досье на Эльруина, из новеньких! - грозно приказал король.
«Очаровашка» квакнула в ответ и крутанула ручку. Кенгуриная сумка выдвинулась, словно ящик стола, в котором аккуратными стопками располагались карточки. Удобная картотека и, главное, всегда под рукой. Нужная бумажка была найдена в считанные секунды и легла на стол перед повелителем, после чего секретарь исчез так же внезапно, как и появился.
- Меняемся, - предложил Жасис, подвигая листок ко мне.
- С удовольствием, - положил я пластинку на стол.
На небольшой карточке под именем «Эльруин» была лишь одна запись: «Путешествие в мир Тангора - принудительное». Я спешно спрятал картонку, пока мой партнер по сделке устанавливал пластину, и сказал:
- Как Орфея войдет, сразу начинай говорить. Будешь молчать - придется говорить мне, а тогда все пропало.
Глупцы те, кто считает самым лучшим нарядом для женщины костюм Евы. Красавица, одетая со вкусом, интригует и притягивает мужчин в сотни раз сильнее. Просто не верилось, что она первый раз примерила платье. Наверное, что-то такое в женщинах заложено с рождения.
Теперь встали мы оба, но к принцессе побежал тот, кто в принципе и должен, - ее муж (или кандидат в мужья, я толком и не разобрался). Рыжеволосая остановилась в нерешительности, подозревая подвох. Взгляд, которым она одарила вышедшего ей навстречу мужчину, не сулил тому ничего хорошего и означал приблизительно следующее: «А ты куда со свиным рылом в калашный ряд?»
Что ж он молчит, должен бы хоть слово уже сказать!
Когда Жасис наконец заговорил, я был несказанно удивлен: он мог бы прекрасно подрабатывать в сфере услуг «Секс по телефону». Его вкрадчивый голос настолько сально прошелся по слегка прикрытым прелестям Орфеи, что я моментально почувствовал себя третьим лишним. Похоже, обворожитель сам выбирал тему для очарования женщины, исходя из внутренних возможностей мужчины-носителя. Мне казалось, еще немного - и в короля полетит стул или что-либо потяжелее, но хитроумное устройство знало, что делало. Легкий румянец на щеках рыжеволосой дочки повелителя снов приобрел пунцовые оттенки, и его обладательница начала медленно расстегивать пуговицы на платье.
Грешен, люблю смотреть эротические фильмы, но действие, разворачивающееся в королевской гостиной, грозило перерасти в крутую порнографию.
А мне это надо? Дорога из королевства известна, Жасис на ближайшие полчаса вряд ли будет способен на каверзы. Пора делать ноги! На прощание окинул взглядом богато накрытый стол, к яствам которого так и не удалось притронуться, и, со вздохом решив: «Буду худеть», направился к выходу.
Думал, что о моем существовании напрочь забыто, но ошибся. Уже в дверях меня настигла раскрасневшаяся полураздетая Орфея.
- Серж, ответь, только правду. То, что ты передал моему мужу, теперь позволит ему вот так любую женщину…
- Только тебя, - не дал я договорить рыжеволосой. - Для других его речи будут пустым звуком.
- Серж, ты прелесть, - сказала она Сонькину любимую фразу и с силой захлопнула дверь.
Вот что значит - с точностью до миллиметра! Пока я приходил в себя от услышанного, дверь, столкнувшись с косяком, коснулась кончика моего носа. Интересно, она это сделала случайно, в порыве страсти, или нарочно? Ответ явился тут же в виде высунувшейся физиономии Орфеи. Стало сразу понятно - ни о какой случайности и речи быть не может. Столько разочарования отразилось на ее лице, за секунду до этого сияющем от радости. Состроив некое подобие улыбки, она произнесла:
- Ты заходи еще, - и плавно прикрыла створку.
«Умные дочки у старика Орфа», - подумал я. Женщина даже в самой пикантной ситуации продолжала помнить о госте и, пока не выведала у него главное, не отпустила. Причем сделать это постаралась максимально памятно для субъекта, разрушившего ее любимый замок.
Сейчас отомстить не получилось, но она ведь пригласила меня заходить еще. Для следующей попытки…
Дорога от замка через час привела к веревочной лестнице, свисающей прямо из небольшого облака. Полсотни метров от земли до облака, а там кто его знает, сколько еще? И все это на болтающихся веревках с перекладинами. Я подошел вплотную к предлагаемому выходу из королевства.
- Слава великому и ужасному, - раздался знакомый голос, и из соседнего кустарника показалась змеиная голова. - Сколько тебя ждать? Разве можно так безответственно относиться к делу? Сдернул меня с насиженного места, а сам разгуливает неизвестно где. Я что, должен здесь провести весь остаток дней своих?
Поток обвинений хлынул на мои плечи, грозя снести любое, даже ангельское терпение. Сюда бы сейчас Гарпину с ее талантом воспитания молодежи. Наконец в словесном изобилии образовалась пауза.
- Знаешь, Багет, у меня от длинных речей всегда зверский аппетит просыпается. А самое любимое блюдо - обжаренные ломтики змеи. Ты случайно не знаешь, где здесь поблизости огоньку раздобыть? - спросил я тихо, но проникновенно.
- Ха, огоньку! Ты бы сначала змею на… - Похоже, до ужастика дошло, что змея мной уже найдена, потому как нахально-агрессивное выражение морды сменилось затравленно-испуганным. - А я чего? Я вообще молчун. Иногда слова не вытянешь. Просто волнуюсь - не случилось ли с тобой чего? Вокруг столько опасностей, столько врагов!
Метод старушки, присвоившей мне офицерский чин, сработал на все сто.
- Значит, проводить меня пришел? А узелок возле тебя, наверное, подарок?
- М-м-м-да… Можно сказать и так. Я не знал точно, что тебе нравится, поэтому собрал все свои пожитки, а чтобы не перетруждать такого славного воина, решил сам их и нести… прямо до школы Бергиса, если хозяин пожелает, - пролепетал Багет. - Только вот наверх мне без такого сильного и доброго человека не выбраться.
Как же быстро некоторые меняют свое мнение! Еще полдня не прошло, как я был «монстром вселенского масштаба», и сразу - «сильный и добрый человек». А вместо нытика и брюзги - сама покорность, гипнотизирующая тебя преданным взглядом. Понятно, что червячок преследует свои цели, но как быстро приспосабливается! Гибкости ума ужику не занимать, за одно это стоит помочь ему выбраться из страны Жасиса. Как-никак длиннохвостый второй раз из-за меня пострадал.
- Ладно, беру на службу. Но будешь скулить - сделаю из тебя жаркое. Хватай свои пожитки и обмотайся вокруг пояса, пора выбираться.
Оказалось, что он еще и высоты боится: поднявшись на два десятка метров, Багет так сдавил мою талию, что стало трудно дышать. И как мне хватило ума не обмотать его вокруг шеи? Однако, несмотря на панический страх, свой узелок он держал цепко. Лишь в тумане облака хватка ослабла, здесь же закончилась и сама лестница.
Мы с трудом выбрались из сруба колодца и оказались в том же месте, где начинался мой путь в подземное королевство. Вот холм, за которым я оставил Соньку, а вон круглый камень, неласково встретившийся с моей ногой.
- Прибыли, можешь слезать.
- Да ничего-ничего, не беспокойся о своем недостойном слуге, я и здесь могу побыть, мне не до комфорта. - И Багет с тяжелым вздохом устроил свою голову на моем плече.
Так, я понял: этому парню только дай волю - и будет как в поговорке про слуг народа, которые живут лучше хозяев.
- Слушай, Багет, мы совсем недалеко от колодца. Может, ты обратно хочешь? Пока в монастыре еще есть вакантные места.
- Только не надо волноваться, я уже сползаю, - проворчал ужик и обиженно задрал свою длинную морду.
Проходя мимо круглого серого выступа, я аккуратно перешагнул его, чтобы не повторить столкновения. Левый мизинец до сих пор напоминал о себе при каждом неосторожном движении ногой. В этот момент из-за холма появилась Сонька, и стало очевидно, что Багет в своей жизни боялся не только высоты: он моментально снова обвился вокруг меня, забыв даже про свои драгоценные пожитки.
- Меня здесь нет и никогда не было, я - твой пояс и всегда им был, - раздался шепот из-за спины. - Эта мерзавка везде меня отыщет.
Наверное, ужастики, как и кошки в моем мире, не различают цвета, потому что Багет принял белокурую Соньку за свою рыжеволосую госпожу.
Принцесса, увидев меня невредимым, от радости прямо с разбегу прыгнула в объятия. Стараясь удержать равновесие, я попытался отступить на шаг назад. Чертов булыжник! Он как раз находился за моей спиной. В результате попытка не удалась, точнее, удалась, но не так, как хотелось бы: мы с Сонькой смачно приземлились на мою пятую точку, где в данный момент находилась голова Багета. Даже если мы его и не раздавили, то кислород перекрыли основательно.
Полупридушенный ужастик, повинуясь инстинкту выживания, рванулся туда, где увидел просвет. А просвет находился в том месте, где мои ноги соединялись с моим туловищем. Поверьте мне на слово: чертовски неприятное ощущение, когда у тебя между конечностей что-то пробивает себе дорогу. Для полноты счастья не хватало только, чтобы он начал кусаться.
А тут еще, как назло, и встать нельзя: на животе сидит принцесса и потирает ушибленную коленку. Стараясь облегчить участь своего ползающего попутчика, я приподнял собственный центр тяжести. Понятное дело, что движение не осталось без внимания очаровательной наездницы, и она повернула голову назад.
- А-а-а-а! - закричала Сонька и мгновенно соскочила с меня.
Было от чего прийти в ужас! Обалдевший после впечатывания в землю Багет сумел-таки найти выход на свежий воздух и сейчас раскачивался, как кобра, на полуметровой высоте, приходя в себя. Думаю, в его карьере на службе у Жасиса такого успеха не было ни разу. Дочь повелителя снов наверняка повидала на своем веку немало кошмаров, но сейчас стояла белая как мел.
- Что это? - выдохнула насмерть перепуганная Сонька, указывая на вполне конкретное место.
- Совсем не то, о чем ты подумала. Сейчас все объясню, - сказал я, поднимаясь и сматывая с себя полуживой пояс.
Когда мой рассказ о пребывании в подземном царстве подошел к концу, пострадавший окончательно пришел в себя.
- Лучше бы мне отправиться в монастырь. К такому тесному сотрудничеству я, наверное, еще не готов.
- Сам виноват. Сначала толком не рассмотрел, кто идет, а затем выбрал самое неподходящее место, где прятаться. Мы, люди, на этом месте сидим, на него же зачастую и падаем, - зачем-то стал оправдываться я и был тут же наказан.
- Так я и знал, ты меня специально подвергал опасности, а ведь мог предупредить…
Багет снова завел свою излюбленную песню, и, чтобы не дать ей перерасти в бесконечный речитатив, я повышенным тоном обратился к Соньке:
- Костер разводить будем? К концу его речи как раз угли будут.
Ужастик моментально поменял тему и бодрым голосом сказал:
- А что? Кому-то холодно? Так давайте пойдем быстрее, заодно и согреемся. Ничего помочь нести не надо?

Предыдущая страница 4 Следующая страница


5 Николай Степанов

- А все ведь из-за этого проклятого камня, - указал я на круглый серый валун, торчащий из земли. - В первый раз он меня отметил и на обратной дороге вниманием не обошел.
- Теперь все ясно! - воскликнула принцесса. - Знаешь, как он называется? «Не-обойди-камень». Будешь третий раз проходить мимо, все равно зацепишься, хочешь ты этого или нет.
- И много у вас таких булыжников поразбросано?
- Да нет, их в основном ставят вместо сигнализации. В первую встречу он сообщил, что некий Серж направляется в подземное королевство, а сейчас Жасис получил информацию о том, что ты покинул его территорию.
- Значит, вот откуда король мое имя знал. У вас тут все на высшем уровне. Шагу не ступишь без того, чтобы кому-нибудь об этом не стало известно.
- Одного понять не могу, - задумчиво произнесла блондинка. - Камень наверняка сообщил о побеге Багета. Это насколько же сейчас должен быть занят повелитель Серых ужасов, чтобы оставить подобный факт без внимания?
- Думаю, он до сих пор принимает ранее недополученные почести от твоей сестры. Я еле успел покинуть дворец до начала финального действия, вызванного обворожителем.
Про то, как я чуть не остался без носа (точнее, с расквашенным носом), решил не говорить. Рассказывать все подробности - никакого времени не хватит.
До Малиновой башни червячок полз в удалении от нас и, на удивление, не произнес ни единого звука, что позволило нам спокойно обсудить все, что я узнал об исчезновении Эльруина.
Про Тангор в Долине и в Сонном царстве знали совсем мало. Все сведения умещались в короткой фразе: там живут злобные зеленые воины, неподвластные магии и непобедимые в бою. Только могучему волшебнику на время можно было заполучить зеленого рыцаря, а как отправить кого-либо туда и вытащить обратно - неизвестно.
- Вижу темное строение, - прорезался голосок Багета (парень точно цвета не различал). - Мне отправиться вперед и доложить о вашем прибытии?
- Попробуй, - усмехнулся я, вспоминая свой предыдущий визит к Орфу.
- Я, чтобы побыстрее, помчусь налегке, а вы возьмите мои вещи и спокойно двигайтесь следом, - вкрадчиво предложил ужастик и, оставив узелок, устремился вперед.
Багет беспокойно оглядывался до тех пор, пока я не подхватил его пожитки. Что же у него внутри ценного?
- Сонь, а он не заблудится? Если мне не изменяет память, тут нет прямых дорог.
- Ничего страшного, через десять минут снова приползет сюда. Можем немного подождать.
- Как ты думаешь, если хозяин посмотрит вещи своего слуги, в этом не будет ничего предосудительного? - спросил я, положив довольно увесистый узелок на ладонь.
- Ты просто обязан выполнить сию неприятную, но, несомненно, важную процедуру, - величаво сказала принцесса и, чтобы я не передумал, ловко развязала платок с пожитками ужика.
Каких только лоскутиков и блестящих камушков здесь не было!
- Однако наш хвостатый друг - знатный барахольщик. Может, выбросить половину, чтобы ему нести легче было?
- Погоди-погоди, Серж. Не все здесь барахло. - Сонька извлекла из груды камушков увесистый перстень. - Знаешь, что это такое?
Откуда мне было знать? Крупный перстень стального цвета без камня, с какими-то непонятными рисунками - вот все, что я мог сказать о данном украшении.
- Думаешь, перед тобой обычное колечко? Если я не ошибаюсь, давным-давно у каждого могучего колдуна имелась такая вещица. Персональный жезл мага! Но как он оказался у Багета?
- Да что здесь удивительного? Подобрал где-нибудь на дороге, вон сколько у него всякой дребедени.
- Темнота! Надо все-таки провести с тобой хотя бы начальный курс истории, - возмущенно произнесла Сонька. - Персональный жезл живет лишь неподалеку от своего хозяина. Но поблизости точно нет волшебников такого уровня, я бы почувствовала.
Подключив весь аналитический аппарат собственного мышления, я вывел простую на первый взгляд логическую схему. Мужчина, женщина и червячок нашли колечко, являющееся собственностью неслабого мага. Мужчина и червячок не являются магами. Женщина уверена, что колечко не ее. В непосредственной близости других волшебников нет, но при этом хозяин перстня находится рядом. Вопрос: чье колечко?
Задачка не решалась. То ли в условии были не все данные, то ли между строк находилась еще какая-то недоступная информация.
- Сонька, может, это подделка?
Принцесса окинула меня таким взглядом, что мне и без слов стало понятно: сморозил глупость, пора менять тему. В вопросах магии я все равно мало чего смыслил, а выглядеть совсем уж круглым идиотом не хотелось.
- А нам долго еще идти?
- На самом деле мы в двух шагах от башни, но преодолеть их не так-то просто.
- Помню-помню. Пока не нарисуешь ногами хитроумный крендель, в гости к старику Орфу не попадешь.
- Ты не вздумай его в лицо стариком назвать, ему еще нет и четырех сотен. Мой отец хоть и не из обидчивых, но вполне может устроить какой-нибудь испытательный пробег миль на сто или подтягивание на одной руке для определения более подходящей кандидатуры на почетное звание старика.
- Нет, обижать такого мужика у меня язык не повернется. Во-первых, он того не заслуживает, а во-вторых, хочется иметь все кости целыми.
Вдали показался наш ужастик, и мы срочно начали складывать его вещи обратно. Перстень положили сверху, крепко завязали платок узлом и положили на землю.
- О, а вы как тут оказались? - раздался удивленный голос Багета. - Когда это успели меня обогнать? Я же несся как молния. Ай-я-яй, и не стыдно издеваться над беззащитным, наивным и доверчивым ужастиком? Брюхо из-за них стер, мозоль на весь хвост заработал, разгоняючи злодеев по дороге, а они взяли и по воздуху перелетели. Правильно, пусть некоторые пешком добираются…
Ужастик отчитал нас по полной программе и демонстративно отвернулся в позе незаслуженно обиженного, ожидая глубокого раскаяния со стороны провинившихся.
После такой речи я даже не стал ничего говорить, а просто подошел и схватил оскорбленного чуть ниже головы левой рукой и намотал его хвост (вместе с мозолем) на локоть. Давление на горло не давало ужику высказать бурный протест, а оказать сопротивление не позволил шок от моего нахального поведения.
- Сонь, мы готовы, можно идти.
Червячок вдруг задергался, бешено вращая глазами, но, когда был подобран узелок с его пожитками, угомонился, уставив на меня гипнотизирующий взгляд своих обиженных глаз.
Следуя рядом, я повторил все движения принцессы. Как и в прошлый раз, после замысловатых ходов туда-сюда-обратно следовало движение спиной до упора в стену Малиновой башни.

Глава 5
ПОЗНАКОМЬСЯ - ЭТО МОЙ ВТОРОЙ МУЖ

- Ба, какие люди к нам пожаловали! - прогремел Орф, едва мы переступили порог замка.
До чего неприятен хруст собственных костей! Любят же некоторые обниматься, хоть в доспехах приходи в гости.
- Папа, ты его сейчас задавишь, - поспешила на помощь Сонька.
- Да я же любя, - рассмеялся Орф, разжимая свои тиски.
Смерть в дружеских объятиях, наверное, не сильно отличается от любой другой. «Интересно, Багет, находясь под моей задницей, чувствовал себя так же или ему было немного легче?» - промелькнуло в голове, а вслух я произнес:
- До боли в суставах рад снова видеть вас.
- Видишь, дочка, вот это - наш человек! Не то что твой второй: три перелома после первого знакомства. И вообще он странный какой-то - обиделся на меня из-за пустяков.
- Что еще за второй? - Я был заинтригован. Орф уже открыл рот для ответа, но блондинка не дала ему этой возможности.
- Папа, я их позже сама познакомлю, - непререкаемым тоном остановила она отца и, не желая развивать начатую тему, спросила: - Ты нас так и будешь держать в прихожей?
- Обижаешь, дочка. У меня в столовой все давно накрыто. Так что вперед. Дорогу на второй этаж помнишь?
Я кивнул. Но только мы двинулись к лестнице, как раздался дикий вопль Багета:
- На помощь! Спасите, меня преследует жуткий зверь!
Воспользовавшись моим кратковременным пленом в объятиях хозяина дома, ужик отмотался с руки и решил разведать окружающую обстановку. Однако он не знал, что для чересчур любопытных посетителей в прихожей Малиновой башни жила Кристя. Кошечка размером с лошадь чрезвычайно заинтересовалась двигающейся ниткой и устроила на нее охоту.
- Это наш ползающий приятель. Она его не задавит? - слегка испугался я.
- Кристя, свой! - гаркнул любитель жестких объятий и, повернувшись ко мне, спросил: - Его тоже за стол звать будем?
- Нет! - одновременно сказали мы с Сонькой. Орф внимательно посмотрел на нас и усмехнулся:
- Ну, пусть тогда порезвятся братья наши меньшие.
При хорошем воображении червячка еще можно было посчитать меньшим, но вот киску…
Пока мы поднимались по лестнице, Багет что-то кричал про монастырь, бессердечных искусителей и людское коварство. Наконец дверь в столовую закрылась, и надоедливый голос затих.
- Ну, рассказывайте, как добрались, - сказал Орф, когда мы уселись за стол.
Неужели опять придется просидеть перед морем еды, пока я не отчитаюсь о проделанной работе? Желудок, он ведь тоже требует к себе человеческого отношения. А при том обилии изысканных блюд, которые уже жадно поглощались глазами, может серьезно обидеться. Эти мысли, похоже, слишком четко отразились на моем лице, потому как повелитель снов поднял обе руки вверх и прогремел:
- Виноват, виноват. Все разговоры потом. Ну, с возвращением, зятек!
В первую нашу встречу это обращение меня слегка шокировало, но потом я привык. Видимо, в Сонном царстве традиции такие - если ты позволил себе нечто большее, чем просто поцеловать девушку, то автоматически приобретаешь тестя.
Нравится мне пировать в обществе Орфа. Только что был приятный туман в голове и невыносимая тяжесть в желудке (видимо, я с лихвой перекрыл его потребности), однако стоило гостеприимному хозяину сделать легкое движение рукой - и тяжесть исчезла, хмеля тоже поубавилось. В общем, самые комфортные условия для непринужденной беседы.
- Тангор - это серьезно, - сказал хозяин Малиновой башни после моего рассказа. - И твой красный воин мне тоже не понравился. Если он то, что я про него думаю…
Орф задумался, вытаскивая из глубин памяти давнюю информацию.
- Воин в красном однажды наделал большого переполоху в наших краях. Назывался он «мерцающим рыцарем» из-за своей способности перескакивать из реального мира в Сонное царство и обратно. Поговаривали также, что это особый вид вампира, поглощающего боевое искусство своих жертв. Сколько он тогда хороших бойцов перебил, вспомнить страшно!
- И что, никто не смог ему противостоять? Неужели не нашлось достойного противника?
- О чем и речь, парень-то мерцающий. Как только он чувствовал, что перед ним более сильный соперник, то в мгновение ока перемещался в Сонное царство. Затем отыскивал себе несколько жертв послабее, побеждал их, отбирая вместе с жизнью их боевое мастерство, и снова - к сильному бойцу. Для «мерцающего рыцаря» почти никакого риска.
- И что в итоге с ним случилось?
- Был у нас в те времена один могучий колдун. Если мне не изменяет память, величали его Кузюрбан Миченгоский - имя для волшебника редкое, двойное. Да и дар чародейства у него тоже редкий - пересыльный.
- Транспортная магия, что ли? - решил я продемонстрировать свою осведомленность.
- Почти, только вот посылка отправляется в совершенно другой, потусторонний мир. Кузюрбан и ваш друг Аргизол устроили мышеловку для красного воина. Маг-телохранитель стал кусочком сыра, а Миченгоский - стальной пружиной, которая и выбросила беспощадного убийцу далеко за пределы Долины.
- А почему вы думаете, что нас преследовал «мерцающий»?
- Один из последних воинов, которого одолел «мерцающий рыцарь», славился своей нерушимостью. Его так и звали - Обелиск. Сражаться с ним было равносильно единоборству со скалой - результат известен заранее.
Вот напасть на мою голову! Такой точно не отвяжется. И самое обидное, не в моих силах его остановить. Может, Кузюрбан, которого Гарпина Кузьмичом зовет, чего полезного присоветует.
- Ну да ладно, молодежь, вы отдыхайте с дороги. Мне еще надо сходить в пещеру Предсказаний. Может, там что-нибудь узнаю про твое путешествие в Тангор. - Орф встал и вышел из столовой.
- Где изволите отдыхать? - соблазнительно потянулась Сонька.
- Где угодно, но только в непосредственной близости от тебя.
- И насколько непосредственной должна быть эта близость?
- Гм, скажем так, чуть посвободнее, чем готовил нам Метрогил.
Как сейчас помню две игольчатые решетки, движущиеся навстречу друг другу, и нас с принцессой, прикованных к ним и медленно направляющихся для последних (по замыслу злодея) объятий. Если бы не белые черти, переименованные с моей легкой руки в бертов, из нас получился бы один большой бифштекс.
- Тогда пойдем, покажу тебе свой шалашик, - таинственно произнесла принцесса, и мы покинули столовую.
Шума и криков больше не было слышно, но во что превратились прихожая и гостиная! Сразу вспомнилась собственная квартира после нашествия шайки бандитов.
Поломанная мебель, разорванные шторы, осколки какой-то посуды и другой хлам равномерно распределились по всей площади пола, а среди этого разгрома в самом центре комнаты расположилась сладкая парочка, вызывающая умиление. Несмотря на занудный характер, Багет, похоже, знал, как обращаться с женщинами. Кристя лежала на боку, подогнув переднюю лапу, и периодически облизывала намотанного на нее ужастика, который в это время своим длинным хвостом чесал кошечку за ухом. Мурлыканье Кристи и блаженная физиономия ужастика недвусмысленно показывали - знакомство состоялось.
Мы с Сонькой тихо прошмыгнули мимо, стараясь не споткнуться о результаты знакомства балдеющего дуэта, хоть задача была не из простых.
- Надо же, а твой безногий знакомый не без достоинств. Кристя - своеобразная кошка: чтобы ей понравиться, простого обаяния мало.
- А думаешь, почему я его с собой взял? Что-то он во мне затронул, что-то неуловимое, околдовал, наверное.
- Может, Багет и не тот, кем мы его считаем, однако магии я в нем почти не ощущаю. Какие-нибудь мелочи ему по силам, но не настолько, чтобы дослужиться до седьмого уровня. Как он сумел? Непонятно.
- Сонька, у нас вечер встречи или дискуссия о пресмыкающихся? И где обещанный шалашик? Я его в упор не вижу.
- Плохо смотришь, милый. Вот этот кустарник и есть мой дом. - Она отодвинула ветки, открывая малозаметный проход внутрь.
Уютная круглая комнатка была образована тесно расположенными друг к другу тонкими прутиками растений. Все убранство составляли: небольшой столик, на котором лежали две книги, пара стульев, шкафчик и крохотная лежанка.
Перехватив мой взгляд, Сонька усмехнулась и сказала:
- Конечно, у меня не апартаменты, как у Эльруина, но, надеюсь, тебя это не останавливает?
Вот провокатор! Не знаю, существовала ли вообще в природе сила, способная сейчас остановить меня в проявлении чувств, которые с трудом удавалось сдерживать на протяжении нашего путешествия.
Магия нежности и музыка ласк захватили нас полностью, и маленькая комнатка стала казаться сказочным дворцом. Дворцом, где нет ничего лишнего, а только мы и наша любовь.
Разбудил противный громкий голос.
- Надо спешить, надо спешить! - каркала белая ворона, сидя на столе.
- Дайте мне что-нибудь тяжелое. В Сонном царстве поспать не дают, - возмутился я.
- Серж, одевайся. Скорее всего, отец уже вернулся, и его новости не терпят отлагательства.
Эх, все хорошее заканчивается, не успев толком начаться. Опять гонки.
Орф действительно принес нерадостные известия. По всем признакам выходило - если через неделю король двух королевств не вернется на трон, Долина имеет шансы кануть в реку Забвения.
- Есть информация и для тебя, зятек. В Тангор можно войти втроем, а выйти вчетвером, если двое из трех будут шерстяными с недостающей частью на голове. Решать эту шараду придется самому, поскольку твое дальнейшее пребывание в Сонном царстве несет угрозу моим подданным.
Все это было сказано прямо в прихожей Малиновой башни, где уже царил идеальный порядок.
- Так что давай, сынок, действуй. К нам в телесной оболочке пока не заходи, дочка сама тебя найдет, когда спать будешь.
- Не понял. Я что, могу спокойно зайти?
- В этой суматохе совсем забыл сказать. Помнишь автопортрет, который ты мечом нарисовал? Бывшие прямые ворота Черного призрака после твоих художеств теперь будут пропускать тебя до тех пор, пока вот эта роза, - указал он на мою прическу, - украшает голову. Цветочек этот древний, в Первой книге он упоминается как Слеза оборотня. Раньше оборотнями считали магов, способных перемещаться из реального мира в Сонное царство, не меняя при этом внешности: фактически они на время могли обращаться из существ одного мира в представителей другого.
- А что, были перемещения и с изменением внешности? - вмешался вдруг в разговор Багет, до этого прислушивавшийся к рассказу Орфа.
- Были и такие маги-недоучки, но их опыты представляли опасность прежде всего для них самих, поскольку изменениям подвергалась не только внешность, но и личность экспериментаторов. Сменив реальность, они просто забывали, кем были раньше.
- А… - снова попытался встрять в разговор ужик.
- Не понял, - встрепенулся Орф, - тебе кто позволил перебивать старших?
Червячок счел самым разумным промолчать и спрятаться у меня за спиной, а повелитель снов продолжил:
- Слеза оборотня и путевая картина являются для тебя входным билетом из любой точки Долины на третий этаж моей башни в течение часа после полуночи, только ущипни себя. В течение этого же часа ты можешь и вернуться, причем на то же место. А вот куда тебя занесет сейчас - не знаю, там увидишь. У нас тут утро, а в Долине как раз за полночь, даю тебе на сборы не больше пятнадцати минут.
- Я побегу наверх, поищу чего-нибудь полезного в дорогу, - сказала Сонька, направляясь к лестнице.
- Когда окажешься в Долине, не удивляйся - розы на голове не будет. Пока будешь находиться по ту сторону, роза будет красоваться на твоем портрете, а по возвращении вернется на прежнее место.
- Ну, тогда в путь. Не люблю долго собираться.
- Все-таки, дочка, с первым тебе повезло - ну прямо как я в молодости, - сказал Орф принцессе вдогонку и дружески хлопнул меня по плечу.
Хорошо, что я предвидел такой исход событий и успел сгруппироваться. Несмотря на то что меня отбросило в сторону, еще оставались неплохие шансы сохранить вертикальное положение. Проведя в уме сложный математический расчет траектории своего движения, я пришел к выводу, что точно не свалюсь, но в этот момент именно там, где я в полете наметил точку опоры о стену, открылся вход в башню, и в образовавшемся проеме появился хрупкий юноша с перевязанной рукой.
Что такое «не везет» и как с ним бороться? Похоже, первое вошедшему было известно хорошо, а вот с решением второго вопроса имелись серьезные проблемы. Я, конечно, упал на его руку, да и лоб мой затормозил где-то в районе глаза парня, когда мы вместе приземлились на полу. Представив лишь на мгновение ту боль, которую испытывал сейчас юноша, мне самому захотелось кричать.
Однако, к чести незнакомца, он лишь издал непродолжительный стон. А сзади, заглушая все звуки, раздавался хохот Орфа. Картинка двух мужиков, лежащих друг на друге, со стороны смотрелась забавно, но у самих участников особого веселья не вызывала.
Когда я помог юноше подняться, у него под глазом красовался хороший синяк. Одна рука раненого по-прежнему безжизненно висела на перевязи, другой он держался за ребра. Наивный взгляд васильковых глаз с таким восторгом устремился на меня, что стало как-то неловко.
Тут на лестнице появилась Сонька и строго посмотрела на каждого из нас. Под ее взглядом даже Орф перестал смеяться, хотя это ему удавалось с трудом. Заметив у основного пострадавшего новое украшение под глазом (а не заметить его было просто невозможно), принцесса накинулась на отца:
- Папа, я же просила! Зачем ты их познакомил без меня?
- Дочка, ты не поверишь! Серж еще не знает, кто этот молодой человек. - И гигант снова разразился оглушительным хохотом.
Когда громовые раскаты прекратились, Сонька взяла парня за руку и отвела на несколько шагов от меня. Бедняга, он еще и хромает. «Надо же было так неудачно столкнуться с юношей», - сочувственно подумал я.
- Серж, познакомься, это мой второй муж.
«Надо же было так неудачно столкнуться с юношей», - проскочила та же мысль, но оттенок у нее был уже совершенно другой.

Предыдущая страница 5 Следующая страница


Магистр 6

- Очень приятно, Ларик, - заулыбался парень и хотел пойти мне навстречу.
Однако Сонька спиной загородила ему дорогу, а мне сказала:
- Серж, ты немного не в курсе наших обычаев. Я расскажу тебе при первой же встрече, а сейчас - не бери в голову. Времени почти не осталось, нужно торопиться.
- За что люблю свою дочурку - умеет вовремя выделить главное. Пойдем, Серж, она знает, о чем говорит. А насчет Ларика не волнуйся, второй муж - почти что двоюродный брат.
- Папа, я сама потом все объясню, - тоном, не терпящим возражений, повторила обладательница мужского гарема.
До сих пор думал, что ревность мне абсолютно чужда. Так было со всеми женщинами. Но Сонька!… В душе начала разгораться обида, но, когда взгляд коснулся лица принцессы, мысли понеслись совсем в другом направлении. «Девушка, которая может явиться только во сне. И что толку злиться на парня? Будь у нее хоть сто таких Лариков, я бы, скорее всего, не изменил к ней своего отношения. Хотя…»
Мы поднялись на третий этаж, в комнату полуденного света. Мой автопортрет стоял на том же месте. Изображение практически не изменилось, возникло лишь мягкое сияние, идущее прямо от полотна.
- Тебе сюда, - указал Орф на картину и направился ко мне, широко расставив руки.
Я увидел, как съежился Ларик, словно сейчас он был на моем месте. Затаив дыхание, постарался напрячь все мышцы. Пожалуй, еще два-три объятия - и мой организм привыкнет к подобного рода нагрузкам. Затем я подошел к юноше и дал пожать свою руку. Мальчишка буквально засветился от удовольствия. Чего радуется?
Поцеловав Соньку, я шепотом спросил:
- Третьего нигде не прячешь?
- Это у рослов чет - к несчастью, а у нас - наоборот, обязательно четное число.
- Значит, при следующей встрече нас будет четверо?
- Мне и с Лариком хлопот за троих хватает, хоть няньку нанимай. Ты поторопись, вон уже свечение ослабевает, - сказала она и, спохватившись, добавила: - Чуть не забыла. Вот тебе ларчик с сонным туманом. Если его разбить в реальном мире, все в радиусе десяти шагов заснут на целый час. Когда будешь разбивать, задержи дыхание на полминуты, и на тебя туман не подействует.
Неразлучный со своим узелком, ужастик расположился слева от картины и сверлил меня укоризненным взглядом.
- Багет, прощай. Советую остаться в Малиновой башне, может, когда-нибудь ты отыщешь свой выход в мир Долины.
Я направился прямо к портрету. Сияние усилилось и стало ослепительным. Закрыв глаза, я ступил в это море света, почувствовав, что нога за что-то зацепилась.
По всему телу пробежала легкая дрожь, и пронзила острая боль, словно тысяча иголок впилась в кожу. Несколько раз менялись освещенность и температура, но, к счастью, эти перепады были кратковременными. Наконец все закончилось, и под ногами появилось ощущение твердой поверхности.
Я открыл глаза и подождал, пока они привыкнут к окружающей темноте. Хотел уже двинуться с места, как вдруг обнаружил, что не могу поднять левую ногу. Веселенькое начало путешествия - едва попал в Долину проклятых звонарей, как мне сразу не дают прохода. Вроде еще ничего не успел натворить… Эй, в чем дело? Опустив голову, в темноте разглядел чудную картину. Мужик, распластавшись на земле, уцепился двумя руками за мою ногу и отпускать ее явно не собирался.
- Милейший, не могли бы вы отдать то, что вам не принадлежит, или хотя бы объяснить причину столь странного поведения?
Незнакомец оставил мою конечность в покое и начал озираться по сторонам:
- Надеюсь, я оказался в Сонном царстве?
- Странно, а я как раз надеюсь, что выбрался из Сонного царства. Меня зовут Серж. Как прикажете обращаться к вам?
- Серж? Где-то я слышал это имя, но не могу припомнить - где, - сказал мужчина, потирая виски. - Перед вами подданный хранителя Райских лугов, маг первой категории, наместник Одуванчикового края князь Багет.
Ничего себе фокус! Значит, не нога моя зацепилась, а к ней кое-кто успел прицепиться. Вот так думаешь - червяк червяком, а он на самом деле князь, да к тому же черт знает из какого прошлого. Как ему теперь прояснить ситуацию, если он ничего не помнит? Хоть одно в этой истории стало понятным: отыскалось недостающее звено в головоломке с ничейным перстнем.
- Багет, у меня для вас две новости. Одна хорошая и короткая, а вторая плохая и оч-чень длинная. Даже не буду спрашивать, с которой начать. Хорошая заключается в том, что вы уже побывали в Сонном царстве, и, насколько я могу судить, довольно продолжительное время.
- А вторая? - поинтересовался князь.
Рассказ о второй новости занял гораздо больше времени и был менее оптимистичным. Я поведал все, что знал об, истории Долины, начиная с великой войны магов, стершей с лица земли его родину, и закончив нашествием черного зла, окутавшего здешние земли непрекращающейся ночью. Не забыл упомянуть и о некоторых приключениях Багета в Сонном царстве.
- Да, правду говорил хранитель по поводу моих опытов: «Багет, не пытайся перепрыгнуть самого себя». Но успех казался таким близким. - Князь задумался, потом спросил: - И куда мне теперь?
- Могу предложить лишь свою компанию.
- А у тебя есть какое-нибудь звание или титул?
Вопрос застал меня врасплох. Человек только что узнал, что перепрыгнул через века и теперь у себя дома он как пришелец с другой планеты: без семьи, друзей, без родного очага, а его почему-то интересуют мои титулы. Но если это так важно… Я вспомнил недавний разговор с Сонькой.
- Не знаю, что это означает, но меня считают Магистром Солнечного Света, а по совместительству еще и хозяином семирунного меча. Только предупреждаю сразу - колдовать я не умею.
Князь даже присвистнул от удивления, а затем опустился на одно колено и преклонил голову:
- Ваше светлейшество, прошу взять меня на службу, а когда вернете свое оружие - посвятить в рыцари света.
- Князь, я уже взял тебя на службу, даже в образе ужика. Неужели, думаешь, откажусь от помощи в человеческом облике? Только прошу, не зови меня святейшеством - я лицо светское, не духовное.
- Я сказал не «святейшество», а «светлейшество», от слова «свет». А титулом поинтересовался не из пустого любопытства. Кодекс магических рангов при дворе Кридлака четко предусматривает правила найма, за нарушение которых грозит смерть. Я присягал на нем и повязан страшной клятвой. Согласно правилам Кодекса, князь с магическими способностями имеет право находиться на службе только у особ королевской крови и лиц, к ним приравненных.
- В моем роду королей отродясь не было.
- А вам и не надо. Судьба некоторых так отметит, что многим королям и не снилось. О Магистре Солнечного Света известно из древнего манускрипта «Магистры пятого знака». У Кридлака в свое время была отличная библиотека, хотя после войны, наверное, все утеряно. Про меч я ничего не знаю, о загадочном оружии всегда были лучше осведомлены волшебники Плачущих камней. Согласно манускрипту, Магистр Солнечного Света и пять его сподвижников вступят в смертельную схватку с рыцарями тьмы, от исхода которой будет зависеть судьба всей Долины.
Умею я попадать в переделки в этом мире! Ладно, чай не в первый раз, как-нибудь разберусь. Оглядевшись, обратился к бывшему ужастику:
- Если судить по характеру почвы, мы, скорее всего, в Бурых степях. Ну что, двинемся в путь? Там вон какой-то просвет виднеется. И еще одна просьба: давай при общении на «ты».
- Как прикажешь, магистр.
Не успели мы пройти и пяти метров, как тишину нарушило грозное рычание. Со всех сторон нас окружили десятки пар красных огоньков.
- Серж, это мороки. Зажмурься и не шевелись. Они ориентируются лишь на страх в глазах людей.
Стоя в темноте с закрытыми глазами, ощущая вибрацию множества звериных ног и противный запах ночных тварей, хотелось поскорее убраться с этого места. Но, пока мороки не потеряли надежду обнаружить внезапно исчезнувшую добычу, приходилось исполнять роль статуи. Главное, чтобы у этого стада не оказалось пастуха, видящего и слышащего по-другому.
Леденящий душу вой оповестил о крушении ожиданий, и свора ночных созданий устремилась прочь. Почему-то нестерпимо захотелось глянуть на живого морока, но, чуть подумав, решил - это не совсем то, из-за чего стоило бы рисковать жизнью. Наконец шум прекратился, и Багет разрешил открыть глаза. Однако и вторая попытка двинуться в выбранном направлении не увенчалась успехом. Теперь внимание привлек непонятный звон, и князь принялся осматривать собственные пальцы.
- Мой жезл! Как же я про него забыл!
Маг произнес парочку непонятных слов, вытянув вперед правую руку. Предмет, опустившийся на ладонь, оказался знакомым узелком, так усердно оберегаемым в Сонном царстве длиннохвостым ужастиком. Все сходится. Как говорила Сонька: колечко всегда рядом со своим хозяином.
Вскоре мы вышли на дорогу, вдоль которой пролегала широкая полоса света. Как только нога ступила в белую речку, разрезавшую своим руслом черный туман, ее поток побежал по нашим следам, разгоняя темень на ширину двух человеческих тел.
Чудеса, да и только! Я подошел к другому краю, где к дороге стеной подступала мгла, и ночь снова отступила, оставляя светлый канал на моем пути.
- Вот так фокус! Можно запросто слова на темном фоне писать, - восторженно сообщил я.
- Это же естественно: потусторонняя мгла отступает перед истинным Магистром Солнечного Света, - спокойно сообщил Багет.
Совсем как у Шерлока Холмса: «Это элементарно, Ватсон!» Его простое объяснение приглушило мой ребяческий восторг, и я стал вглядываться в ландшафт освещенной местности.
- Знакомая тропинка, даже следы от нашей телеги остались, - заметил я кусок сломанной доски. - Неужели за три месяца здесь ни одного дождя не было? Там хутор Заросшая Яма, а в противоположной стороне надворье бабки Гарпины. Пойдем к ней. Если кто и способен помочь в нашем деле, так это ведунья.
Теперь я знал, куда идти, и почувствовал себя гораздо уверенней. Багет шел по тропинке, а я двигался вдоль границы освещенного пространства, расширяя полосу света и ощущая себя разгоняющим тьму.
По моим расчетам, вот-вот должен был показаться пруд с островом в центре, как вдруг Багет ни с того ни с сего оступился на ровном месте. Попытка подняться и продолжить прерванный путь не увенчалась успехом: он снова смачно растянулся, споткнувшись сразу двумя ногами. Я поспешил на помощь князю, но, не доходя двух шагов, тоже зацепился о воздух и оказался рядом, почти впечатавшись лицом в землю. Где-то я уже видел этот след. Отпечаток копыта, в который чуть не угодил мой нос, напомнил мне один документ, составленный Гарпиной. Рядом с моей и ее подписью там находился точно такой же оттиск. Ах, берты, берты, неужели успели забыть! Я присмотрелся к следам на пыльной дороге, стараясь сделать это незаметно. Один из невидимых представителей рогатой братии, если судить по отпечаткам копыт, находился совсем рядом, ожидая моего дальнейшего продвижения. Придется напомнить крестникам, кто есть кто. Неожиданно двинул кулаком в предполагаемое место нахождения берта. Расчет оказался верным - незримый приятель отлетел на пару шагов.
- Крестники! Прекращайте шалить, а то подумаю, что не признали, и разгневаюсь, - произнес я на манер Гарпины. - Быстро вернуть себе видимость!
Строгий голос и знакомые слова возымели на пакостников должное действие, и пять рогатых особей белого цвета возникли из ниоткуда.
- Просим прощения, крестный, заигрались. Нынче пешеходов совсем мало, так что каждому радуемся, как родному, - оправдывался берт, получивший тумака.
- Да, - раздался изумленный возглас Багета, - давненько, видать, я не был в Долине. Дни у них теперь черные, зато черти - белые.
- Почтеннейший, вы нас с кем-то путаете. Мы - берты, на то и документ соответствующий имеется. Великими людьми подписанный!
Князь лишь пожал плечами, а берт, вскочив с земли, вытянулся в струнку и отрапортовал:
- Господин капитан, вверенное мне отделение находится на учениях по отработке скрытых действий в тылу противника. Командир отделения капрал Глок.
Надо же, старушка и этих на службу определила! Глок был чуть крупнее своих подчиненных и отличался красноватыми вкраплениями на розовом пятачке, словно больной корью.
- Вольно, продолжайте учения. Нас провожать не надо.
Берты снова стали невидимыми. Провожать нас действительно никто не стал, а вот с донесением один побежал точно. Эх, не умеют ребятки маскироваться! Зачем, спрашивается, пользоваться невидимостью, если не можешь скрывать собственные следы?
- Магистр Солнечного Света - это раз, хозяин семирунного меча - два, крестный белых чертей - три, господин капитан - четыре, - задумчиво перечислял Багет. - Я ничего не забыл? Сколько же у тебя званий в этом мире?
- Думаю, что официальные - все.
- Как? Есть еще что-нибудь?
- Ну, если тебе так интересно… Кое-кто называл меня то сэром, то людоедом, - вспомнил я первую встречу с Эльруином. - Один знакомый лерх обозвал как-то невкусным мясом. Я был и рабом, и помощником директора в цирке. В пустыне Огня пришлось прикинуться гдэвом, а на Черных болотах меня принимали как догура.
- Сколько же веков ты провел в Долине?
- Чуть меньше месяца. В моем мире редко кто больше двух сотен живет, а я так еще и четвертый десяток не разменял.
- Да, умеют некоторые целую жизнь впихнуть в одно мгновение. А у меня, похоже, одно мгновение растянулось на века. Ничего не помню. Только вчера делал заклинание перехода, а сегодня выясняю, что прошли столетия…

Глава 6
РАЗВЕДКА БОЕМ

Надворье Гарпины, все озеро и узкая полоска вдоль берега были свободны от черного тумана. Едва мы ступили на мост, как зазвучала торжественная музыка. Оркестрантам явно отдавили оба уха, поэтому при хорошей фантазии и широком музыкальном кругозоре в исполняемом произведении можно было услышать и марш Мендельсона, и «Реквием» Моцарта, и еще что-нибудь в зависимости от воображения слушателя. На самом острове нас ждал второй сюрприз: вдоль дороги от моста до старушкиной избушки из тумана выступили вооруженные трезубцами берты - две шеренги. Последним проявился их командир Гриф, практически непосредственно перед нами.
- Господин капитан, рад сообщить, что праздничный стол по случаю вашего прибытия накрыт, почетный караул построен, высшие чины надевают парадное обмундирование.
Однорогий берт с рыжим пятном на морде искривил рот, показывая зубы. Его улыбка всегда производила на меня сильное впечатление, поэтому я решил сократить время созерцания радостной физиономии Грифа и бросился его обнимать, предоставляя возможность следовавшему сзади колдуну насладиться этим незабываемым зрелищем. Легкий кашель Багета подтвердил, что чувство прекрасного бывшему ужастику не чуждо тоже. Выдержав паузу, достаточную, по моим расчетам, для придания лицу берта прежнего вида, я разжал объятия. Странно, не так много времени прошло со дня последней встречи, а во внешности Грифа произошли заметные изменения.
- Гриф, у тебя же полтора рога было, я точно помню. Почему теперь лишь один торчит?
- Да понимаешь, мы тут на дискотеке с одним лерхом не сошлись во мнениях по поводу недостающих частей на черепе. Словесная дискуссия быстро зашла в тупик, а силовые аргументы у него оказались более весомыми. Я в результате прямого попадания башкой в камень потерял остатки сломанного рога. Нас с ним теперь так и зовут: «шерстяные парни с недостачей на голове». Ему что, он обычный рядовой лерх, а я - старшина первой статьи, у меня сотня бертов под командованием.
- Словесная дискуссия, говоришь? И с каких это пор ты научился понимать речь лерхов? - удивился я, и в мыслях не допуская, что любители сырого мяса лерхи заговорили на человеческом языке.
- Так ведунья любителям дискотек колечки специальные сделала. Это вам, говорит, для установления теплой дружественной обстановки в местах культурного отдыха, - недовольно пробурчал однорогий. - Теперь говорят похлеще нашего.
- Кажется, я знаю, с кем ты не поладил, - с Дербсом. Угадал?
- Ну а с кем же еще? С ним, с чертом одноухим.
Значит, теперь бывшее название белых рогатиков превратилось в ругательство? Чудеса! Однако сейчас волновало другое. Буквально с первых шагов найти обоих попутчиков, указанных Орфом, - не к добру это. Меня всегда настораживало, если с самого начала все шло гладко. Как в спорте: легко выиграл первый бой - наверняка не дойдешь до финала. А в данном случае хотелось не только дойти до финала, но и одержагь победу, иначе - полное отсутствие будущего, на которое у меня имелись свои планы.
Мои размышления прервал знакомый скрипучий голосок, доносившийся от дома:
- Эй, мужики, что там за безобразия вытворяете? Затеяли воркование, как голубки на свидании. Али устав не помните, али по наказаниям соскучились? Гриф, проводи гостей до хаты. Или мне самой к вам спуститься?
Умеет старушка поставить вопрос. Говорит одно, а слышится совершенно другое. И сейчас ее простые, казалось бы, вопросики означали: «Вам что, жить надоело?»
Поскольку ни мне, ни Грифу, ни Багету (как мне кажется) жизнь еще не наскучила, наша троица дружно направилась сквозь строй из двадцати белых гвардейцев.
Как и в прошлый раз, ведунья разместилась на пороге своего дома - излюбленном месте приема незваных гостей.
- Прибыл, милок? А куда б ты делся от старой бабки. - И Гарпина, спустившись с трапа, по-матерински обняла меня. - Чуяло мое сердце: не последний раз видимся.
В этот раз ведунья была при параде. Штаны, ремень и калоши оставались старыми, но тельняшка и ослепительно белый китель поражали своей чистотой. Старушка перехватила мой восторженный взгляд и с гордым видом снова взобралась на ступеньки.
- Чегой-то я растрогалась сегодня, как размазня. Да и ты хорош, тоже мне, офицер! Пока про дисциплину не напомнишь, никакого порядку не будет. Докладывай четко и кратко, а то на столе водка греется.
Ох, опять эти доклады! Однако последний аргумент оказался самым весомым, и я, вытянувшись в струнку, четким, почти командирским голосом сообщил:
- Капитан Воронцов в сопровождении князя Багета прибыл в ставку главного командования для получения инструкций по дальнейшему прохождению службы. Происшествий на дороге…
- Отставить! Во разговорился! То не растормошишь, то не остановишь. Я ж тебе внятным языком говорю - там водка греется, а ты мне про происшествия. На то и застолье, чтобы байки травить. А доклад должен быть кратким, как глоток.
- Виноват, исправлюсь!
- Так я и поверила! Гриф, караул пусть отдыхает, а сам давай за стол. Будем план военной операции разрабатывать.
Первым пунктом плана оказалось поголовное уничтожение разнообразных блюд и напитков, плотно дислоцированных на столе. Особо в проводимой операции отличился мой новый боевой соратник. Видимо, сказывалось многовековое отсутствие в его рационе нормальной человеческой пищи.
- Кузьмич, ты на него глянь, мужик-то нашей закалки. Нынешние так есть и пить не могут. Ты откудова будешь, родимый?
Князь засмущался с непривычки, отложив в сторону недоеденную баранью ногу, затем глянул в мою сторону:
- Спросите лучше у магистра, он про меня знает больше, чем я сам.
Пришлось начинать с древних оборотней и их подражателей, а заканчивать путевой картиной и мужиком, приклеившимся к ноге.
- Магический жезл, - мечтательно произнес Кузьмич, когда я упомянул о перстне. - Дай хоть посмотреть, забыл уже, как он выглядит. Я свой пожертвовал, еще когда «мерцающего» из Долины гнали.
Князь встал из-за стола и подошел к домочадцу Гарпины, не без гордости показывая украшение на руке. Тут же возникли обсуждения замысловатых линий жезла, в которых оба мага знали толк.
- Нет, мужики - что дети малые. Им бы всю жизнь в игрушки играть. Я эти жезлы отродясь не признавала. Сила, она во где должна быть, - указала ведунья на свой лоб. - И не нужно ее во всякие побрякушки запихивать. Да, впрочем, ну их. Пусть погутарят пока, а мы с тобой пойдем на воздух, мне кое-чего выведать надобно.
Мы направились на край острова, захватив по пути знакомую удочку.
- Представляешь, какая досада - за три месяца не удосужилась у Эла вторую попросить. Так что, когда вытащишь его величество обратно, пусть первым делом удочку наколдует. У нас с Кузьмичом все конфликты на этой почве. Пользуется, понимаешь, душегуб, тем, что я по утрам поспать люблю. Чуть заря, так он - за удилище и на другую сторону озера. Несолидно в мои годы за мужиком по всему берегу бегать, а как быть? Охота пуще неволи.
- Да давно бы сами сделали.
- Гору свернуть или чего другое поломать - это я запросто, а создать простейшую безделушку - увы! Кузьмич тоже пытался, но у него леска толще удилища получилась. Не, тут мастер нужен.
- А как же тогда колечки, которые языкам обучают? - показал я свою руку с памятным даром собеседницы.
- Да ну тебя! Сравнил мачту с оглоблей. Колечки не мой рецепт, да и делаю я их не без посторонней помощи, - отмахнулась она.
Я так и не понял, что в данном примере является мачтой, а что оглоблей, но уточнять не стал. Тем временем старушка скатала мякиш хлеба и, подцепив его на крючок, забросила в воду.
- С этим черным туманом рыба совсем клевать перестала. Беду чует. - Гарпина призадумалась. - Значит, говоришь, Орф узнал, с кем идти. Осталось выяснить, как туда добраться.
- Он велел взять с собой двух шерстяных парней, у каждого из которых не хватает чего-нибудь на голове. Я кроме Грифа и Дербса больше никого не знаю. У вас другие кандидатуры есть?
- Да что у меня тут - модельное агентство одноухих, однорогих, одноглазых? Кроме них, знамо дело, больше и нет никого. За берта я спокойна, толковый малый. А насчет Дербса, то легче взять ишака с собой и отрезать ему ухо. Право слово, с ним проблем будет меньше, чем с моим бывшим женихом.
- Извините за нескромность. А вы от кого про модельные агентства слышали? - Меня сразила наповал эрудированность старушки.
- Чего про них слыхивать? Я, милок, за свои годы чем токмо не занималась. И сама была моделью, а однажды даже салон красоты содержала. Эх, молодость! - Старушка поправила седые волосы и вернулась к прерванной теме. - Ну так что, искать ишака будем?
- Нет, членовредительством заниматься не надо. Скажите лучше, как они с Грифом сейчас ладят? - Меня этот вопрос волновал больше, ведь не на прогулку собрались, и морально-психологический климат в команде должен быть нормальным.
- Как кошка с собакой. Так что скучать тебе не доведется, это факт.
Ведунья положила удилище в воду и, согнув руки в локтях, протянула их мне ладонями вверх.
- Давай свои лапы, ворожить стану. Ворожба будет сложная, все из-за этой тьмы треклятой. Твоя задача - запомнить всяко мое слово в том порядке, в каком я изрекать буду.
По рукам пробежала волна тепла, словно под тяжестью, закрылись веки. Звуки, подобные завыванию вьюги, наполнили пространство вокруг нас, и чистый звонкий голос начал выводить слова:
- Осколочный мир, треугольник, лапоть, змея, кольцо, треугольник, воин, осколок, бабник, осколок, единорог, осколок, подорожник, три осколка…
На этом сеанс ведовства закончился. Глаза открылись сами собой, и уже привычный скрипучий голос приказал:
- Выкладывай, чего слышал.
Я не без труда повторил всю цепочку слов, опасаясь что-либо перепутать, но, кажется, все-таки запомнил верно, потому что Гарпина кивала в такт каждому произносимому слову и одновременно выводила на земле прутиком какие-то знаки. В результате у наших ног появилась схема с изображением шестиконечной звезды, образованной двумя пересекающимися треугольниками, по краям которых располагались различные предметы. Комментарий последовал тут же.
- Осколочный мир, стало быть, Тангор. В углах первого треугольника лапоть, змея и кольцо… лапоть - удобная домашняя обувь - это, точно, Кузьмич. Змея?.. гм… Кем, говоришь, был Багет в Сонном царстве? Ну а кольцо - это его любимая игрушка. Второй треугольник - тут и гадать нечего. Ты - воин, Дербс - бабник (раз к бабке сватался), а единорог - это Гриф после столкновения с камнем. Если мир назван осколочным, значит, осколок - часть Тангора. Подорожник означает заклинание и траву, его усиливающую. Кузьмич в этом разбирается больше. Вот только где нам взять части мира зеленых воинов - ума не приложу.
- Мне как-то Сонька говорила, что амулеты сэров содержат кровь обитателей Тангора.
- Как же я запамятовала! Они-то нам и сгодятся. - Старушка повернулась к дому и крикнула что есть силы: - Гриф, поди сюда!

Предыдущая страница 6 Следующая страница


7 Николай Степанов

Берт явился незамедлительно, хотя пошатывало его здорово.
- Слушай, милок, я помню, после драки у Кривого замка твои парни долго побрякушки на шее таскали, круглые такие. Ты мне штучек шесть организуй к завтрашнему утру. Очень надо.
- Сегодня принесу. Их есть у нас, - смачно икнув в сторону, кивнул головой Гриф, от чего чуть не потерял равновесие.
- Свободен, - махнула на него рукой ведунья. - Совсем пить не умеет. Хорошо еще, что трезвеет быстро. Полчаса поспит - и как новенький.
- Воин-то я воин, да только вот меча со мной нет, - озвучил я собственные сомнения.
- Вот чудак-человек, ты же хозяин! Возьми да и позови. Такое оружие на хозяйский зов должно откликаться.
- И как же его позвать?
- А вот тут, сердешный, я тебе не подмога. Я в руках, окромя стакана и метлы, отродясь ничего не держала. Эту-то звать проще простого. - И бабка, свистнув так, что по озеру пошла волна, крикнула: - А ну, залетная, двигай сюды, а то все бодылки повыдергиваю!
Метла тут же оказалась рядом. Да, у старушки все строго: к каждому есть свой подход и действенные меры наказания.
- Может, слетаем к пропасти Дарго? - робко предложил я, хотя от одного воспоминания о предыдущем полете меня до сих пор бросало в дрожь.
Старушка лишь покачала головой и сказала, как бы извиняясь:
- Черный туман.
- Тогда буду пробовать, может, получится, - обреченно вздохнул я, не особо надеясь на успех.
- Ну, ты тут зови свой меч, а я пойду распоряжусь, чтобы Дербса позвали, и траву надо найти.
Легко сказать «зови». Чего я только не испробовал: свистел, приказывал, уговаривал, пытался собственным воображением представить меч в руке, рисовал его на земле и даже приглашал с обращением на «вы». Результат по-прежнему был нулевой, если не считать свободных от караула бертов, сбежавшихся поглазеть на необычное шоу одного актера. Пока они молча взирали на столь необычное представление, я терпел их присутствие, но когда раздались аплодисменты - взбесился:
- А ну брысь! Поубиваю всех!
Рогатые испарились, и тут же в голове раздался металлический голос: «Со свиданьицем». Я так и застыл с мечом в руке, уставившись на него, как на привидение. Ну правильно, зачем еще воину оружие? Только для убийства. Не знаю, сколько бы длилась немая сцена, если бы не громкие голоса из избушки.
- Пока меня не произведут в рыцари света, я свой жезл никому не отдам, - пафосно вещал Багет заплетающимся голосом.
- Князь, ты меня лучше не гневи. Тоже мне, игрушку у дитяти малого отбирают. Тут весь мир летит прямиком в помойную яму, а он за колечко свое держится.
- Да ладно вам ссориться, - быстренько решил я успокоить разбушевавшихся волшебников. - Как там положено в рыцари производить? Сейчас сделаем.
Однако моим планам миротворца не дали воплотиться в жизнь.
- Тревога! - доложил материализовавшийся перед старушкой берт. - Нас окружают по всему периметру.
- Гриф, Кузьмин, ко мне! - скомандовала Гарпина. Однорогий берт и маг сразу оказались возле старушки.
- Кузьмич, организуй всем специального рассольника.
Перед нами возник поднос и пять стаканов с зеленоватой жидкостью. Желудок от этой гадости скрутило моментально, однако голова стала ясной, как стеклышко.
- Гриф, берешь восточный мост, Серж - южный, вы, двое, - указала старушка на магов, - западный и северный. С каждым будет по два десятка бертов. Вот-вот должны подойти лерхи. Я на острове с остальными. И запомните: через мост ни одна ночная тварь пройти не должна. Совсем обнаглели, уже днем от них покоя нет.
Едва мы успели выйти на берег озера, как из тьмы повалила разнородная низкорослая нечисть. Многорукие и многоногие существа, сбежавшие из ночных кошмаров, были вооружены короткими кривыми ножами и издавали ужасно неприятные звуки. Меч заиграл разноцветными красками. Оружие звало в бой, и я не заставил себя уговаривать. Семирунная сталь косила надвигающуюся черную лавину, не встречая особого сопротивления, до тех пор пока она не закончилась. Передовые ряды из черного тумана оказались нестойкими.
Однако эта потеря нисколько не смутила пришельцев из темноты: поверженных тут же сменили другие твари. Раздалось знакомое рычание, и к нам двинулась стая волков. Вот они какие, мороки. По виду обычные животные, но вместо глаз - красные фонарики, да и клыки из-за своих размеров в пасти не помещаются: нижние торчат, как небольшие рога, а верхними запросто можно землю пахать. Хорошо, что я в прошлый раз глаза не открыл, без меча они бы на меня страху нагнали. Зато сейчас посмотрим, кто кого испугается.
- Мужики, вы с этими встречались раньше? Как бить, знаете?
- Морок на свету - тварь почти безобидная, плюнь ему в глаз и руби хвост, желательно по самую голову, - отозвался берт в звании капрала, тот самый, который получил от меня тумака при первой встрече.
Плеваться я посчитал зазорным, и, как выяснилось позже, напрасно: в то время как мои подчиненные собирали первый урожай клыкастых чудовищ, я все еще воевал с первым. До чего ловко эти твари умеют уворачиваться! В конце концов я не выдержал и плюнул ему в морду. И сразу результат: красные огоньки тут же погасли, словно «коротнуло» в цепи, питающей эти лампочки. Взмах мечом - и все. Если существует определенная технология, ей нужно следовать. Стыдно не прислушиваться к советам.
- И часто на остров бывают набеги? - спросил я после уничтожения последнего монстра.
- Ночью бывало нередко, а вот среди белого дня - первый раз. А эти, - указал берт на клыкастых, - нам часто на тропе света днем попадались.
Закончить разговор не дали. Из черного тумана вышли три темные личности.
- А вот таких мы ни разу не видели, - доложил берт, тихо отступая.
На наш отряд грозно надвигались воины в тяжелых доспехах с длинными двуручными мечами. Крепкие ребята, от шеи до пят закованные в сталь, представляли внушительное зрелище. Удивляло отсутствие шлема. Или они считали свои лица слишком красивыми для того, чтобы их прятать, или их головы не являлись важной частью организма. По поводу первого имелись серьезные сомнения: опухшие губы, нос картошкой и волосы в мелкую пружину в сочетании с пепельно-серым цветом кожи производили отталкивающее впечатление. Ну а второе можно было только проверить.
- Не нравятся мне эти парни, - сказал я, чувствуя, как начинает гореть родинка. - Глок, ты хорошо бросаешь трезубец?
Оружие капрала полетело в одного из противников. Легкое, почти небрежное движение мечом - и оно оказалось в стороне.
- Теперь все разом и что есть силы.
Недаром говорят: «Силен, как черт». Трезубцы бертов полетели, как пули. Только благодаря догадливости одного из воинов тьмы, вовремя спрятавшегося за спину другого, он один остался в вертикальном положении. Сокращение численности отряда произвело на бойца сильное впечатление. Он повернул голову в сторону черного тумана. Из темноты донеслось слово, состоящее из одних гласных, и противник твердым шагом направился в нашу сторону.
Так, своих командиров они пока держат в тени. Тяжело нам придется. Если это только разведка боем, то каким будет сражение?
- Дальше я попробую сам. Не забудьте подобрать оружие, - дал я команду временно безоружному отряду, отправляясь навстречу воину. Один на один - это почти моя специализация.
Противник знал, как обращаться с мечом, и пришлось изрядно попотеть, прежде чем удалось хоть малость испортить внешний вид его доспехов. Я уже видел, что одерживаю победу, но почему-то отметина на шее горела все сильнее.
«Хозяин, опасность сверху», - раздалось в мозгу, и я, не мешкая, перекатился в сторону. Спустя миг раздались пять гулких ударов, и в том месте, где только что находилось мое тело, бились крыльями пять птичек, напоминающих птеродактилей. Живые копья воткнулись своими длинными клювами в землю по самую голову.
«Кучно, однако, стреляют», - подумал я, задирая голову. Там этих созданий было что ворон на свалке. Неизвестно, как бы сложилась дальнейшая судьба схватки, но тут с тыла противника подоспели лерхи. Любители ночного образа жизни ориентировались в темноте не хуже ночных тварей, а их умение стрелять из рогатки пришлось как нельзя кстати. В считанные минуты небо очистилось от остроклювых птичек. Вслед за ними исчезли и сухопутные отряды непрошеных гостей.
Боец, с которым мне помешали выяснить отношения до конца, тоже не остался. Видимо, его командир узнал, что хотел, и позволил воину скрыться в темноте.
- Ночью тебе здесь оставаться нельзя, - сказала старушка. - Если они днем нам такую заварушку устроили, то к вечеру могут камня на камне не оставить. Костью ты у них в горле, большой недогрызанной костью.
Вот тебе и раз, вот тебе и два! К кому ни зайду в гости - сразу приходится сматываться, иначе хозяевам сплошные неприятности. Прямо кладезь несчастий на свою и чужие головы.
- Да я, пожалуйста, хоть на край света, только путь укажите. - С оружием в руках ко мне вернулась прежняя уверенность в своих силах.
Однако Гарпина истолковала мои слова по-своему:
- Хочешь сказать: не успел на порог, а уже посылают подальше? Обидеть небось хочешь?
- У меня и в мыслях… - начал было оправдываться я, но, заметив чертиков в глазах бабки, перешел на официальный тон: - Согласно уставу, строго выполняю приказы и никаких каверзных мыслей супротив начальства не имею.
- Ну, раз ты такой послушный, вот тебе приказ. Там, подле избушки, Дербс сидит. Пусть тебя не пугает, что он в темных очках, это от дневного света. Я велела тебя дождаться для важного разговора. Твоя боевая задача - уговорить его добровольно отправиться в Тангор.
- А он что, не военнообязанный, приказам не подчиняется?
Ведунья грозно уперла руки в боки и уже решила напомнить, кто тут задает вопросы, но передумала и все-таки снизошла до объяснений:
- Дурья твоя башка! Его жена до сих пор считает меня своей неудачливой соперницей, да и сам Дербс придерживается той же теории, к тому же, заметь, не без твоего участия. Как я могу послать его на опасное задание?
- Все понял. Разрешите исполнять? - заговорщицки прошептал я в самое ухо Гарпины.
- Ох, мужики, доведете когда-нибудь меня до греха. И почему говорят, что только у бабы язык как помело? От вас же иногда такого наслушаешься…
Дербс сидел на земле, поджав ноги, и покачивался из стороны в сторону.
- Привет! Медитируем помаленьку? - поздоровался я.
- Не-а, Дербс пищу переваривает. Процесс требует особой сосредоточенности и концентрации мысли.
Рядом с ним валялись перепончатые крылья уже знакомых мне птичек. Странно, а тот ли это Дербс? Словами-то какими сыплет. Может, колечко кроме второго языка еще чего ему прибавило? Прежней осталась лишь привычка не здороваться в ответ на мое приветствие.
- Дербс, ты особо не отвлекайся, к перевариванию нужно подходить серьезно. Я тут посоветоваться хочу.
Не прерывая покачивания, лерх кивнул головой.
- Мне среди вашего брата нужно ответственного парня найти.
- У Дербса нет брата, можешь не искать.
Вот это уже больше похоже на моего бывшего коллегу по цирковому искусству. Хотя не припомню, чтобы он раньше о себе в третьем лице говорил. Не иначе особенности бабкиного ретранслятора сказываются.
- Я совсем не то имел в виду. Мне нужен сильный, храбрый и умный лерх, на которого можно целиком положиться.
- Ложиться лучше на хорошо просушенное сено, а не использовать для этого шерсть лерха, - резонно заметил он.
Сейчас взорвусь! И мне с этим «мудрецом» идти в пекло? Может, проще сразу камень на шею (лучше ему) - и в воду? «Спокойно, Воронцов, - мысленно приказал я себе, - третья попытка».
- Серж сегодня отправляется в поход в другой мир, где живет много коварных и хитрых людишек, - начал я разговор в его манере. - Одному трудно облапошить их всех. Можешь назвать мудрого и хитрого лерха, который так же, как и ты (помнишь, в городе?), помог бы одурачить злодеев?
Ключевое слово «одурачить» было произнесено, и Дербс приостановил покачивание. Видать, и для него существовали вещи поважнее собственного пищеварения.
- И много там людишек будет?
- Очень много. - Я специально не стал называть чисел, чтобы не перегружать голову лерха дополнительной информацией. - Да к тому же у них еще и кровь зеленая. Таких обмануть не каждый сумеет. Ты уж постарайся найти кого пошустрее, а я обещаю, что, когда мы вернемся, о нем будут говорить не только в вашем племени, но и во всей Долине.
Дербс наглухо ушел в себя, переваривая теперь уже не пищу, а необычные перспективы, открывающиеся перед одним из его соплеменников.
Решил ему не мешать. Уходя, как бы невзначай, обронил одну фразу:
- Через два часа приводи кого-нибудь или сам приходи, если жена отпустит.
«Каков, однако, интриган», - подумал я про себя. Золотые горы наобещал, дал понять, что они могут достаться другому, спел дифирамбы исключительным способностям самого Дербса, а напоследок даже подстегнул самолюбие извечным вопросом «Кто в доме хозяин?» «Ну и сволочь же ты, Воронцов». А с другой стороны - куда деваться? По-иному я, может, и смог бы убедить Дербса пойти со мной, но сколько бы дней для этого понадобилось? Вспомнились слова Эльруина по поводу обстоятельств, заставляющих его становиться жестоким и бездушным. Меня же обстоятельства заставляют быть хитрым и изворотливым.
- Ну что, милок, справился? - поинтересовалась старушка, когда я зашел в избушку.
- Думаю, что да, но результат станет ясен через два часа.
- Тогда все вон отседова, - обратилась она к магам, - пусть Серж хоть малость поспит перед дорожкой.
- Подождите, я еще одно важное дело должен закончить. Багет, как там в рыцари посвящают?
Процедура оказалась на удивление простой и короткой. Князь встал на колено, а я положил меч ему на плечо, после чего от имени Магистра Солнечного Света объявил его рыцарем. У самого сложилось впечатление, что мы, как мальчишки, играем в короля Артура, но, когда яркая вспышка озарила всю избушку, понял, что игрушками тут не пахнет.
- Надо же, получилось, - поднялся на ноги обалдевший маг.
- А что, могло не получиться? - пристегнул я меч к захватам.
- Нет, я, конечно, надеялся. Иначе зачем еще ты меня из Сонного царства вытащил? Но, понимаешь, кандидатов в рыцари света всего пять. Ни больше ни меньше. Давай, к примеру, на Кузьмиче опробуем, - загорелся Багет.
- Что мне, жалко? - пожал я плечами. Со вторым магом фокус не удался.
- Вот видишь… - начал было князь, но продолжить ему не дали.
- А теперь брысь, - грозно сказала ведунья.
- Да не усну я сейчас, чего людей зря гонять?
- Куда ты денешься! Две ложечки вот этой микстурки - и два часа будешь спать как миленький.
Пришлось подчиниться. Оспаривать приказы самого грозного командира - дело бесперспективное и небезопасное.

Часть вторая
В МИРЕ РЖАВОЙ ЛИСТВЫ

Глава 7
ГОЛЫЕ ВОЛКИ

После микстурки, приготовленной наверняка в той же лаборатории, что и рассольник, я заснул, не успев коснуться головой подушки.
Однако, очутившись в царстве якобы спокойствия, сразу захотел я обратно: повсюду вокруг меня возникали черные, красные и фиолетовые пятна и, разрастаясь, лопались, как мыльные пузыри. Яркие вспышки, внезапно возникающие и так же резко гаснущие, действовали раздражающе. Такой сон можно назвать чем угодно, только не отдыхом.
- И здесь то же самое, - раздался встревоженный голос Соньки.
Разведя руки в стороны, она крутанулась вокруг своей оси, и нас сразу окружила стена из какой-то ткани, заслонив разноцветные всполохи и прекратив шум.
- Так черный туман отражается в наших краях, и пораженных зон становится все больше, - сказала принцесса, - Мы с тобой на лужайке встреч, одном из самых живописных мест во владениях Орфа. Но красоты сейчас не увидишь, из-за вторжения неведомой силы у нас начались проблемы. Мне даже некогда было за тобой присмотреть. Как там у вас?
Я рассказал о встрече с Гарпиной, о князе Багете, о первых стычках с обитателями черного тумана.
- Ну, вот загадка с перстнем и раскрылась, а то я начала в себе сомневаться, - облегченно вздохнула блондинка. - Серж, ты извини, что я тебе про Ларика сразу не сказала. Согласись, ситуация не из простых. Если бы, кроме: «Привет, милый, как давно мы не виделись!» - я еще добавила: «Угадай, кто у меня появился, пока ты отсутствовал?»
- Думаю, что с первого раза не смог бы угадать. В нашем мире женщины обычно задают такие вопросы через девять месяцев после расставания, а мужчины стараются уйти от ответа, а заодно и от ответственности.
Сонька понимающе улыбнулась.
- Принцессы Сонного царства по сравнению с принцами и королями находятся в неравных условиях. Мужики у нас могут иметь жен сколько хотят. Достаточно одной - живут с одной, нужен десяток - пожалуйста. Причем спутниц жизни могут набрать из любого сословия. А женщине королевской крови строго предписано два мужчины, да еще рангом не ниже принца.
- Слушай, так что получается - я у тебя незаконный?
- Раньше я не знала, но после моего возвращения в Сонное царство папа сказал, что если бы ты не соответствовал рангу принца, то… - Сонька сделала паузу, кокетливо потупив глазки, - наша первая ночь стала бы твоей последней.
От таких речей меня бросило в холодный пот. Никогда не предполагал, что одно из самых высоких чувств может быть настолько опасным. Не сложилось там чего-то наверху - и, глядишь, нет на свете неплохого в общем-то парня. Сгорел в пламени страсти.
- Сонь, а почему тогда при настройке обворожителя Жасис так волновался, что я претендую на роль второго мужа? У нее же все равно второй появится.
- Это он тебе сказал «второго». Боялся - значит, еще не успел стать первым. Вот была бы хохмочка: так долго добиваться благосклонности сестренки и оказаться у нее в результате на вторых ролях.
- Тяжело вам, принцессам, приходится, - вздохнул я. - Не успеешь одного найти, как тут же бросай все дела и бегом на поиски другого. И где же ты Ларика подобрала?
- Да он сам на меня вышел, а точнее свалился. Ларик - второй сын короля Детских фантазий. Все королевство - маленький остров посреди моря Радости. Там и море-то - хорошему пловцу за сутки переплыть можно. Представляешь, каковы размеры самого королевства? И пять сыновей - претендентов на трон. Когда Ларику пришел черед жениться, отец ему сказал: «Сделай лук побольше и пусти стрелу. Куда она попадет - там и ищи невесту».
- Знаешь, Сонька, это очень распространенный способ поиска своей второй половины. Помнится, с помощью стрел…
- Да погоди ты, дай рассказать! В данном случае все обошлось без стрелы. Ларик сделал лук, как и просили, побольше (около десяти метров в длину). Приготовил стрелу из цельного ствола дерева. Полдня натягивал тетиву, а когда пошел проверять натяжение, кто-то из младших братьев решил пошутить. Хорошо, что стрелы в луке не было, иначе вряд ли один из нас отделался бы легкими ушибами.
Действительно, свалился как снег на голову. Мне всегда было интересно: если бы в сказках лучник при выборе невесты столь экстравагантным способом попал прямо в предмет своего обожания, что бы он сделал? Пришел и извинился: «Прости, любимая, так получилось»?
- Подожди, так это он после встречи с тобой с тремя переломами? А я думал, его Орф разок обнял.
- Что ты, отец дышать в его сторону боится. - Земля под ногами содрогнулась. - А теперь поспи немного без снов, у нас тут нынче особо смотреть нечего. Удачи тебе, Серж. - Сонька поцеловала меня, и я почти тут же проснулся.
- Говорила же тебе - ровно два часа спать будешь, - проскрипел знакомый голос.
- А мне показалось - пять минут прошло, - поднялся я и сразу почувствовал себя отдохнувшим.
- Там тебе Дербс кого-то из своих привел.
Как? Неужели все мои старания обхитрить Дербса ни к чему не привели и одноухий лерх нашел более достойную кандидатуру, чем он сам? «Так тебе и надо, будешь знать, как обманывать маленьких», - ругал я себя, подходя к двухметровому гиганту.
- Дербс не смог выполнить твоего поручения и найти достойного, - тяжело вздохнул одноухий. - Но я нашел парня, которому твое задание по силам. Это мой друг Ворх.
- Очень приятно, - не слишком дружелюбно сказал я и кивнул Ворху. - Но у меня больше нет времени ждать!
Мой голос чуть не сорвался на крик. Это сейчас придется второму лерху объяснять всю важность задания, а если он окажется таким же тугодумом, как и его друг, то…
- Но Ворх уже выполнил задание. Он нашел меня, - засиял от радости Дербс.
Один-ноль не в мою пользу. Я постарался быстро поднять упавшую челюсть и вернуть глаза и брови на их штатные места.
- Не знал, что у тебя есть такой умный друг. Лучшей кандидатуры, наверное, даже ты не подобрал бы.
Ворх гордо поднял голову и, снисходительно посмотрев на Дербса, произнес:
- В следующий раз услуги умного Ворха обойдутся тебе в два барана.

Предыдущая страница 7 Следующая страница


Магистр 8

Слово «умного» было особо подчеркнуто в речи мохнатого парня, который, выполнив возложенную на него миссию, гордо удалился восвояси.
- А сколько стоили услуги неумного Ворха? - поинтересовался я.
- Одна овечка, - ответил лерх.
- Серж, Дербс, бегом сюда! У нас все готово, только вас ждем.
На земле уже была начерчена большая шестиугольная звезда, и основные действующие лица заняли исходные позиции. Нам с лерхом перекинули через плечо тяжелые сумки со съестными припасами, выдали последние инструкции и расставили в пустующие углы звездочки.
Когда с рекогносцировкой было покончено, Кузюрбан Миченгоский (в просторечии Кузьмич) начал произносить странные слова. Чуть погодя его поддержал второй маг. Они оба смотрели в тот угол своего треугольника, где расположилось кольцо Багета. Сначала в центре шестиугольной звезды появилась мерцающая фигура в виде пирамиды. Пирамида выросла до двух метров, и тоненький лучик из ее вершины ударил прямо в перстень бывшего ужастика. Магический жезл испарился моментально, однако на его месте возник столб зеленого света, а второй треугольник, по углам которого стояли трое путешественников, вдруг обрел материальное воплощение в виде небольшой площадки. Она медленно подняла нас на высоту мерцающей пирамиды, затем остановилась и начала поворачиваться. Первым в зеленом свете исчез Дербс, затем Гриф, и, наконец, подошла моя очередь. Не уверен, нужно ли было закрывать глаза, но на всякий случай я зажмурился.
Во всех этих перемещениях есть нечто общее: ощущение, будто проваливаешься в бездну. Только на этот раз темноты вокруг не было. Когда мне надоело жмуриться, взору предстал все тот же зеленый свет, который освещал дымку такой плотности, что, вытянув руки перед собой, ладоней я не видел. А на душе - спокойствие и умиротворение, словно попал не в мир злобных воителей, а чуть ли не прямиком в рай.
- Оставьте в покое бедную собачку. - Голос Дербса внезапно нарушил внутреннюю гармонию, а ноги ощутили твердую поверхность.
Пелена рассеялась, и передо мной оказались два моих шерстяных парня и небольшая стая каких-то… Затрудняюсь даже сказать, на кого они были похожи. Пожалуй, если взять волка и обрить его наголо, затем чуть вытянуть вперед челюсть и немного согнуть ее вниз, обрезать хвост и получившееся очаровательное создание выкрасить в синий цвет - это и будет первое существо, встреченное нами в неизведанном мире.
- Да отстаньте же наконец! - Лерх махнул свободной рукой, и одна из слишком приблизившихся собачек более темного, чем остальные животные, цвета пролетела метров десять.
Второй рукой Дербс прижимал к груди почти такого же звереныша, только рыжего и размером поменьше. Не знаю, насколько рыжей собачке досталось от сородичей, но от объятий нашего великана глаза у нее уже вылазили из орбит и язык не умещался в пасти. Мое появление вызвало живой интерес во всей стае. Голые волки резко сменили направление и скорость движения. Давно я так не вытанцовывал с оружием в руках. Хорошо еще, что стая закончилась быстрее, чем мы с Грифом успели выбиться из сил. Лерху было не до наших мелких проблем, он абсолютно спокойно стоял в стороне вместе со своим новым приобретением.
- Странно, - обтирая трезубец, сказал Гриф, - а нас с Дербсом даже кусать не пытались. Видать, аппетит у них выборочный.
- Может, у здешних хищников шерсть в зубах застревает, вот они вами и побрезговали, - попытался вяло отшутиться я. - Дербс! А ты почему в разгоне демонстрации эксгибиционистов не участвовал?
- Тише вы, - шикнул на нас лерх. - Моя собачка только что уснула. Пусть отдохнет, ей вон как досталось.
Отдохнуть было неплохой мыслью, в особенности после столь активной разминки. С самым крупным участником нашей экспедиции я спорить не стал, как и упрекать его за бездействие. Сейчас весь мир лерха сузился до размеров рыжего существа, которого он своей опекой чуть не отправил к праотцам.
- Что тут произошло, пока я добирался?
- Я и сам толком ничего не понял, - ответил мне Гриф. - Когда зеленый туман рассеялся, вижу - стоит наш рыжий, держит в руках ихнего рыжего, а вокруг эти синие. Окружили со всех сторон, но нападать опасаются. Я попытался стать невидимым - не выходит. Кричу: «Отдай ты им животинку, а то сейчас из нас сотню таких сделают!» Знаешь, что он мне ответил?
Я лишь устало пожал плечами.
- Говорит: «Я всегда знал, что ты рыжих ненавидишь, а я своего в обиду не дам». Мне оставалось только прикусить язык. Представляешь, у меня полморды рыжего цвета - и я их ненавижу! Наконец ты появился, и стало ясно, что делать. А то стоишь и ждешь, накинутся на тебя или передумают.
- Да, но бросились-то они на меня. А возле вас стояли, поджав несуществующие хвосты. Подозрительно здесь все: одних боятся, на других кидаются как ошалелые. Да и степь эта мне не внушает доверия.
Местность вокруг действительно кардинально отличалась от привычных ландшафтов. Плоская, словно стол, поверхность стального цвета была покрыта бурой паутиной, которую образовывала низкорослая растительность. Складывалось впечатление, что бесконечный металлический лист покрылся сеткой ржавчины. И все это озарялось лучами ярко-синего цвета, придавая обычным краскам неестественные оттенки. Пожалуй, лишь шерсть Грифа при такой освещенности не претерпела изменений, но зато потеряла способность делать своего хозяина невидимым.
- Куда пойдем? - поинтересовался берт.
Самому бы знать. Я осмотрелся. Вокруг, куда ни кинь взгляд, простиралась равнина, и только в одном месте на границе земли и неба виднелось какое-то подобие горы.
- Вот туда мы и пойдем, - указал я на едва видневшийся выступ над горизонтом, а потом обратился к одноухой няньке: - Дербс, бери своего подопечного, и пошли. Не будем ждать следующей стаи.
Аргумент подействовал незамедлительно, лерх встал и подошел к нам. Сначала он внимательно осмотрел берта, затем повернул свою лысую голову ко мне и внимательно осмотрел сквозь темные стеклышки очков.
- Серж, тебе холодно? - поинтересовался он.
- Скорее, наоборот, - недоуменно ответил я, поскольку совершенно не понял, почему рыжий гигант волнуется о моем комфорте.
- Давай я тебе помогу. - И «заботливый» Дербс начал стягивать мою любимую дорожную куртку.
О пуговицах он не имел никакого понятия, да если бы и имел, с его пальцами расстегнуть такую мелочь представлялось делом бесперспективным. Треск ниток - и две пуговицы оказались на земле, прежде чем мне удалось вырваться от назойливого помощника.
- Дербс, я еще в том возрасте, когда могу сам снять куртку. А вот зачем ты решил устроить мужской стриптиз в моем исполнении - непонятно. Отвечай сейчас же!
- Моей собачке нужна переносная кроватка. Сержу жарко. А Дербс помогает обоим, - выдал лерх, продолжая наступать.
Вот дал бог помощничка, все с себя снимет (правда, в данном случае - с меня) для создания комфортных условий членам экспедиции, даже если они будут сопротивляться.
- Так бы сразу и сказал, - пошел я на попятную. Все равно ведь не отстанет. - Только куртку я тебе не отдам, она из грубой ткани, и собачке будет не удобно. А вот тельняшка мягкая и уютная, как раз для кроватки.
Гигант прекратил наступление, обдумывая мои слова, а я тем временем стащил тельняшку и снова нацепил куртку, расстаться с которой не мог себе позволить из-за большого количества расположенных в ней карманов. Не уверен, что помню содержание каждого, но вещи чрезвычайно ценные. Начиная с перочинного ножика и заканчивая снотворным ларчиком. Как удачно, что Гарпина заставила сменить порванную Сонькой рубаху на новую тельняшку (другой подходящей для меня одежды у нее просто не было).
Гриф ухмылялся в стороне, наблюдая эту картину.
- Смейся, смейся! Если собачка Дербса захочет новую белую шубку, я с удовольствием посмотрю на стриженого берта.
Лерх запихнул пострадавшее животное внутрь тельняшки, так что из выреза горловины торчали морда и передние лапы. Низ самодельной люльки был стянут узлом, а рукава связаны друг с другом, образуя хомут для головы Дербса. В результате чудище из этой парочки получилось редкостное. Но что самое интересное: у так называемой собачки не было уха. И пирамида из голов представляла весьма колоритное зрелище: едва заканчивалось рыжее волосатое лицо лерха в больших темных очках от дневного света, начиналась рыжая зубастая безволосая морда его подопечного, только у обитателя Долины не было правого уха, а у его коллеги по окраске - левого.
Так мы и двинулись в неизвестность: человек с мечом, берт с трезубцем и лерх с неведомой зверушкой. Каждый со своим оружием. Почему я записал рыжую собачку в арсенал нашего войска? Все просто. Скажи сейчас Дербсу, что враг угрожает его питомцу, - и ни меч, ни трезубец не понадобятся: лерх просто сметет угрозу с лица земли.
До заката их светила мы подошли к подножию небольшой горы.
К несказанной радости, нам удалось набрести на хорошо утоптанную дорогу, проходящую вдоль границы степи и горного массива. Здесь же появились и первые деревья. Непривычно видеть листву ржавого цвета, правда, на Земле поздней осенью листья деревьев тоже принимают подобные оттенки.
Для ночлега выбрали местечко на возвышенности, упирающейся в отвесную скалу, как раз неподалеку от перелеска, в который я и направил обоих шерстяных парней поискать сухих веток для костра.
- Ничего с твоим любимцем не случится, я посторожу. И чтобы без фокусов: в лес не углубляться, деревья с корнем не выворачивать, только сухие ветки, - как можно строже произнес я напутственную речь, обращенную больше к лерху.
Мои попутчики удалились, а я решил произвести ревизию имеющихся в наличии продуктов. Начал с сумки Дербса как с самой большой. Запах вяленого мяса, которым была набита сумка, приятно защекотал ноздри, и, видимо, не только мои. Из-за спины донесся скулеж, и моя рука инстинктивно потянулась погладить бедное животное. Ой! Не надо доверять своим инстинктам, особенно в чужом мире. Хотя именно второй, более древний инстинкт самосохранения и спас мне руку, когда она, чуть-чуть не доходя, вдруг непроизвольно дернулась от раскрытой пасти. «Вот неблагодарная скотинка», - подумал я, стирая кровь с оцарапанной зубами кисти. На всякий случай залез в свою сумку, где стояла полуторалитровая бутылка со спиртом, и обработал рану.
Краем глаза заметил промелькнувшую тень и, почувствовав в ладони удобную рукоять меча, резко повернулся. В нескольких шагах от меня стояло нечто на четырех лапах и сверлило немигающим взглядом желтых глаз. У этой зверюги тоже была вытянутая морда, но, в отличие от любимца Дербса, эту растянули в ширину, а затем приплюснули спереди. Ее почти плоские челюсти двигались не только вверх-вниз, но и вправо-влево, как бы разминаясь перед трапезой. «Перемелет, не задумываясь. В его пасть две моих головы сразу влезут», - подумал я, крепче сжимая меч. Зверь вдруг резко опустил тело, согнув сразу четыре конечности, чем напомнил мне Жасиса в образе паука. Первый прыжок, видимо, был просто разведывательным, животное пролетело в двух метрах над моей головой. Я не имел возможности дотянуться до него мечом. Развернувшись к плоскомордому монстру, вдруг отчетливо услышал звук, напоминающий мурчанье Кристи. Странное в горах эхо - звук, казалось, доносился отовсюду, словно здесь амфитеатр.
Увы, эхо тут оказалось ни при чем. Просто мурчащие создания предпочитали коллективную охоту индивидуальной. Теперь четыре пары глаз с разных сторон изучали мою персону. Ситуация. Успокаивало лишь то, что тыл прикрыт скалой. Интересно, если сейчас крикнуть, наши дровосеки услышат меня? А если услышат, успеют ли прибежать? Ответ получался неутешительный, к тому же местные киски начали приближаться одновременно. Громкое чавканье возле моих ног сообщило, что кое-кто счел за лучшее умереть на сытый желудок. На мгновение отведя взгляд от приближающихся барсиков, я увидел, что сумка Дербса была опрокинута, а его любимец с самозабвением уплетал вяленое мясо. Я тоже схватил кусок, но использовать его собирался не по назначению.
В глаз одной из кисок попасть не удалось, зверюга обладала отличной реакцией и поймала летящий предмет зубами. Наглядная демонстрация работы челюстей сопровождалась ужасно неприятным скрежетом и закончилась смачным проглатыванием, на которое обратили внимание не только я, но и три существа, до этого не отводившие от меня своих желтых глаз.
Второй кусок пролетел в стороне от полакомившегося монстра, и… свершилось чудо! То ли зверь был уверен в моих низких вкусовых качествах по сравнению с предлагаемым блюдом, то ли он решил, что мне все равно некуда деваться от его собратьев, но тут же бросил свое штатное место в оцеплении и кинулся за опробованным деликатесом. Наивный, он думал - его действия останутся незамеченными. В столь сплоченном коллективе каждый на виду. Если нашел один, значит, нашли все. Оставшиеся три охотника быстро осознали, что их соплеменник отлучился не просто так. А раз не позвал за собой и быстро работает челюстями - значит, всем может не хватить.
Да, демократическое общество равных возможностей имеет бесспорные преимущества. Особенно для меня и особенно в данную минуту. Как только зверюшкам в жуткой суматохе и непрекращающейся драке удавалось расправиться с одним, я тут же бросал другой кусок мяса. Вот оно, яблоко раздора, в действии.
Когда же наши подойдут? У меня скоро мясо закончится. Да еще и собачка поглощает куски с не меньшей скоростью, чем все кошки. Правильно, у нее же нет конкуренции!
- Дербс, тут твою собачку обидеть хотят, - крикнул я, наконец увидев две груженные дровами фигуры, выходящие из леса.
Громкий голос моментально отрезвил плоскомордых чудовищ, и они прекратили внутренние разборки, вспомнив свою основную цель. Но было поздно. Рыжий гигант уже находился на пригорке. Первое, что попалось ему под руку (им оказался один из зазевавшихся любителей вяленого мяса), было схвачено за задние ноги и использовано в качестве дубинки. Избиение длилось считанные секунды, и поверженный противник, несмотря на численное превосходство, поспешил скрыться от разъяренного лерха.
Киска, временно служившая дубинкой, полетела вслед остальным, а Дербс поспешил к своему обиженному любимцу.
И что же? Вот хитрюга! Только что уплетал мясо за обе щеки, но стоило появиться хозяину, как нашему взору предстала поза умирающего лебедя в одном из лучших исполнений.
- Ах ты мой маленький! - Рыжий гигант поднял собачку и прижал к своей мохнатой груди с такой любовью и нежностью, что у любимца чуть обратно не полезло все мясо, съеденное только что.
- Если мне еще хоть кто-то скажет, что лерхи неповоротливы, прибью на месте, - запыхавшись, произнес только сейчас подбежавший Гриф. - Серж, знаешь, он сейчас не бежал. Он летел, только очень низко. Что тут у вас произошло?
- Вернемся за дровами, расскажу по дороге.
И мы с бертом отправились за брошенными ветками. Дербса сейчас все равно от любимца не оттащить, да и мне с одноухой лисицей не хотелось еще раз оставаться один на один. До чего же коварная тварь!
- Получается, половину наших запасов ты скормил хищникам. Лучше бы отдал им одноухую псину. На редкость неприятное животное, - возмутился Гриф после моего рассказа.
- Ну да, а потом весь путь выслушивать претензии Дербса.
Когда мы вернулись с дровами, то увидели сидящего лерха, который с блаженным выражением лица кормил из рук это ненасытное чудовище. Рядом стояла практически пустая сумка.
По-видимому, наши взгляды говорили сами за себя. Не знаю, как Гриф, а я сейчас был готов убить рыжую парочку одним ударом. Обожравшаяся псина первой почувствовала общее настроение и поспешила скрыться за спиной хозяина.
- О, - обрадовался лерх, - лекарство подействовало. Немножко покушали - и уже ходим.
- Немножко! - заорали мы дуэтом.
- Он же все мясо сожрал! - не сдержался я, а про себя подумал: «Эх, была же реальная возможность избавиться от прорвы ненасытной».
- Больному организму нужно хорошо питаться, чтобы быстрее выздоравливать, - голосом сердобольной няньки произнес лерх.
Как на него сердиться? Ну прямо заботливый папашка со своим ребенком. А какими словами заговорил! Когда булькал на своем наречии, был не так красноречив.
- Ладно, - сказал я, забирая сумку. - Только учти: для выздоравливающего организма важно много двигаться, без движения нет жизни. Раз вы уже поели, теперь - бегать, бегать и еще раз бегать, и чтобы не лениться! Будешь нести личную ответственность передо мной за жизнь и здоровье нашего четвероногого друга. А мы с Грифом пока перекусим остатками вашего пиршества, если хоть чего-нибудь найдем после вас.
Главное в разговоре с Дербсом - не дать ни единого повода для возражений. Лерх бодро поднялся и радостно доложил:
- Дербс справится с заданием, командир.
Одноухий гигант представлял собой образец радушия, а вот его рыжий песик посмотрел на мое горло с таким нескрываемым аппетитом, что мне сразу сделалось не по себе. Пусть только попробует, в следующий раз моя рука не дрогнет.
Услышав бодрый рапорт Дербса, Гриф сел, где стоял.
- Нет, крестный, в тебе определенный талант. Лерх тебя командиром признал! Ведь кому расскажешь дома - засмеют: Дербса даже ведунья побаивается, а храбрее нашей старушки мне никого не встречалось.
- Психология - штука серьезная, любого можно заставить плясать под свою дудку, только надо знать, на какие кнопки нажимать.
- Хочешь сказать, лерх сам себе уздечку приделал? Теперь только дергай за веревочки?
- Нет, управлять им я не собираюсь, это жестоко и может породить ответную жестокость. Мы - команда и должны действовать дружно и слаженно, уважать и сильные, и слабые стороны друг друга, а не пользоваться ими. - Я бросил очередную ветку в разгорающийся костер. - Пусть выгуляет животное. После такого обжорства это действительно полезно.
- Не зря тебя Гарпина всегда нам в пример ставит, - произнес Гриф задумчиво.
Мне даже неловко стало. Вроде не сказал ничего особенного, но берт явно проникся ко мне еще большим уважением.
Костер весело потрескивал, уничтожая сухие ветви здешнего леса. Мы давно закончили ужин, когда наконец появились наши гуляки. Дербс на ходу что-то дожевывал.
- Как прогулка? - поинтересовался я.
- Очень удачная, - улыбнулся лерх. - Мы играли в прятки.
- И кто же прятался, а кто искал?
- Да нет, Дербс бросал палку, а песик ее находил и приносил. Хороший песик. - И лерх погладил зверушку по голове, придавив ее почти к земле своей рукой.
Его-то он не кусает! А на мое горло смотрит, как на деликатес, хоть ошейник себе делай.
- Жуешь, надеюсь, не палку?
- Не-а, палка ударилась в какого-то зверя, и собачка сначала принесла добычу, а потом уже и палку. Вы же не едите сырого мяса. Пришлось Дербсу самому съесть по дороге.
Бедный, бедный лерх! Как же ему не повезло с компанией, ну все за нас приходится делать! А догадаться, что из сырого мяса можно сделать жареное, - это чрезвычайно сложно и притом невыгодно.
- Серж, собачку нужно как-то назвать. Ты у нас командир, значит, тебе и выбирать имя нашего нового друга, - вдруг предложил рыжий гигант.
Мне как-то сразу на ум пришел коварный и хитрый персонаж из книги Киплинга - шакал Табаки, который все время прятался за спиной у тигра.
- Дербс, назови его Табаки. Чем не имя?
- Та-ба-ки. Гм, гм. Слишком сложно для Дербса. Будем звать его Баки. Баки, иди сюда.
Одноухий, как будто поняв, что его зовут, подбежал и поставил передние лапы на коленки лерха.
- Баки хороший, - погладил его Дербс.
- Дербс, мы на чужой, опасной территории. Давай договоримся: полночи дежуришь ты, потом будишь меня. И не забывай подкладывать дров в костер. А еще учти: я во сне иногда дергаюсь. Так ты смотри за своим питомцем, чтобы не подходил близко. Могу невзначай ударить - и опять лечить придется, а мясо у нас закончилось.
Выдав все указания лерху, я отправился спать на приготовленное из остатков принесенного хвороста ложе. Не самая мягкая постель, да и окружающая обстановка не слишком способствовала спокойному сну. С полчаса я ворочался с одного бока на другой и, когда наконец начал засыпать, вдруг почувствовал тяжелую руку у себя на плече. Вскочил, как по тревоге.
- Дербс так и думал, что тебе не спится, - довольным голосом сообщил лерх. - А раз Серж все равно не спит, пусть он подежурит. Дербс уже засыпает на ходу.
Я глянул на часы. Рыжий гигант дал мне сорок минут отдыха. С одной стороны, следовало его отругать, а с другой - откуда он мог знать, сколько времени прошло? Главное - пост он не оставил, пока не сменился, а это уже положительный момент.
Подбросив дров в костер, взглянул на небо - чужое, холодное, со множеством крупных светящихся точек. В нашем мире звезды смотрятся более мелкими. Может, особенность атмосферы?
И в этот момент недалеко от моей тени, колеблющейся в свете пламени костра, на отвесной скале показалась маленькая крадущаяся тень. «Ну, на этот раз проучу как следует». Меч уже был свободен от захватов, а я продолжал медленно идти, не выпуская мелкую тень из вида.
Перед прыжком животное почти слилось с землей, я резко повернулся и, словно заправский теннисист, нанес хороший удар мечом плашмя по летящему на меня предмету. Громкое рычание не было похоже на скулеж рыжего прохвоста, да и топот убегающего зверя был тяжеловат для нашего Баки. Я поспешил к спящему Дербсу. Одноухая рыжая морда, щурясь на огонь костра, настороженно выглядывала из-за мохнатого тела своего хозяина. Ночное рычание ему тоже не понравилось.
А кого же тогда приласкал мой меч? Знал бы, что это не рыжий пакостник, выбрал бы совсем другой угол встречи оружия с нападавшим. Заодно бы и узнали, какая тварь по ночам спать мешает. А так за короткий миг в свете мерцающего пламени только и успел заметить острые зубы да злобные глаза.

Глава 8
САВОР

Уже почти перед самым рассветом пошел будить Грифа. Рассказав ему о кровожадных замыслах Баки относительно моего горла, я улегся хоть немного поспать на другом конце нашей лагерной стоянки. Поближе к скале и подальше от лерха. Сон свалил меня моментально.
- Серж, на дороге показался прохожий.
Слова берта подействовали не хуже холодного душа и моментально разогнали остатки дремы.
По тропинке действительно шел человек в странной широкополой шляпе с остроконечной тульей. Легкие чешуйчатые доспехи серого цвета прикрывали грудь путешественника, а сбоку были пристегнуты широкие ножны, которые по сравнению с худой фигурой воина смотрелись чересчур массивными.
Первый человек в мире Тангора… Кем он окажется - другом или врагом? На каком языке говорит? Как относится к чужестранцам? Вопросов было много, а ответы неспешно двигались по тропинке.
- Гриф, я пошел знакомиться. Если все будет нормально, сам вас позову. Поднимай наших рыжих, и собирайте вещи, не забудь мою сумку.
Я снова взглянул в сторону прохожего. Вот так сюрприз! Отвлекся на пару секунд - и путешественник уже не один, а стоит в окружении семерых воинов, каждый из которых как минимум на голову выше кончика его шляпы. Когда и откуда они успели появиться? Судя по тому как парни держались за оружие, было очевидно: они собрались не для того, чтобы пожелать путнику счастливого пути или поинтересоваться здоровьем.
- Гриф, у мужика проблемы. Попробую сократить их численность, а вы действуйте по обстановке.
К моменту моего прибытия на место стычки двое из нападавших уже не имели в этой жизни шансов обижать одиноких путешественников, что ничуть не охладило пыл остальных. Вот настырные! Я предложил свою кандидатуру для реализации их агрессивных намерений, но был практически проигнорирован. Основной целью разбойников являлся мужчина в широкополой шляпе, а мне выделили лишь одного бойца, чтобы не мешался под ногами.
Однако, как оказалось, мне и его хватило по самое «не могу». Умело пользуясь круглым щитом, он быстро оттеснил меня от основной группы. Пришлось изощряться на пределе собственных возможностей, чтобы не пораниться о летающий, как молния, кривой меч противника. Не знаю, сумел бы я справиться с этой задачей, если бы не навыки рукопашного боя. Каскад акробатических трюков, пара сильных ударов в щит соперника ногой - и первый удачный выпад. Мой меч окрасился зеленой кровью, а в злобных глазах противника появилось удивление. Однако его замешательство длилось не более секунды. Атакующий натиск усилился, и этот гад порезал мне куртку. Эдак запросто и раздеть могут! Я уже собрался сильно рассердиться и использовать самые редкие приемы из собственного арсенала, но хруст ломающейся кости, за которым последовало падение тела соперника, перечеркнул мои планы. Причиной неожиданного финала являлась та самая широкополая шляпа незнакомца, торчащая теперь из шеи поверженного воина. - Спасибо за помощь, - сказал я, хотя изначально вроде сам собирался помочь путнику. - Меня зовут Серж.
Незнакомец с неестественно бледным лицом оказался абсолютно лысым. Он подошел к моему бывшему противнику и забрал необычное оружие. Лысых и бледных я видел немало, однако в лице путника имелось что-то странное. Приглядевшись, я понял - у него не было ресниц, даже бровей. Впрочем, у его обидчиков (или им обиженных, сейчас уже трудно разобраться) волос тоже не наблюдалось. Неужели фанаты чистого бритья? Но зачем ресницы выщипывать? Мужчина продолжал молчать. Может, у них не принято разговаривать с незнакомцами? Или проблемы с языком? Где же тут найти переводчика? В полном безмолвии он надел головной убор, спрятал меч в ножны и только потом сказал:
- Унг, странствующий савор, благодарит тебя за участие, пришелец.
Какая точная характеристика моего вмешательства! Даже с огромной натяжкой его нельзя было назвать помощью человеку, легко одолевшему шестерых, по моим меркам, превосходных бойцов. Вероятно, если бы я стоял рядом и просто наблюдал, результат был бы тем же, разве что куртка осталась бы целой.
- Отправляют желторотых юнцов на верную смерть! - в сердцах воскликнул странник. - А ты зачем вмешиваешься, если и меч-то в руках держать не умеешь?
- Э… - Давно не слышал в свой адрес столь «лестного» отзыва. Даже после стычки с любителем красных костюмов я был лучшего о себе мнения, поэтому слова буквально застряли в горле. - Так их же семеро на одного - нечестно.
Странствующий савор посмотрел на меня как на придурка:
- Ты откуда свалился? Кто сильнее, тот и победил, а кто победил, тот и честен!
Отчитал, как мальчишку, а за что? Я к нему со всей душой, а мне: «Ходят тут разные, а потом личные вещи пропадают». Нехорошо, не по-людски как-то. Что ж, придется разговаривать на его языке:
- Об этом я и говорю. Они проиграли, значит, были не правы. Я пытался помочь тому, кто выиграл, и оказался в числе победителей. Стало быть, поступил честно и весьма этим доволен.
Воин первый раз за время беседы выдавил из себя подобие улыбки.
- А ты быстро схватываешь. Глядишь - может, и выживешь в этом жестоком мире, - усмехнулся он.
Вдруг глаза моего собеседника округлились, и он, указывая мне за спину, спросил:
- Ты видишь то же, что и я, или это галлюцинации?
Рыжий одноухий лерх с всклокоченной шерстью на груди, одетый только в серые брюки, в темных очках, обвешанный с двух сторон сумками, шел за таким же рыжим и одноухим, но совершенно безволосым подобием собаки. Немного отстав, сбоку шествовал однорогий берт с большим трезубцем. Вероятно, на тех, кто видел их впервые, троица производила неизгладимое впечатление.
- Двое, что покрупнее, - мои друзья. А третий, мелкий, хоть и друг моего друга, но мне даже не приятель.
- Про шушера можешь не объяснять. Он в наших краях не редкость, разве что окрас необычный. А эти - точно твои друзья? - спросил Унг с явным недоверием.
- Сейчас я вас познакомлю, чтобы устранить все недоразумения. Гриф, Дербс - это Унг. Унг, вот этот большой и рыжий - Дербс, а белый и поменьше - Гриф. Сразу хочу предупредить: вон тот маленький рыжий - Баки, он же любимец Дербса. Если когда-нибудь возникнет жгучее желание покончить с собой, можешь просто наступить Баки на ногу, и наш гигант все сделает за тебя сам. Правду я говорю, Дербс?
Лерх вдруг решил продемонстрировать крайнюю степень смущения, прочеркивая выступающим из полуоткрытой обуви когтем глубокую борозду на земле.

Предыдущая страница 8 Следующая страница


9 Николай Степанов

Унг ни с того ни с сего вдруг расхохотался:
- Если бы те щенки знали, на кого подняли руку, - сами себе ее и отрубили бы.
Теперь наступила моя очередь удивляться.
- Юнцы, устроившие мне засаду, из стана Гроу. Их божество - мохнатый Гроу. - И странник перевернул щит одного из убитых.
Раскрытая волчья пасть, длиной немногим уступающая крокодильей, расположилась в центре, а всю остальную поверхность щита занимала львиная грива.
- Ну и кто это нежное создание? - Я никак не мог понять, к чему клонит савор.
- Мохнатый Гроу во всей красе.
- Хотите сказать, что мы с ним чем-то похожи? - подняв щит на уровень глаз, решил уточнить я и после немого отрицания Унга спросил: - Тогда с чего это нападавшим отсекать себе руки?
- Предыдущий главный жрец стана незадолго до смерти сообщил о скором явлении Гроу в Крингенские леса. Перед приходом в наш мир божества должен объявиться его пророк - странный человек, - путник указал на мою прическу, - в сопровождении двух мохнатых существ диковинного вида.
- Ну уж нет, увольте! Вот только пророком я еще не был. Спасибо, не хочу!
- Зря. Это на первых порах обеспечит тебе полную безопасность на территории гроунов. А там, может, и меч научишься в руках держать.
В его словах имелся резон, и немалый. Уж если мне суждено было отправиться в путь с двумя шерстяными попутчиками, то, наверное, не ради экзотики. Может, именно в этом и состоял замысел провидения, прочитанного Орфом в пещере Предсказаний?
- Ладно, считайте, что уговорили. И как мне теперь себя вести?
- Да веди, как хочешь, воспримут-то они все равно по-своему. Одно могу гарантировать: будут бояться и, если посчастливится не встретиться с их новым главным жрецом Дзонгом, слова поперек не скажут.
- От страха зачастую и убивают, - грустно высказался я.
- Согласно предсказанию, пророка убивать нельзя. И ни один гроун не посмеет нарушить священное табу, наложенное главным жрецом, - успокоил новый знакомый.
- А нам с Дербсом что делать? - спросил молчавший до этого Гриф, чем окончательно сразил савора.
- Говорящий… - Унг даже присел от неожиданности. - А второй тоже разговаривает?
- Мы, лерхи, можем даже на двух языках беседы вести, - не мог не подчеркнуть свое превосходство Дербс.
- Говоришь, языков много знаешь? - не остался в долгу берт. - Тогда переведи мне, пожалуйста. Ах ты…
И дальше он завернул такую фразу, от которой мои уши начали сворачиваться в трубочку. И это при том, что я имел представление лишь о половине сказанного. Однако Дербс оставался невозмутимым.
- В твоей речи трудно уловить смысл, но если хочешь дословный перевод… - Лерх почесал когтистой рукой лысину и монотонно начал: - Ах ты, родившийся гораздо раньше срока сын лахудры, ведущей распутный образ жизни, и рассеянного, болеющего экзотической болезнью гдэва. Ты (о сыне), вступивший в длительные нетрадиционные отношения с драконом, лишенным мужского достоинства, от которых он (дракон) скончался…
Рыжий очкарик, как первоклассник, отвечающий хорошо выученный урок, старательно выговаривал каждую фразу. Иногда одно слово, произнесенное Грифом, превращалось в целое предложение. Я раньше как-то не задумывался о том, что ругательства, которые в основном гораздо лаконичнее нормальной речи, в литературной обработке звучат еще кошмарнее. Дословный перевод лерха произвел на меня сильное впечатление, вероятно отразившееся на лице.
- Дербс что, неправильно переводит? - Взгляд рыжего гиганта оторвался от меня и уперся в берта.
- А я откуда знаю? Я только процитировал обращенную к Метрогилу речь Гарпины в Красном зале, перед тем как он превратил нашу бабушку в каменную статую. Слова уж больно необычные, - с придыханием сказал берт. - А как сочно они звучали в исполнении самой Гарпины - закачаешься. Серж должен помнить.
Конечно, я знал о перепалке между Метрогилом и Гарпиной, но эта словесная дуэль происходила в тот момент, когда у меня не было возможности что-либо слышать. Получив серьезную рану в выигранном с самим собой поединке, я временно отключился и был вынужден пропустить столь милую беседу.
- Не волнуйся, Дербс, перевод верный, даже слишком, - успокоил я лерха.
- Какой интересный язык! - восхитился Унг. - В одном коротком предложении заключено сразу столько глубоких мыслей.
- Не такие уж они и глубокие.
- Слова, сказанные пророком или его слугами, - мудрость для простых гроунов. Так что привыкайте. А я с сего дня должен считать себя счастливцем: довелось на старости лет живую легенду увидеть. Был бы помоложе - точно переметнулся бы в стан Гроу.
- А сейчас вы в каком?
- Я давно в станах не живу - странствующий. Весь Тангор исходил вдоль и поперек. А поклоняюсь одному ветру.
Унг вытащил свой широкий меч и, вытянув руку вперед, начал выполнять круговые движения с большой скоростью. Зазвучала настоящая мелодия.
- Ветер сказал, что к вечеру будет дождь, - доложил воин, остановив музыку вращающегося оружия.
Только сейчас я смог рассмотреть меч нашего нового знакомого. От острия до рукоятки вдоль всего лезвия проходили два продольных паза, образуя три тонких клинка. Попадающий при вращении в эти щели воздух и создавал неповторимые звуки.
- Куда путь держите? - спросил странник, убирая оружие в ножны.
Я кратко рассказал о цели нашего визита. Унг внимательно выслушал мой рассказ, а потом задумчиво сказал:
- Скорее всего, вам нужно в стан элронгов. Я много странного слышал о главном жреце Элрстана. Если кто и способен на подобные трюки, то это Мудраг. К тому же элронги - единственный народ, поклоняющийся божеству в человеческом облике. Все остальные, - савор махнул рукой в сторону поверженных противников, - предпочитают чудовищ. Считайте, что вам повезло: я иду к старинному храму Ветра, а он как раз расположен на территории стана элронгов. Так что дорогу показать могу.
Такое совпадение меня слегка насторожило: первый же встречный оказался необходимым проводником. Однако эта мысль, мелькнув, так и ушла в никуда. То ли манера разговора Унга напоминала мою собственную, то ли соблазняла возможность поучиться фехтованию у великого мастера, не знаю. Но предложению савора я обрадовался и даже не пытался этого скрывать.
Опыт странствий Унга оказался полезным для всех членов нашей экспедиции. Вскоре мы уже различали съедобные плоды и корни местных растений. Узнали, как легко изловить зарша, сбить с дерева задремавшую кирдсу. Зарш чем-то походил на лысого зайца, а кирдса - на крылатого ящера размером чуть больше обыкновенной вороны.
Как выяснилось, ни одно живое существо в мире Тангора не имело шерсти. С оперением тоже никого не встречалось. Голая кожа без единого волоска для всех без исключения, будь то ползающее, бегающее или летающее животное. Может, именно поэтому хищники не напали на мохнатых представителей нашей экспедиции. Неизвестное всегда настораживает.
Мою особенную зависть вызывало полное отсутствие внимания к шерстяным попутчикам со стороны противных насекомых. Причем меня эти ненасытные круксы, как назвал их Унг, доставали гораздо сильнее, чем местного обитателя Тангора. Все-таки кровь должна быть красной, решили летающие мелкие вампиры, устроившие из моего тела общественный пункт питания. Они огибали савора и с пронзительным жужжанием пикировали мне прямо на лицо, руки и шею.
Когда надо мной образовалась уже целая туча кровососущих монстров, Унг предложил свернуть в перелесок.
- Еще немного, и здесь соберутся все круксы предгорья, - сказал он и направился к невысокому дереву с крупными светло-коричневыми листьями.
Сок на изломе мясистых листьев распространял аромат, которому могли позавидовать лучшие сорта женских духов, и вскоре я представлял собой благоухающий образец парфюмерного искусства. К моей великой радости, оказалось, что круксам чуждо прекрасное. Даже те из них, кто увязался за нами в перелесок, исчезли сразу после того, как я был обильно пропитан благовониями.
- Возьми несколько листочков в дорогу, через сутки еще намажешься, - сказал Унг и направился к дороге.
- Дербс, а ты зачем набрал целую сумку листьев? Тебя же кровососы не кусают, - поинтересовался Гриф.
- Жена просила привезти подарок из командировки, вот Дербс и постарался. Она после бани мажется соком из подсолнуха (цветок такой есть). А он - как масло, так и хочется скушать. Запах, конечно, неплохой, но это же совсем другое дело. - И лерх повел носом в мою сторону, громко втягивая воздух.
- Отставить нюхать командира, - строго сказал я. - Не для тебя мазался.
Первый привал мы устроили уже после полудня, когда синее солнце Тангора начало свое неспешное движение к линии горизонта. Расположились прямо у дороги.
- Скалы - излюбленное место для засады мигров, а в лесу можно запросто напороться на стадо главанов, - объяснил Унг место выбора стоянки. - Здесь же нам грозит только одна опасность, но мне пока удавалось справляться с себе подобными.
Оказалось, что плоскомордые существа, съевшие половину наших припасов прошлой ночью, назывались миграми. А главаны представляли собой что-то среднее между кабаном и носорогом, поскольку, кроме костяного выступа на конце морды, имели еще пару выступающих клыков и пятачок. И хотя они были травоядными, отличались агрессивным характером.
- Унг, а что обозначает слово «савор»? - поинтересовался я.
Наш проводник задумался, выбирая подходящие слова:
- Воин, который неоднократно доказал, что у него есть чему поучиться, получает звание савора и знак мудрой змеи на черепе.
Он снял шляпу и показал изображение атакующей змеи.
- Значит, вы - учитель?
- Нет, учителя у нас не странствуют. Они ведут оседлый образ жизни в окружении своих учеников. Называют их несколько по-другому - саворгами.
Его рассказ меня заинтересовал. Всегда любопытно узнать обычаи и нравы других народов, в особенности таких экзотических. По словам Унга, саворги являлись одними из самых богатых и почитаемых людей в племени. Дело в том, что каждое утро к порогу хижины учителя с подношениями приходили ученики. Тот внимательно осматривал подарки, а затем, выбрав наиболее понравившиеся, вступал в единоборство с их обладателями. Саворг тупым мечом показывал, как правильно сражаться, оставляя синяки и ссадины на телах счастливчиков до тех пор, пока ученик мог удержаться на ногах. Как только подопечный падал, плата за урок переходила в руки учителя, а поверженного уносили из Круга знаний, чтобы его место занял другой. Как правило, через неделю, подлечившись и собрав новый дар для учителя, воин снова приходил к Кругу знаний и ждал, когда удача повернется к нему нужным местом. Если через полгода юноша не становился калекой, он получал на лоб клеймо саворга и становился полноправным воином племени.
- Но у твоих нападавших не было клейма на лбу, я бы заметил, - вырвалось у меня.
- Скорее всего, это юноши из бедных семей, у которых нет достойных подношений для саворга. Им наверняка пообещали в награду за мою голову возможность войти в Круг знаний. Быть всю жизнь пастухом или землепашцем - удел женщин и калек.
Вот тебе раз! Действительно, все познается в сравнении. И если где-то ты являешься королем, это совсем не значит, что в другом месте выдержишь конкурс на замещение вакантной должности дворника или ночного сторожа.
Значит, я, по крайней мере, могу претендовать на роль пастуха или землепашца.
- Унг, но у тебя нет клейма на лбу. Как же ты постиг азы того мастерства, которым сейчас владеешь?
- Внимательный ты парень, Серж. Есть и другие способы обучения. Мой отец был великим саворгом, хотя и имел лишь одного ученика - своего сына. Посему умение сражаться было вложено в мои руки очень рано. А вот умение с умом распоряжаться знанием пришло гораздо позже.
В двадцать лет владеть мечом лучше многих учителей - тяжелое испытание. Я просто не мог не продемонстрировать свое умение другим. А где еще можно доказать, чего ты стоишь? Только на кургане Мудрости, где раз в году собираются лучшие из лучших.
Отец не советовал мне ходить на турнир, но горячая голова не вняла голосу мудрости. Только один из двух десятков степенных воинов мог получить высокое звание. И тут появляюсь я, юнец без клейма на лбу, и заявляю право именоваться савором.
- Тебя допустили на турнир?
- Не сразу. Сначала я тупым мечом победил троих претендентов, сражающихся боевым оружием, обеспечив таким образом статус равноправного участника, а затем поодиночке одолел и остальных. Вот так я получил знак савора и двадцать смертельных врагов в придачу. Ослепленный победой, я поспешил вернуться, чтобы обрадовать родителей, и не заметил, что кое-кто из проигравших незримо сопровождал меня до самого дома.
В тот день я впервые сильно повздорил с отцом и, хлопнув дверью, на всю ночь покинул хижину. Лишь ближе к утру начал сознавать: никакие мои достижения не стоят того, чтобы из-за них портить отношения с самыми близкими людьми. К дому я прибежал далеко за полдень, но просить прощения было уже не у кого. Горстка пепла - все, что осталось от хижины и родителей. Слишком большая цена за право считаться мудрейшим, - горько усмехнулся рассказчик, - как нас называют среди воинов.
Унг надолго замолчал, видно восстанавливая события давно минувших дней. Затем, как бы стряхнув с себя внутренние переживания, сказал:
- Спустя годы я часто ловлю себя на мысли: если бы отец вложил свои знания через синяки и ссадины, может, во мне и не было бы этого никому не нужного позерства. Но что сделано, то сделано.
- Твой отец, наверное, был гениальным учителем. Меня, например, пятнадцать лет учат, и, как сегодня выяснилось, впустую. Сколько же времени нужно потратить, чтобы так… - я старался подобрать нужное слово, - научиться держать меч в руках…
- Иногда всей жизни не хватает, а иногда за мгновение.
- Ты еще скажи, что у вас некоторые с мечом в руках на свет появляются.
- Серж, ты оскорбляешь меня недоверием, - жестко произнес савор. - Хочешь мне бросить вызов?
- Я, конечно, по вашим меркам - человек странный, но не идиот же в самом деле.
- Тогда слушай и не перебивай старших. Существует несколько способов без труда обрести мастерство.
В нашем мире иногда находят оружие, изготовленное до Великого изгнания. Что такое Великое изгнание и какие времена были до него - никто не знает, но сталь тогда имела серый, а не зеленоватый оттенок. Стародавнее оружие имеет одну особенность: после двадцати лет владения им воин становится неутомимым в бою. Он не получает новых знаний и не приобретает мастерства, просто меч вливает свежие силы в своего хозяина. С помощью такого оружия можно получить все мастерство его владельца. Хочешь угадать как?
Особого желания играть в угадайку не было, поэтому я высказал самое мрачное предположение, первым пришедшее в голову:
- Отобрать меч и убить воина.
- Точно.
- Унг, а ведь у твоего меча лезвие серое.
- А ты заметил мою усталость после утреннего боя? - усмехнулся Унг.
Везде свои чудеса, чем тебе не меч-кладенец. Хотя сам и не рубит, зато махать не устаешь. Какое ни есть, а подспорье.
- Нет, я бы не хотел иметь такое оружие. Лучше наоборот: соперник только собрался нанести коварный удар, а вместо этого - бац! - и себе по ноге или еще какому-либо важному месту.
- Мечтатель, - насмешливым голосом произнес савор и, поднявшись, предложил двигаться дальше.
Ближе к вечеру набежали свинцовые тучи. Из-за своеобразного спектра солнечных лучей они имели сиреневый оттенок, превращая небосвод в красочное панно. Я долго любовался необычной игрой оттенков, пока не полил обещанный Унгом дождь. Хорошо ему в широкополой шляпе и кожаной одежде! А моя куртка, как, впрочем, и мех шерстяных участников экспедиции, промокла в один миг, существенно снизив комфортность путешествия. К счастью, ливень продолжался недолго, а последующий за ним теплый ветер быстро просушил и дорогу, и одежду. Начинало темнеть.
- Давайте прибавим ходу, - предложил наш проводник, - до ночи хотелось бы добраться до Крингенских лесов.
- Может, легкая пробежка перед сном? - сказал я и тут же заметил движущиеся навстречу фары. - О! А это что?
Рука так и застыла, не успев подняться до горизонтального положения, попытка произнести еще хотя бы одно слово также провалилась, и, что самое удивительное, я был не одинок в этом странном застывании. Единственное, что оставалось подвижным, были глаза, которые наблюдали словно окаменевших Унга, Грифа и Баки. Лерх находился сзади, поэтому его состояние я определить не мог. Зато стали видны создания, принятые мною за фары автомобиля. Ими оказались две огромные змеи, каждая со светящимся шаром на голове.
«Бедный Дербс», - подумал я. Первым на пути у шароголовых оказался Баки. Видеть, как пожирают твоего любимца, и не иметь возможности ему помочь - это жестоко. Огромная пасть уже приближалась к одноухому шушеру, когда мимо меня промелькнула рыжая тень.
Смертельная угроза четвероногого любимца была растоптана лерхом в секунду. Вторую змею ждала более мучительная смерть. После небольшой анестезии головой о землю она была связана в несколько узлов и отброшена в сторону. Стоило погаснуть головному убору ползающего гада, как телу вернулась былая подвижность, правда вместе с разрывающей головной болью. Однако по сравнению с перспективой участия в ужине ползающих шлангов в качестве основного блюда это уже казалось малозначимым. Мы одновременно присели перевести дух.
- Унг, кто это были?
- Про грюнз я и раньше слышал, но никогда не верил в их существование. Завораживающая гадюка, шарган и грюнза встречаются в сказаниях разных племен как синоним слова «смерть» и описываются в виде змеи с желтым солнцем на голове.
- Но почему она не подействовала на Дербса? - включился в разговор Гриф. - Не потому же, в самом деле, что он рыжий, а рыжим всегда везет?
Лерх был полностью занят своим любимцем и не обращал на нас никакого внимания. Его можно было понять: еще немного - и Дербс мог навсегда лишиться своей собачки. Я уже собрался позвать рыжего гиганта к нам, но голос Унга меня остановил:
- «Прячь глаза свои от смерти» - вот что говорится при упоминании о грюнзе. У вашего друга глаза прикрыты темными пластинками, поэтому он и не пострадал.
- Главное, что вовремя пострадали змеюки, - облегченно вздохнул я и, уже обращаясь к лерху, крикнул: - Дербс, подойди на минуту!
Рыжий гигант неохотно прервал любимое занятие, заключающееся в тисканье своего подопечного, и подошел ко мне.
- За проявленное мужество и сноровку рядовому Дербсу объявляется благодарность и присваивается воинское звание ефрейтора, - сказал я как можно торжественнее.
- И где моя благодарность? - тут же поинтересовался новоиспеченный ефрейтор, с любопытством оглядываясь по сторонам. Не обнаружив ничего, что хоть как-то подпадало под это определение, и увидев недоумение на моем лице, пояснил, как слабоумному: - Ведь это какое-то благо, вручаемое даром.
Тут уж лерху не удалось застать меня врасплох:
- Дербс, я сказал: «объявляется», а не «вручается».
- Значит, все думают - у Дербса она есть, и завидуют ему, а на самом деле - сплошной обман, - сделал заключение лерх. - Ефрейтор - тоже обман?
- Почему же? Теперь ты можешь отдавать приказы рядовым и наказывать за их невыполнение.
- И Грифу могу приказать? - заметно оживился он.
- Нет, у берта звание повыше. Зато Баки пусть только попробует тебя не послушаться - можешь сразу отдать его под трибунал.
Неизвестно, какую ассоциацию вызвало у лерха слово «трибунал», потому что он весь съежился и выдавил из себя:
- Что ж, Дербс - совсем изверг?
Тем не менее в голосе рыжего гиганта не замедлили дать о себе знать командные нотки при его обращении с шушером:
- А если Баки не будет выполнять приказов Дербса, придет страшный трибунал и непослушного накажет.

Глава 9
КРИНГЕНСКИЕ ЛЕСА

Приснится же такое! Мечи, клыки и рога соединились в одно невообразимое существо, превратившееся затем в парня, которого описал лерх, переводя красочную тираду Гарпины. Колоритный монстр гнался за рыжим драконом, чьи печальные глаза молили о пощаде. Расстояние сокращалось, а невидимый кинооператор, как бы подчеркивая трагизм ситуации, показал морду преследуемого во весь экран. Что-то не слишком она похожа на драконью: искривленная к низу пасть, отсутствие одного уха. Да и взгляд стал скорее хитрый, чем несчастный. Я вскочил как ужаленный. Последнее видение уже не было сном, а представляло вполне реальную угрозу. «Как же, расслабишься здесь. Вот подобрали на свою (точнее, на мою) голову».
- Ефрейтор Дербс, почему рядовой Баки мешает отдыхать командному составу?!
Скрываясь от моего праведного гнева, шушер моментально оказался возле ног задремавшего на рассвете лерха. Разбуженный громким возгласом, хозяин провинившегося спросонок вздрогнул, но нисколько не растерялся.
- Так уже утро, - объяснил он, словно я был не в курсе. - Рядовой выполнял приказ своего начальника - будил Сержа.
Да, еще парочка подобных пробуждений, и мои волосы цветом будут мало отличаться от шерсти берта. Нет, нужно применять к личному составу бабкины методы воспитания.
- Дербс, я тебя предупреждал, чтобы Баки ко мне не приближался ночью? Предупреждал. Своим поступком ты подверг опасности жизнь подчиненного. На первый раз отделаешься строгим выговором. Если такое повторится - разжалую в рядовые.
- Что значит «обделаться выговором»? - испуганно спросил лерх, опустив темные очки с лысины на глаза.
Трудно сохранять строгое выражение лица при разговоре с нашим гигантом. Я приложил максимум усилий, чтобы не усмехнуться:
- Считай себя серьезно провинившимся и понесшим заслуженное наказание, которое в следующий раз окажется гораздо суровее.
Опустив голову, лерх отошел в сторону, чтобы как следует почувствовать себя виноватым, но уже через мгновение его командирский голос устраивал разнос четвероногому подчиненному:
- Баки поступил нехорошо. Плохая собачка. Обделать своего командира такой гадостью, как выговор. Наверное, трибунал уже точит свои острые когти. Смотри, еще одна проказа - и Дербс посадит Баки на веревку…
- Крингенские леса - территория почитателей мохнатого Гроу, - сказал Унг, когда взору открылось бескрайнее море коричневатой листвы. - У меня не слишком хорошие отношения с главным жрецом племени, поэтому могу отправиться немного вперед, а вам буду оставлять знаки в виде надломленных веток.
- Нет, мы пойдем вместе. У себя дома гроуны могут таких веток наломать, что мы прямиком попадем в их лагерь или просто заблудимся, а времени разгуливать по лесу у нас нет. Через шесть дней мы с Эльруином обязаны вернуться в свой мир.
- Вместе так вместе. Но учтите: самое сокровенное желание Дзонга - принести меня в жертву мохнатому Гроу, и сделать это он намерен моим же мечом.
- А откуда он знает про меч?
- Это длинный разговор, который сейчас заводить не стоит.

Предыдущая страница 9 Следующая страница


Магистр 10

В лес мы вошли парами, только за руки не держались. Я и Унг шагали впереди, а шерстяные парни замыкали процессию. Баки носился то впереди, то сзади нашего каре, бросая косые взгляды в мою сторону и стараясь пробегать со стороны савора. Внушения лерха не прошли даром, и на том спасибо.
- За нами уже наблюдают, - тихо сказал Унг, когда мы углубились в чащу. - Пока не знаю точно, люди или звери.
- И как тебе это удалось определить? - спросил я. - По поведению шушера?
Мне действительно показалась подозрительной смена настроения Баки, который прекратил бегать наперегонки с самим собой и настороженно держался возле ног своего хозяина.
- Соображаешь, - уважительно ответил савор. - Это - первая примета. Вторая - голоса летунов. Вокруг нас теперь совсем другой фон, тревожный.
Сообщение Унга хорошим назвать было трудно, однако голос его был бодрым, словно речь шла об интереснейшем открытии. И почему-то именно так я и воспринял предостережение нашего гида.
- Может, мы их побеспокоили?
- Мы идем почти напролом и создаем легкое раздражение у обитателей верхних ярусов леса. Тревогу всегда вызывает крадущийся охотник.
- Со слухом я никогда особой дружбы не водил, так что тут тебе и карты в руки. А может, устроим охоту на охотников?
Настроение у меня было приподнятое, так и тянуло на какую-нибудь авантюру. Да что я, даже Дербс с Грифом шли в обнимку. «Вот молодцы - наконец-то подружились», - отразилась в голове добродушная мысль. Полная гармония! И тут в самом дальнем уголке сознания, куда еще не добралась переполнявшая меня неестественная эйфория, мелькнула мысль: «Дербс, обнимающий Грифа, - это нонсенс. Значит, все намного хуже, чем кажется на самом деле». И что это за еле уловимый аромат, явно отличающийся от средства, отпугивающего насекомых?
- Унг, у вас существуют запахи, от которых самая тяжелая жизнь кажется раем?
- Молодец, Серж! А я думаю, почему вдруг так легко стало? - С лица савора постепенно сходило бессмысленно-счастливое выражение. - У тебя еще остались листья против круксов?
Я кивнул.
- Выдай каждому по половине листика, и пусть жуют. - Унг окончательно пришел в себя. - Что ж, одной загадкой меньше: наблюдают за нами люди, и с конкретной целью.
Не все, что приятно пахнет, обладает таким же вкусом: растение с чудесным ароматом тут же вступило в нешуточную баталию с языком, в результате которой мне захотелось выплюнуть и то, и другое. Коричневая жвачка чем-то напоминала рассольчик Кузьмича и голову проясняла с тем же успехом. Настроение вернулось в привычные рамки, а шерстяные друзья снова смотрели друг на друга волком.
Предположения Унга вскоре подтвердились: на нашем пути возникли три настоящих воина, поскольку лоб каждого украшало своеобразное тавро.
- Клеймом косого креста отмечаются только лучшие бойцы, - указал савор на центральную фигуру среди встречающих. - Саворг Орон очень требователен к своим ученикам, далеко не каждый из них выдерживает полный курс обучения.
Прямо как в картах: есть разные масти, и можно с большой уверенностью определить, какая из них сильнее. Двое других имели на лбу изображение окружности с тремя точками, расположенными по вертикали. Щиты воинов находились за спиной, оружие - в ножнах. Когда мы приблизились, гроуны, приветствуя нас, слегка поклонились. И я еще не хотел идти в пророки?
- Мудрейший, Зерг просит разрешения обратиться через тебя к пророку, - произнес ученик Орона, ударив себя кулаком в грудь.
Слова были обращены к савору, но тот ответил не сразу, как бы раздумывая, достоин ли вопрошающий разговаривать со мной.
- Зерг оскорбил пророка туман-травой и лишается чести быть услышанным.
Все трое снова поклонились и бесшумно освободили нам путь.
- Неужели так просто? - удивился я, как только мы отошли на несколько шагов. - «Разрешите с вами познакомиться. Что, нельзя? Тогда простите за беспокойство».
- Зерг - просто воин. Он даже не младший жрец племени, поэтому не имеет права напрямую разговаривать с пророком. Предвидя осложнения при общении, гроун специально поджег туман-траву, рассчитывая с помощью ее запаха сделать нас сговорчивее. - Унг выплюнул жвачку из парфюмерного листа. - Однако, я уверен, гонца с вестью о появлении в лесу пророка отправили сразу, как только нас обнаружили и сейчас была первая попытка задержать наше продвижение.
- Будут и другие?
- Непременно, пока не пожалует сам Дзонг или нас каким-то образом не доставят пред его ясные очи.
- Когда ждать гостей в следующий раз?
- Или к вечеру, или завтра утром.
- А до стана элронгов далеко? - Меня беспокоили ограниченные сроки нашей «командировки».
- Если поспешим и не будет задержек, завтра вечером подойдем к его границам, - ответил наш проводник.
- А если постараться еще быстрее?
- Тогда мы точно поднимем страшный переполох в лесу, что существенно повысит наши шансы попасть на обед к какому-нибудь крупному хищнику, - сказал савор, а чтобы согнать беспечное выражение с моего лица, добавил: - Который раза в три больше нашего рыжего гиганта и не имеет представления ни о мохнатом Гроу, ни о его пророке.
- Что же у них так плохо поставлена информационная политика? Ходишь тут, предвещаешь о скором прибытии босса, а эти некультурные гроуны до сих пор не объяснили своим четвероногим соседям, что питаться пророками - непозволительная роскошь. Нас так мало осталось!
Как и следовало ожидать, без задержек не обошлось. Баки, который весь последний час спокойно бежал рядом с Дербсом, видимо, исчерпал свой запас благовоспитанности и ни с того ни с сего бросился в сторону.
- Баки, назад! Трибунал тебя забери! - закричал Дербс и кинулся за ним.
Пришлось остановиться и ждать возвращения рыжих участников экспедиции, а вернулись они не одни. Точнее, мы увидели выходящего на тропинку лерха, у которого из-под мышки торчали задние ноги шушера.
- За что он там зацепился? - недовольно пробурчал наш очкарик, поворачиваясь боком.
Из пасти Баки торчал хвост змеи, и, если судить по его толщине, это была грюнза. Неужели шушеру мало одной встречи? Или он настолько мстителен, что теперь не остановится, пока не уничтожит всех ползающих в этом мире?
- Дербс, у него во рту очень опасная змея! - закричал я. Мы дружно прикрыли глаза и быстро отвернулись.
Однако спокойные слова хозяина расхрабрившегося зверя заставили усомниться в наших предположениях:
- Баки, отпусти бедное животное, тебе все равно столько не съесть.
То, что мы приняли за змею, на самом деле являлось хвостом огромного коротколапого существа. Если слону втрое укоротить ноги, а вместо хвоста прикрепить анаконду, его задняя часть будет выглядеть примерно так, как появившееся из густых зарослей нечто.
Шушер был явно не согласен с мнением хозяина по поводу собственного аппетита, поскольку совершенно не собирался отпускать добычу. И весь его вид недвусмысленно сообщал: «Все съем! Все! Только бы не упустить!»
- Баки снова не слушается командира? - назидательно произнес ефрейтор, поставив рядового на землю.
Шушер приник к земле, прижал единственное ухо, но зубы не разжал.
- Раз ты так, тогда Дербс уходит, а с тобой поговорит Серж. - И лерх указал на меня пальцем. Надо же! Наш гигант, оказывается, тоже заправский интриган!
Я принял игру, задуманную лерхом, и медленно двинулся к этому мелкому воплощению троглодита. В глазах Баки отразилось такое отчаяние, что на мгновение мне его даже стало жалко. Пустынный хищник выплюнул хвост мирного животного, когда между нами оставалось не более шага. Так удачливый рыбак бросает удочку, когда пойманная рыба угрожает утащить его в воду. Через мгновение охотник снова оказался на руках своего хозяина, а его несостоявшийся обед медленно скрылся в зарослях.
- А шушер у вас непростой. - Унг пристально посмотрел на зверюшку.
Я чуть не рассмеялся. А кто у нас в отряде простой? Белый черт или лерх, умеющий говорить сразу на двух языках и переводить такие высказывания, от которых дух захватывает? Или, может, небритый мужик с шевелюрой на голове? Чего уж говорить, я мало походил на простого тангорского парня.
- Ума не приложу, - продолжил савор, - откуда мелкому хищнику пустыни известен нрав самого безобидного обитателя леса? Взрослая глыква из-за своей толстокожести и размеров не боится почти никого и может пойти за любым куда угодно. Лишь бы там была трава и деревья. Правда, мне еще не приходилось видеть перемещение этой громадины хвостом вперед.
- Не иначе у Баки взыграл синдром Моськи. Что ж, иногда бывают моменты, когда хочется показать себя могущественным. А тут такой подходящий случай.
В результате тема охоты и рыбалки стала до полудня основной. А затем мы вышли на поляну, и я увидел… березы?! Белые стволы в черную полоску были усеяны тонкими темными ветвями с растущими на них ярко-красными листьями знакомой формы. Прямо береза с кленовыми листьями в пору поздней осени.
Может, у кого-то уголок родного дома в чужом мире вызывает ностальгическую тоску, а мне знакомый пейзаж почему-то поднял настроение, вспомнились бесшабашные вылазки на природу и, как ни странно, захотелось поозорничать.
- Привал! - громко сказал я. - Давайте быстренько организуем костер. Унг - на охоту, Дербс - за дровами, а Грифу расчистить место для стоянки. Душа просит праздника. Объявляю сегодняшний день днем рождения Баки.
Два недоуменных взгляда и один восторженный обратились в мою сторону.
- Все объяснения потом, мне еще и самому кое-чего додумать нужно.
Мысль о том, что за нами неотступно следят, беспокоила меня всю дорогу. Наверное, сопровождающие оставляют за собой специальные знаки, по которым нас без труда смогут найти жрецы племени. Почему-то у меня была твердая уверенность, что их главный не будет рад видеть пророка, предсказанного своим предшественником.
Я вытащил меч и, рассматривая причудливые знаки на лезвии, продолжал обдумывать пришедший в голову план. В отполированной стали, как в зеркале, было видно все, что творится сзади, поэтому от меня не скрылась чья-то крадущаяся тень. Внимательно осмотрев местность и убедившись, что хищник один, я приготовился к теплой встрече.
Я видел каждое движение зверя и все равно чуть не пропустил момент прыжка. Может, поэтому так неловко развернулось мое тело и весь эффект тщательно подготовленной засады свелся к нулю. Однако главный результат был достигнут: хищник промахнулся, если, конечно, его целью не являлось дерево. Ствол, на который мгновение назад опиралась моя голова, получил заметные зазубрины.
Теперь мы стояли лицом друг к другу: синий в черных пятнах шушер со свежей раной на боку и человек. Именно эти злобные глаза я успел заметить в первую ночь на землях Тангора. Вот, значит, кто преследует нас по пятам. Не иначе вожак стаи, так неласково встретившей троицу путешественников, тот самый, которого «приласкала» рука лерха, отбросив далеко в сторону. И тогда ему, можно сказать, повезло, поскольку остальные с места встречи уйти просто не могли.
- Дербс принес дрова. Где будем костер разводить? - раздалось слева.
Лишь на миг мои глаза упустили зверя из виду, но этого оказалось достаточно. Шушер, видимо, не зря ходил в вожаках и умел быстро оценивать обстановку. Сейчас момент был упущен, поэтому хищник дал деру. До следующего раза. Будем надеяться, что третья наша встреча окажется более результативной. По крайней мере, для одного из нас. Подбодрив себя таким заключением, я направился к лерху.
Унг вернулся с тремя заршами. Одного рыжие члены экспедиции принялись уплетать в сыром виде, а оставшихся двух мы начали жарить на костре. Вдыхая аппетитный запах, я приступил к расспросам:
- Чего страшатся воины Тангора больше всего?
- Прослыть трусом.
- Может ли обычный гроун не подчиниться своему жрецу?
Савор помедлил, обдумывая ответ:
- Думаю, да. Однако для этого нужны веские причины.
- Как насчет пророка? - продолжал я.
- Скажи сразу, что задумал? Что-то мне твои наводящие вопросы не слишком нравятся.
Пришлось рассказать о задумке. Получив одобрение своего плана, я полез в сумку за спиртными запасами, а Унг направился к краю поляны.
- Зерг, пророк приглашает тебя и твоих воинов к костру, - раздался в лесу его голос.
Из краткого разговора с савором я узнал, что хмельные напитки гроунам были известны. Они пили сок какого-то растения, выдержанного на солнце в течение недели. Получившийся напиток по крепости не мог превосходить обычное пиво. Посмотрим, как ребята отнесутся к более сильному зелью.
Я как раз заканчивал разводить спирт пополам с ключевой водой, когда в сопровождении савора появились пять воинов.
- Савор, скажи гостям, пусть располагаются.
Унг рассадил всех у костра.
- Мудрейший, спроси у великого, какое испытание приготовил он недостойным, - не выдержал неопределенности Зерг.
Дальнейшее общение так и проходило через посредника, и основная нагрузка при этом легла на язык нашего проводника, поскольку ему ничего не оставалось, как повторять слова Зерга и мои.
Сложное испытание сводилось к следующему: воинам было предложено разделить трапезу с самим пророком и отведать яства и напитки, которые ест предвестник их божества.
Спирт, как в чистом, так и в разведенном виде, находился в самом конце списка напитков, которые я мог себе позволить, но все же мне удалось его выпить не поморщившись. Опасаясь прослыть трусом, каждый гость повторил ту же процедуру, задыхаясь и кашляя с непривычки. Унг, прошедший краткий курс начинающего алкоголика за пять минут до начала трапезы, смог поддержать марку мудрейшего не только умением правильно держать холодное оружие.
- Почему воины леса не уважают мой напиток?! - грозно спросил я, воспользовавшись самым страшным аргументом в среде собутыльников.
Пришлось срочно доказывать свое почтение к пророку уже без нашего с савором участия. Лишь третью попытку с грехом пополам можно было назвать удачной. Я смилостивился и снял маску недовольства с лица. Напряжение у костра рухнуло тут же, как карточный домик, а беседа приобрела непринужденный характер с подключением всех действующих лиц. Только Дербс отказался участвовать в празднике - ярый сторонник трезвого образа жизни бросил в нашу сторону неодобрительный взгляд и отошел в сторонку.
Помня о дежурившем на посту берте, я отломил большой кусок жареного зарша, налил кружку разбавленного спирта и поставил у себя за спиной.
Пикник возле костра дошел до кульминационной точки, после которой уже пошли шутки о жрецах. Эта тема меня интересовала больше всего.
- Хорошо ли жрецы заботятся о простом народе или радеют лишь о том, чтобы самим сладко пить и вкусно есть? - закинул я наживку и попал, что называется, в яблочко.
Воинов словно прорвало. Новым главным жрецом никто не был доволен, я выслушал сразу кучу жалоб. Оказывается, Дзонг после прихода к власти установил столько новых законов - закачаешься. И все они играли в одни ворота. Половина добычи на охоте - жрецам. Прежде чем взять девушку в жены - спроси разрешения у жреца. Если она не понравилась слуге великого Гроу, считай, что тебе повезло, в противном случае ее могут определить в прислужницы главного жреца, а если окажется слишком строптивой - принесут в жертву. Дошло до того, что начали требовать половину доходов, получаемых саворгами. Если так пойдет и дальше, то скоро в племени не останется ни одного учителя, все уйдут в другие станы, и некому будет учить подрастающих воинов.
- Да он либо дурак, либо скрытый враг, - в сердцах обронил я. - Хозяин племени не должен разорять селение, в котором собирается жить.
В воздухе повисла напряженная пауза.
Именно в этот момент появился сытый и довольный Баки. Зря, что ли, его определили в именинники? Неестественно покачиваясь, он вывалился к костру и остановился. С подарками никто не спешил, может, поэтому шушер приблизился к огню и задрал лапу на виду у всей честной компании. Обиделся, наверное, и решил показать, кто тут сегодня главный.
Я машинально бросил взгляд на то место, где положил порцию мяса и спирт для Грифа. Мясо оставалось нетронутым, а вот о содержимом кружки этого сказать было нельзя.
Потушить наш костер бесстыднику не удалось. Один из пьяных воинов уже вытаскивал меч, чтобы серьезно наказать нахала, но тут шушер выдал такое! Он чихнул прямо на костер. Пары спирта тут же воспламенились, и желания воспользоваться оружием у смельчака поубавилось.
- Не обращайте внимания, - сказал я как можно спокойнее, поднялся и легонько пнул Баки ногой, откидывая его подальше от костра. - Дербс, забери рядового, а то он сейчас все вокруг спалит.
Пренебрежительное отношение к огнедышащему монстру не осталось без внимания моих собеседников, поднимая авторитет пророка еще на одну ступеньку.
Парни уже дошли до нужной кондиции, когда я встал и поманил за собой ученика Орона. В отличие от своих коллег он вел себя сдержанно. В разговорах активного участия не принимал и сохранил цепкий взгляд охотника, несмотря на приличное количество выпитого.
- Ты - самый храбрый из воинов, поэтому поручаю тебе охранять своих товарищей от хищников. Что сказать жрецам, когда они появятся, придумай сам, но после услышанного здесь не уверен, что они достойны правды. Не те люди, можешь мне поверить, пусть не как пророку, а как человеку.
Зерг ничего не ответил, однако его взгляд был красноречивее слов. По-моему, мы поняли друг друга. Я уже повернулся, чтобы уйти, когда услышал его слова:
- Пусть мудрейший скажет пророку - сила Дзонга в его посохе. Удачи вам.
Воин так и не нарушил правил ведения беседы, чем вызвал еще больше уважения к себе.
Хороший у Гарпины спирт. За время беседы мы с Унгом выпили максимум по сто граммов, а насколько тяжелее стало идти! Не помогла против старушкиного зелья и жвачка из парфюмерных листьев. Что ни говори - к бабкиным напиткам нужна соответствующая закуска, а тут тебе ни грибочков маринованных, ни огурчиков солененьких.
- Серж, а с чего это шушер стал огнем чихать? - спросил меня савор.
- Он, гад, всю мою водку выпил, - отозвался сзади возмущенный берт. - Чтоб ему подавиться!
- А нечего оставлять алкоголь без присмотра, - вступился за своего любимца Дербс. - Спаиваете малолетних, да еще на них же и жалуетесь.
Лерх тащил на плече шушера, который периодически громко икал. В общем, в задних рядах разгорелся диспут на извечную тему «Кто виноват?» А я попытался объяснить нашему проводнику особенности горящей жидкости.
- Это получается, мы сейчас пили жидкий огонь?
- Можно и так сказать. Причем разбавленный водою.
- Ты настоящий чародей - совместить огонь и воду! - Савор с уважением посмотрел на меня.
- Неужели и у вас волшебники встречаются?
- Про волшебников ничего не слышал, а чародейство встречается. Страшное, в диковинных предметах заключенное. А кто такой предмет найдет и голос его разгадать сумеет, великую силу приобретает.
- Понятно, что же тут непонятного. Найдешь волшебную палочку - и можешь чувствовать себя богом. Хочешь тебе - пирожное, хочешь - мороженое, и делать при этом ничего не надо. Красота! - мечтательно произнес я, но по лицу собеседника понял, что для него моя речь - китайская грамота. Пришлось объяснить подробнее. - В нашем мире существуют предания о необычных предметах, исполняющих любые желания. Скатерть-самобранка может тебя накормить, ковер-самолет быстро доставит в места столь и не столь отдаленные, шапка-невидимка скроет от глаз людских. Но самая могущественная - волшебная палочка. Она может исполнить почти любое желание.
- С нашим чародейством все по-другому. Оно создать ничего не может, зато разрушить - запросто. Но самое противное, что чародейство может заставить любого делать то, что пожелает его хозяин.
- Страшная штука - ваши чародейские предметы. Власть над людьми для многих губительна, она разрушает душу человека, не подготовленного к этому бремени, - выдал я заумную фразу, вычитанную в какой-то книге.
Впереди послышался шум воды, и мы остановились, прислушиваясь.
- Подходим к реке, - сказал Унг. - Тут поблизости должен быть мост.
- Может, просто переплывем? - предложил берт, когда мы вышли на берег. - Здесь всего метров двадцать, не больше.
- Я плавать не умею, - тихо, чтобы его слова были слышны только мне, сказал савор.
- Нет, пойдем к мосту. А то вдруг Баки утонет, как же мы без него? - твердо ответил я, чем заработал почти нежный взгляд лерха.
Мост оказался недалеко. Три пролета из целых стволов дерева опирались на два ряда свай, вбитых посреди речки.
- Я пойду замыкающим, - предложил Унг.
Мы перестроились в колонну по одному, поскольку ширина перехода не позволяла особо разбежаться. Первым шел лерх со своей икающей ношей, за ним осторожно ступал Гриф, держа свой трезубец наперевес в качестве шеста для поддержания равновесия, чуть дальше двигался я, стараясь не оглядываться, чтобы не смущать шедшего последним савора. Лишь ступив на берег, я позволил себе обернуться. Унг в этот момент пересекал середину пути. И вдруг раздался оглушительный взрыв, и центральный пролет моста разнесло в щепки.
«Он же плавать не умеет!» - молнией пронеслась в голове первая мысль, когда мои глаза увидели плывущую вниз по течению шляпу.
- Дербс, посмотри за вещами, - крикнул я и сбросил с себя куртку и ботинки.
А водичка-то у них прохладная, хорошо еще, что течение спокойное. Добравшись вплавь до шляпы, хозяина под ней не обнаружил, но головной убор все равно бросил на берег.
«Где ж тебя носит, черта безволосого?» - выругался я про себя, и это, как ни странно, помогло. Метрах в пяти увидел пузыри воздуха и быстро нырнул. Попытка оказалась удачной. На глубине чуть более метра савор беспорядочно дергал руками и ногами.
Отсутствие волос существенно затрудняет процедуру спасения на водах. Пришлось схватить утопающего за талию и вытолкнуть на поверхность, чтобы он глотнул кислорода. Вот незадача, по-моему, Унг уже и не дергается. Я изо всех сил начал грести к берегу, где стоял берт и, указывая мне за спину, что-то орал. Правильно, мне сейчас только сопровождающих и не хватало! Три кровожадные морды бодро пересекали середину речки, и у самой ближней имелись неплохие шансы на плотный ужин, чтоб ей подавиться. Постарался выжать из собственного тела все, на что оно было способно. Гриф, прицелившись, бросил в речку свой трезубец и поспешил нам на помощь. Уже вытащив савора на берег, мы позволили себе оглянуться.
Ужин у преследователей все-таки состоялся. Но первый, самый ретивый, с трезубцем берта в шее, оказался теперь основным блюдом.
Что ж, не всегда первым достаются фанфары и лавровые венки.

Глава 10
ГЛАВНЫЙ ЖРЕЦ ГРОУНОВ

Сколько же в его небольшом теле помещается воды! Минут десять ушло на откачку, и только затем наш проводник начал подавать первые признаки жизни.
- Ну, ты и горазд хлебать на дармовщинку! Еще немного - и речным обитателям было бы негде жигь.

Предыдущая страница 10 Следующая страница


11 Николай Степанов

Унг хотел приподняться, но я властно положил ему ладонь на грудь:
- Нет уж, лежи спокойно. Говорить пока тоже не рекомендуется. Можем немного отдохнуть. Я после соревнований с местными водоплавающими и работы в виде насосной установки ни рук, ни ног не чувствую. Значит, так: Дербс с Баки - на охоту, за тобой, Гриф, - костер и ужин. Во фляжке накипяти воды и завари корешков, что Кузьмич в зеленом мешочке передал, он обещал полное восстановление сил после своей настойки. Мы с любителем подводного плавания пока притворимся трупами, и советую не мешать нам в этом деле!
Иногда во мне просыпается талант руководителя, но случается это редко: в минуты перенапряжения или злости (где он прячется в остальное время - неизвестно). Сам удивляюсь, каким твердым становится голос, а приказы звучат настолько убедительно, что никто и не пытается их оспаривать.
Лерх быстро скрылся в зарослях, берт начал собирать сухие ветки. Мне же оставалось только устроиться поудобнее.
Среди ночи я неожиданно проснулся. Приятно потрескивал костер, а из темноты доносились голоса Унга и Грифа.
- Тогда втолкуй мне, старому: зачем спасать одного, если рискуешь потерять обоих? Ты вон вообще лишился собственного оружия! Куда это годится? Тут нет никакой логики, - надрывно звучал обычно спокойный голос савора.
- Интересный ты человек, - отвечал берт. - Если рассуждать по-твоему, то получается, что сначала нужно было все хорошенько обдумать, просчитать на несколько шагов вперед. А там, глядишь, и спасать уже некого. Зато все логично. Нет, иногда следует действовать и по велению сердца. Ты сейчас кто? Член нашего отряда. Поэтому должен знать: даже если не будет надежды на спасение, наш командир сделает все возможное и невозможное, а мы ему в этом поможем. Тем и сильна команда.
Нет, пора вставать, а то сейчас из меня героя начнут делать.
- Гриф, ты корешки заварил?
- А то! Сделано в лучшем виде. Заварены, выдержаны и охлаждены до нужной температуры. Строго по рецепту Кузьмича.
Все-то у Кузьмича ладно: и рассольчик действенный, и микстурка сразу с ног валит. Но какие же у них противные вкусовые качества! Так и хочется поскорее выплюнуть, а приходится глотать.
- Серж, у меня к тебе серьезный разговор, - подошел ко мне Унг.
Первый раз я видел нашего проводника таким рассеянным, и меня это несколько насторожило. Что могло случиться, пока я спал?
- Сегодня ты вытащил меня с того света, хотя имел все шансы отправиться туда же, - начал разговор Унг, и я расслабился: значит, пока проблемы другою характера. Савор помолчал задумчиво, а потом продолжил: - Если бы ты меня спас, чтобы потом убить этим мечом, я бы понял. Но ты и этого не сделал.
Разговор обещал быть интересным. Что же это за мир, где человека могут вытащить из лап смерти только для того, чтобы его прикончить? Может, аборигены получают от этой рискованной процедуры недоступное моему пониманию эстетическое наслаждение? Хотелось бы знать, под какую категорию психической аномалии подходит подобный случай в медицине? С моей точки зрения, что-то среднее между альтруизмом и садомазохизмом.
- Унг, с какой стати я тебя должен убивать? Может, ты строишь коварные планы уничтожить всех женщин на свете или собираешься без наркоза рассверлить мне пару зубов? Нет? Тогда объясни, зачем мне твоя жизнь? - Я нес какую-то чушь, понимая, что только таким образом смогу пробиться сквозь броню его тупой «саворской» логики, которая меня настолько разозлила, что я даже не пытался этого скрывать.
- А разве ты не хочешь научиться владеть мечом? - удивленно спросил он.
- Почему же, очень хочу. - До меня наконец дошло, откуда ветер дует. - Но я в этом, как и во многом другом, предпочитаю традиционные способы. Когда мастерство получаешь через кровь и пот, его больше ценишь, а легкий хлеб не такой вкусный.
- Странный ты парень….. Таким же был мой отец - непонятным для меня.
- Уж какой есть. А учиться готов хоть сейчас. - Я сел на шпагат, затем достал руками до кончика ботинка, проверяя общее состояние организма. - Вроде настойка подействовала, силы восстановлены. Не дадите первый урок начинающему, учитель?
- А знаешь, Серж, - задумчиво произнес савор, находясь мыслями явно не здесь, - если бы ты решил завладеть моим мастерством при помощи убийства, то остался бы без руки, как и мой единственный ученик Дзонг…
Унг присел у костра, и я понял: урока сегодня не будет.
Савор рассказал, что после смерти родителей он долго бродил в одиночестве по лесам и полям Тангора и однажды к нему прибился беспризорный мальчишка, отставший от своего племени после страшного лесного пожара. Это произошло в другой стороне от Ржавой пустыни, в Дерганских чащобах.
- Я воспитывал его как воина: сильным, смелым, хитрым и жестоким. Пятнадцать лет мы провели вместе, и я уже хотел передать ему все, что умел сам, ведь парнишка стал мне как сын. Однако он так не считал.
Савор надолго замолчал, вглядываясь в пламя костра и, видимо, восстанавливая в памяти эпизоды прошлого, а затем продолжил:
- Помнишь наш разговор про предметы чародейства? Мой меч - один из них. С его помощью действительно можно передать знания, минуя годы длительных тренировок. Однако не каждый способен их получить.
Я был уверен, что Дзонг не посмеет убить человека, заменившего ему отца, и рассказал про один из быстрых способов обучения. Только не уточнил, что стародавнее оружие не дает в обиду своего хозяина, даже находясь в чужих руках.
Мой воспитанник рассудил просто: зачем продолжать учиться и еще получать при этом синяки и ссадины, если можно самому стать саворгом быстро и без особых затруднений? Убить учителя? Так он ведь все равно когда-нибудь умрет. Почему не сейчас? Дзонг действовал так, как подсказывал ему холодный разум жестокого воина. В первую же ночь он решил одним махом закончить обучение, а заодно и жизнь своего учителя. Но меч перечеркнул его планы.
Унг вытащил оружие из ножен:
- Меч не может убить своего хозяина и строг к тем, кто попытается это сделать. В ту ночь Дзонг остался без руки и убежал прочь, истекая кровью. Лет двадцать я ничего о нем не слышал. Но в прошлом году в стане гроунов неожиданно умер главный жрец, и всплыло знакомое имя. А на моем пути все чаще стали встречаться люди с изображением мохнатого Гроу на щите, желающие померяться силами.
- Значит, Дзонг не из племени гроунов? - уточнил я.
- Нет, он совсем из других мест. Я был сильно удивлен, когда узнал, кто стал главным жрецом в стане.
- Вот гад неблагодарный, - высказался Гриф. - Все у него есть, так он другим жизни не дает. Надо было его сразу, на месте преступления…
- Он поступил так, как и любой другой воин Тангора. Нас ведь не связывало кровное родство. Дзонг являлся самым обыкновенным человеком нашего мира, а отец мне сказал, что лишь необычный воин сможет пройти испытание искушением. И совсем не важно, умеет он сражаться или нет. Ты, - обратился савор ко мне, - хоть и неважный воин, но, пожалуй, единственный, кто достоин познать мудрость великих бойцов, заключенную в этом оружии.
Словно в подтверждение слов меч савора засиял зеленым светом. Унг снял свой головной убор и возложил мне на голову. Взяв оружие двумя руками, он медленно опустил его на шляпу и запел. Протяжная песня савора была похожа на завывание ветра, а в моей голове началась такая круговерть, что я еле устоял на ногах.
- Теперь ты знаешь столько же, сколько и я, - донесся откуда-то издалека голос Унга, - отдыхай до утра.
Рассвет не заставил себя долго ждать, и чья-то сильная рука уже трясла меня за плечо.
- Ну что, ученик, не желаешь проверить полученные знания?
Этот вопрос моментально прогнал сон. Самому не терпелось опробовать результат ночного действа, поверить в которое разум отказывался наотрез.
Вот это была тренировочка! Мое тело выделывало такие трюки, что я просто завидовал сам себе. Попадись мне сейчас под руку красный щеголь - я бы теперь посмотрел, кто над кем поиздевался!
- Совсем другое дело, - одобрительно сказал Унг. - Движения немного скованные, но через пару боев организм привыкнет к новой технике - и хоть на курган Мудрости.
- Что у меня, других дел нет? Друга надо из беды выручать да домой спешить.
- А кто он тебе - брат или сын? - вдруг спросил тангорец.
- Эл? - Я задумался. - Мой ученик.
- Шутишь? Чему вообще ты мог научить кого-нибудь до сегодняшнего дня?
- Могу поспорить - одному его приему даже тебе следовало бы поучиться.
Унг, махнув рукой, не стал продолжать. У савора было прекрасное настроение, как будто он выполнил главное дело своей жизни. Я тоже был несказанно рад случившемуся, но необходимость торопиться не позволяла расслабиться. Времени оставалось все меньше, а мы еще даже не нашли Эльруина, не говоря уже о дороге обратно.
- Серж, хочешь, один урок я тебе преподам традиционным способом, - неожиданно предложил вчерашний утопленник.
- Какой?
Унг снял свою шляпу, и не успел я моргнуть глазом, как она с гулким стуком вонзилась в дерево у меня за спиной. Пару сантиметров левее - и в отряде стало бы три одноухих бойца.
- Хочу, - выпалил я. Шапкозакидательство Унга с первого раза произвело на меня сильное впечатление.
Минут десять савор объяснял все тонкости запуска летающей тарелки, а потом оставил меня одного:
- Ты пока потренируйся, а я пойду бойцов поднимать.
Надо же, никогда не думал, что смогу так быстро освоить новое оружие. Третий и четвертый броски заставили шляпу воткнутся в то дерево, в которое она была нацелена, а с восьмого броска оружие поражало любую мишень с завидным постоянством.
Перед отправлением я заставил всех выпить настойку, приготовленную по рецепту Кузьмича. Двуногие члены экспедиции хоть и кривились, но стойко перенесли неприятную процедуру. Хуже обстояло дело с рядовым Баки. Когда Дербс узнал о целебных свойствах снадобья, он во что бы то ни стало решил оздоровить своего питомца, который по недомыслию отказывался пить эту гадость. Кончилось тем, что лерх слегка прижал шушера коленкой к земле и попытался руками раздвинул пасть бедного животного. Казалось, Дербс скорее выпрямит изогнутую челюсть шушера, чем заставит его открыть рот, но настойчивость очкарика все-таки привела к желаемому результату. Он влил пару глотков из фляжки и только после этого отпустил животное на волю.
Похоже, на Баки лекарство подействовало мгновенно, поскольку он стал вытворять такое, что мы стояли, разинув рты. А посмотреть было на что: прыжки с поворотами вокруг оси чередовались с сальто и кувырками. Шушер перепрыгнул самого Дербса, попробовал залезть на дерево, прошелся на задних лапах и даже попытался встать на передние. В финале прозвучал протяжный сигнал, похожий сразу и на вой, и на рев, после чего Баки вспрыгнул на плечо лерха и только там затих.
- Вот видишь, малыш, какое полезное лекарство, а ты не хотел пить, - поглаживая своего любимца, проговорил рыжий гигант.
Как ни странно, но после такого шоу морда шушера выглядела довольной. До чего же интересная зверюшка: пьет горькую, приходит в неописуемый восторг от противного лекарства. А как выразительно смотрит на мое горло! Я даже на расстоянии ощущаю его зубы на своей глотке. Но самое удивительное - насколько животное привязалось к Дербсу. Любовь и ласки рыжего гиганта были на грани болевых возможностей Баки, однако шушер ни разу не огрызнулся на своего хозяина. Ни в трезвом, ни в пьяном виде.
По ходу движения четвероногий снова принялся носиться взад-вперед. Энергия, полученная от лекарства, била в нем ключом и, похоже, существенно прибавила Баки смелости. Теперь он не огибал мою персону стороной, а пробегал вприпрыжку возле моих ног, как бы нарываясь на неприятности. Допинг - штука серьезная, особенно для небольшой собаки.
Внезапно Баки остановился возле меня как вкопанный, и мы впервые услышали грозное рычание в его исполнении. Из зарослей, так не понравившихся шушеру, вышел здоровяк, в росте всего на голову уступающий нашему Дербсу. Меч тут же оказался в моих руках, и вовремя: за крупным парнем вышли еще пятеро поменьше, один из которых - самый маленький и худой - решил опробовать собственную меткость на огрызнувшемся животном. Его пика была отброшена моим оружием в сторону, и я, прикрыв Баки, крикнул:
- Дербс, стоять! Возьми свою собачку - и ни с места!
Команда прозвучала вовремя, поскольку в следующую секунду мы оказались в плотном кольце полуголых безволосых существ, вооруженных пиками. Их главный ткнул пальцем в мою сторону и зарычал в три раза громче нашего шушера.
- Серж, он выбрал тебя для поединка. Выиграешь - нас отпустят, проиграешь - съедят, - прокомментировал савор сольное выступление здоровяка. - Таков обычай этого племени дикарей, и они его соблюдают строго.
Драться так драться. Я снял куртку, отдал свой меч и вышел на ринг, сразу же образовавшийся из воткнутых в землю пик аборигенов.
Будь мы в близкой весовой категории - бой не продолжился бы и пяти минут. Но когда противостоящая тебе туша, состоящая из одних мышц, весит как минимум вдвое больше - задача усложняется. К тому же строение тела дикаря пусть немного, но отличалось от строения тела цивилизованного человека, и болевые точки располагались совершенно в других местах. Приходилось их отыскивать по ходу сражения, потому как удары по привычным участкам тела, кроме ухудшения настроения, другого эффекта не давали.
Как же я запарился, прыгая вокруг этой неутомимой махины, периодически вращающей огромными лапами или кидающейся в мою сторону, пытаясь зацепить юркое тело! Если бы не снадобье Кузьмича, я бы давно устал колошматить эту чертову грушу. Однако мои старания не пропали даром. Искомые зоны были найдены, и теперь с каждым попаданием противник чувствовал себя все хуже и хуже. В завершающий удар я вложил полсилы, однако и этого оказалось достаточно. Туша рухнула, вызвав краткое землетрясение местного масштаба.
Да что же у них в Тангоре за обычаи такие? Неказистый мужичок, бросивший пику в шушера, с улюлюканьем кинулся на поверженного.
Теперь-то я точно знал, куда нужно бить. К тому же этот шакал по своим весовым параметрам уступал даже мне. Полет он совершил эффектный, вот только неизвестно, от чего торопыга скончался раньше: от встречи с моим кулаком или от неудачного приземления на пики своих коллег.
- Гриф, дай мою сумку. Там должна остаться настойка.
Обычной дозой для человека является столовая ложка, но своему крупному противнику я влил в рот граммов сто, не меньше. Бой он вел честно, хотя ничто не мешало гиганту подать знак голодным соплеменникам, и мы сразу бы превратились в утыканных пиками дикобразов. Лекарство подействовало достаточно быстро, здоровяк начал подниматься. Сначала он глянул в нашу сторону, затем на свору, раздиравшую на части обидчика Баки. У меня эта картина вызывала приступ тошноты, поэтому я постарался не смотреть в их сторону. Или мне показалось, или дикарь действительно на мгновение преклонил свою немаленькую голову, прежде чем направиться к своим. Главарь грозно заревел, и вмиг небольшая поляна очистилась от наших визитеров, лишь пика слишком шустрого дикаря напоминала о недавних событиях.
- Дербс в долгу перед тобой, Серж, - подошел сзади лерх и положил свою тяжелую лапу на плечо. - Спасибо за Баки.
- Не стоит.
- Командир, - впервые за время совместного путешествия Унг так обратился ко мне, - ты знаешь, чем дольше я нахожусь в отряде, тем больше мне это нравится. Шестой десяток лет я брожу по свету, многих людей повидал на своем веку, но ни разу не чувствовал себя настолько свободно. Мы здесь все совершенно разные, а друг за друга жизнь готовы отдать. Так не бывает! Может, поэтому я в восторге, как мальчишка, первый раз взявший в руки настоящий меч.
- А теперь положи его на землю, - раздался властный голос, подкрепленный свистом воткнувшейся в дерево стрелы возле самой головы савора.
Следом за стрелой на полянке появился воин, облаченный в блестящие доспехи и вооруженный кривым мечом, пристегнутым к поясу. Его сопровождали два лучника. Как же я ненавижу этот вид оружия! Будь они с топорами, мечами, дубинами - что нам десять против четверых! А вот десяток стрел, направленных со всех сторон…
- Жрецы гроунов, - прошептал Унг.
Ну и денек сегодня! Только выбрались из одного окружения, как сразу попали в другое. Может, тут целая очередь? Нужно хотя бы предупредить, чтобы больше не занимали.
Окружившие нас стрелки не имели такого облачения, как у предводителя. Видно, еще не заслужили. Одеты они были одинаково: в кожаные штаны до колен и кожаную безрукавку с проволочной сеткой поверх нее, грудь украшала большая металлическая пластина, висевшая на шее. Помимо лука и стрел каждый носил сбоку нож.
- Главный жрец гроунов, светлейший Дзонг, послал нас встретить и проводить к нему столь высокопоставленных особ, - напыщенным тоном сообщил старший.
«Лучше бы он вас послал… в другое, отдаленное место, да еще бы сам проследил - правильно ли вы идете», - проскочила недобрая мысль.
- А если высокопоставленным особам не понравился оказанный прием? П указал я на торчащую стрелу.
- Я, Рзан, лишь слуга своего господина и исполняю его волю. Светлейший сам извинится перед пророком, если вдруг чем-то оскорбил его. Да пребудет с нами великий Гроу! А случайности бывают всякие. Но что для истинного пророка стрела, копье или, скажем, меч?
Слово «истинного» было произнесено почти нараспев, как будто Рзан пробовал слово на вкус и при этом пытался решить, подходит ли оно мне. Сразу захотелось бросить что-нибудь тяжелое в эту самодовольную физиономию. «Отличная мишень для тренировок «летающей тарелкой» пропадает», - подумал я, глядя на его широкое лицо, и вдруг заметил, что в своих мыслях оказался не одинок: через всю правую щеку Рзана проходил длинный рваный шрам, заканчивающийся на лбу. Кто-то уже делал попытку подправить некоторые детали.
- Кстати, а вдруг ты - ненастоящий? Мало ли ходит по нашей земле самозванцев? Давайте-ка, ты и ты, - обратился он к своим сопровождающим, - попробуйте попасть нашему гостю в голову. Если это настоящий пророк, две стрелы в черепе ему не помеха.
Два, по-видимому, младших жреца неуверенно подвинулись вперед. По перекошенным от страха лицам было видно, насколько им не хотелось выполнять приказ Рзана. Однако ослушаться своего предводителя боялись.
- Смелее, слуги великого Гроу! Неужели вы и в самом деле верите в бред прежнего светлейшего?
Блеф, причем далеко не в лучшем исполнении. Если бы хотели убить - сделали бы это сразу, теперь же наверняка хотят унизить. Непонятно лишь, почему лица артистов предстоящего шоу стали такими бледными?
Жрецы только успели поднять луки, как неизвестно откуда взявшиеся пики тут же пронзили тела стрелков. Остальных постигла та же участь. Один Рзан остался невредимым, потому как не успел взять в руки меч. Вот когда я впервые увидел, что означает выражение «как громом пораженный». От удивления воин застыл, подобно гипсовой статуе, а на месте бывшей садистской ухмылки образовалась огромная дыра. Я даже подумал, что жрец вывихнул челюсть, и для проверки своего предположения спросил:
- Так в чем же заключался бред прежнего светлейшего?
- Каждого, кто поднимет оружие против пророка, ждет немедленная смерть, - безжизненным голосом пробормотал Рзан и бухнулся на колени.
Тем временем на поляну вышел наш знакомый здоровяк, впереди которого, гордо задрав голову, шествовал Баки. То-то его не видно было, когда нас окружила банда Дзонга.
- Рзан, можешь передать Дзонгу привет от пророка и недовольство его гостеприимством. Если будет на то воля великого Гроу, мы встретимся, но скажи своему хозяину, чтобы ничего хорошего от этой встречи не ждал.
Жрец счел за лучшее побыстрее скрыться в зарослях, а наш новый союзник начал что-то быстро объяснять, оживленно жестикулируя и оглушительно мыча.
- Унг, что он пытается сказать? - спросил я.
- Дикарь говорит, что маленькое животное привело их племя к большой добыче. Он думает, что мы специально сыграли роль приманки, а значит, участвовали в охоте и имеем право на половину.
- Пусть забирает все. Мне нужны лишь нагрудные пластины стрелков, а то начинаю себя неуютно чувствовать без доспехов.
Прямоугольные металлические пластины размером чуть больше ладони имели крохотные отверстия по углам. Я отстегнул тонкую подкладку куртки и пришил внутрь украшения жрецов. Получился неплохой бронированный костюмчик. Шесть пластин защищали грудь и живот, четыре - спину. Куртка стала тяжелее, но кто обращает внимание на такие мелочи, когда вокруг рыскает куча народу с колющими предметами дальнего радиуса действия?
Пока я занимался изготовлением собственного бронежилета, Дербс все уши прожужжал о героическом поступке своего питомца. Надо было принимать срочные меры, пока в глазах лерха шушер не стал богом.
- Дербс, за добросовестное отношение к своим обязанностям по воспитанию рядового состава произвожу тебя в капралы. Грифу ты приказывать не можешь, - остановил я пытающегося задать вопрос гиганта, - но можешь сообщить Баки о присвоении ему звания ефрейтора.
Если дела так пойдут и дальше, то скоро у меня все генералами станут. А чем еще поощрять вверенный моему командованию героический личный состав? Ох и влетит от старушки за превышение полномочий!
В то время когда я осваивал нелегкую профессию кутюрье спецназа, Гриф тоже не сидел без дела. Ловко орудуя острым ножом, он вырезал из дерева цевье с прикладом, закрепил на нем лук, быстро смастерил какие-то крючки - и вот, пожалуйста, пусть и не арбалет, но его подобие было готово.
Заметив мое удивление, берт сказал, как бы оправдываясь:
- Вообще-то я из мастеровых чер… ой, бертов. Сюда бы мой инструмент, можно было бы конфетку, а не оружие сделать. Но и это уже кое-что.
Он установил стрелу без перьев и спустил крючок. Дерево в десяти шагах было поражено.
- Что и требовалось доказать, - удовлетворенно произнес Гриф. - А из лука я бы и с пяти шагов не попал.
- Надеюсь, в ближайшее время нам никто не помешает? - задал я риторический вопрос. - Пора выбираться из этого негостеприимного леса. Давай, Унг, веди.
Мы тронулись в путь под монотонное бормотание Дербса, который неторопливо объяснял своему любимцу преимущества звания ефрейтора над простым рядовым бойцом:
- А если твой подчиненный вздумал ослушаться приказа Баки, то Баки запросто может цапнуть наглеца за руку или обделать паршивца выговором.
Последняя потасовка как-то странно подействовала на савора. Он ушел в себя и не обращал внимания на попытки его разговорить. Я подумал, что это связано с изменением нашего маршрута: теперь мы шли далеко от проторенной тропы, и наш гид, видимо, боялся сбиться с дороги. Решив не отвлекать Унга, я обратился к берту:
- Откуда тебе известно устройство арбалета?
- Среди бертов такие штуки называются самострелами и используются на охоте. Наш брат не любитель выслеживать и гоняться за зверьем. Мы ставим на ночь самострелы, натягиваем веревку поперек звериной тропы, а утром приходим за добычей.
- Слушай, если вы такие умельцы, почему тогда вместо оружия трезубцы носите? Это же довольно непрактичная вещь в сражении.
- Серж, ты когда-нибудь слышал, чтобы черти, а тем более берты, воевали?
Его вопрос заставил меня задуматься. В старых сказках этот момент как-то упустили.
- А трезубец - это скорее инвентарь, чем оружие. Хочешь - используй как палку в колесо, для подножки - тоже вещь незаменимая. Да мало ли еще для каких полезных дел сгодиться может.
Тем временем савор что-то совсем разошелся. Нам он говорил, что в лесу нужно двигаться осторожно, а сам почти бежал, не обращая внимания на хруст веток под ногами. Мы своим марш-броском в лесном царстве такой переполох подняли, что имели все шансы привлечь внимание какого-нибудь любителя поживиться чужой плотью.
- Унг, да остановись ты! Загнал совсем. Эдак мы успеем куда угодно, только не в пункт назначения.
Внезапно лес кончился, и наш отряд вывалился на огромную поляну.
- А мы уже пришли, - ответил проводник чужим голосом и наконец обернулся. Глаза савора были пустыми.
За его спиной стояли знакомые фигуры лучников. Не успели мы опомниться, как за нашими спинами появились такие же удальцы. Приехали! Своим ходом приехали. Когда же они успели Унга загипнотизировать? А я? Идиот! Ведь подозревал неладное, почему не остановил? Злость на себя всегда заставляла собраться с мыслями, но на ум ничего, кроме желания встряхнуть нашего Ивана Сусанина, не приходило. Постарался сделать это несильно, однако удар все равно получился существенный, и Унг оказался в трех шагах от того места, где только что находился.
- Ой, где я? - были первые слова пришедшего в себя савора.
- У меня в гостях, мудрейший, - раздался грубый голос из-за спины лучников.
Меч сразу оказался в руках Унга, что вызвало мгновенную реакцию окружающих. Десятки стрел направились в его сторону.
- Будь так любезен, учитель, дай моим людям повод. Ты, к сожалению, не являешься даже пародией на пророка, - показавшийся из-за спин лучников толстяк в синей безрукавке с металлическими пластинами презрительно кивнул в мою сторону, - и слуги великого Гроу без страха наделают дырок в твоем дряхлом теле. А если вмешается тот, кого мои люди по невежеству считают предвестником мохнатого Гроу, стрелы найдут его спутников. Прежний главный жрец совершенно забыл упомянуть об их неприкосновенности в своих дурацких предсказаниях.
Дзонг (а это, судя по всему, был именно он) упивался положением, протяжно произнося свою напыщенную речь. Желание раскроить ему череп росло с каждым словом, но эта сволочь знала наше слабое место. Я бы и десять голов Дзонга не променял даже за голову Баки.
Кстати, о шушере. На поляне его не было. Эх, ефрейтор, а ведь мог бы и предупредить. Хотя, даже если он опять приведет на помощь знакомую компанию, сейчас это вряд ли поможет. На поляне находилось около сотни жрецов, имеющих, судя по одежде, различные ранги. Что для них два десятка дикарей!
- Как же долго я ждал этого момента. Вот мы и встретились, Унг.
Главный жрец заметно выделялся среди своих подчиненных. Постоянные думы о благе племени существенно отразились на габаритах бывшего ученика савора. При таких жировых отложениях он уже вряд ли мог активно заниматься физическими упражнениями, и, хотя все жители Тангора казались мне на одно лицо, эту физиономию трудно было спутать с кем-либо. Морщинистый лоб, узкие щелки заплывших глаз, маленький нос и огромные щеки, заканчивающиеся заостренным подбородком, производили неизгладимое впечатление.
- А я тебя никогда и не избегал. Только не пойму: зачем ко мне юнцов посылать? Это дряхлое, как ты изволил заметить, тело десяток таких светлейшеств, как ты, на тот свет может отправить, не запыхавшись, - вызывающе ответил савор.
- Слишком дешевый трюк. Пытаешься меня разозлить? Напрасно. Легкой смерти от меня не дождешься, к тому же у нас еще остались кое-какие незавершенные дела, - кивнул Дзонг на меч своего бывшего учителя и, рассмеявшись, добавил: - Кое-кому нужно закончить образование. Увести всех.

Предыдущая страница 11 Следующая страница


Магистр 12

Отобрав оружие, воины отвели нас в огромную клетку, расположенную в самом центре поляны. Охрана кружила на расстоянии трех метров от решеток. Вот влипли!
Недалеко от места нашего заточения в землю был воткнут шест с насаженной на него головой. Да, украшение не из приятных. По шраму на щеке узнал недавнего знакомого. Видимо, Рзан не намного опередил нас, и, хотя этот человек не вызывал у меня добрых чувств, я бы все-таки предпочел видеть его целым. Скорее всего, Дзонг специально оставил этот «сувенир», чтобы наши головы сделали правильные выводы. Пока у них еще есть такая возможность.
Из клетки также хорошо была видна резиденция главного жреца гроунов. Только у него на этой поляне имелась просторная палатка, откуда изредка появлялись… по-моему, женщины. Волос на голове у них тоже не наблюдалось, но строение тела… А что мне еще оставалось? Только любоваться соблазнительными фигурками представительниц слабого пола. Все же лучше, чем предаваться унынию.
- Серж, Дербс сломает стенку и набросится на врагов, - оторвал меня от созерцания лерх. - Пока они будут приходить в себя, вы убежите.
- Нет, не годится, - быстренько обдумав предложение Дербса, заключил я. - Дзонг, может быть, именно этого и ждет. Пророк, убегающий от главного жреца, только поднимет авторитет мерзавца, а скрыться нам не дадут. Нужно придумать что-нибудь неожиданное.
- Но нельзя же сидеть без дела и ждать, - вступил в разговор Гриф.
Берт был абсолютно прав, и я начал напряженно думать, сопровождая мыслительный процесс методичным обшариванием карманов собственной куртки. Самой ценной находкой оказался подарок Соньки - ларчик с сонным газом. Жаль, радиус действия у него маловат. Не могли полянку поменьше выбрать или, на худой конец, собраться в одном месте.
- Мужики, есть одна идея. И я рассказал о действии ларчика и мерах по избежанию сонных чар: - Главное, запомните: если я ни с того ни с сего начинаю считать, то на счет «три» все задерживаем дыхание.
Настроение шерстяных бойцов отряда сразу улучшилось, но наш гид все равно продолжал заниматься самобичеванием.
Дзонг в это время собрал несколько человек и проводил какое-то совещание. Голоса до клетки почти не долетали, но, если судить по жестикуляции, там проходили горячие дебаты.
- Кто это? - спросил я у савора.
- Старшие жрецы стана. Наверное, решают судьбу пророка, - ответил он безжизненным голосом.
- Похоже, ругаются. Неужели что-то не поделили?
- Среди старших жрецов много сторонников Даворга, предшественника Дзонга, а они, я слышал, не в восторге от действий нынешнего владыки.
- Хочешь сказать, у нас есть шанс?
- Разве что призрачный, - «оптимистично» ответил Унг.
В этот момент я заметил, как главный жрец поднес небольшой посох ко рту, словно скрывая сорвавшийся зевок.
- Ты гляди, чего вытворяет, - толкнул я Унга в бок.
- Что необычного? Они собираются голосовать.
- Как, неужели не видишь? В воздухе около Дзонга крутится настоящее привидение.
Сокамерники разом уставились сначала на собрание, а затем на меня. Они никого не заметили. Я же отчетливо видел на фоне коричневой листвы крупного парня, словно сделанного из пластичного льда.
- Там никого нет, Серж, - сказал Унг, и Гриф с Дербсом дружно закивали головами в подтверждение его слов.
Предпосылок для галлюцинаций у меня не было: головой не бился, не голодал, какой-нибудь дрянью не дышал - все время по лесу идем. Поэтому сказал как можно убедительнее:
- Ребята, если вы чего-то не замечаете, это не значит, что там его нет. Дзонг тоже не видит призрака, но разговаривает с ним через свой посох.
- Почему ты решил, что толстяк не видит того, с кем разговаривает? - спросил берт.
- Да этот полупрозрачный такие рожи ему строит, что, если бы жрец их заметил, удавился бы от злости.
Нет, скучновато являться единственным зрителем, когда смотришь спектакль. Не с кем поделиться увиденным. Крупный малый, явившийся из посоха, сначала грозно навис над своим хозяином в позе «как же ты меня достал», затем поднял руки и изобразил злобную гримасу, высунув язык, который, оторвавшись, свалился прямо на лысину Дзонга, растекаясь сопливой массой. Я думал, главный жрец сейчас начнет вытираться, но все обошлось небрежным почесыванием макушки. А как забавно невидимый слуга колошматил своего хозяина по голове - загляденье! Досадно только, что кулаки парня проскакивали сквозь жирное тело, не встречая никакого сопротивления. Джинн, как я про себя окрестил веселого призрака, вовсю издевался над обладателем посоха.
Продолжая наблюдать за представлением, я параллельно описывал его своим друзьям.
- Серж, это не джинн, это демон, заточенный в посох. Присмотрись внимательно, у него на лбу должна быть надпись, - с надеждой в голосе сообщил савор.
- Что я тебе - зоркий сокол? Какая-то отметина на лбу есть, а надпись это или грязное пятно - не вижу.
- Мне отец рассказывал, что у каждого демона на лбу написано его имя. Тот, кто прочитает и произнесет его вслух, получает власть над этим созданием.
- Ой! - воскликнул я от неожиданности, потому что призрак исчез, как только удалился от хозяина, словно зашел за невидимую стену. - Похоже, мне его видно лишь вблизи посоха.
- Вот теперь я все понял, - громко объявил Унг, так что охранники стали коситься в нашу сторону. - Демоны могут управлять грюнзами, взрывать предметы и подчинять себе волю людей. Понимаете? Это Дзонг следил за нами. Серж, если тебе удастся прочитать надпись на лбу, позови демона к себе и придумай для него другое имя, позаковыристей, чтобы на обычные не слишком походило. Только само новое имя вслух не произноси, а подумай о нем - и демон станет твоим слугой. Тогда власть посоха потеряет свою силу, а Дзонг снова станет тем ничтожеством, которым всегда и являлся.
- Будем надеяться, что такая возможность нам еще предоставится. Только вот что-то они долго заседают. Время-то идет.

Глава 11
МОХНАТЫЙ ГРОУ

Похоже, Дзонг решил разделаться с нашей троицей, не дожидаясь утра. Несмотря на бурные дебаты, голосование выиграли сторонники главного жреца, и наши стражники заговорили об испытании огнем.
Под покровом ночи меня, Дербса и Грифа в сопровождении солидного эскорта вывели из клетки. Это не противоречило нашим планам. Но у любых, даже самых продуманных планов есть одна неприятная особенность: они не хотят сбываться, и, как правило, из-за пустяков.
Один из охранников то ли случайно, то ли специально, чтобы показать свое превосходство, ткнул меня древком копья в грудь. Последовавший за ударом странный звук выдал наличие самодельной кольчуги, о чем моментально было доложено главному. В результате я остался без куртки, но что хуже всего - без содержимого карманов.
Пусть у них по ночам и не холодно, однако где их хорошие манеры? Они что, решили ночной стриптиз здесь устроить? Вон уже и три шеста заготовили. А главное - аудитория-то мужская. И что прикажете снимать Грифу - шерсть? Хотя от этих извращенцев можно ожидать всего. Если тут головы снимают… Прямо бери и жалуйся в комиссию по защите прав пророков.
Дальше - хуже. Нас привязали к столбам. Кажется, дальнейшую процедуру раздевания будут производить не без помощи огня. В подтверждение этого начали подносить дрова, но пока только к ногам моих друзей. Эх, надо было принять план лерха. Если сейчас на моих глазах сожгут Грифа и Дербса, я себе этого до конца жизни не прощу. Утешало одно - виноватым себя считать буду недолго. Унгу придется куда тяжелее: его, скорее всего, оставят на десерт.
Неужели главный жрец обойдется без своего демона? Как ни парадоксально, но теперь единственный шанс на спасение был связан с тем, кто больше других старался нас уничтожить, а точнее с его слугой - полупрозрачным парнем.
Обладатель посоха находился метрах в пяти от нас. Я даже сумел рассмотреть деревянный протез на его руке, но призрака нигде не наблюдалось. И почему меч савора в свое время не угодил в голову Дзонга? Скольких проблем можно было бы избежать. Однако гуманное оружие предоставило злодею шанс исправиться. Жаль, что урок так и не пошел толстяку впрок. «Думай, Воронцов, думай, иначе скоро нечем будет». На опушке промелькнула одноухая фигура Баки. Новоиспеченный ефрейтор осторожно крался вдоль кромки леса. Мне показалось, что в зубах у него была моя сумка. Зачем она могла ему понадобиться? Кроме настойки Кузьмича и пол-литра спирта, там ничего не имелось. «При случае кому-то будет чем справить поминки», - проскочила «оптимистичная» мысль.
Наконец я снова увидел призрака. Он висел в воздухе спиной ко мне и о чем-то докладывал хозяину. «Ну, повернись же ты личиком!» - мысленно кричал я, однако зов остался без внимания, а через минуту полупрозрачная фигура снова испарилась.
- Пророк! Нам бы не хотелось, чтобы ты считал гроунов негостеприимными хозяевами. Мы приготовили сюрприз, правда, я не уверен, что он окажется приятным, но уж какой есть. Встречай своего друга за-ка-дыч-но-го. - Последнее слово Дзонг произнес по слогам.
Главный жрец хоть и издевался, но говорил чистую правду. У появившейся зверюги по поводу моего кадыка имелись вполне конкретные планы. Это был тот самый темно-синий шушер, с которым мы уже дважды встречались, и каждый раз встреча переходила в стычку. Одна завершилась в мою пользу, другая - вничью. А теперь у вожака уничтоженной стаи появилась хорошая возможность одержать чистую победу. Но откуда все это мог знать жрец? Здесь явно не обошлось без нечистой силы.
- Заметь, никто против тебя не поднимает оружие, - продолжал глумиться жрец. - Так, незначительная случайность, встреча старых друзей.
Шушер шел на неестественно прямых лапах, и его глаза были такими же пустыми, как глаза Унга, когда тот вывел нас на эту проклятую поляну.
- Ошибаешься, Дзонг. Сейчас шушер - твое оружие, а значит, именно ты получишь причитающееся наказание, - постарался сказать я как можно спокойнее, словно смертельная опасность угрожала не мне, а этому самоуверенному жирному типу.
- Ну, это легко проверить, - попытался произнести с показным безразличием Дзонг, однако это ему удалось не слишком хорошо, и последние слова прозвучали почти фальцетом. Повышенная тональность не осталась без внимания старших жрецов, и они дружно перевели взгляд на обладателя посоха.
- Да будет на то воля великого Гроу, - взял себя в руки бывший ученик Унга.
Показалось, что из тела животного выскочило небольшое облачко и устремилось в сторону толстяка, но в этот момент мне было не до него. Глаза шушера стали проясняться и наполняться леденящей злобой. Вожак уничтоженной стаи перевел свой взгляд на мою шею, и ничего хорошего этот взгляд не сулил. Зверь дождался своего часа, и сейчас его шансы не шли ни в какое сравнение с моими.
Где-то я слышал, что если смотреть зверю прямо в глаза, то… Дальше не помню, кажется, тогда он будет бояться. Я решил это проверить, все равно терять нечего. А вдруг шушеру станет стыдно за свое поведение и он займется другими, не столь опасными для моего горла делами? Однако мой противник не стал играть в гляделки, а просто разбежался и прыгнул… И в эту секунду я вспомнил! Взгляд в упор - вызов на бой! Все, это конец.
Внутри как будто все оборвалось. Колотившееся до сего момента сердце замерло, словно на него напал столбняк. И тишина. Звук, что ли, выключили?
Неужели промазал? Перед тем как закрыть глаза, я отчетливо видел раскрытую пасть в полуметре от себя и даже чувствовал мерзкий запах животного.
Сначала проявилось изображение, и я увидел темно-синий клубок, кувыркающийся по земле. Чуть позже прорезался и звук, отразившийся в ушах громким рычанием. Постой-постой, когда это на шушере успели появиться рыжие пятна? Не от стыда же, право слово.
Баки?! Вот уж от кого не ожидал помощи. Любимец Дербса, почти в два раза уступающий синему собрату в размерах, ухватился за горло противника и не отпускал, абсолютно не обращая внимания на акробатические номера своей жертвы, пытающейся высвободиться. Не иначе наш одноухий добрался до бутылки с настойкой. Его хватка оказалась мертвой, и вскоре оружие главного жреца прекратило подавать какие-либо признаки жизни.
- Ну что, Дзонг, будут еще попытки? Или до тебя наконец дошло, кто есть кто? - сказал я и увидел повернувшегося ко мне рыжего победителя.
Опять этот плотоядный взгляд. Что же получается: сейчас была не битва во спасение, а разборки по поводу дележа легкой добычи?
- Дербс, похоже, твой любимец задумал что-то недоброе, - дрогнувшим голосом обратился я к последней инстанции.
- Баки, фу! Командира кушать нельзя, а то трибунал придет, - отозвался лерх.
Не подействовало. Шушер без разбега прыгнул мне на грудь, каким-то образом уцепившись за веревки. Судя по запаху, он выпил не только настойку Кузьмича. Пожалуй, я быстрее задохнусь от перегара, чем дождусь, когда мне перегрызут горло. Однако Баки не собирался пускать в ход зубы. Его шершавый язык прошелся несколько раз по разрывающейся от боли родинке.
И все???
Нет, это оказалось лишь началом. Животное спрыгнуло на землю, и из моей татуировки прямо в голову Баки с оглушительным треском прошел разряд статического электричества. Звук, вырвавшийся из пасти рыжего существа, был подобен реву военного истребителя при форсаже, сам же шушер стал быстро увеличиваться в размерах. Когда он достиг человеческого роста, начались другие метаморфозы. Появился хвост с пушистым шариком на конце, тело покрылось короткой шерстью, морда вытянулась еще больше, а вокруг головы образовалась роскошная шевелюра. Вот и не верь после этого в предсказания - мохнатый Гроу собственной персоной!
Мощная штука - этот знак Дарго! Я-то думал, у зверя интерес к моей персоне, как к большому куску мяса, ан нет, все гораздо сложнее: парень просто мечтал стать значительнее и знал верный способ. Теперь понятно стремление всей стаи, дружно набросившейся на меня при первой же встрече. Перед ними замаячил главный приз в виде пятиугольной родинки, однако достался он самому мелкому и неказистому представителю рода. Ирония судьбы! Хоть переписывай историю о гадком утенке.
А что творилось вокруг - любо-дорого посмотреть! Вся духовная братия рухнула наземь, за исключением предводитетя, который временно окаменел. По-моему, даже ночные голоса леса на время замолкли, и тишина стала осязаемой.
Божество подошло к столбику и острым коготком чиркнуло по веревкам. Сам-то шушер, может, и изменился, но перегаром как разило, так и продолжало разить. Это обстоятельство и подвигло меня обратиться к нему по прежней кличке:
- Баки, срочно освободи наших, нам нужно торопиться.
Мохнатик ласково потерся гривой о мое плечо и бодрой походкой направился исполнять приказ. Хоть и божество, а воинскую дисциплину понимает.
Жрецы находились в полном оцепенении. Такой продолжительной и многолюдной немой сцены мне еще не доводилось видеть. Их можно было понять: стать свидетелями появления божества, да еще увидеть человека, отдающего приказы их великому Гроу! Однако полностью переварить увиденное жрецам не дал страшный треск, раздавшийся на другом конце поляны. Ломая деревья, на открытое пространство выбрался огромный монстр.
- Это кармазон, самый крупный хищник Крингенских лесов. Он не остановится, пока не загрызет всех, - подбежал ко мне савор, отдавая куртку.
Шестиметровое чудище напоминало хищного динозавра, но его верхние лапы были гораздо длиннее и проворнее. Некоторые из не успевших опомниться гроунов уже пострадали от молниеносных ударов кармазона.
- Лучникам целиться в глаза монстра! Использовать горящие стрелы! Держать дистанцию в десять шагов, а при приближении хищника разбегаться в разные стороны, - начал я отдавать приказы, видя панику и растерянность окружающих. Нужно было срочно превратить неорганизованную массу людей в единый механизм, и мне это удалось.
Жрецы умели подчиняться приказам, и множество огоньков полетело навстречу грозно надвигающемуся чудовищу. Хотя стрелы не причиняли хищнику особого вреда, его удалось дезориентировать. Зверь остановился в нерешительности: вокруг столько добычи!
Пока монстр выбирал, с кого начать трапезу, его заметил не успевший протрезветь Баки, который после уничтожения спиртных запасов и стимулирующей настойки ощущал себя всемогущим (божество как-никак). Что ему сейчас зубастый тип, всего втрое больший его самого! Ослепленный огоньками динозавр сначала даже не заметил приблизившегося вплотную мохнатика и получил мощный удар когтистой лапой. На брюхе чудовища проступили три кровавые полосы зеленого цвета, и рассеянность динозавра улетучилась. Его глаза сфокусировались на конкретной цели довольно крупных размеров. Пару раз кармазон пытался схватить нахала зубами, но бывший шушер, хоть и был помельче, пасть имел немногим отличающуюся от кармазоновской. К тому же Баки удачно использовал лапы с длинными крючковатыми когтями, не менее опасными, чем зубы. Может, именно это и напомнило гиганту о собственных верхних конечностях.
Первый же стремительный выпад свалил нашего четвероногого друга, и пасть кармазона утонула в мохнатой гриве, поднимая в воздух рыжего смельчака.
- Не-е-е-е-т! - дико проревел голос Дербса над поляной.
Раздался скрежет выворачиваемого с корнем дерева, и уже в следующую секунду приличных размеров ствол с оглушительным грохотом сломался о хребет кармазона.
Сначала из пасти хищника вывалился бесстрашный Гроу. А затем на землю рухнуло тело монстра. Видимо, сломалось не только дерево. Окружающие ошалело смотрели на рыжего богатыря, который вложил все силы в столь сокрушительный удар. Лишь невредимый Баки (точно говорят - пьяному море по колено), пренебрежительно лягнув задними лапами воздух возле поверженного противника, словно закапывая собственные экскременты, побежал облизывать хозяина. Я, Унг и Гриф помчались за ним следом. Возникло огромное желание подбросить парня несколько раз в воздух, но где же взять столько сил? В нем центнера три, не меньше.
- Дербс же тебе говорил: придет страшный трибунал, а ты все не слушаешься, - усталым голосом произнес лерх, продолжая поучать своего «малыша», нежно поглаживая по огромной гриве.
Пока мы приходили в себя после всех перипетий прошедшего часа, сзади тихо подошли три старших жреца и остановились в двух шагах от нас, покорно ожидая, когда на них обратят внимание.
- Мудрейший, - обратились они к Унгу, - какие наказания определит величайший для недостойных слуг своих?
Самое смешное, что, когда жрецы произносили слово «величайший», их взгляды были устремлены в мою сторону. Вот это карьерный рост: командир отряда, пророк, теперь вообще страшно подумать кто…
- Кого вы там называете величайшим? - неожиданно отозвался Дзонг, про которого в общей суматохе все забыли. - Сейчас вы увидите, кто истинный бог!
Ярко-зеленый румянец на щеках, злобный взгляд и уродливый оскал на еще более распухшем лице - таким предстал перед нами уязвленный неудачей бывший ученик Унга. Сейчас главный жрец на демона походил куда больше, чем сам недовольный призрак, появившийся над своим хозяином. По мере того как Дзонг шепотом разговаривал с посохом, полупрозрачный парень мрачнел лицом и увеличивался в габаритах. Наконец на его лбу стала четко различима надпись «Букли».
Пора прекращать издевательства злобных хозяев над своими подчиненными. «Долой рабство! Свободу демонам!» - мысленно прокричал я, а вслух сказал спокойно:
- Букли - это неподходящее имя для демона. Отныне тебя зовут…
На лбу призрака пропечаталось «Валерик». Чем-то он мне напоминал Валерку Куронина, а в Тангоре, думаю, это имя не часто встречается.
Полупрозрачный малый застыл на месте. Затем посмотрел в мою сторону и, указав на себя пальцем, задал немой вопрос: «Меня?» Я кивком подтвердил его предположение, и лицо духа расплылось в довольнейшей улыбке, словно ему на голову свалилось нежданное богатство. Призрак заговорщицки подмигнул и отошел на несколько шагов от своего теперь уже бывшего хозяина. Быстрый разбег и - удар внутренней стороной стопы в место, где ноги жреца большим выступом соединялись с туловищем. В этот раз нога демона не прошла сквозь фигуру человека. Круглое тело Дзонга, словно футбольный мяч, пущенный форвардом, устремилось на другой конец поляны, а «футболист», театрально приложив ладонь козырьком, наблюдал за точностью передачи.
«Низко пошел. К дождю, наверное, - раздалось в голове. - Валерик - весь внимание. Какие будут указания, новый хозяин?»
«Отдыхай пока».
«Ты сказал: «отдыхай» или мне послышалось?» - переспросил демон.
«Не послышалось», - подтвердил я свои слова.
«Вот так сюрприз! Как нож в спину. Не первый день живу, но таких поручений еще не получал».
«Отдыхай-отдыхай. Умаялся, поди, за последние дни?»
«Не то слово. Этот однорукий достал окончательно. А какой противный, просто жуть! Ну и циферг с ним! Да, имя ты мне сменил, теперь и дом должен назначить».
«А самому выбрать слабо?» - предложил я.
Валерик огляделся по сторонам и указал пальцем на головной убор савора: «Интересная конструкция».
«Тогда устраивайся и отдыхай».
«Век бы исполнял такие поручения, - произнес демон, сладко зевая. - Ты зови, если еще подобные задания будут».
А на поляне появлялись все новые действующие лица. Зерг оказался не только хорошим воином, но и прекрасным следопытом. Он все-таки сумел быстро привести в порядок своих людей, перебраться через реку и догнать нас. Его отряд появился как раз в том месте, где приземлился Дзонг. Главный жрец не расстался со своим посохом, и теперь конец палки торчал из его спины. Башковитым мужиком, видать, был прежний хозяин племени: не прошло и четверти часа, как Дзонг, натравивший на пророка хищника, получил причитающееся вознаграждение. А мой авторитет поднялся еще на несколько ступеней. Вот так, не моргнув глазом, уничтожить того, кого боялись даже старшие жрецы! Ай да Воронцов, ай да… в общем, непростой парень.
- Зерг, - обратился я к гроуну величественным голосом. - Подойди сюда.
Воин с высоко поднятой головой прошествовал через всю поляну под пристальными взглядами жрецов стана.
- Обязуешься ли ты вести славный народ гроунов по великой тропе жизни, как подсказывает тебе совесть воина и мудрый дух предков? - торжественно произнес я первое, что пришло на ум.
Ученик Орона, по-видимому, тоже не до конца понял смысл произнесенного мною, но ключевую фразу сказать догадался:
- Обязуюсь.
- Тогда от имени великого Гроу и от себя лично назначаю тебя главным жрецом стана. - Я вытащил меч из захватов и, пока Баки облизывал Дербса, срезал приличный клок шевелюры лохматого божества.
Надо же было хоть чем-то отметить человека, назначаемого на первую должность в племени. Связав прядь шерсти узлом, я нацепил ее на острый конец шлема. Чем не корона в мире, где волосатого обитателя днем с огнем не сыщешь?
- Надеюсь, в стане гроунов теперь все будет в порядке. А нам пора дальше, - важно прозвучали мои слова. Перейдя почти на шепот, я продолжил: - Зерг, постарайся, чтобы нас не провожали - и без того задержались. В мире еще столько зла и коварства.
Новый главный жрец опустился на колено и преклонил голову. Все присутствующие упали ниц и боялись поднять голову от земли. Самый подходящий момент делать ноги, чем мы и не замедлили воспользоваться. Уже отдаляясь от поляны, услышали громкий голос Зерга:
- Мохнатый Гроу и его пророк увидели, какая несправедливость творится в нашем мире…
Если я и ошибся в выборе вождя племени, то ненамного. Новый главный жрец уже толкал приветственную речь, соответствующую занимаемой должности. Неплохого воина наверняка поддержат военные, и теперь ему необходимо побыстрее добраться до стана, пока религиозное сословие не отошло от шока.
Имея в своей команде такого грозного хищника, каким стал Баки, мы двигались в ночной темноте без опаски. Мне хотелось побольше узнать о демонах, но сведения Унга были скудными. К уже сказанному он добавил лишь одно: демоны обладают только разрушительной энергией. Сломать дерево или чужую волю могут, а насчет пирожного или мороженого… Тут им до волшебной палочки ой как далеко.
В предрассветный час мы натолкнулись на небольшое стадо главанов. Вот уж где во всей красе показал себя подросший за сегодняшний вечер шушер. Он прибил пять небольших животных до того, как стадо разбежалось, а одного удалось подстрелить Грифу из своего нового оружия. По этому поводу тут же устроили привал - не выбрасывать же столько мяса! Тем более, по словам Унга, в землях элронгов особо охотиться не на кого.
Аппетит Баки увеличился вместе с его габаритами. Хотя и в образе шушера его прожорливость не знала предела. Пара главанов была съедена рыжим дуэтом за считанные минуты, учитывая тот факт, что лерх смог осилить лишь одну ногу животного.
Оставшуюся добычу пришлось законсервировать по специальному рецепту савора.
- Это позволит мясу дольше сохраниться в дороге, - объяснил он, обваливая куски в мелко нарезанной траве.
Плотно позавтракав и набив сумки съестными припасами, мы отправились дальше. Хотели загрузить Баки, но живое воплощение божества наотрез отказалось исполнять роль гужевой скотины. Пришлось самим тащить нелегкий груз. И хоть утверждают, что своя ноша не тянет, мне так не показалось. Все зависит лишь от веса поклажи, а своя она или чужая - понятие чисто субъективное, на общую усталость влияющее незначительно.
Вскоре лес кончился, и мы оказались среди безжизненной скалистой равнины.
- Илзарское плато - территория обитания элронгов, - сообщил Унг.
- Хочешь сказать, что здесь можно жить? - удивился я, поскольку, кроме беспорядочно выступающих скальных пород, на земле не заметил ни одной травиночки.
- Ты не был здесь весной, в пору дождей, когда все цветет и благоухает. А в конце лета растительность выгорает до основания. Зато до самого озера нам вряд ли кто помешает, в это время года люди тут не ходят.
- Озеро - это хорошо. К вечеру успеем добраться?
- Если не будет задержек - успеем, - усмехнулся савор.
- Ты же сказал, что здесь летом никого не встретишь, - начал возмущаться я.
- Людей мы точно не увидим. Но у нас и других созданий немало.
- Только не говори, что они крупнее Баки.
Унг бросил мимолетный взгляд на нашего хищника и произнес:
- Сопоставимы.
- И как же называется причина возможных остановок?

Предыдущая страница 12 Следующая страница


13 Николай Степанов

- Пещерный мигр. От своих предгорных собратьев он отличается размерами и способом ведения охоты. Нападает зверь из засады, действует в одиночку, чтобы ни с кем не делить добычу.
- А кто у него в качестве основной добычи? - поинтересовался я.
- Илзарские козлы. Другой живности для хищника здесь нет. Разве что редкие в это время года путники, - «подбодрил» савор, многозначительно окинув взглядом наш небольшой отряд.
Ну, правильно, кто же еще в такой местности будет жить? Только козлы.
К счастью, ни козлов, ни мигров мы до самого вечера не встретили. В пути сделали лишь одну остановку, во время которой Баки успешно расправился с большей частью наших припасов. Жара никак не сказалась на аппетите божественного обжоры, значительно облегчившего вес нашей поклажи.
Несмотря на внушительные размеры и свирепый вид бывшего шушера, характер зверя существенно улучшился. Огромная помесь волка со львом и крокодилом просто не могла пройти мимо кого-либо из нашей дружной компании, не потеревшись лохматой гривой о плечо. А когда его чесали по макушке, до которой теперь и достать-то было непросто, Баки млел от удовольствия. Котенок, да и только.
Элронги, насколько я мог судить, окинув взглядом окрестности, находились на более высокой ступени развития, нежели гроуны. В лучах заходящего солнца нам открылся пейзаж голубого озера со множеством невысоких строений вокруг. Чуть поодаль, вдоль берега, тянулись возделанные поля, а на водной глади покоились длинные лодки. Большое здание с причудливой крышей, напоминающей перевернутый цветок тюльпана, сразу бросалось в глаза. Оно размещалось в стороне от других домов, возле самой воды.
- Храм Элроу, - указал на строение савор. - Надеюсь, что там мы найдем вашего друга.
До селения элронгов оставалось около двух километров вниз по пологому склону, однако тангорское светило уже почти скрылось за линией горизонта, поэтому я предложил переждать ночь под открытым небом.
- Правильное решение, - поддержал Унг, - а я пока отправляюсь на разведку. Постараюсь побыстрее вернуться обратно, если…
- … В дороге не случится задержек, - закончил я мысль савора. - А если они все-таки будут, где вас прикажете искать?
Наш проводник пожал плечами:
- Все дороги ведут в храм. Не вернусь до утра, значит, лучше в город не ходить. Но вы-то все равно пойдете.
Он был совершенно прав. Не хотелось отпускать мужика одного, но с любым другим членом нашей экспедиции трудно было не привлечь излишнего внимания к своей персоне, а это никак не входило в планы отряда. Бессонная ночь плюс длительный переход по изнуряющей жаре сказались даже на неутомимом Баки. Мохнатый Гроу зевал так, что казалось, вот-вот затянет Дербса в свою огромную пасть.
Пришлось дежурить первым. Дербс за время путешествия напрочь забыл, что ведет ночной образ жизни. Неразлучная рыжая парочка улеглась еще до ухода савора, а Гриф, хоть и пытался держаться бодрячком, согласно приказу старшего по званию отправился на боковую, устроившись неподалеку от капрала.
Четыре часа тянулись бесконечно долго. Унг за время моего дежурства так и не появился. Я растолкал берта и тут же занял не успевшее остыть место.
Как же крепко нужно было спать, чтобы не услышать драку двух крупных хищников, случившуюся под самое утро!
- Я и увидел-то его лишь после того, как Баки проснулся и начал рычать, - рассказывал Гриф о происшествии.
- Он тебя не поцарапал, малыш? - хлопотал вокруг своего любимца Дербс.
Я же спросонья никак не мог понять, чего они суетятся в такую рань и что им всем от меня нужно.
Оказалось, что мы устроили свой ночлег прямо на охотничьей тропе пещерного мигра. Зверь в положенное время шел своим обычным маршрутом в сторону города по вполне конкретному делу - поискать чего-нибудь взамен козла, - но вместо этого напоролся на хищника, нахально вторгшегося на его территорию. Баки, может, и был в курсе местных традиций, но божественным тварям закон не писан. В особенности если у них и когти подлиннее, и зубы поострее. Последнее обстоятельство оказалось решающим для короткой схватки, в результате которой одной свободной пещерой на Илзарском плато стало больше.
К концу сумбурного повествования я окончательно проснулся и осознал главную новость утра: Унг так и не вернулся из города.
Вот тебе и новая задачка со многими неизвестными. Что могло случиться с савором и как теперь добраться до храма? Если уж коренного жителя Тангора постигла неудача, то на что надеяться нам?
После исчезновения Унга отправляться в чужой город вслепую стало слишком рискованно. Но попасть туда необходимо. Оставался вопрос - как? Ни одной путной мысли в голове.
- Какие будут предложения по поводу посещения не слишком гостеприимного населенного пункта? - спросил я, всматриваясь в лица своих подчиненных.
Похоже, предложения имелись у Баки, поскольку он вдруг негромко зарычал, приподняв переднюю лапу.
- Насколько я понял, мохнатый Гроу просит слова…
Но меня перебил Гриф:
- Нет, наш друг опять кого-то почувствовал. Точно так же он вел себя перед встречей с мигром.
- Тогда заседание военного совета временно откладывается. Пойдем посмотрим на нового гостя.
Мы отправились в сторону, указанную бывшим шушером. Две крытые телеги, запряженные белыми рогатыми животными, двигались в сторону озера. Может, это шанс? Три разбойника на большой дороге, если не считать Баки. Вместе с любимцем Дербса нашу численность можно запросто умножать на два, а это уже целая шайка колоритных по здешним меркам злодеев. Тут кто угодно не откажет в помощи. В особенности если ее попросить соответствующим образом.
Я уже подбирал удобное место для засады, как вдруг увидел реализацию собственных планов в чужом исполнении.
Три вооруженных кривыми мечами разбойника перегородили дорогу мини-каравану, с боков зашли еще четверо. Опередили. Так и не дадут стать злодеем! Что ж, придется срочно менять амплуа. Не дали стать грабителем - попробуем роль спасителя, тем более теперь меч я в руках держать умею.
- Дербс, Гриф, постарайтесь незаметно подобраться поближе к телегам, но пока не вмешивайтесь. Пойду разузнаю, в чем там проблема.
Семеро против двоих. При том что меньшинство еще и без оружия.
- У вас есть право выбора собственной смерти. Или мы вас прирежем как главанов, или берите оружие и сражайтесь. Вдвоем против любого из моих бойцов, - упиваясь своей властью над безоружными людьми, вещал один из разбойников с повязкой на глазу.
На лбу каждого грабителя красовалось клеймо в виде зачеркнутого треугольника. Погонщики каравана воинских отметок не имели.
- Нет, мы, пожалуй, сделаем по-другому, - вмешался я, выходя из-за груды камней. - Двое твоих бойцов сразятся со мной, если не побоятся конечно.
- О, а это еще что за урод? В каком зверинце сегодня день открытых дверей? - окинув меня взглядом, ухмыльнулся главарь.
Может, расписать себе лоб под хохлому? Или порнокартинки намалевать, чтобы местным было на что поглядеть? Без их дурацких иероглифов на голове начинаю себя чувствовать неполноценным, словно я не одет. Совсем.
- Я представляю здесь общество спасения на дорогах. К вашему зверинцу не имею никакого отношения. Выпустили вас или вы оттуда сбежали - мне дела нет, а вот издеваться над безоружными путниками не позволю.
- Он точно сумасшедший. Вмешиваться в дела настоящих воинов - все равно что рыть себе могилу, - рассмеялся одноглазый.
- Где ты здесь видел воинов? - небрежно поинтересовался я. - Или ваша воинская доблесть заключается в убийстве безоружного крестьянина? А с женщинами и детьми вы случайно не воюете?
После таких слов желающих со мной повоевать оказалось более чем достаточно, но они с нетерпением ждали указаний своего вожака.
- Что ж, как хочешь, чучело. Каждый сам волен выбирать себе смерть, - произнес он, указывая на двоих головорезов.
На лицах моих противников появились ухмылки, но продержались они там недолго. Для того чтобы сократить численный перевес, мне понадобилась минута.
- Двое избрали свой путь, еще желающие будут?
Вот когда выявляется неумение вести коллективные действия. Пять воинов яростно кинулись в атаку. Каждый из них норовил достать меня своим оружием, не замечая, что при этом мешает соседу. Вскоре еще четверо разбойников отправились к праотцам, а их предводителя я постарался просто обезоружить. Выбить или сломать меч тангорского воина - задача не из простых даже для савора, чьим мастерством я сейчас так беззастенчиво пользовался. Однако исход поединка решило не виртуозное владение мечом, а хороший удар ногой в голову - слишком уж противник увлекся работой рук. Наверное, не знал, что нижние конечности даны человеку не только для ходьбы.
Бой закончился, но внутреннее напряжение не спадало. Похоже, у меня в Тангоре появилась мания преследования: казалось, что чьи-то злобные глаза ведут невидимое наблюдение. Специально не стал пока подавать сигнал своим и правильно сделал: как только я повернулся спиной, вытирая кровь с меча, два лучника высунулись из-за камней. Я прекрасно видел их в зеркальном отражении лезвия собственного оружия.
Прыжок в сторону - и две стрелы воткнулись в телегу на том месте, где только что находилось мое тело. Знакомый звук грифовского самострела уменьшил количество стрелков вдвое, а стремительная атака Баки помножила на ноль оставшуюся часть разбойничьего войска.
Теперь можно заняться и главарем. Однако здесь меня ожидало жестокое разочарование. Из груди оглушенного противника торчал кинжал, а один из спасенных доложил, обращаясь ко мне:
- Мудрейший, он еще дышал.
Лицо парня светилось от радости, словно он совершил величайший подвиг своей жизни.
- Да? - с наигранным удивлением сказал я. - А ты своей дурьей башкой не подумал, почему он один остался живым? Считаешь, что я по забывчивости не проткнул его паршивую шкуру?
- Пощади сына, мудрейший! - вступился за парня второй мужчина. - Убей лучше меня. Молод он, не ведал, что творил.
- Кого надо было, уже убили. А благодаря некоторым, - кивнул я в сторону «помощничка», - прирезали даже того, кто мог рассказать много полезного. А что теперь? Вы знаете, кто эти люди? Почему напали?
В ответ - тишина. И белые лица караванщиков, которые от испуга не могли проронить ни слова. В чем дело? Что я такого ужасного спросил?
- Командир, в засаде больше никого нет, - раздался голос Дербса, который вместе со своим любимцем подошел сзади.
- Успокойтесь, - обратился я к перепуганным до смерти элронгам. - Несмотря на… необычный облик, у моих друзей очень доброе сердце. К тому же они на нашей стороне.
Последняя информация сыграла решающую роль, и отец с сыном снова обрели дар речи.
Молодого звали Иркусом, а его отца - Парсом, они представляли ремесленное сословие города. В последнее время все ремесленники несли большие убытки. Да и как могло быть иначе, если в течение двух последних месяцев полностью прекратились поставки железной руды - основного сырья для кузнечного дела. Два каравана рудокопов просто не вернулись из Колючих копей. Нет сырья - нет работы, а нет работы - нет денег. Парс с сыном отправились за рудой три дня назад, накопали две телеги (на два месяца работы), а почти возле самого дома напоролись на засаду.
- А куда бедному ремесленнику податься? - сказал Парс. - У нас не было выбора. Мы надеялись только на удачу, спасибо славному Элроу.
- В это время года среди камней люди не ходят, а тут - целый отряд, - удивлялся старый кузнец.
- Люди не ходят? Но ведь два каравана пропали. Чем это можно объяснить?
- На плато случаются сильные бури, - вставил слово молчавший доселе Иркус.
- Два каравана подряд попали в бурю? - не веря в подобные совпадения, переспросил я. - Вы можете сказать, что за люди на вас напали?
- У каждого из них на лбу стоял знак Пиргона. Нездешний саворг и воины нездешние. Хотя… в последнее время мы уже ничему не удивляемся. В город столько разного сброду понаехало, всех и не упомнишь. Главный жрец Мудраг предрекает через день начало новой эпохи. Простым жителям вроде нас непонятно, что за времена грядут? Генерал Эгрус набирает чужих воинов под свое начало, саворг Ларкон увеличил подати. Самый ходовой товар на базаре - оружие, а наши кузнецы остались без сырья.
- Подожди, я не понял. Учитель собирает налоги?
- Ларкон уже давно не дает уроков, зато все торговые лавки под охраной его воинов. За соответствующую плату, конечно. Мне, например, срок оплаты - завтра. Оставалась одна надежда на эти телеги, иначе отберут лавку, а потом и из дома выгонят. А у меня семья, дети. Ничего не оставалось, как ехать самому копать руду.
- Серж, посмотри сюда, - раздался голос Грифа, прерывая наш разговор.
Мы с кузнецом подошли к месту засады лучников. Воин, подстреленный бертом, не был похож на других грабителей.
- А это чей ученик? - указал я на значок полумесяца, расположенный над левым глазом убитого. Парс мгновенно изменился в лице и прошептал:
- Мудрага.

Глава 12
ЭЛРСТАН

Перейти дорогу Мудрагу считалось равносильным самоубийству. Его люди вмешивались во все сферы жизни Эрлстана - так назывался город элронгов. Только Эгрус и Ларкон, благодаря деньгам и наличию нескольких десятков преданных им воинов, сумели обезопасить себя.
- Если за исчезновением караванов с рудой стоит главный жрец - наши дела совсем плохи, - заключил Парс.
- Тогда выбрасывай груз. А при въезде скажешь, что поездка не удалась, - предложил я.
- Ага, а завтра меня выселят из собственного дома? Нет, собираясь в этот поход, я шел на риск не для того, чтобы в двух шагах от дома все бросить. Сегодня дежурит Андрис. Должны проскочить.
Дело принимало нешуточный оборот, нужно было срочно что-то предпринять. На всякий случай решили припрятать добытую руду и поверх набросали обычных светлых камней.
- Мы видели только трупы, и ничего больше, - взволнованно сказал кузнец. - Особенно это касается тебя, Иркус.
В город отправились вчетвером, поскольку Дербса с его любимцем замаскировать под тангорских обитателей не удалось бы в любом случае. Меня и берта нарядили в длинные робы с глубоким капюшоном, которые использовались при работах на копях. Местные нищие носили их в качестве повседневной одежды - грубая ткань была прочной и долго не снашивалась.
- Здесь много удобных пещер, в некоторых даже есть ключевая вода, - успокоил остающихся кузнец. - Хищники возле города встречаются редко.
- А вот это плохо, - заволновался я. - Баки сейчас кушает много…
- Что везешь, Парс? - приветливо спросил рослый охранник на въезде в город.
- Привет, Андрис. Да вот, набрал камней, хочу свою лачугу подлатать, а то сквозняки совсем замучили.
- Как там, снаружи? Все тихо?
- Знаешь, по дороге к Колючим копям проезжал мимо десятка трупов, но все не из наших. С клеймом Пиргона. Похоже, чего-то между собой не поделили.
- Ты же вроде за рудой собирался? - подошел к телеге второй воин.
Манерой держаться и начальственным тоном он отличался от рядового стражника. Отполированные пластины его доспехов не шли ни в какое сравнение с подернутой ржавчиной кольчугой первого. Не иначе старший. Он заглянул внутрь повозки, однако марать руки о камни не захотел.
- Опасно нынче на дорогах стало, господин, - начал объяснять Парс. - Встретил вот двух нищих, говорят, лихие люди возле самых Колючих копей шастают. Чего зря рисковать? Буду использовать старые запасы, может, дотяну до лучших времен.
- А этих зачем с собой притащил? - брезгливо указал на нас с Грифом разодетый воин. - Что, у нас в городе голодных ртов мало?
- Так один из них каменщиком раньше был, обещал за похлебку домик подлатать, сам-то я не мастер. Как закончат, сразу отправлю обратно в деревню, они в наш город и не собирались, еле уговорил, - нашелся ремесленник.
Начальник стражи все еще не решался пропустить телеги в город, приглядываясь к грузу. И тогда Парс, взяв один камень из повозки, подошел к нему вплотную. «Приехали, сейчас начнется», - подумал я, нащупывая под робой рукоять меча.
- Господина интересует строительный материал? - спросил кузнец. - Могу продать. Недорого. А себе привезу еще.
- Зачем мне твои булыжники? - как от прокаженного, отшатнулся от кузнеца начальник стражи. - Давай проезжай, и чтобы про трупы никому ни слова. Обстановка, сам знаешь какая.
- Кто же накануне праздника про такое говорит? Я только вам, по долгу службы, - с важностью в голосе сказал Парс, возвращая камень на место.
Мы с кузнецом сопровождали первую телегу, а берт с Иркусом шли рядом со второй.
- Что у вас за праздник? - спросил я, когда мы отошли подальше от ворот.
- День великого Элроу, - без особого воодушевления пояснил Парс. - Раз в году главный жрец собирает всех мужчин стана на главной площади, чтобы совершить ритуал жертвоприношения.
- Тоже мне, нашли веселье. Мудраг прирежет на глазах у всех ни в чем не повинное животное, и… слава великому Мудрагу!
- Если бы животное! Для этой цели выбирают юношу, чем-то похожего на нашего бога. А право освободить его душу поручается трем самым знатным мужам города. В прошлом году так убили жениха моей Сантры. Дочка с тех пор сильно изменилась, стала колючей, никакого сладу с ней нет.
- Выходит, чтобы раз в году стать палачом, нужно еще доказать свое превосходство над другими? - Меня даже передернуло.
- По преданию, это не совсем безопасное занятие. Если в парня не вселяется дух великого, а это обычно и происходит, избранные без труда четвертуют жертву на глазах у толпы, - со злостью в голосе произнес мужчина.
- А если дух все-таки вселится, как об этом станет известно? Парня-то все равно убьют.
- Нет. В этом случае жертва и палач поменяются местами. Юноша одним движением меча отправит к праотцам всех троих, невзирая на их оружие и доспехи. Ведь его рукой будет править сам Элроу, - вздохнул кузнец. - Как я мечтал об этом в прошлом году!
- А затем?
- Что «затем»?
- Ну, явится великий, уничтожит троих. Что дальше?
- Я же не жрец, откуда мне знать? На моей памяти такого еще не случалось. Отец и дед тоже ничего подобного не рассказывали. - Парс задумался. - Наверное, накажет нерадивых, осыплет благодатями праведных. Тогда действительно начнется настоящий праздник.
- Когда, говоришь, у вас ритуал с тремя жертвами состоится? - поинтересовался я.
- Завтра в полдень, - недоуменно посмотрел на меня Парс.
Конечно, кузнеца удивили мои слова, но он-то не знал того, что известно мне. Ведь именно троих воинов Тангора, правда не в этом мире, уничтожил своим коронным ударом Эльруин. Прав был Аргизол, когда сказал, что за похождениями своих бойцов в чужих мирах тангорцы следят очень внимательно. Теперь я мог сказать точно, кто следил и с какой целью.
Самое парадоксальное, что Эл не умел держать оружие в руках, но его способ извлечения меча из ножен являлся смертельно опасным для находящихся в пределах досягаемости. И это умение завтра попытаются использовать.
Следует отдать должное изобретательности главного жреца: среди бела дня, на глазах у толпы совершить самое настоящее убийство чужими руками, да так, что никто ничего не заподозрит, одним махом убрать своих главных конкурентов (наверняка ведь среди избранных будут и Эгрус, и Ларкон).
Одного главный жрец не знает, и это меня беспокоило больше всего. Эльруин не станет плясать под чужую дудку, а значит, наш друг в смертельной опасности.
Получается, мы в еще большем цейтноте, чем думали: на все дела чуть более суток. Нужно найти Унга, попасть в храм, разобраться с главным жрецом и постараться ничего не перепутать. Любая оплошность сейчас может слишком дорого стоить, а тут даже не знаешь, с какого конца за все взяться. В мои тягостные раздумья неожиданно вплелась заунывная мелодия, поддержанная нестройным хором хриплых голосов.
- Парс, кто это у вас с утра пораньше такой «веселый»?
- Проезжаем мимо харчевни. Подобное веселье там круглосуточно. Сначала пьют, затем поют, а после квасят друг другу морды.
«Хоть что-то у них по-людски», - подумал я.
- И часто дело до рукоприкладства доходит?
- Да почти каждый день. Недаром полгода назад запретили вход в харчевни и кабаки с оружием. А до того - что ни день, кого-нибудь обязательно покалечат или вообще убьют.
Теперь я, кажется, знал, с чего начать.
- Скажи, а здесь поблизости еще харчевня есть?
- Мудрейший, обижаешь! Неужели я своего спасителя не отблагодарю самым лучшим обедом?
- Дело не в еде. Вчера ночью в город вошел мой друг - и пропал. Полагаю, заглянуть он мог только в одно из подобных заведений.
- В нашем районе есть еще два кабака: «Услада» и «Пристанище мигров». Но ночью открыта лишь «Кривая дорожка», - указал кузнец на харчевню.
- Ты меня сильно выручишь, если подскажешь, как попасть в эту забегаловку, не привлекая особого внимания. Ведь в таком костюмчике, - указал я на любезно предоставленную робу, - могут и не пустить.
- Дома чего-нибудь придумаем.
Иркус повел телеги в кузницу, а мы с его отцом направились к небольшому дому, выложенному из желтого камня. Подворье кузнеца имело несколько строений. За невысоким забором находился приусадебный участок с какими-то чахлыми насаждениями. В загородках недалеко от дома паслись крупные зарши, раза в полтора превосходящие лесных по размерам. Они тяжело переваливались среди объедков каких-то овощей, а из небольшого сарайчика доносилось повизгивание главана.

Предыдущая страница 13 Следующая страница


Магистр 14

Несмотря на подготовительную беседу Парса с домочадцами, мы с Грифом порядочно напугали женскую половину семейства. Причем, как ни странно, больший ужас вызвал мой облик, а не лохматая внешность однорогого берта. Младшая дочка кузнеца долго стояла, в ужасе распахнув и без того огромные глаза.
- Баньку принять не желаете? - спросил нас Парс.
Гриф наотрез отказался:
- Моя шерсть сама себя очищает, так что мочить ее лишний раз нет надобности.
Мое мнение было совершенно противоположным. Ради долгожданных водных процедур я даже позволил себе пожертвовать целым часом дефицитного времени.
- А на голове тоже можешь? - спросил меня кузнец, когда увидел процесс бритья.
- Могу, - после непродолжительных размышлений ответил я.
Чего только не сделаешь ради друзей! Из бани вышел совершенно другой человек: лысый, как колобок, и даже без бровей.
- Гриф, закрой рот! И без тебя тошно, - с порога нагрубил я берту. Но он сам виноват: мог бы сделать вид, что ничего не заметил.
- Остальное доделает дочка, и ты почти ничем не будешь отличаться от жителей нашего города, - утешил кузнец, когда мы входили в дом.
- А без маски на голове дядя совсем не страшный, даже симпатичный, - не скрывая восхищения, произнесла младшая дочка Парса. Ребенок быстро нашел приемлемое объяснение своим страхам.
Но больше меня удивило ее поведение по отношению к Грифу. Курсия, так звали девочку, пыталась зайти к берту со спины и дернуть его за хвост. Видимо, по ее мнению, это тоже была лишняя деталь.
Белая кожа черепа и надбровных дуг отчетливо выделялась на фоне загорелого лица. Да уж - красавец хоть куда! Однако о вкусах не спорят, в особенности там, где даже женщины предпочитают обходиться без излишеств в виде пышной прически и длинных ресниц.
Позавтракали очень быстро, после чего меня передали в умелые руки Сантры, старшей дочери кузнеца, для нанесения последних штрихов по уничтожению следов «маски». Через несколько минут на меня из зеркала смотрел незнакомец без единого признака растительности на голове, а лицо приобрело бледно-зеленый оттенок. Завершали этот шедевр визажиста зеленые губы, глядя на которые дрожь пробегала по всему телу.
- Папа сказал, что вы легко справились с семью настоящими воинами. Это правда? - с вызовом спросила девушка по окончании процедуры превращения меня в аборигена.
- Был такой случай.
- Это хорошо. Дело в том, что один воин с соседней улицы должен моему отцу много денег за работу, но не отдает. Говорит - у него не было возможности опробовать заказанное оружие. А для проверки предлагает отцу с ним сразиться, да еще издевается: «Только смотри, трупам я долги не возвращаю». - Жесткий взгляд Сантры был направлен мне прямо в глаза, поэтому я сразу принял вызов.
- Где этот бравый вояка живет? Недалеко?
- Вы правда хотите с ним сразиться? - немного потеплел голос моего имиджмейкера.
- Насчет сразиться - не знаю, а проучить наглеца надо. Заодно опробуем стойкость макияжа на моей коже.
Меня нарядили в длинный плащ, закрывающий тело от шеи до пят, и мы вышли во двор. Парс в это время отлучился в кузницу, его жена занималась домашними животными, так что момент был подходящий.
- Сантра, а ты куда с дядей Сержем? - хитро прищурив один глаз и склонив голову набок, спросила Курсия. - Я все маме расскажу.
- Да вот хотим с дядей тебе леденец купить, но если мама узнает - не отпустит, - быстро сориентировалась старшая сестра.
Девчушка забавно сморщила носик и после короткого раздумья выдала:
- Раз вдвоем идете, значит, нужно два леденца. А можно я пока с белым пушистым дядей поиграю?
Умный ребенок. По виду еще нет и пяти лет, а соображает на все десять. Мы согласились на все условия. Когда закрывали за собой калитку, Гриф уже стоял на четырех конечностях, подсаживая шуструю наездницу себе на спину. Будет знать, как ухмыляться над бритоголовым начальником.
- Кто к нам пожаловал! Неприступная Сантра собственной персоной. Прошу в дом, - раздался слащавый голос, когда мы вошли во двор большого оранжевого строения.
- Я пришла за деньгами, Роск, и особо рассиживаться мне с тобой некогда.
Мужчина с клеймом в виде трилистника подал знак слугам, и обратный путь к воротам загородили два крупных малых с дубинами.
- Пока не узнаю, сколько денег стоит это роскошное тело, ни о какой плате не может быть и речи, - пожирая глазами девушку, прогудел Роск.
- Остынь, а то сейчас дым из ушей повалит, - не осталась в долгу Сантра.
- Твои речи так возбуждают, что я уже и не знаю, стоит ли идти в дом, - снова открыл рот хозяин.
Я решил прервать издевательства напыщенного индюка, поскольку с каждым его словом во мне росло желание убить мерзавца, а мы пришли в этот дом лишь за деньгами.
- Сантра, по-моему, этот неуклюжий зарш позволил себе непростительную грубость по отношению к порядочной девушке, да еще в присутствии родственника, пусть и дальнего. - Мы с дочерью кузнеца договорились, что выдадим меня за двоюродного брата Парса.
Кажется, это воплощение неудержимой похоти не часто слышало в свой адрес подобные обращения, потому как Роск чуть не подавился собственным красноречием. Он долго пытался проглотить чрезмерную порцию воздуха, застрявшую в горле, и наконец выдавил сиплым голосом, обращаясь к девушке:
- Считай, что у тебя больше нет родственника.
Чего они ухмыляются? Неужели непонятно, что, если девушка ведет себя спокойно, значит, мужчина, с которым она пришла, способен ее защитить? В стеклах здания были отлично видны отражения двух приближающихся увальней, издали примеряющих свои дубинки к моей голове. А дальше все произошло как на тренировке. Слуги Роска, по-моему, даже не успели сообразить, что случилось, как оказались на земле уже без своего оружия.
- Плата за работу моего брата - раз, оскорбление его дочери - два, нападение на безоружного человека - три. Сантра, посчитай, сколько в сумме теперь он нам должен.
- Думаю, двадцати декронов будет достаточно, - прощебетала восхищенная девушка.
- Сейчас я вам преподам урок как раз на всю сумму. Только не уверен, что после занятий отдельные части тела у некоторых родственников останутся на прежнем месте, - прорычал разом позеленевший воин.
Кто этому парню поставил клеймо на лоб? Появление в моей руке меча, скрытого под полами плаща, так расстроило храбреца, что он вмиг поменял цвет лица с темно-зеленого на белый.
- Сантра, он сам назначил цену за урок, так что запиши еще двадцать декронов. Посмотрим, чему можно научить нашего должника.
Слуги Роска уже очухались и, раскрыв рты, пялились на разворачивающееся действо. Однако зрелища не получилось: против меня сражался не воин и даже не кандидат на эту должность. Два удара - и оружие Роска оказалось в стороне, а мой меч - возле его горла. Я присмотрелся к рисунку на лбу противника и тихо спросил:
- Хочешь, весь город будет знать, что у тебя вместо клейма?
Трилистник был нанесен краской, имитирующей ожог от раскаленного металла.
- Не губи, господин, - пролепетал «воин».
- Молчание тоже стоит денег. Пусть твой слуга сейчас принесет сумму, покрывающую все сегодняшние расходы. И хорошенько запомни: если кто-нибудь из домочадцев Парса даже чихнет не так, как обычно, я буду точно знать, кто в этом виновен.
С шестьюдесятью монетами в кармане мы возвращались в дом кузнеца. По дороге купили не только леденцов. Бутылка хорошего вина, нездешние пряности и дорогие продукты доверху заполнили объемную сумку, приобретенную на том же рынке.
Вернулись мы как раз к обеду. Мне показалось, что Гриф радовался нашему приходу больше, чем Курсия обещанным сладостям.
- В следующий раз сам оставайся работать лошадкой, моих сил на второй заезд не хватит.
Пока мы с Сантрой занимались решением финансовых вопросов, берта назначили породистым скакуном и объезжали вокруг дома. Белая однорогая «лошадь» была спасена от маленькой наездницы только после двадцатого круга, когда жена кузнеца закончила кормежку домашних животных.
- Дочка, куда это ты водила нашего гостя? И откуда в доме такое изобилие? - удивился вернувшийся после разгрузки телег Парс.
- Я показывала Сержу район, и нам совершенно случайно встретился Роск. Он сегодня был настолько любезен, что вернул все деньги за твою работу и даже сверх того. - Девушка положила на стол платок с солидной горстью золотых монет.
- Сантра, что ты наделала! Да Роск удавится за такую сумму. - Лицо кузнеца стало белым, как шерсть Грифа, и он обратился ко мне: - Мудрейший, простите неразумную девчонку. Она втянула вас и всех нас в крупные неприятности, и теперь моему дому грозит беда. Я проклинаю тот день, когда принял заказ Роска. Он из купеческого сословия и всегда относился к мастеровым как к грязи, а после того, как получил знак воина, стал просто невыносим. Даже не знаю, что делать. Он точно разделается со мной, надо срочно отнести деньги назад.
- Если вы отнесете деньги, купец решит, что его боятся, и запросит гораздо больше. Вот тогда вы уже точно никогда не расплатитесь. - Я задумался. - Скажите лучше, клеймо какого саворга стоит у него на лбу? Что-то мне раньше не доводилось видеть ничего подобного.
- Роск говорил, что осваивал науку владения мечом в дальних краях. Где-то за Ржавой пустыней, у сурового учителя Блюренга.
- Скажите, а что бывает с человеком, самовольно установившим себе тавро воина?
- Его заставляют сразиться тупым мечом сразу с тремя воинами, имеющими боевое оружие. Если он выживет - может носить клеймо дальше.
- Понятно. В общем, так: деньги относить не стоит, они вам сейчас нужнее, а я постараюсь до отъезда окончательно уладить проблему с бывшим должником.
Жена кузнеца начала накрывать на стол, а мы с Парсом пока вышли во двор.
- Пойду наведаюсь в харчевню, - сказал я, отстегивая меч и передавая его в руки хозяина. - Засиживаться долго там не буду, хлебну кружку вина да послушаю о чем говорят посетители. К началу обеда собираюсь вернуться обратно.
Однако моим планам не суждено было осуществиться. У ворот стояли три воина с зачеркнутыми треугольниками на лбу. «Неужели кто-то из грабителей выжил?» - промелькнула мысль.
- Эй ты, крестьянин, поди сюда, - нахально позвал один из них. - Ты, что ли, будешь приезжим родственником кузнеца Парса?
Нет, эти, пожалуй, к разбойникам отношения не имеют. Не менее пренебрежительно, чем ко мне обратились, я взглянул на них и снисходительно бросил:
- Да, я. У вас дело ко мне или к Парсу?
- Сначала к тебе, а там видно будет, - в том же тоне продолжил парень.
- Мудрейший, что-то случилось? - отозвался кузнец, открывая, калитку. В руках у него был мой меч.
- Какие-то молодые люди не научились до сих пор учтиво разговаривать со старшими. У нас в деревне такие долго не живут.
Взяв оружие, я направился к несколько опешившей троице. Обращение «мудрейший» относилось к саворам и саворгам, но у меня на черепе не было никакой метки, мало того, даже мой лоб - и то был чистым.
- Сейчас мы проверим, какой ты мудрейший! Понаедут тут из деревень, да еще думают нас уму-разуму учить.
Прикрывая ладошкой сладкий зевок, я произнес:
- Вы так и будете стоять? Я не собираюсь тратить на вас свое время. Оно денег стоит.
А Роск времени зря не теряет! Не прошло и часа, как он подослал наемников уничтожить главного свидетеля своей тайны. Что ж, представитель купеческого сословия сам выбрал свою судьбу. Не помню, из какой книжки, мне очень понравилась фраза: «Бумеранг всегда возвращается, когда не попал в цель». Там незадачливый охотник частенько забывал эту простую истину, и, если бы не каска, книжка получилась бы совсем тоненькой. Именно бумеранг, в образном понимании, я избрал для уничтожения лжевоина.
Легко работая мечом, я успевал отбивать атаки и наносить легкие царапины на открытых участках тела противников.
- Вообще-то за подобные уроки я беру плату, и немалую, - сказал я во время паузы, вызванной замешательством в рядах нападающих. - А если у вас назначена встреча с праотцами, то есть более дешевые и надежные способы самоубийства.
Слова охладили пыл не в меру ретивых воинов.
- Извините, учитель, - произнес самый говорливый. Каждый из воинов положил на землю по десять монет. - Спасибо за урок.
- Вот это другое дело. Наконец я слышу учтивую речь и вижу зрелые поступки. - Подобрав монеты, я обратился к Парсу, но так, чтобы удаляющаяся троица меня слышала: - Мало того что купчишка Роск сам себе клеймо на лбу нарисовал, так еще посылает на верную смерть настоящих воинов. Что они ему плохого сделали?
Судя по тому как парни ускорили шаг, сомнений не оставалось: зерно упало в благодатную почву. Бумеранг полетел обратно.
- Мужчины, обедать, - позвала жена Парса.
- Поход в харчевню откладывается, - обреченно вздохнул я и побрел вместе с кузнецом в его жилище.
- Пап, можно я пойду с Сержем? Парень с девушкой в харчевне - это же естественно. Никто ничего не заподозрит, - уговаривала отца Сантра, когда обед подходил к концу.
- Мам, - донесся звонкий голосок младшенькой, - а они там целоваться будут, да?
- С чего ты взяла, доченька? - удивилась хозяйка дома.
- Мне Нартия говорила, что парни водят девушек в «Кривую дорожку», чтобы с ними целоваться.
Кузнец намекнул, что разговор лучше продолжить во дворе, и мы покинули столовую.
- А я все равно пойду! Кто-то же должен смотреть… - Девушка запнулась, размышляя, за чем же она должна следить. Наконец придумала и радостно выпалила: - За гримом! Серж ведь не будет каждую минуту глядеться в зеркальце, он же не женщина. Обещаю вести себя тихо, как рыбка.
- Ладно, рыбка, пойдешь. Чувствую, буду об этом жалеть, но в чем-то ты права. Я бы и сам отправился, да дел в кузнице поднакопилось слишком много. Нам с Иркусом день и ночь работать надо, чтоб все заказы к сроку выполнить.
В харчевне днем было немноголюдно. Пять-шесть человек в зале, пара официантов и бармен за стойкой. Мы выбрали столик по соседству с молодой парой. Предположения младшей дочери кузнеца подтвердились. Девушка сидела на коленях у парня, и они самозабвенно целовались, не обращая ни на кого внимания. Официант тотчас подошел к нам и предложил на выбор два блюда. Названия мне ни о чем не говорили, но по знаку Сантры заказал второе.
Я внимательно осматривал обстановку и пропустил момент, когда приблизилась дочка Парса. Сидеть вдвоем на одном стуле, видимо, было в правилах данного заведения, поскольку девушка тут же уселась мне на колени и нежно обвила шею.
- Не будем вызывать лишних подозрений, - прошептала она, и в зале появилась вторая целующаяся пара.
Хорошо, что со мной вместо дочки не пошел кузнец! Если бы и он предложил такой способ маскировки, могли бы возникнуть недоразумения. Кто их, туземцев, знает!
От объятий Сантры удалось освободиться только после появления официанта. За это время я успел прийти к важному научному выводу: волосы у женщины - немаловажная деталь. Без них поцелуй теряет свою остроту, хотя, может быть, все дело в привычке.
Нам принесли салат из белых овощей и темно-коричневой листвы.
- Сейчас самое время купить вина, - тихо сообщила Сантра, - возьми бутылку «Гри-гри» и заплати бармену одну монету.
Получив еще парочку ценных указаний, я направился к стойке и сразу заметил ЕЕ. Шляпа савора как будто специально висела на самом видном месте. Язык так и чесался спросить о необычном предмете среди бутылок, но вовремя вспомнилась старая поговорка о любопытной кошке, повторять судьбу которой не хотелось.
- Бутылочку красного «Гри-гри» и два бокала вон за тот столик. И поторопитесь, я не привык ждать, - сказал я надменно, как советовала Сантра, а про себя произнес: «Валерик, ко мне. Есть дело».
Из шляпы, сладко потягиваясь, выплыл знакомый демон и вместо приветствия недовольно пробурчал: «Хозяин, я еще с первым заданием не справился».
«Будь рядом, ты мне нужен», - неслышно приказал я и вернулся к своему столику.
- Ты чего такой загадочный? - спросила девушка. - Уже выведал что-то?
- Пока еще нет, но знаю - мой друг точно здесь был.
Сантра снова заняла понравившееся ей место на моих коленках и продолжила маскировочные работы, изредка отрываясь на дегустацию вина. В такой ситуации трудно сосредоточиться, я ведь не железный.
И ничего в ней нет колючего, как говорил Парс. Очень даже мягкая и шелковистая кожа, а запах кого угодно сведет с ума. И где они этому учатся? Может, врожденный женский инстинкт?
«Хозяин, ты с кем заниматься будешь? Если с девушкой, то я пошел спать, третий лишний - не моя специальность», - съязвил демон.
- Рыбка, может, мы уже вне подозрений? Хотелось бы попробовать деликатесы местной кухни, - шепотом произнес я, указывая на принесенные блюда.
Дочь кузнеца резко встала, не забыв при этом ощутимо наступить мне на ногу. Взгляд, которым одарила меня Сантра, вызвал по всему телу ощущение, как от пробежавшего стада ежиков. Вот тебе и обещанная колючесть.
- Если для тебя паршивая трава лучше… - Девушка повернулась и направилась к стойке бара.
Да, не слишком тактично получилось. Но не мог же я объяснить подружке: «Извини, дорогая, мне тут с демоном срочно переговорить надо»?
«Валерик, отдых придется отложить, есть новое поручение…»
«Погоди-погоди, хозяин, не так быстро. Сначала плата за предыдущее, а уж потом новое. У нас, демонов, бесплатный труд запрещен. Гони пруху».
«Чего?» - чуть не произнес я вслух свой вопрос.
«Пруха - это сокращенно: плата за разовую услугу хозяину авансом. Первое поручение я выполнил без предоплаты, так что с тебя плата за одно выполненное желание и аванс за следующее».
Вот это я попал! Еще ничего не сделали, а я весь в долгах, и придраться не к чему. Хотя…
«Валерик, ты мне сказал, что не справился с первым заданием, тем не менее требуешь плату».
«Так я могу продолжить?» - хитро сощурившись, поинтересовался призрак.
Какие тут подкованные в финансовых вопросах демоны! И ведь платить наверняка придется не деньгами.
«А что я с твоими монетами делать буду? Нет, у нас плата другая».
«И чем с тобой предыдущий хозяин расплачивался?»
«Брр, - вздрогнул полупрозрачный малый. - Он кормил меня, как негра. Я же белый демон, а от его жертвоприношений страшная изжога, того и гляди, язву желудка заработаешь».
«Хочешь сказать, Дзонг держал тебя в черном теле? Но работу ты для него все равно делал».
«Формально он выполнял все условия. У нас строго: одна пруха - одно желание. А ее вкусовые качества -понятие относительное, влияющее лишь на мое личное отношение к хозяину».
«Какую же пруху ты от меня хочешь? Только учти, жертвы я приносить не собираюсь».
«Ну не хозяин, а золото: дом тебе - какой хочешь, плату - на выбор. Я прямо теряюсь. Как бы не продешевить». - Валерик изобразил позу глубокой задумчивости.
«Ты думай-то быстрее, а то к моей даме новый кавалер клеится», - поторопил я демона, обнаружив возле стойки рядом с Сантрой крупного парня.
«Придумал! Испортишь кому-нибудь настроение - вот тебе и пруха. Отрицательная эмоциональная энергия очень хорошо усваивается», - погладил призрак свой внушительных размеров живот.
Как раз в это время дочь кузнеца решила вернуться к столику. Из-за ее спины выглядывала наглая физиономия кавалера. «Что ж, одному человеку настроение испортили, - эгоистично подумал я про себя. - Теперь черед других. Чем они лучше?»
- Серж, это мой друг Гредус, - заплетающимся языком произнесла девушка. - Он угостил меня вином.
Хорошо, видать, угостил. Вот так отвлечешься на пять минут - и доказывай потом отцу, что не собирался спаивать его дочку. Придется наказать. Кандидатура для создания первой прухи появилась как раз вовремя.
После слов девушки мужик напрягся. Наверное, за такие поступки здесь положено проводить ударный массаж лица, но я не хотел привлекать излишнее внимание.
- Садись рядом, Гредус, выпьем за знакомство, - не вставая, выдвинул я стул.

Предыдущая страница 14 Следующая страница


15 Николай Степанов

Сантра готова была меня укусить, а напряженное выражение лица ее нового знакомого после моих слов сразу изменилось. Он свысока посмотрел на меня и решил опустить свой массивный зад на предлагаемое место. Новоиспеченный ухажер Сантры не учел только одного: третий человек за нашим столиком в мои планы не входил.
«Держи первую пруху», - мысленно произнес я и ногой под столом быстренько сместил посадочную площадку.
Падение было весьма впечатляющим. Вот только зачем хвататься за скатерть? Бутылка красного вина, стоявшая на столе, не смогла придумать ничего лучшего, как опрокинуться и выплеснуть свое содержимое мне на брюки. Что поделаешь - рикошет.
Парень уже поднимался, когда рядом оказался официант с тяжелым подносом, заставленным тарелками с какой-то снедью. «Вот тебе вторая оплата», - и споткнувшийся о мою ногу разносчик рухнул на пострадавшего.
Что-то я сегодня не слишком добр к женщинам. Официант упал, не доходя до соседнего столика, но содержимое подноса самостоятельно направилось к тем, кто его заказал. Причем одна из тарелок угодила прямо на голову девице, сидящей неподалеку. Что это было за угощение, я так и не разобрал, однако тонкие коричневые соломки, напоминающие макароны, тут же образовали на ее черепе несуществующую прическу под необычным головным убором. Дама в «парике» и «шляпке» сидела на коленках парня, который не привык целоваться с волосатыми женщинами. Он поспешил объяснить это поднимающемуся официанту…
Хорошо, что в зале находилось немного народу. Досталось всем. Харчевню наполнил грохот стульев, ругань посетителей, а у меня в голове - еще и дикий хохот Валерика, который по собственной инициативе не давал угаснуть общему «веселью». Наконец демон устал смеяться и приблизился к нашему столику, где стояла вмиг протрезвевшая Сантра.
«Авансовая плата в виде пятнадцати прух зачислена на твой счет, хозяин. Сколько веков живу, а так еще не веселился. Вот это сюрприз, как нож в спину. Можешь загадывать четырнадцать желаний».
«Слушай, ты ничего не перепутал? В зале всего одиннадцать человек. Даже если у каждого из них испортилось настроение, пятнадцать никак не получается».
«Кое-кому досталось и по два раза». - И Валерик начал перечислять все, начиная с падения ухажера Сантры и моих залитых вином брюк и заканчивая крушением бара с бутылками, под которыми сейчас лежал бармен.
- Серж, признайся, ты это все из-за меня сделал? - Голос наконец вернулся к Сантре.
Я не стал разочаровывать девушку, а только скромно опустил глаза.
- А я думала, тебе на меня наплевать. Ты ведь пригласил Гредуса за стол, - указала дочь кузнеца на оглушенного тяжелым подносом парня.
- Сегодня у этой забегаловки не самый лучший день, - сказал я девушке, сознательно проигнорировав ее вопрос. - Пойдем отсюда, пока не начали падать стены.
«Гм… стены… А что, заманчиво», - раздался в голове голос призрака.
«Валерик, принеси мне свое нынешнее жилище, а сам отправляйся на поиски человека, чью голову оно украшало», - приказал я, пока демон не принялся за стены.

Глава 13
В ГОСТЯХ У ЛАРКОНА

- Серж, извини меня за сегодняшний день, - непривычно мягко сказала Сантра, кладя ладонь мне на рукав.
- А что случилось?
- Как что? Сначала Роск, затем этот парень в харчевне, который мне был совершенно не нужен. Я ведь специально позволила ему угостить меня вином, - сказала девушка и внимательно посмотрела мне в глаза.
- Сантра, наверное, я чего-то не понимаю. Угостить такую красивую девушку совершенно естественно. Надеюсь, он не предложил какую-нибудь кислятину? И не пытался обидеть тебя?
- Меня - нет, - отрезала дочь кузнеца, ее голос мгновенно потерял всю мягкость. - Он хотел разозлить тебя! Гредус ведь прекрасно видел, что я пришла в харчевню не одна. Или кое-кому наплевать, что к его девушке нахально пристает другой?
Да, Воронцов, ну ты и Казанова, однако! Не успел осмотреться в новом мире, а подружку уже завел. Или она меня? Вопрос пока оставался открытым.
- А еще строже можешь? - спросил я, с улыбкой глядя на надутые губки и насупленные брови (а точнее, места, где они должны были быть) Сантры. Для полного эффекта не хватало только сердитого сопения. - Неужели ты думаешь, что я буду сражаться с человеком, не имеющим воинских отличий? Он свое получил и в следующий раз трижды подумает, прежде чем глянуть в твою сторону.
- Следующий раз? А я думала, ты никогда меня больше не пригласишь. Значит, завтра опять пойдем? Только не говори отцу, что в «Кривой дорожке» из-за меня была драка, - сразу забыла все свои обиды девушка и обхватила мою шею руками.
Когда это я успел ее пригласить? Может, в паузах между словами? С Сантрой надо быть поосторожней, иначе не успеешь добраться до дома, как окажешься женатым мужчиной.
Однако дойти до дома Парса нам не дали. Пока Сантра наглядно демонстрировала, как правильно следует целоваться настоящему тангорскому парню, мы оказались в плотном кольце вооруженных людей.
- Мудрейший, саворг Ларкон срочно приглашает вас в гости, - доложил боец с замысловатым клеймом на лбу.
Вот тебе раз! А разведка у Ларкона хорошо работает. Похоже, мой поединок с тремя парнями у дома Парса не Остался без внимания. Но зачем я ему понадобился? Может, сослаться на занятость и вежливо отказаться?
Полтора десятка воинов стояли плечом к плечу. Фраза «все равны, как на подбор» была явно про них. Как на подиум подбирали: ширина плеч с метр и ростом чуть ниже двух. Цепкие взгляды буквально продырявливали каждый сантиметр тела. Непривычно, когда на тебя так мужики пялятся. Догадываясь, что у них на уме, я решил резких движений не делать. Незачем давать лишний повод.
- Странно, а я собирался к нему лишь завтра, - учтиво ответил я воинам. - Но если дело срочное, тогда подождите минутку, сначала провожу девушку до дома.
- Ее отведут мои люди, - сказал старший, и в его глазах промелькнул холодный отблеск смерти, однозначно выражающий, куда спровадят Сантру.
- Тебя как зовут, воин?! - В моем голосе не осталось ни грамма вежливости.
- Тиррус, - ответил он.
- Ответь мне, Тиррус: когда это простые воины устанавливали правила саворам?! Любой, кто решит провожать мою девушку, бросает вызов лично мне.
Насколько я успел узнать от Унга, личный вызов среди воинов Тангора - вещь довольно щепетильная. Любой принявший его автоматически напрашивался на выяснение отношений один на один. Может, поэтому Дзонг и посылал к своему бывшему учителю бойцов, не связанных кодексом воинской чести? Когда воин против воина - это лотерея, но против савора - откровенное самоубийство.
Командир, возглавляющий отряд «приглашающих», наткнулся на непредвиденное обстоятельство в виде живого свидетеля, который явно не входил в его планы. Однако рисковать всей группой он тоже не собирался. Я же прекрасно понимал, что, если Сантра попадет сейчас домой, на всей семье Парса можно ставить один большой могильный крест.
- Надеюсь, гостеприимство Ларкона выдержит еще одного приглашенного? - пренебрежительно бросил я и тоном, не терпящим возражений, добавил: - Девушка пойдет со мной!
Предложение устроило всех, в особенности довольной выглядела Сантра. Во-первых, из-за нее чуть опять не возникла драка, а во-вторых, появилась возможность посетить один из самых знатных домов в городе. Парс оказался прав: лучше бы я один отправился на разведку. По крайней мере, руки сейчас были бы развязаны.
Мы двинулись в противоположную сторону от дома кузнеца и вскоре подошли к высокому каменному забору.
Обстановка во дворе напоминала настоящий военный лагерь. По всему периметру стояли походные палатки, горели костры, бойцы отрабатывали движения с оружием в руках. Ларкон готовился к сражениям и не старался это скрывать.
Невысокое строение из белого камня не отличалось особой изысканностью: двухэтажная коробка с плоской крышей, небольшие прямоугольные окна, обыкновенная деревянная дверь. И не подумаешь, что здесь обитает одно из самых влиятельных лиц города.
Внутрь здания мы с Сантрой вошли в сопровождении вооруженного кинжалом слуги, который повел нас по длинному коридору.
- Девушка останется здесь, - твердо сказал сопровождающий, останавливаясь перед массивной дверью.
Внутреннее чутье подсказывало, что спорить с ним бесполезно, однако я все же решил попробовать:
- Под твою личную ответственность, или я дальше не пойду.
Мы вызывающе посмотрели друг на друга, но он сдался первым.
- Хорошо, слово воина, - выдавил из себя охранник и распахнул дверь. - Ларкон будет с минуты на минуту.
Я вошел в огромный пустой зал, стены которого были плотно увешаны холодным оружием. Лишь одна из стен была занята не полностью. Там висел меч Унга.
- Своеобразное оружие, ничего не скажешь, - раздался голос хозяина коллекции.
Изображение змеи отчетливо выделялось на темени, а лоб вошедшего украшал знак в виде обломанной ветки с острым шипом.
- Меч действительно занимательный, - в том же тоне ответил я. Поскольку хозяин вошел, не поздоровавшись, я также не стал этого делать.
- Я не о мече, а о шляпе у тебя в руках, - сказал Ларкон.
- Тебя это смущает? - Вопрос прозвучал снисходительно.
Вообще-то не в моих правилах при первой встрече обращаться к собеседнику на «ты», но опыт показывал, что вежливость в данном случае могла быть воспринята как слабость, а со слабыми в Тангоре особо не церемонятся.
- Осторожность при обращении с незнакомцами излишней не бывает, - ответил саворг после паузы.
- Согласен, но что мешает нам познакомиться?
- Не так быстро. Откуда я могу знать, что ты достоин знакомства со мной?
- Зачем тогда звал?
Я демонстративно надел головной убор Унга. Если хозяин дома сам нарывается на грубость, то для чего мне соблюдать приличия?
- Времена нынче неспокойные. Любая капля может в ненужный момент сдвинуть чашу весов. Я делаю все от меня зависящее, чтобы ни одна такая капля не упала на чужую чашу, однако и в своей гнилой воды не допущу.
- А проще сказать не мог? Слушая твою витиеватую речь, не каждый догадается, что ты видишь во мне шпиона, но пока сомневаешься. Однако, несмотря на колебания, моя судьба решена: нет человека, нет и проблемы. - Я решил пойти ва-банк.
- Пожалуй, ты слишком умен, чтобы жить дольше, - подтвердил мои догадки саворг.
- Ума слишком много не бывает. А живут недолго как раз те, кто делает глупости. По-моему, твои действия сейчас особой продуманностью не отличаются.
- Мудрость у нас принято доказывать с оружием в руках. Ты обозвал меня глупцом, поэтому свою правоту будешь доказывать тупым мечом. А я воспользуюсь этим. - И Ларкон взял в руки меч Унга.
Надо же, как он перевернул слова! Выставил меня грубияном, непочтительно обращающимся с хозяином дома, и навязал выгодные лишь ему условия поединка. «Может, начхать на его «любезное» предложение? Что здесь, оружия мало?» - подумал я, бросив взгляд по сторонам, но в комнату, как по сигналу, вошли два лучника.
- Это гарантия против запрещенных приемов. Так что, если тебе вдруг захочется воспользоваться любым оружием со стены, будешь считаться проигравшим.
«Какой осмотрительный, однако! Ладно, могло быть и хуже, - подбодрил я себя. - Хоть и учебный, но все же меч у меня имеется, да и шляпу не отобрали».
Первые же выпады противника показали, что мне нужно было чаще тренироваться. И с кем-нибудь посильнее простых воинов. Я предугадывал все его трюки и замысловатые комбинации, но собственное тело еще не было готово к подобному уровню нагрузок.
Пока мне удавалось отбивать стремительные атаки соперника, но надолго сил могло и не хватить. Проведя единственный за весь поединок атакующий каскад приемов, я попытался сбить противника ногами, выполнив замысловатый бросок, но Ларкон не зря считался учителем, он следил не только за движениями оружия.
«Удобная у савора шляпа, любой другой головной убор слетел бы уже пять раз, а этот сидит как влитой», - успел я подумать перед очередным наступлением Ларкона.
А ведь он загоняет меня прямо на одного из лучников. Внутренний голос подсказывал, что от этих ребят нужно держаться подальше. Перебросив меч в левую руку, я вышел из-под ударов саворга и переместился в более удобную позицию. Рокировка удивила хозяина дома, но он тут же кинулся в новое наступление. Моя левая рука хоть и уступала правой в сноровке, но сейчас имела больше сил, к тому же противник не сразу сумел приноровиться к необычной стойке и пропустил удар в корпус. Однако одного удара оказалось недостаточно: доспехи Ларкона ответили гулким звуком, а их владелец только стиснул зубы.
Следующее наступление оказалось настолько яростным, что я с трудом успевал ставить блоки и уворачиваться. Мне была хорошо известна эта атакующая цепочка, заканчивающаяся смертельным выпадом в голову. И именно в этот момент противник оставался без защиты. Нужно было одновременно увернуться и атаковать на пределе возможностей тангорского воина, обладающего мастерством одного из лучших саворов. Второе у меня было, а первому я еще не успел обучить собственное тело, и Ларкон просто обязан был раскроить мне череп, одновременно пропуская мощнейший рубящий удар справа…
Вот что значит драться неизвестным оружием. Незначительная вспышка меча с двумя прорезями - и он прошел выше шляпы Унга. Зато мой угодил точно в цель. Неужели меч савора и меня записал в список владельцев или виной всему широкополый головной убор?
Если бы не доспехи саворга и мое учебное оружие, думаю, противника уже вряд ли можно было бы склеить. Скорее всего, пару ребер я ему сломал, потому как подняться Ларкон не сумел, однако сигнал своим подчиненным подал. Уворачиваясь от стрел, тело перекатилось в сторону, а рука автоматически выполнила бросок шляпы. Вторым полетел тупой меч, и оба стрелка рухнули неподалеку от своего хозяина. Спасибо Унгу за его головной убор и науку, как им пользоваться. И огромная благодарность мне, любимому, за то, что не поленился нашпиговать собственную куртку броней: только сейчас я заметил застрявшую в плаще стрелу - неплохие пластинки носили на груди жрецы гроунов.
- А ты не умеешь проигрывать, саворг, - сказал я, вытаскивая шляпу из груди поверженного лучника и вооружаясь мечом Унга.
- Зачем изучать то, что никогда не пригодится! - со злостью выкрикнул Ларкон, и в зал вбежали десятка два воинов.
- У тебя много лишних бойцов? - с показным спокойствием спросил я, готовясь недешево продать собственную жизнь.
- Не так много, как хотелось бы, а таких, как ты, вообще ни одного. Просто я крайне осторожен и никогда не полагаюсь на случайности. Сейчас тебя проводят в комнату отдыха, а вечером мы поговорим. В чем-то ты прав. Кое-что мне действительно необходимо продумать более тщательно. Меч можешь оставить при себе, - предвидя серьезные осложнения, сказал хозяин дома.
Итак, оружие Унга мне отыскать удалось. Осталось найти самого савора.
- Серж, с тобой все в порядке! - закричала обрадованная Сантра и бросилась обниматься.
- А что со мной могло случиться в доме столь радушного хозяина? - сказал я, строго посмотрев в глаза ее охранника.
- С девушки не упал ни один волос, - отрапортовал воин с кинжалом, сдавая вахту.
Ответив ему легким кивком головы, я взял дочь кузнеца под руку и в сопровождении четырех человек проследовал дальше.
- Мы уже идем домой? - разочарованно спросила девушка. - Но я даже не видела Ларкона.
- Нет, мы идем не домой, - сухо ответил я, - к тому же саворг сейчас слишком занят.
Ну, право слово, ребенок: пришел в зоопарк, а слона ему и не показали. И попробуй докажи, что слон в это время кое-кому пытался снести голову. Не поверит.
Нас привели в комнату без окон, и, как только мы переступили порог, сзади опустилась решетка из толстых металлических прутьев. Я даже не удивился: слишком уж осторожен хозяин дома, чтобы полагаться на обычных охранников.
- Нас что, захватили? - возмутилась Сантра.
- Нет, просто тревожатся о нашей безопасности. В доме полно негодяев, хозяин волнуется, как бы нас не побеспокоили.
Дочь кузнеца почти поверила, но, встретившись с моим насмешливым взглядом, ощетинилась:
- Ты что, меня совсем за дурочку держишь? Какие негодяи? Где хозяин дома? Может, и его захватили? Или… - На ее лице читалось все. Девушка уже собралась озвучить собственную догадку о том, кто является главным негодяем в доме, но я приложил палец к губам:
- Иногда стены имеют глаза и уши.
Понимающе кивнув, Сантра состроила забавную гримасу заговорщика:
- А погода нынче - не очень. Слишком жарко.
- Точно-точно! - подтвердил я. - А когда стоит жара, лучше ничего не есть и не пить в чужом доме.
Девушка как раз хотела угоститься серым фруктом из вазы, но после моих слов отдернула руку.
Неожиданно из угла комнаты донесся шорох и слабый стон. Оказывается, мы здесь были не одни.
- Унг, ты, что ли? - обрадовался я, узнав нашего проводника, пытающегося продрать глаза.
- О! А ты кто? - Глаза савора распахнулись сами собой.
- Да это я, Серж, только замаскировался малость. - Для большей узнаваемости я снова нацепил шляпу.
- Привет, Серж, - успокоился он. - Где я?
- Там же, где и мы. Знакомься - это Сантра, самая красивая девушка Тангора из всех, которых я знаю, - сообщил я, нисколько не кривя душой, поскольку других знакомых девушек в этом мире не имел.
Она смутилась или сделала вид, что смущена, и добавила:
- Дочь Парса.
Видимо, я опять не до конца выполнил какие-то формальности местного этикета.
- Ты как здесь оказался?
- Подожди, дай вспомнить, - сказал Унг. - Харчевня, столик, бармен, вино. Все, больше ничего не помню. Наверное, подсыпали чего-то. Но зачем?
- Похоже, мы оказались в неподходящее время в неподходящем месте. Сейчас в Элрстане любой новый человек - шпион. У них завтра большой праздник, а первыми в списке тех, кто может его испортить, случайно оказались мы с тобой.
- Постой, я не мог перепутать. До дня великого Элроу еще больше месяца.
- В этом году главный жрец перенес праздник, - раздался голос из-за решетчатой двери, которая бесшумно поднялась вверх, и с подносом в руках к нам в камеру вошел воин, охранявший Сантру.
Мы с Унгом уставились на вошедшего, как на приведение: ему-то что здесь понадобилось?
- Я в этом доме несу личную ответственность за девушку и не допущу, чтобы она голодала, - объяснил он свое неожиданное вторжение.
Парень демонстративно поставил перед дочерью кузнеца огромное блюдо и на наших глазах попробовал понемногу с каждой тарелки.
- Ученик Дингоста? - спросил савор, указывая на знак в виде перевернутой цифры семь.
- Да, мудрейший, - сказал воин и удалился.
- Дингост - один из лучших саворгов нашего времени, - пояснил Унг. - Учит не только боевому искусству. Слову его учеников можно верить.
- Сантра, надеюсь, ты узнала имя этого достойного мужчины? - улыбнулся я, обратив внимание на затуманившийся взгляд девушки.
Прилив крови сделал щеки дочки Парса зелеными.
- Его зовут Ринг.
Влюбчивая девица, просто жуть! Хорошо, что меня полностью устраивали такие перемены в ее поведении, но другой бы уже пять минут дрался из ревности. Что ж, если Унг считает парня надежным, то в случае чего Рингу можно будет доверить заботу о Сантре и действовать не оглядываясь.
- Может, перекусим? Время ужина, - предложил я, и тут проявился Валерик.
«Хозяин, у нас с тобой соревнования наперегонки или ты меня унизить хочешь? - недовольно пробурчал демон. - Я тут полгорода обшарил в поисках, а он спокойно сидит и трескает с тем, кого приказал найти. Что еще за новый вид издевательств?»
«Пожалуй, тебе пора жаловаться в профсоюз демонов», - посочувствовал я Валерику.
«Мне? Жаловаться? - оскорбился он. - Никогда! Но учти - ненужная работа будет стоить в два раза дороже. У меня тоже гордость имеется».
Демон показал длинный язык и демонстративно повернулся спиной, оставив средство речевого общения свисающим через плечо.
«Да угомонись ты. Лучше оглядись вокруг и немного подумай».
«Так-так-так. Попался, значит. В ту же мышеловку угодил. А я думал - ты умнее. Вот сюрприз так сюрприз, словно нож в спину, - позлорадствовал Валерик, не забыв свою любимую присказку. - Нехорошо».
«Да уж, хорошего мало. Зато тебе не надо меня искать и сообщать о выполнении задания», - решил я дипломатично замять инцидент.
«Нет худа без добра. На всякий случай запомни: я всегда знаю, где находится мой дом. А если ты при нем, то и тебя найду без проблем».

Предыдущая страница 15 Следующая страница


Магистр 16

- Серж, что-то случилось? - заволновался Унг.
- Пока нет, просто мне нужно немного подумать, - сказал я и отошел в дальний угол комнаты.
«Валерик, ты, когда Дзонгу служил, следил за нами?»
«Ага, почти каждый день».
«Значит, можешь и за хозяином этого дома присмотреть?»
«Раз плюнуть. Пока ты платежеспособен, могу проследить хоть за круксом. Что, прямо сейчас и приступать?»
«Давай. Если узнаешь что-нибудь интересное, сразу сообщай».
«Понял, удаляюсь». - И демон направился сквозь стену.
- Ты чего такой довольный? - поднялся мне навстречу савор. - Не иначе хитрость какую-то придумал.
- Не совсем, но неплохо иметь в запасе несколько сюрпризов, - загадочно произнес я.
- Я тоже ужасно люблю сюрпризы, - оживилась Сантра, - но мне их так редко преподносят.
Из фруктов, принесенных Рингом, и деревянных зубочисток, стоявших в небольшой вазочке, я соорудил диковинного зверя и поставил на столе перед девушкой:
- Держи подарок.
- Ух ты! - воскликнула дочка Парса, разглядывая набор фруктов.
Тем временем я обратился к савору:
- Унг, ты не против, если я немного похожу в твоей шляпе? После бритья головы чувствую себя раздетым.
- Да что мне, жалко? Ходи на здоровье. Главное, ты принес меч.
- А вот насчет меча я хотел кое-что узнать. Помнишь, ты рассказывал о некоторых его особенностях. У меня большие подозрения, что твое оружие сегодня не захотело раскроить череп одному близкому мне человеку, - жестом указал я на себя.
- Значит, ты был в шляпе, - спокойно ответил савор.
Все понятно. В нашем мире нужно родиться в рубашке, а в Тангоре - лучше в шляпе.
«Командир, ваше дело плохо пахнет, - просочился сквозь стену Валерик. - К хозяину дома прибыл в гости какой-то генерал. После короткого разговора они поругались, но ссора не помешала им дружно решить участь двух мужчин и одной, я полагаю, девушки. Утром вас решили - того… Отправить туда, откуда не возвращаются. Но сначала хотят устроить прощальный ужин и поговорить. Они почему-то считают, что у вас завязаны языки, а какой-то порошок трепгин поможет их развязать. Так что за вами скоро придут».
«Будь рядом», - приказал я демону, а сам шепотом обратился к Унгу, показывая жестами, что у стен могут быть уши:
- Что такое трепгин?
- Травка, повышающая болтливость сверх разумных пределов приблизительно на час, а затем болтуна на полдня сваливает мертвецкий сон, после которого он ничего не помнит.
- Мудрейшие, хозяин приглашает вас на ужин, - сказал Ринг, поднимая решетку.
- Я тоже пойду, - всполошилась девушка, - мне тут скучно.
- Ринг, постарайся, чтобы в наше отсутствие Сантра не скучала, - сказал я воину и тихо, чтобы слышал только он, добавил: - Если в течение часа сумеешь вывести ее из дома - сохранишь девушке жизнь.
Во взгляде Ринга проскользнуло удивление, которое сменилось пониманием и решимостью. Парень, видимо, хорошо знал повадки своего хозяина. Взглядом он спросил: «А как же вы?» - но я лишь указал на меч савора.
- Знаешь, Серж, а ведь Ринг, не задумываясь, отдаст за девушку жизнь. Для учеников Дингоста личная ответственность - это святое, - сообщил Унг по дороге.
- У вас тут каждый учитель чуть ли не проповедует свою религию.
- Не совсем так, но резон в твоих словах есть.
Четверо воинов проводили нас на второй этаж и открыли дверь в небольшую комнату, где уже расположились Ларкон с незнакомцем. Два других кресла были свободны.
- Мой гость генерал Эгрус, - представил хозяин развалившегося в кресле посетителя.
- Савор Унг и савор Серж, - ответил за обоих мой тангорский учитель. - Тоже гости саворга. В некотором роде.
Возле каждого из нас стояли пустые бокалы, и Ларкон, пользуясь правом «радушного» хозяина, наполнил их вином.
«Порошок уже в бокалах», - сообщил мне Валерик.
«Ты можешь их незаметно поменять?» - поинтересовался я.
«Без проблем, кроме тебя, никто ничего не увидит».
И точно, емкости с золотистой жидкостью плавно поднялись в воздух и поменялись местами. Теперь можно было начинать трапезу.
Мой небольшой опыт посещения харчевни показал, что пьют здесь совсем неинтересно, без тостов и звонких чоканий. Я спокойно взял бокал в руки и всем своим видом дал понять Унгу, чтобы он делал то же самое. Первые глотки упали на дно желудка каждого участника трапезы. Пора начинать беседу.
- Серж, нас с генералом заинтересовала цель вашего визита в Элрстан. Два савора вместе - это редкость, тем более в столь непростое время.
- Ничего необычного здесь нет. До недавнего времени я был учеником Унга. В Элрстан нас привело важное дело к вашему главному жрецу, но вот о празднике мы узнали совсем недавно. А у вас что, большие планы на день великого Элроу? - обратился я к знатным людям города, нарочно упомянув их основного конкурента в борьбе за власть.
Трепгин подействовал быстрее, чем я ожидал. Перебивая друг друга, саворг и генерал стали распространяться о своих планах.
Они с воодушевлением рассказывали, что уже месяц в глубочайшей тайне разрабатывался план физического устранения Мудрага. Операция не зря была приурочена к празднику великого Элроу. Только в этот день главный жрец покидал храм и становился уязвимым. Заговорщики наметили громкое убийство сразу после жертвоприношения. Опять разыгрывалась религиозная карта. Из Дерганских чащоб привезли охотника, ловко управляющегося с духовой трубочкой. Отравленная игла после четвертования несчастного юноши поразит Мудрага, что будет истолковано как гнев Элроу из-за неправильно выбранной жертвы.
Кандидаты на должность нового главного жреца были и у Ларкона, и у Эгруса, причем совершенно разные.
- А через два дня мои люди уберут генерала, - открыто заявил Ларкон. - Город маленький, и нам двоим в нем тесно.
- Вот еще, его люди, - рассмеялся Эгрус. - На следующую ночь ты со своими воинами будешь растерзан жрецами, случайно узнавшими, кто виноват в смерти их предводителя.
- Погоди, так мы же вместе виноваты.
- Жрецам достаточно и половины правды - они же не боги, - продолжал издеваться глава воинства Элрстана.
- Нет постой! Тогда что же получается: мои люди должны будут убить тебя раньше? Ведь если их растерзают ночью, они не смогут выполнить приказ, а это не дело, - резонно заметил Ларкон.
У меня появилось ощущение, что средство, так хорошо развязавшее язык двум знатным персонам, натуго перевязало им мозги. Собеседники прекрасно слышали друг друга, но, если судить по тем выводам, которые они делали из услышанного, у них значительно уменьшилось количество извилин.
- Все приказы должны выполняться в срок! - согласился генерал.
- Тогда сделаем так. Мои бойцы сначала убивают тебя, потом следует жертвоприношение, затем - смерть Мудрага и ночной визит жрецов ко мне.
- Не пойдет, - снова засмеялся генерал. - Ты забыл, что я должен участвовать в четвертовании.
Не знаю, сколько вариантов развития событий они бы еще перебрали, если бы Ларкон не вспомнил про нас:
- Но сначала мы убьем вас и семью Парса, чтобы избежать утечки информации.
- Правильно. Хороший свидетель - мертвый свидетель, - закивал головой его компаньон.
Вот молодцы, наконец договорились! Я уже начинал опасаться, что не дождусь единодушного мнения ни по одному вопросу.
- И раньше не любил город, а после услышанного начинаю его тихо ненавидеть, - сказал савор, когда словоохотливые собеседники попали под вторую стадию действия порошка.
- У нас только ночь, чтобы спасти семью Парса. Утром они проснутся и начнут действовать. Нужно срочно выбираться.
- Все забываю спросить - с демоном у тебя получилось?
- Получилось. Только никогда не думал, что, являясь его хозяином, буду обязан оплачивать предоставляемые услуги.
- Это он тебе про порошок сказал? - ничуть не удивился моим товарно-денежным отношениям с собственным рабом Унг. Я вообще заметил, что он не часто удивлялся. Наверное, сказывался жизненный опыт, а может, мудрость савора.
Я кивнул, и мы направились к выходу из комнаты.
«Все вы хотите получать на дармовщинку, - не мог пройти мимо моих слов въедливый призрак. - Бесплатное мясо либо отравлено, либо служит приманкой в капкане».
«Валерик, к тебе никаких претензий. Посмотри, что там за дверью?» - Чрезмерная забота хозяина дома о безопасности не давала мне покоя, а неприятных сюрпризов на сегодня было вполне достаточно.
«Два лучника в боевой готовности слева в десяти шагах от двери, - доложил демон результаты разведки и добавил: - Девушки и охранника в доме нет. За услуги снимаю с твоего счета еще одну пруху».
Надо же - призрак, а какой толковый! Сообщил больше, чем от него требовали, и все по делу.
- Нас поджидают снаружи. Сами выйдем или попросим демона о помощи? Там лучники.
- Мы что, не мужики? - задал чисто риторический вопрос Унг. - Одолжи-ка на минутку мою шляпу…
Взвалив на плечо тяжелую ношу, я двинулся к выходу.
- Мужики, где тут хозяйская опочивальня? Они у вас что, каждый день с генералом так упиваются? Ларкон приказал доставить себя в спальню. Делать мне больше нечего, только вот всяких пьяниц по комнатам растаскивать. Принимайте тело. - Я постарался вложить в свои слова как можно больше недовольства.
Нелестные высказывания о господине, подкрепленные впечатляющим наглядным материалом, ввели лучников в замешательство. В инструкциях осторожного хозяина для слуг наверняка не был предусмотрен подобный случай, а позвать подкрепление воины не решились. Вряд ли Ларкон будет доволен, когда узнает, сколько подданных наблюдали своего саворга неспособным передвигаться самостоятельно. После непродолжительных колебаний один из стрелков направился к нам, а второй взял меня на прицел.
Передавая тело, я подсек воина и завалился рядом. Со вторым тут же разобрался Унг, а точнее его шляпа.
- Думаю, для первого визита вполне достаточно. Погостили немного - и хватит. Девушки в доме уже нет, пора и нам, - сообщил я савору, вооружившись длинным кинжалом одного из лучников.
- Молодец Ринг. Зря времени не теряет.

Глава 14
ДЕНЬ ВЕЛИКОГО ЭЛРОУ

Подходя к дому Парса, услышал знакомый звук грифовского самострела.
- Теперь точно всех поубиваю, - не на шутку разозлился я и почувствовал в ладони рукоять своего меча. Послушное оружие явилось на зов хозяина.
- Ты хоть бы предупреждал о своих фокусах, - восхищенно произнес савор. - Неужели демон? Прямо настоящее чародейство.
Подтверждать или опровергать догадки Унга сейчас было некогда. Во дворе обнаружил пять трупов, трое из которых были поражены стрелами без перьев. Пробегая мимо, успел заметить, что это те самые воины, что «любезно» приглашали к Ларкону в гости. Из дома доносился характерный лязг стали, и мы помчались на помощь.
В отряде Тирруса оставалось еще семь человек. Ринг и стоящий за его спиной Гриф умело блокировали нападающих в узком коридоре, где прислужники Ларкона не могли воспользоваться численным превосходством, сокращаемым по ходу боя меткими выстрелами берта.
Вооруженный мечом, кинжалом и яростью, я пристроился в хвост очереди незваных гостей. Никто не догадался сказать: «Вас здесь не стояло», поэтому мое продвижение прошло стремительно. Впервые узнал, что значит идти по трупам в прямом и переносном смысле. И вовсе не потому, что я стал кровожадным, просто обойти упавшего в тесном проходе не представлялось никакой возможности. Вскоре очередь закончилась. Однако меня не интересовало то, за чем тут все стояли, поскольку, в отличие от слуг Ларкона, драться с Рингом я не собирался.
- В следующий раз лучше я в харчевню с девушкой пойду, - тяжело дыша, проворчал Гриф. - Кому еще ты умудрился наступить на хвост? Отчего к нам такой нездоровый интерес?
- Все целы? - вместо ответа спросил я.
- Все. Они в погребе, - произнес Ринг, морщась от боли.
По ярко-зеленым пятнам на одежде было видно, что парня пару раз задели.
- Нужно срочно уходить из города. Гриф, поторопи Парса. Слишком много желающих поснимать наши головы, а я к своей как-то уже привык.
- Мудрейший, Ларкон вас теперь в покое не оставит и за городом, - тихо сказал раненый парень.
- Не беспокойся, твоему Ларкону жить осталось не более суток, хотя мы с Унгом могли и сократить этот срок.
Воин с клеймом Дингоста удивленно посмотрел на меня.
- Если бы мы убили его сегодня, завтра пострадал бы другой человек. А вдруг он все же не такая сволочь, как твой бывший наниматель? - постарался оправдаться я.
В скорых сборах участвовали все, кроме Ринга и Сантры. Парень попал в плен красавицы, которая хлопотала возле него, исполняя роль сестры милосердия. Насчет сестры, конечно, вопрос оставался спорным, но то, что девушка делала перевязку мило и сердечно, сомнений не вызывало. «Завидуешь, Воронцов? - спросил я себя и сам же ответил: - А хотя бы и завидую, так ведь от чистого сердца».
Телега, нагруженная с верхом, была готова к отправлению. Две местные лошадки, больше похожие на безгорбых верблюдов с рогами, недовольно топтались на месте. Такому каравану мимо стражи даже ночью не пройти незамеченным.
«Валерик, как насчет работенки грузчиком? Все это нужно доставить за город, а еще лучше - вместе с нами».
«Не моя специальность, хозяин. Насильником еще, с грехом пополам, смог бы поработать, но носильщиком - никогда. Где ты видел демонов за тяжелой физической работой? Взорвать эту телегу могу. Глядишь что-нибудь из поклажи и окажется за городом».
«Твою бы энергию - да в мирных целях».
«Ты меня еще крестиком вышивать заставь, - разозлился Валерик. - Я тут же уволюсь».
«Не дождешься. Такими ценными работниками не разбрасываются. Скажи лучше, чем помочь сможешь? Ведь если я начну женщин уговаривать оставить барахло - до утра не выберемся, а с такой повозкой мимо стражи не проскочишь».
Похвала насчет ценного работника не прошла мимо ушей призрака. Точно говорят - доброе слово и кошке приятно.
«Демоны, конечно, не всемогущи, - важно начал демон, - но кое-что и мы умеем. Насчет стражи не беспокойся. И ворота откроют, и сами ничего не заметят. Но учти: это не одно, а два задания».
Что-что, а считать демон умеет хорошо. Надо будет и самому записную книжку завести, чтобы вести учет. Того и гляди в самый неподходящий момент окажешься неплатежеспособным.
При выезде из города наблюдали забавную картину. Два стражника, дежурившие возле ворот, перебрасывались редкими фразами, чтобы окончательно не уснуть. Вдруг один из них ни с того ни с сего послал сослуживца в нокаут, а сам распахнул настежь массивные ворота. Заметив, что напарник приходит в себя, воин подошёл к нему и похлопал по щекам, после чего не нашел ничего лучше, как пуститься наутек. Второй, естественно, побежал за ним, а нам только оставалось поскорее проследовать за пределы негостеприимного города.
Дербса с его любимцем нашли быстро. Точнее, Баки обнаружил нас сам и чуть не сбил с ног, прыгая от радости. Надо же - суток не прошло, а он успел соскучиться. Так и ластился, только что не мурлыкал. Пришлось почесать его рыжую макушку, иначе совсем не давал проходу.
- И я так хочу, - увидев наше общение, заявила Курсия.
Вот уж воистину бесстрашная девочка! Неужели для нее даже преобразившийся шушер симпатичнее волосатого и небритого Сержа? Обидно.
Нынешнему Баки я мог доверить хоть грудного ребенка. С молчаливого согласия Парса я взял младшую дочь кузнеца на руки и водрузил на шею мохнатого Гроу.
- Ух ты, какой он пушистый! - восхищалась наездница. - Пап, а мне можно такую собачку завести?
Зубастое воплощение божества не слишком обрадовалось использованию себя в качестве лошади, но, когда всадница добралась своими маленькими ручками до его макушки, Баки даже глаза закрыл от удовольствия.
Только сейчас я заметил выражение лица жены Парса. Будь у нее волосы, наверное, окрасились бы в такой же цвет, как и шерсть Грифа. Ну, правильно, на глазах у матери дочь усаживают на монстра. «Думать иногда нужно», - отругал я сам себя.
Сонный Дербс, почесываясь, вышел к нам из пещеры:
- Мудрейшие, пощадите наших женщин! - отозвался ехавший в телеге Ринг. - Еще пара таких колоритных существ - и вы сделаете то, чего не удалось людям Ларкона.
Ученик Дингоста сидел между Сантрой и ее матерью и лучше всех видел их реакцию на появление моих друзей.
- Здесь больше никого нет, а Дербс, между прочим, самый симпатичный лерх в деревне, - заступился за свою внешность обиженный гигант.
Его на свой манер поддержала Курсия:
- Чего тут бояться? Мам, рыжий дядя ничуть не страшнее белого, да к тому же в штанах ходит. Вот когда дядя Серж был в маске - это действительно было… брр!
- Да я и не боюсь, доченька, - дрожащим голосом отозвалась жена кузнеца. - Мне просто не по себе. Не выспалась, наверное.
- Дербс, ты тут за хозяина, размещай гостей на ночлег - и всем спать, - сказал я, снимая Курсию с шеи Баки к большому неудовольствию обоих.
«Самое тяжелое в работе демона, - заявил внезапно объявившийся призрак, - это залезть в шкуру человека. До сих пор дрожь пробирает».
«Значит, выражение «демон вселился» не такое уж и голословное», - подумал я и обратился к Валерику: «Сколько у меня еще осталось оплаченных вперед желаний?»
«Восемь», - как-то слишком быстро ответил он, чем вызвал у меня сомнение в достоверности подсчетов.
«Тогда сбегай в храм на разведку. Меня интересует парень…» - И я попытался воссоздать в мыслях образ Эльруина.
«Сбегай и разведай. Еще две прухи минус», - быстренько сосчитал демон и удалился до того, как могли последовать возражения.
Этот счетовод точно не по специальности работает. Ему бы налоги собирать или бухгалтерией заведовать.
- Серж, иди поспи, я подежурю, - подошел ко мне Унг. - Мне удалось, хоть и не по своей воле, отдохнуть суток на трое вперед. Завтрашний день может оказаться нелегким.
Предложение савора оказалось как нельзя кстати и было принято безоговорочно.
Как же я соскучился по зеленой траве и нормальному освещению, без синих оттенков! Именно такая полянка и явилась мне во сне, принеся с собой недостающее умиротворение.
Журчание ручья, пение земных птиц и голубое бездонное небо, подернутое белоснежными облаками. Сказка, да и только!
- Серж, разрешите вас побеспокоить? - раздался мягкий голос, не нарушающий своим звучанием окружающую идиллию.

Предыдущая страница 16 Следующая страница


17 Николай Степанов

- Попробуйте, - добродушно ответил я.
На поляну, не касаясь лапами земли, словно боясь помять великолепие растительности, выплыл мохнатый Гроу.
Так, не понял… Это сон или меня по знакомству пристроили к местному раю?
- А у вас красиво, - промурлыкал он. - И где встречается такая красота? Все-таки сон.
- Это кусочек моей родины, там действительно очень хорошо.
- Извините, что потревожил, но у меня не было другого выхода. Дело касается вашего нового знакомого, который живет в шляпе савора.
- Извечная борьба добра со злом? - спросил я, перенося традиционный антагонизм между божественным и демоническим на этих двоих. - Так ведь демон вроде белый и ведет себя вполне прилично.
- Все мы когда-то начинали демонами, - выдал загадочную фразу Гроу.
А вот это уже интересно! Я поудобнее устроился на мягкой траве, а рыжий зубастик продолжил:
- Дронгосы, или, по-вашему, божества, появляются на свет демонами, но, для того чтобы демону стать божеством, ему нужно пройти еще одну, промежуточную ступень, страшную и опасную, - превратиться в циферга, существо неимоверной разрушительной силы, которая затмевает разум.
- Уникальный у вас процесс развития. Неужели путь к вершинам, - указал я на небо, - обязательно должен проходить через всесокрушающую тупость?
- Существо с больным разумом может преодолеть страшный недуг только силой духа. Лишь тем, кому удается победить в себе циферга, суждено стать настоящим дронгосом.
- А что происходит с теми, кто не сумел справиться с самим собой на второй стадии? - Во мне проснулся дух исследователя.
- Неуправляемая сила страшна, онаразрушает своего хозяина, а он при этом успевает натворить немало бед.
- Значит, Валерик скоро станет цифергом?
- Возможно. Однако не это самое опасное. Ваш знак на шее может вызвать худшие последствия, - грустно вздохнул дронгос.
- Я весь внимание.
- Существует и четвертая, тупиковая ветвь нашего развития. Иногда на второй стадии происходит слияние человека с преобразившимся демоном. Появляется сверхмогущественное существо, в котором коварство людей объединяется с могучей силой цифергов. Лишь один раз ЛЮЦИФЕРГ родился в нашем мире, но, чтобы изгнать его, понадобились столетия и тысячи людских жизней. Весь Тангор в те годы пылал синим пламенем. Десятки дронгосов канули в неизвестность. С тех пор трава здесь коричневая, а кровь человека и животных - зеленая.
Я лишь на мгновение представил картинку Великого изгнания, и битва олимпийских богов с титанами показалась мне мелкой потасовкой.
- Что мне нужно сделать, чтобы такого не повторилось?
- Не заставляйте демона убивать. Это главное. Дзонг пытался сделать из Букли убийцу, но не успел. А ведь бывший главный жрец гроунов всего лишь обычный человек, у него нет источника, - указал Гроу на мою шею, - Самое страшное, что могло случиться, - на одного циферга стало бы больше. С вашим присутствием все гораздо страшнее. Хрупкое равновесие между людской, демонической и магической силами может быть легко нарушено всплеском одной из них. Постарайтесь не принуждать Валерика уничтожать живых существ ни при каких обстоятельствах.
- Но ведь он убил Дзонга.
- Жрец убил себя сам, потому что до последнего не мог расстаться с посохом, принесшим власть.
- Не понимаю. Если может возникнуть такая угроза, почему сразу не искоренить ее в зародыше? - спросил я, намекая на физическое устранение одного из компонентов гремучей смеси.
- Дронгосы победили в себе циферга, - ответил на мой вопрос Гроу.
- А почему вы разговариваете со мной во сне?
- Потому что животные говорить не умеют. Тот, кого вы зовете Баки, - самый обычный зверь. До Великого изгнания таких было много. Ваш знак лишь вернул прежний облик шушеру, а я использую его как передатчик. После преобразования на нем не осталось печати Люциферга.
- Обещаю не применять Валерика в качестве оружия массового уничтожения, а вы случайно не подскажете, как нам выбраться обратно из Тангора?
- Всему свое время, - многозначительно произнес дронгос и растаял в воздухе.
И полянка как-то сразу поблекла, и птички перестали петь. Небо вообще затянули свинцовые тучи.
«Хозяин, не спишь, что ли?» - раздался в голове голос Валерика.
Я действительно не спал, а свинцово-сиреневые тучи являлись реальностью мира Тангора.
«Давно ждешь?»
«Порядочно. Но за простой я оплаты не требую», - смилостивился демон.
«Как ты великодушен! Что еще у нас плохого?» - спросил я, находясь под впечатлением необычного сновидения.
«Как? Ты опять уже все знаешь? - возмутился призрак. - Тогда зачем было поручать невыполнимые задания? Так и хочешь показать мою несостоятельность. Да, мне не удалось проникнуть внутрь храма, но я же обычный демон, а там такого понаставлено!»
«Неужели и для вас существуют ловушки?»
«Куча. Однако я их заметил раньше, чем они меня, - гордо сообщил Валерик. - Но ты же не мог знать об их существовании. Правда не мог?»
В интонации демона звучали жалобные нотки, и я поспешил успокоить прозрачного малого: «Да откуда мне, простому смертному, знать такие тонкости?»
«А вот прибедняться не надо, - тут же перешел на обычный тон высокооплачиваемый слуга. - Простые смертные нас, демонов, не видят».
«Да и с божествами во сне беседы не ведут», - хотелось добавить мне.
«В общем, храм опечатан со всех сторон неизвестными чарами. Войти внутрь нет никакой возможности. Поэтому одну пруху я тебе, так и быть, возвращаю - наверное, у меня приступ щедрости», - подвел итог Валерик.
«Тогда отдыхай, но учти, это - не задание», - в противовес призраку во мне вдруг проснулся скупой рыцарь.
Задачка усложнялась. Полдня оставалось до основного события сегодняшнего праздника, а мы, мало того что снова оказались вне города, так еще имели неразгаданную фигуру в лице Мудрага, храм которого являлся неприступной крепостью не только для человека, но и для демона.
Я подошел к бодрствующему Унгу:
- До ближайшей деревни далеко?
- К вечеру доберутся, но им уже пора выезжать. Перед расставанием ко мне подошла Сантра.
- Серж, ты правда не будешь сердиться, если Ринг станет моим парнем? - спросила девушка.
Ну, себе я его точно оставлять не собирался. Зная обидчивость Сантры, задумался над ответом. В ее глазах плескалась гремучая смесь некоторого сожаления, озорства и агрессивной решимости. Поэтому мой ответ прозвучал в вопросительной форме:
- А он достоин такой красивой девушки, как ты?
В отличие от меня, Сантра за словом в карман не лезла.
- Пока - нет, но он сильно стремится к этому, - ответила она и, чмокнув меня в щеку, побежала догонять телегу.
По словам Парса, жертву от храма до алтаря сопровождало праздничное шествие. Оно длилось около четверти часа и заканчивалось торжественным восхождением на эшафот, где и совершалось основное действо священного дня.
Все воинство, за исключением двух охранников около ворот, собиралось на площади перед обителью великого Элроу, чтобы не пропустить грандиозное событие. И хотя мало кто надеялся на явление божества, не прийти к храму во время жертвоприношения считалось недопустимым. В крайнем случае зрителей ожидало традиционное ежегодное представление с кровавым месивом в финале.
Наш отряд располагал только этим небольшим временем, чтобы добраться от ворот до места экзекуции. Действовать начали по сигналу Валерика, взявшего на себя роль разведчика.
Когда Дербс, Гриф и Баки вошли в город, стражники от изумления остолбенели. Для облегчения их участи пришлось применить наиболее распространенный способ анестезии. От него, правда, бывают шишки на голове, но чего не сделаешь, заботясь о здоровье ближнего?
Центральная городская улица вела от ворот прямо к храмовой площади. Обычно она была многолюдной, но сейчас желающих преградить нам путь не оказалось. В результате потребовалось чуть больше пяти минут, чтобы оказаться в задних рядах собравшихся на праздничное шоу жителей Элрстана.
Шествие уже началось. Все внимание публики было приковано к помосту, и наше появление осталось практически незамеченным. Опоздали к началу - довольствуйтесь местами в задних рядах. Однако такое положение дел совершенно не устраивало Баки. Чихал он на людские условности! Сначала мохнатый Гроу пытался толкнуть одного из горожан своей мордой, а когда мужчина, не оборачиваясь, отмахнулся рукой и заехал божеству в нос, он и в самом деле чихнул. Часть толпы с нашей стороны мгновенно оторвалась от основного действа и с ужасом увидела, что зрелище по другую сторону рампы не менее захватывающее. Приятно, когда тебе уступают дорогу от галерки до самой сцены.
Теперь по площади шествовали сразу две процессии. Но если первую жители города наблюдали каждый год, то вторая являлась уникальным зрелищем. Гордо подняв морду и важно отпечатывая каждый шаг, двигался Баки. Чуть поодаль с двух сторон вышагивали Гриф и Дербс, а мы с Унгом замыкали шествие. Мохнатый Гроу остановился у самого оцепления и, степенно почесав задней лапой свою гриву, уселся, положив вытянутую морду на плечо одного из жрецов, который теперь даже дышал через раз.
Дисциплина у подчиненных Мудрага была железной. Оцепление алтаря как стояло, так и не сдвинулось с места. Ропот, вызванный неожиданным появлением диковинных посетителей, прекратился, когда к помосту приблизился главный жрец в сопровождении десятка воинов. Сразу за ним на негнущихся ногах шел обритый наголо и припудренный до бледно-зеленых оттенков Эльруин. Мало того что парня оставили в одних лишь шортах, к поясу которых были пристегнуты ножны с мечом, так еще и разрисовали. Темно-зеленые полосы виднелись на его руках, ногах и шее.
«Вот, гады, разметили под разделку», - подумал я. Но больше всего меня поразила неестественная походка юноши. Когда же он начал подниматься на эшафот, я увидел пустые глаза Эла.
«Валерик, что у них творится на алтаре?»
Демон исчез и тут же вернулся.
«Алтарь для меня недоступен. Та же история, что и в храме».
Мудраг стоял на краю прямоугольного помоста, Эл остановился в двух шагах от него. В это время на алтарь поднялись трое воинов в богатых доспехах, среди них находились и двое наших болтливых знакомых.
Жрец поднял обе руки вверх и начал произносить молитву из множества слов, смысл которых сводился к одному предложению: «Не соизволит ли великий осчастливить недостойных своим посещением?» Но действо, которое начало разворачиваться на эшафоте, моментально отвлекло мое внимание от стенаний Мудрага. Прямо из Эльруина вырос полупрозрачный громила темна-серого цвета. По габаритам он раза в полтора превосходил Валерика и состоял из одних гипертрофированных мышц. Где это он умудрился так накачаться? Наверняка без анаболиков дело не обошлось.
«Это кто?» - обратился я к демону, сообразив, что, кроме нас двоих, качка больше никто не видит.
«Циферг собственной персоной, чтоб его…» - красноречиво высказался Валерик.
Тем временем трое избранных, оголив мечи, величественно двинулись на ничего не понимающего Эльруина, который только сейчас начал приходить в себя.
- К бою!!! - заорал я во все горло, собираясь уже прорываться внутрь оцепления.
Все-таки мастерство, доведенное до автоматизма, - вещь серьезная. Меч Эльруина молниеносно покинул ножны и вычертил в воздухе абсолютно неповторимую кривую, самым невероятным образом миновав заградительные блоки оружия палачей и отыскав при этом уязвимые места на их теле. Вот когда действительно испытываешь гордость за своего ученика! Великий мастер владения мечом Унг - и тот сел на пятую точку после одного движения Эла.
Три жертвы рухнули одновременно, а Эльруин от неожиданности отбросил свое оружие назад, словно в руках у него была гадюка. А потом… Мне впору было и самому присоединиться к савору. Этого просто не могло случиться! Никогда и ни с кем! Меч короля двух королевств, совершив полный оборот, угодил прямо в грудь Мудрага. Главный жрец был настолько занят разговором с небесами, что до последнего мгновения не заметил смертельную опасность.
Вот уж действительно терминатор. Три секунды - и на алтаре ни одного палача, только их несостоявшаяся жертва, сцепившая руки, чтобы неосторожным движением не покалечить еще кого-нибудь.
Крики удивления пронеслись по всей толпе. Жрец из оцепления, поддерживающий тяжелую морду Баки, мясорубку на эшафоте выдержать уже не смог. Он потерял сознание и рухнул.
Эльруин, растерянно озираясь, наконец заметил Грифа, размахивающего руками, чтобы привлечь внимание юноши. Нетвердой походкой король направился в нашу сторону.
«Валерик, а куда делся циферг?» - спросил я.
«После смерти хозяина, скорее всего, отправился к нему домой. Домашним главного жреца сейчас не позавидуешь».
- Привет, Эл! Совсем зазнался, старых друзей не узнаешь, - поздоровался я после того, как юноша закончил обниматься с Грифом.
- Серж, ты, что ли?! А где… - Парень пытался вспомнить, как называется то, что обычно растет у людей на голове, но не смог, поэтому ограничился жестом в сторону моего голого черепа.
- Сначала на себя посмотри, прежде чем других критиковать, - насмешливо произнес я, пытаясь растормошить друга.
Попытка не удалась. Рука Эльруина прошлась по гладкой поверхности головы, не обнаружив прежней буйной шевелюры, и это обстоятельство еще больше обескуражило парня.
- Эл, скоро все встанет на свои места. Пока считай, что ничего не было. Хочешь, я познакомлю тебя с нашими новыми друзьями?
Было очевидно, что Эльруин еще не до конца осознавал все вокруг происходящее, поэтому я быстро взял инициативу в свои руки и представил нашу команду. Юноша рассеянно пожал руки Дербсу и Унгу, но, когда он с таким же видом начал трясти морду опешившего Баки, стало понятно, что парня нужно срочно приводить в чувство. Пока я думал, как это лучше сделать, любимцу лерха удалось вырваться из цепких мордопожатий, и он рявкнул так, что еще пара-тройка местных жителей упали в обморок, а несостоявшуюся жертву сегодняшнего праздника обдало душем из слюны бывшего шушера.
Водные процедуры - великая вещь! Наконец в глазах парня появился проблеск мысли.
- Мне кто-нибудь объяснит, что здесь происходит? Почему все вокруг лысые и бледно-зеленые, как тангорские воины? И где мы…
Следующий вопрос Эльруин не успел сформулировать полностью, поскольку понял, что уже сам дал на него ответ.
- Да, Эл, мы в Тангоре. Ты был в гостях у одного из самых влиятельных жителей Элрстана - главного жреца Мудрага.
- Что-то я не помню, чтобы он присылал мне приглашение.
- В этом городе у больших людей весьма своеобразный способ звать к себе в гости: и захочешь - не откажешься. По себе знаю. Думаю, тебя неделю назад тоже пригласили, но ты спал и ничего не слышал. Видно, они решили, что молчание - знак согласия.
Пока Эльруин приходил в себя, мы оказались в центре внимания многолюдной толпы, державшейся на почтительном расстоянии, но в то же время жадно ловившей каждое движение своего божества.
- И где я находился все это время? - спросил он.
- Как и положено высокому гостю - в самом большом доме.
- В этом, что ли? - указал Эл рукой в сторону храма.
Вся толпа проводила глазами движение руки юноши, и в этот момент страшный грохот потряс площадь. Огромное здание рухнуло, поднимая столб пыли.
- Ну зачем же ты так? - укоризненно покачал головой я. - Это был почти памятник местной архитектуры.
- Я тут ни при чем, - по старой привычке начал оправдываться Эл.
Однако его голос потонул в возбужденном шуме толпы. Народ только и ждал сигнала к действию, а разрушение обители ненавистного жреца как нельзя лучше отражало чаяния основной массы собравшихся. Возгласы «Да здравствует великий Элроу!» смешались с криками «Бей жрецов!». Последние на площади составляли явное меньшинство, поэтому народное веселье началось без вступительной и основной части той заповеди, про которую сказал мне Парс: «Сначала пьют, затем поют, а после квасят друг другу морды». Может, для кого-нибудь такое зрелище и представляло интерес, но мы решили поскорей убраться с площади, благо препятствий никто не чинил - все были слишком заняты.
«Ты видел?! - раздался в голове восторженный голос Валерика. - Циферг разорвался на куски, даже здание не выдержало. Вот это силища! Была».
Счастливые и довольные удачным исходом, мы даже не заметили, как выбрались из города. Эл просто замучил расспросами о наших похождениях, и тут, словно обухом по голове, прозвучал вопрос лерха:
- Капралу Дербсу кто-нибудь объяснит, куда мы идем?
Восторгов как-то сразу поубавилось. Задачи номер один и два были выполнены. Мы проникли в Тангор и нашли друга, но что делать дальше? Мыслей о том, как отсюда выбраться, не было ни у кого.
«Серж, тебе тут сообщение прислали, - растерянно произнес демон, - только не спрашивай от кого. Со мной такое впервые: ни с того ни с сего в башке засела мысль, но точно знаю, что не моя».
«Содержание хоть узнать можно?»

Часть третья
НА ПУТИ К СВЕТУ

Глава 15
ВОЗВРАЩЕНИЕ В ДОЛИНУ

Послание гласило:
«Окно в мир искусственной ночи появится через пять минут».
Вот так сюрприз! Я внимательно посмотрел на мохнатого Гроу, но животное как ни в чем не бывало продолжало тереться о плечо своего хозяина.
Это была так необходимая нам новость, но она пришла совершенно неожиданно, застала врасплох и посему не вызвала особой радости. Я обратился ко всем:
- Мне только что сообщили, что ковер-самолет, следующий рейсом Тангор-Долина, отправляется через пять минут. Нужно срочно прощаться.
- Кто? Когда? - Унг начал озираться по сторонам.
- Считай, что ветер нашептал, - ответил я, указывая взглядом на небо.
Других вопросов не последовало.
- Жаль, что так скоро. Хотел еще показать вам храм Ветра.
Я вернул савору шляпу, и мы крепко пожали друг другу руки. Потом Унг подошел к Эльруину.
- Прощайте, юноша. Ваш поединок на алтаре был самым кратким в истории Тангора и самым результативным.
- Дербс! Баки с нами не поедет. После отбытия отряда он будет представлять интересы Долины в Тангоре, - строго сказал я лерху, в отчаянии обхватившему шею своего любимца.
- Но…
- Приказы командира не обсуждаются, - отрезал я, помня строгое напутствие Орфа. Он совершенно четко объяснил, что если туда - трое, то обратно - только четверо. Мне самому до конца не верилось, что сейчас откроется путь из Тангора, и больше всего я опасался испортить обратное путешествие какой-нибудь незначительной деталью. Второго шанса могло и не представиться.
Глядя, с каким отчаянием Дербс на прощание обнял своего «малыша», я чуть не дрогнул, но, помня о главной цели своего похода, решения не изменил.
Оставалось отдать последние приказы.
«Валерик, остаешься в распоряжении владельца шляпы. Надеюсь, вы найдете общий язык».
«Сначала устрою себе шикарный отпуск, а потом - за работу. Жаль, что ты уходишь. Ни с кем еще не было так весело! Хоть ты и порядочный зануда», - высказался демон и скрылся в головном уборе савора.
Все-таки обозвал напоследок! А чтобы не слушать ответных колкостей, позорно скрылся. Я уже собирался вызвать коварного демона для прощального разноса по всей строгости, но в этот момент прямо перед нами начал сгущаться воздух, образуя белоснежное облако. Белоснежным оно оставалось недолго и вскоре налилось свинцовыми оттенками. Серая дымка плавно разошлась по краям тучки, образовав черный проем диаметром с человеческий рост.
- Дербс - первый, Гриф - второй, Эл - третий, я - замыкающий.
Такого легкого перемещения у меня еще не было. Мы просто шагнули из одного мира в другой. Ни тебе взлетов, ни падений, ни перепадов температур и освещенности. А дыра, пропустив четырех путешественников, тотчас же захлопнулась за нами. Вот это сервис!
Жаль, что к такому сервису не выдали пару тулупчиков. За время нашего отсутствия в Долине сильно похолодало. Точно помню: раньше ночи здесь были гораздо теплее. Особенно с непривычки зябла лысая голова. Эльруин почувствовал то же самое, причем у него замерзла не только голова.
- Эл, возьми плащ, - протянул я ему подарок Парса. - Неловко получится, если подданные увидят своего короля не только лысым, а еще и голым.

Предыдущая страница 17 Следующая страница


Магистр 18

Юноша надел плащ и сказал:
- Насчет лысины - это мы сейчас поправим.
Он по старинке щелкнул пальцами, и я почувствовал, как отсутствующие волосы становятся дыбом. Рука непроизвольно потянулась к голове, и непривычно жесткая шевелюра уколола ладонь.
- Караул! У Дербса мозги из головы полезли, - закричал лерх не своим голосом.
Оказалось, Эльруин не учел, что не на каждой лысине у присутствующих должны быть волосы. Но он же хотел как лучше.
- Дербс, прости, я немного перестарался. Выберемся на свет, все исправлю в лучшем виде, а в этом мраке и пытаться не буду. Вдруг волосы не в том месте выпадут.
Легко сказать - «выберемся на свет». А поди узнай, где этот свет находится?
- Кто определит, в какую сторону идти, получит повышение по службе, - сказал я и сразу оговорился: - На королей льготы не распространяются.
- Дербс скажет, - поспешил отозваться лерх. - Мы совсем недалеко от моей деревни. Идти надо в ту сторону. К утру будем на месте.
Рыжий гигант подошел ко мне поближе, чтобы указать направление, и спросил:
- А какое звание идет после капрала?
Это же надо было так опростоволоситься! Совсем забыл, что у меня в подчинении служит ночной житель Долины. Он не только сразу распознал местность, где мы находились, но и время суток. Значит, скоро будет утро. Хотя в нынешней ситуации большой разницы нет. Все равно мрак.
- Назначаешься старшим капралом, но сильно не зазнавайся. В нагрузку поработаешь гидом. Веди, только далеко от отряда не отрывайся. Для нас видимость - хоть глаз выколи.
- Кому? - сразу заинтересовался новоиспеченный гид.
- Желательно тому, кто устроил этот ночной кошмар в Долине! - недобро ответил я.
- Может, попробовать включить освещение? - предложил Эльруин, намекая на магию.
- Рисковать не будем. Под покровом черного тумана развелось столько всякой нечисти! Не уверен, что им понравится свет, а неприятностей нам еще хватит.
Мы двинулись гуськом на расстоянии двух шагов друг от друга.
- Совсем неуютно у нас по ночам стало, - бросив взгляд на небо, произнес Эл. - Ни единого проблеска, сплошной мрак. А холодно как - зуб на зуб не попадает.
Я уже собирался посоветовать юноше сделать небольшую зарядку, как вдруг мой меч заиграл переливами. «К нам гости», - прорезался металлический голос в голове, и непроглядный мрак начал рассеиваться. Причиной неожиданного освещения оказались странные воины, окруженные мягким свечением, словно ореолом. Они дружным строем вышли нам навстречу, но обнажать оружие не спешили. Отряд из дюжины сияющих бойцов остановился в десяти шагах от лерха, поспешившего нацепить солнцезащитные очки.
- Аугдэ хочет говорить с тобой, магистр, - громко сказал стоящий впереди воин. Он вытащил меч из ножен, отсалютовал им и воткнул оружие в землю.
Тот факт, что еще существуют люди, которые желают побеседовать, прежде чем раскроить тебе череп, уже заслуживал уважения, поэтому я последовал примеру светящегося воина и, прежде чем пойти на переговоры, воткнул свой семирунный возле ног.
Сияющие воины расступились, и ко мне вышел неказистый старичок с жидкой белой бородкой. Он был одет в длинный потертый халат, с которым забавно гармонировал измятый ночной колпак. «Важная, должно быть, персона, если при нем такая охрана. А по виду не скажешь», - подумал я, поздоровавшись.
- Молодой человек собирается выступить против рыцаря смерти? - спросил он низким сиплым голосом вместо ответного приветствия. - Похвально, похвально. Хоть и безрассудно. Не желает ли магистр узнать, каковы его шансы?
Тон, каким был задан вопрос, отбивал всякую охоту услышать ответ на него. Зачем заранее расстраиваться? К тому же что за дурацкая привычка - навязывать свои вопросы. Если ты такой умный, реши задачку посложнее.
- Если честно, то не желаю. Хотелось бы узнать другое: что нужно сделать для увеличения моих шансов на победу?
- Хе-хе-хе, - ехидно покряхтел старичок. - Молодой человек имеет не только светлый знак, но и светлую голову. Вопрос стоит того, чтобы на него ответить.
Старик полез в кармдн халата и выудил оттуда потрепанную записную книжку. Интересно, у этого типа хоть что-нибудь презентабельное имеется?
- Посмотрим, что у нас про смертников написано. - Он немного порылся в блокноте и, найдя нужную страницу, прочитал: - «Чаша весов склонится в сторону жизни, когда каменный друг снова обретет свободу движения».
Умеют некоторые отвечать так, что потом их речи без переводчика не разгадаешь.
- Спасибо за рекомендацию, - поклонился я Аугдэ и все-таки спросил, не особо рассчитывая на успех: - А кто такой этот каменный друг?
- Вам дай мед, так еще и ложку запросите, - пробурчал он. - Легкая дорожка обычно ведет в западню.
Безусловно, старец много знал, но где он умудрился обнаружить в моих странствиях мед или легкую дорожку - было непонятно. Видать, не такая уж светлая голова мне досталась.
- Извините за любопытство, нельзя ли узнать…
- Нельзя, - строго прервал старичок. - Время разговаривать подходит к концу. Пора действовать. Так что удачи, молодой человек, потому как больше вам надеяться не на что.
На этой «оптимистичной» ноте мой собеседник поднял руку, и сияющие воины вновь обступили его со всех сторон. Отряд превратился в огромный переливающийся шар и взвился в небо, оставляя нас в ночном мраке черного тумана.
- Это кто такие? - спросили мы с Эльруином в унисон и поняли, что вопрос останется без ответа.
- Старичка называли Аугдэ, но мне это имя ни о чем не говорит. Посоветовал оживить каменного друга. Без комментариев. У тебя никого на примете нет?
- Разве что нашу Гарпину опять в камень превратили, - сделал предположение юноша.
- Этого нам и не хватало. Дербс, давай в путь! Мы двинулись вперед в полной темноте. Через два часа пути в воздухе запахло дымом костра.
- Приближаемся, - сообщил лерх.
- Сторожевые костры у озера, - подтвердил, принюхиваясь, берт, - мы почти дома. Пойти, что ли, проверить посты?
- А старшему капралу тоже можно посты проверять? - поинтересовался лерх.
- Можно, - сказал я, - но только в своей деревне. Там у вас кто за главного?
Ответить он не успел, поскольку надворье Гарпины сторожили не только берты.
- Криглавы, - указал в темноту лерх.
Эл щелкнул пальцами, и пространство вокруг нас наполнилось множеством светлячков. Плотность мрака ослабла, и я смог различить тех, на кого указал Дербс.
Около десятка странных существ направили свое оружие в нашу сторону, и на воинское приветствие это не походило. Голова у встречающих действительно была изогнутой, как, впрочем, и остальные части тела. И у нас еще говорят: «Разделался, как бог с черепахой». Тот, кто создавал этих ребят, и впрямь (а точнее, вкривь) отвел душу. Руки, ноги, туловище, пальцы, даже нос и уши имели волнистую форму с ярко выраженной индивидуальностью. Может, поэтому прямые клинки покореженных бойцов смотрелись несуразно на фоне своих хозяев. В отличие от свиты Аугдэ эти парни разговаривать не собирались. Я уже решил размяться как следует, но меня опередил лерх:
- Погоди, командир, Дербс разберется.
Рыжий гигант полез в задний карман брюк и вытащил самую обыкновенную подкову. Он, как фокусник, поднял железяку над головой и повертел ею из стороны в сторону. Ринувшиеся было навстречу противники застыли на месте, словно свора гончих, почуявших добычу. Тем временем лерх широко размахнулся и выбросил предмет обожания криглавов далеко в сторону. Нас чуть не снесло пронесшейся мимо толпой, которая вмиг потеряла всякий интерес к чему-либо, кроме лошадиной тапочки.
- Ну ты и мастер! - восхитился я находчивостью старшего капрала. - А подковы не жалко? Где еще такую найдешь?
- Дербс не дурак, он ее на нитке привязал. - Лерх аккуратно сматывал тоненькую веревку, а со стороны отряда кривых воинов доносился шум настоящего сражения. - Любят они искривленные штуковины, а за подкову или гнутый гвоздь готовы убить друг друга, Дербс сам видел.
Пожалуй, перекос черепной коробки не прошел бесследно для криглавов. Может, в противовес всему прочему у них извилины прямые?
- А вот и наши, - радостно указал Гриф на веселый огонек костра, и к удаляющемуся бряцанию оружия добавился звонкий гудок сигнального горна.
- Сигнал прибытия важных персон передают, - расшифровал однорогий старшина.
- Ах он аспид негодный! В моей тельняшке лысую собаку таскать! - возмущалась не окаменевшая, к счастью, Гарпина после теплой встречи на острове.
Первое, что заметила боевая старушка после жарких объятий, - отсутствие ее подарка под моей курткой. А я не успел сразу придумать ничего путного в свое оправдание и рассказал правду о судьбе форменной одежды. В общем, «настучал» на Дербса по высшему разряду, а потом объявил (получать, так уж все шишки сразу):
- А еще за время прохождения службы лерх проявил себя грамотным бойцом и был произведен мною в старшие капралы.
- Да? А почему не сразу в генералы? - язвительно спросила ведунья и мгновенно прикусила язык, поскольку лерх, закончив короткий разговор с Кузьмичом, подошел к нам.
- Генерал Дербс. Гм… Пожалуй, это звучит. - И он вопросительно посмотрел в мою сторону.
- Такие высокие звания мне присуждать не положено, - отрезал я, а лерх перевел пытливый взгляд на старушку.
- Понимаешь, генерал… это звание для дряхлых стариков, а ты у нас вон какой молодой.
- Ладно, Дербс не спешит. Старший капрал тоже хорошо. Надо сходить в деревню, жену порадовать.
Он ушел, прижимая сумку с пахучими листьями, а мне достался такой взгляд старушки, что почему-то вспомнились две грюнзы неподалеку от Крингенских лесов.
- А я что? Лерх действительно заслужил.
Все-таки Гарпина - отходчивая женщина: только что смотрела на тебя настоящим кармазоном, а через минуту снова лукавый взгляд прищуренных глаз.
- Да я ж не супротив, но тельник все равно жалко. Вот и осерчала. Да что с тебя взять - одни убытки в хозяйстве. - Она махнула рукой и обратилась к Элу: - Сынок, не уважишь старушку? У меня к тебе дело важное. Отойдем-ка в сторонку.
- Нелегко нам дались эти деньки, - подошел ко мне Кузьмич. - Гарпина совсем извелась, давненько я такой ее не видел. Сплошные нервы. Только и отводила душу, когда ночные гости беспокоили.
- И часто тревожили?
- В ту ночь, когда вы ушли, был серьезный набег, чуть Багета с собой не утащили. Ты ж его в рыцари света произвел, вот они и устроили охоту. Потом еще три раза заскакивали, но без особого задора.
Князь сидел тут же, во флотских штанах и утепленной тельняшке. Через весь лоб у него тянулась длинная полоса запекшейся крови.
- Кто это тебя? - обратился я к бывшему ужас-тику.
- Да там их столько было, разве каждого разглядишь? Хитрые, бестии, до жути. Представляешь, лезли пачками. Для объемных заклинаний лучше цели не придумаешь. Ну я и выдвинулся, чтобы своих не зацепить. Бабахнул по незваным гостям «двумя сферами», а их и след простыл. Пригляделся - а эти твари стоят в стороне, да еще хихикают.
- И князь горазд за ними! А его в это время отсекли от бертов, потом дождались, когда он попусту растратил всю магию, и навалились гурьбой. У Багета в таких отметинах все тело, - недовольно пробурчал Кузьмич, указывая на шрам. - Тоже мне, охотничек нашелся! Как мальчишка, израсходовал себя маханием дубиной против комаров, чтобы подранить парочку, а самому сил не осталось на простейшее защитное заклинание.
- Ну, виноват, - развел руками князь. - Ты бы сам просидел несколько веков в змеиной шкуре, я бы посмотрел, каким ты сообразительным стал.
- И кто же его из беды вытащил? - прервал я начинающуюся перепалку.
- Дисциплина воинская, - не без гордости ответил Кузюрбан Миченгоский. - Капрал бертов, заметив неладное, тут же отправил гонца с донесением к Гарпине. Она поспешила на подмогу, а кто же устоит против тяжелой артиллерии? После ее заклинания «Наших бьют» южный сектор за озером превратился в огромное кострище, а у Багета лишь одежда сгорела да шрамы запеклись.
Я хотел подробнее расспросить о колдовстве ведуньи, уж больно у него название необычное, но Кузьмич предугадал мой вопрос:
- «Наших бьют» - одно из боевых заклинаний огня. Оно сжигает именно тех, кто в радиусе его воздействия бьет наших.
- А почему же пострадала одежда Багета?
- Его так плотно облепили, что пусть скажет спасибо, что кожа не сгорела, - улыбнулся Кузюрбан.
- Хорошо вам сейчас смеяться, а я так и стоял в чем мама родила перед строем бертов во главе с Гарпиной, - пожаловался князь.
- Ничего, зато уж теперь на всю жизнь запомнишь: война - не магические игрушки, - поучительно высказался Кузьмич.
- Что верно, то верно, - согласился с ним бывший придворный хранитель Райских лугов.
- Все беседы беседуете да разговоры разговариваете? - раздался задорный голос старушки. - Мы тут с Элом пропитание в поте лица добываем, а они только языками работают.
Гарпина шла довольная, и было от чего: в правой руке у нее был кукан с тремя карпами, а в левой - две новые удочки.
- Так, мужики, мы рыбу ловили, значит, вам ее готовить. Хочу ухи настоящей, костровой. И чтоб без магических штучек, - погрозила она пальцем Кузьмичу. - Теперича я душу отвела. Давай, Серж, все до мельчайших подробностей от момента исчезновения в зеленом луче и до моего выговора по поводу утраты форменной одежды.
Рассказ получился длинным: уху не только успели приготовить, но и съесть. Слушали меня внимательно, не перебивая, пока я в рассказе не дошел до момента встречи с необычным старичком.
- Едрена-корень! - воскликнула, не удержавшись, старушка. - Неужели сам Аугдэ с тобой встречался?
- По крайней мере, мне его так представили.
- Маленький, сухонький и бороденка в три волосинки торчит? - Я кивнул. - Точно, он. Значит, дела у нас в Долине совсем плохи, если к нам арбитра прислали, - всплеснула руками ведунья.
- Кого? - У меня из рук даже нож вывалился. Сразу вспомнились соревнования всех уровней и неизменные рефери, которых я за свою спортивную жизнь повидал немало. Но встреченный старикашка как-то не вписывался в эту разношерстную компанию.
- Какой-то мужик спешит, - прокомментировала Гарпина падение ножа, прежде чем вернуться к начатой теме. - Про арбитра я впервые услыхала во времена непобедимого Ахилеска. Мне только-только три сотни исполнилось, когда прошел слух о могучем маге, открывшем заклинание неуязвимости. Скверный был малый, но красив, как бог. Я в те времена сильных мужиков оченно уважала, пару раз даже на свиданку к нему на метле носилась. Но слишком уж он себя обожал, до тошноты. Пока молчит - цены нет, а как заговорит - желудок к горлу поднимается. Я к этому красавцу потом только натощак и летала, чтоб какой казус при встрече не вышел.
Так вот, бабка Эльруина, тогдашняя повелительница Черных болот, высказала открытым текстом все, что думала об этом надутом индюке, когда он пришел свататься. А кто бы на ее месте стерпел? Представляете, является эдакий раскрасавец в королевские покои и при всем дворе заявляет, что он такой-сякой весь из себя, но до сих пор без королевства. Поэтому пусть Доргиза быстренько выходит за него замуж для исправления этой вопиющей несправедливости.
Жаль, меня в тот момент в Мокром замке не было. Говорить Доргиза умела красиво. Не всякий художник так сумеет портрет нарисовать, как она словом опишет. Не имея возможности уничтожить наглеца физически, королева, по рассказам очевидцев, размазала выскочку настолько хлесткими выражениями, что он пять минут обтекал молча. А затем не сумел придумать ничего лучшего, как вызвать женщину на магический поединок. Вот тогда впервые и появился в Долине арбитр.
- Он что, стал секундантом на их дуэли? - спросил я.
- Нет, насколько я своим скудным умишком понимаю, арбитр - это средство для умных. Он является к каждой из борющихся сторон. Пытается навязать пустяковый вопрос, затем ответит на него и удалится. Тот, кто не клюнул на его уловку и сумел задать нужный вопрос, получает лишние козыри в схватке с врагом. Так вот. Ахилеск не нашел ничего более важного, как при встрече с Аугдэ спросить: «Ты кто?» Ясное дело, что в борьбе с королевой ему это знание не помогло, но с тех пор мы узнали об арбитрах.
- А что спросила Доргиза?
- Доргиза хоть и женщина, но вопрос задала в самую точку: «Где смерть неуязвимого?»
- Неужели Аугдэ ей так прямо все и рассказал? - подал голос задумчивый Эл.
- Ответ арбитра был кратким: «Он по ней ходит». А поскольку Ахилеск ходил по земле, королева сообразила, откуда ждать помощи. Самовлюбленный маг не признавал обуви и погиб от укола ядовитой колючки в пятку прямо на месте проведения магического поединка. Поговаривали потом, что он при заклинании использовал волшебный газ, окутав себя им с ног до головы. Там, где газ соприкасался с телом, образовалась не пробиваемая ни магией, ни сталью оболочка. Догадайся Ахилеск во время заклинания подпрыгнуть, и подошвы ног тоже стали бы недосягаемы.
- Вы говорили, что это был первый случай появления арбитра, - напомнил я.
- Второй раз Аугдэ видели во время большой войны магов, однако подробностей его разговора с Кридлаком и с Дором не сохранилось. Встреча с тобой - третий визит арбитра. А теперь скажи, что мудреного ты от него услышал?
Загадка оказалась не под силу даже нашей ведунье, и она сделала следующее заключение:
- Некоторые разгадки приходят только тогда, когда с ними сталкиваешься нос к носу.
- Эльруин, спасай! - раздался голос лерха. - Дербса в деревню не пускают, трибунал их забери!
Новоиспеченный старший капрал, появившийся совершенно неожиданно, пребывал в растрепанных чувствах. Негодование переполняло рыжего парня через край. Оказывается, вместо того чтобы идти домой, к жене, лерх решил сначала проверить единственный пост на входе в деревню. Дисциплина среди его собратьев не столь суровая, как в усадьбе ведуньи, и стражники в утренние часы дежурили в обычном режиме, сочетая приятный сон на свежем воздухе с охраной своего жилища. Старший капрал не мог равнодушно пройти мимо такого безобразия. В результате лежебоки получили по строжайшему выговору, и громкий командирский голос разбудил половину обитателей деревни, которые именно в это время начинали просматривать свой первый сон. Может, все бы этим и закончилось, если бы кто-то из проснувшихся не заметил отсутствие лысины на голове вернувшегося путешественника.
- И тогда они обозвали Дербса шпионом и чуть не побили палками, - обиженно сообщил старший капрал.
- Проявили, стало быть, бдительность, - заявила Гарпина.
- Эльруин, спасай! - повторил лерх. Юный маг с Дербсом отошли в сторонку, а мы приступили к чаепитию.
- Даже на минутку не захотел задержаться, - указал юноша на удаляющегося лерха. - Сказал, что сейчас пойдет домой, а порядок в деревне наведет завтра.
- С севера из черного тумана доносятся странные звуки, - доложил голос, и перед Гарпиной проявилась фигура посыльного берта.
- Не иначе, твой мужик спешит, - констатировала ведунья, кивая на ножик, после чего обратилась к связному: - Разведка?
- Сообщают о серьезных волнениях в рядах противника. Очень похоже на преследование убегающего, но, кроме обитателей черного тумана, никого обнаружить не удалось.
- Надо подсобить ребятам, - оживилась старушка, - может, им плохо видно? Серж, Эл - со мной, остальным сидеть здесь. Вдруг это провокация? Сигнал тревоги прежний. Сейчас мы им устроим «теплую» встречу.
Прихватив с собой два десятка бертов, мы устремились во мрак.
Хорошо быть Магистром Солнечного Света. Днем свет неотступно следовал за мной, прорезая в черном тумане неширокие каналы. И, хотя за ночь эти каналы опять зарастали, само зрелище отступающей темноты было потрясающим.
Лязганье стали и непонятный грохот смешались с тоскливым завыванием и шуршащими звуками. Эльруин включил подсветку из множества светлячков, которые в утренние часы горели более ярко, и нам предстали настоящие раскопки. Вся нечисть, а ее тут находилось немерено, самозабвенно ковырялась в земле.
- Гарпина, вы тут случайно клад не закапывали? - попытался я прояснить ситуацию.
- Я - нет. Но, кто бы его тут ни спрятал, точно знаю - не для них.
Мой меч уже переливался всеми красками радуги, предвосхищая хорошую потасовку. Однако ведунья остановила мой порыв:
- Не разменивайся по мелочам, тут дел-то на комариный чих. - И она слегка дунула в сторону кладоискателей.
Ураган местного масштаба вмиг очистил площадку раскопок от землепашцев, собравшихся было заняться нами.
- Что же они тут пытались найти? - задумалась старушка.
Я обежал всю площадку раскопок, наполнив ее дневным светом, но моя подсветка ситуацию не прояснила.
- Ну не под картошку же они, в самом деле, землю копали, - недоумевала Гарпина.
- Нет, скорей всего, червяков рыли. Увидели, как вы утром с Элом рыбу ловили, - завидно стало, - выдвинул я свою версию.
Пронзительный писк прервал едва начавшуюся беседу, и на дальнем конце грядки глаза уловили маленького зверька.

Глава 16
ПОСЛАНИЕ ОТ МАЛЬГУНА

Предыдущая страница 18 Следующая страница


19 Николай Степанов

Это мог быть только шнырик.
Зверек бежал в нашу сторону, перемещаясь зигзагами, как будто спасался от охотника, выслеживающего дичь. И вдруг словно невидимый капкан прищемил хвост моему тезке. Серж остановился и громко запищал.
Нет, это оказался не капкан. Рыцарь в темно-синих доспехах, украшенных мелкими желтыми блестками, внезапно появился на свежевспаханном поле. Он стоял, наступив одной ногой на хвост малыша, и усмехался, занеся зазубренный меч над бедным шныриком. Вызывающе взглянув в нашу сторону, палач взмахнул своим оружием над обреченным зверьком.
Ощущение невероятной тоски сдавило сердце, словно громадный меч неумолимо падал на меня самого. И тут случилось невероятное. Только что я стоял в двадцати метрах от разворачивающейся трагедии и - бац! Мое тело, как снаряд, врезалось в убийцу шнырика. Мозг даже не успел подключиться к автономному движению рук, которое было молниеносным. Это ему не маленьких обижать! Тангорское мастерство помноженное на диковинную мощь семирунного меча, в считанные секунды превратило злодея… в три небольшие кучки синего железа, из которых повалил густой сизый дым. Фу, какая гадость!
А тезка уже забрался на плечо и, прижавшись к шее дрожащим тельцем, принялся рассказывать о своих бедах. Я погладил зверюшку по гладкой шерстке.
- Ну, ты и крут! - восхищенно произнес Эльруин. - Уж извини меня, бросил в гада первое, что попалось под руку. А кроме тебя, видел только несчастного Сержа и меч над его головой.
Эл протянул руку к забавной мордочке, и зверек, словно по мосту, перебрался по руке юноши сначала на плечо, а потом на голову. Любитель изображать корону внимательно осмотрелся по сторонам и стал устраиваться поудобнее. Только тут мы повернулись к Гарпине. Впервые за время нашего знакомства я видел ведунью растерянной. Старушка стояла с таким видом, словно ее огрели чем-то тяжелым, и не один раз. Берты, стоявшие вокруг, были озадачены не меньше: еще бы, командир в полной прострации, чего не может быть по определению.
- Гарпина батьковна, мы что-то не так сделали? - спросил я, начиная почему-то чувствовать себя виноватым.
Наконец осмысленное выражение вернулось на прежнее место, и старушка упавшим голосом спросила:
- Мальчики, вы хоть сами уразумели, чего вытворили?
- Этот синий в желтый горошек сам виноват, он первый начал, - стал оправдываться я.
- Ага, и взгляд у него был недобрый, - поддержал меня Эл.
Даже шнырик, и тот не остался в стороне. Грозно восседая на макушке Эла вместо символа королевской власти, он громко подал голос в нашу защиту.
- А ты не перебивай старших, если не знаешь, об чем речь. Хвостатым никто слова не давал, - строго взглянула Гарпина на четвероногого и, обращаясь к нам, продолжила: - Вы хоть догадываетесь, кого сейчас уделали? Это же мракогон был - «гончая собака» Черного призрака. Его остановить невозможно. А вы…
Гарпине удалось избавиться от шокового состояния, однако ее голос еще не восстановил прежние командные нотки, когда она выговаривала нам за содеянное.
- Собаке - собачья смерть, - твердо заявил Эл, но, заметив колючие огоньки в глазах ведуньи, перешел на более мягкий тон. - Хотя лично я животных люблю, но зачем было нас злить?
- Нет, ребятки, вы так ничего и не поняли. От чужой злости мракогон лишь сильнее становится, потому как зло ему что ветер в паруса. Мне, к примеру, этого парня нипочем не одолеть, потому как силу разрушения доброй не назовешь. А за любые мои попытки он еще бы и «спасибо» сказал. - Гарпина строго посмотрела на юношу, - Лучше сознайся сразу: ты о чем думал, когда Сержем швырялся?
- Ни о чем. Когда мне было думать - шнырик мог погибнуть.
- Понятно, а ты?
- Да о том же. Я даже не помню, как убил эту сволочь, настолько мысли были заняты опасностью, грозящей моему тезке.
- Вот где собака-то зарыта! Как ни чудно получается, но мракогона порешили, думая о жизни, - важно изрекла старушка, подняв указательный палец над головой. - Оказывается, ярость бывает не только разрушительной, но и созидательной. Нет, с вами окончательно рехнешься. Надо будет хоть запомнить. «Созидательная ярость» - это я лихо завернула.
Четвероногий малыш долго и внимательно прислушивался к рассуждениям Гарпины, но его терпению пришел конец, и маленький Серж демонстративно повернулся к ней задом, выставив на всеобщее обозрение свой хвост.
- Эл, посмотри, - сказал я. - Такую красоту потерял! Кисточки-то нет!
Эльруин осторожно взял свисающий с его головы хвостик и внимательно осмотрел.
- Рана свежая. Сейчас попробуем отыскать недостающую часть. - И наш маг щелкнул костяшками пальцев.
Из темноты раздался испуганный скулеж, и на освещенную площадку вынесло упирающегося всеми четырьмя лапами морока. Шнырик тут же принял боевую стойку и грозно пискнул в сторону клыкастого существа. Перевес сил был явно не на стороне клыкастого хищника, к тому же морок никак не мог понять, что его тянет на непривычный глазу свет.
- Кисточка-то внутри. Что делать будем? Здесь хирург нужен, - растерянно произнес Эл.
Проблему разрешила Гарпина, хлопнув в ладоши. То, что прежде было огромным волком, обратилось в пыль и медленно осело на землю, а кисточка шнырика плавно опустилась на ладонь Эла.
- Учитесь, мужики, - с нескрываемым триумфом вымолвила бабка, - чистая работа. «Избирательное распыление» называется. Ваш хирург часа два бы копался, а всех дел - на один миг.
Юноша приладил кисточку к кончику хвоста и начал шептать что-то неразборчивое. Через минуту мелкий Серж забавно облизывал восстановленную деталь, очищая ее от пыли своего обидчика.
- С каких это пор ты лекарем заделался? - удивился я. - Уж не по дядиным ли стопам пошел?
- Скорее по тетиным. После покушения на Зирану я заезжал в Мокрый замок наводить порядок на Черных болотах. Как-никак я там до сих пор числюсь королем, а она - лишь второе лицо. В общем, поездка была еще та: дрязги, склоки, доносы и прочая придворная грязь, которой в каждом дворце хватает. Но не обошлось и без приятных неожиданностей. Дочка Зираны оказалась очень милой девушкой, - Эльруин слегка покраснел, - она и научила меня заговаривать раны на животных.
- Похоже, она тебя не только этому научила, - встряла в разговор Гарпина.
Юноша покраснел еще больше, но ответил твердо:
- Остальное я уже и до нее умел.
Пытаясь увести беседу от щекотливой темы, я бросил Эльруину спасительную соломку:
- Значит, помирился с теткой, если в гости заходишь?
- При встречах пока не целуемся, но… Зирана меня здорово выручает. На двух стульях все равно не усидишь, а из нее получился не самый худший правитель.
- Какие у нас гости! - радостно воскликнул Кузьмич, когда мы подходили к избушке. - Вот, значит, из-за кого весь сыр-бор.
- Я же говорила - мужик спешит, а ты не верил, - сказала мне ведунья, поднимая оброненный возле костра нож.
- Какой же это мужик? Шнырик - лишь маленькое животное, хоть и большой наш друг.
- Ничего ты не понимаешь. Если за ним целую охоту устроили, значит, точно мужик.
А ведь действительно, эта кроха не могла привлечь столько внимания без особой причины…
Шнырик выглядел худым и потрепанным, но мордочка сохранила забавный вид, да и нрав остался прежним. Натрескавшись орехов по самое «не могу», зверек не успокоился, пока не спрятал остатки по закоулкам старушкиной избы и лишь затем позволил себе уснуть на подушке, которую бабка специально для него положила в уголке комнаты.
- Жаль, он ничего сказать не может, - вздохнула Гарпина, - а знает наверняка что-то важное и небезопасное для Черного призрака. Мракогона на пустяковые дела не посылают. Эл, посмотри на него с закрытыми глазами. Может, с ним послание?
- Точно. Что бы мы без вас делали? И как я сам не догадался!
- Молодой еще. Поживешь с мое - и не то скумекаешь.
Эльруин приблизился к спящему зверьку и провел над ним руками.
- Послание есть, но закодировано. По почерку узнаю Мальгуна.
Юноша напрягся так, что его коротко стриженные волосы заискрились на кончиках, а по всему телу прошла легкая дрожь. Он повернулся и окинул нас взглядом, в котором явно читался смертный приговор. Перед нами сейчас находился кто угодно, но только не Эльруин. И первой, кто догадался об этом, оказалась Гарпина. Она бросила в Эла пучок красных искр, отбросивших его к стенке, и крикнула в сторону двери:
- Кузьмич, Багет - сюда, быстро!
Два мага вбежали в избу, когда король двух королевств начал подниматься на ноги.
- Делаем блокаду, - бросила им старушка, - Эл под воздействием липрогноса.
Не знаю, кто такой липрогнос, но по изменившимся лицам вошедших понял - враг серьезный. Тем более что после падения Эльруин нисколько не подобрел. Казалось, в глазах юноши поселилась сама смерть, грозившая вырваться наружу и уничтожить все живое. Волшебники с трех сторон выпустили в парня легкие разряды молний и запели. Слова были абсолютно непонятны, но мелодия… Или я ничего не смыслю в музыке, или это пародия на колыбельную. Два мужских голоса выводили плавную убаюкивающую мелодию, которая переплеталась с откровенным рэпом в исполнении старушки.
Успокаивающий мотивчик, как ни странно, подействовал. Эльруин постепенно возвращался в свое обычное состояние, разве что волосы так и остались стоять дыбом.
- Серж, возьми со стола нож и принеси мне, - приглушенно сказала ведунья. Я поспешил выполнить ее просьбу. Взяв в руки нож, она обратилась к Элу, который боялся даже пошевелиться: - Сынок, смотри на эту вещицу.
Гарпина медленно приблизилась к юноше, который послушно уставился на блестящий предмет. Кузьмич с Багетом продолжали пение. Под их монотонное мычание глаза закрывались сами, но желание увидеть, чем все кончится, оказалось сильнее навалившейся дремоты. Лезвие легло на лоб испуганного парня, и бабка сделала небольшой надрез, после чего резко убрала нож.
- Ну что развылись? Концерт-то уже закончился, - обернулась старушка к спевшемуся дуэту.
- Эх, а мы только попали в одну тональность, - с притворным недовольством заявил Кузьмич.
- Неужели настоящий липрогнос? - засомневался Багет, но, поймав убедительный взгляд Гарпины, поспешил оправдаться: - Я к тому, что… какие грандиозные силы разбужены!
- Значит, уважают, - резонно заметила ведунья и, подняв окровавленный ножик на уровень глаз, заметила: - А тварь действительно редкая.
- Может, просветите неграмотного? - попросил я. - Чего это вы тут сейчас делали?
- Кузьмич, проведи с Сержем разъяснительную работу, а мне еще на Эла поглазеть надобно.
- Липрогноса еще называют магической липучкой, - начал свой рассказ Кузьмич. - Сам по себе он - безобидное существо. Если его не трогать. В Долину попадает раз в сто лет проездом из неизвестно откуда в неизвестно куда. Опустится стайка липрогносов денька на два, отдохнет - и в следующий раз жди через сто лет. У нас они встречаются только в одном месте - на Маргонском поле. Когда липучек много, их можно заметить даже невооруженным глазом - летит эдакое зеленоватое облако, мирное и спокойное. Но если липрогноса отлучить от стаи и навязать свою волю, он становится чудовищем. Я не знаю волшебника, способного в одиночку противостоять этой бездушной магической энергии. Обозленное существо набрасывается на любого, кто пытается оказывать на него воздействие колдовством. А если липрогноса настроить по заданной программе… Я, например, близко не подойду к ножу, на котором сейчас спит липучка. Вдруг разбужу ненароком.
- Если бы с Элом никого не было, что мог сделать липрогнос?
- Скорее всего, у него была настройка на убийство всех окружающих. Слишком много ненависти появилось в глазах юного короля.
- Получается, вы липрогноса просто убаюкали?
- Но я же тебе сразу сказал: безобидные существа. Когда спят зубами к стенке. А засыпают липучки под определенную мелодию, которую мы сейчас попытались исполнить. Хорошо еще, что среди липрогносов мало меломанов. У нас с Багетом такие вокальные способности, что не каждый сумеет справиться с желанием бросить в исполнителей гнилым помидором.
- И куда теперь это безобидное существо девать?
- Сейчас на липучке кровь Эла, и, пока она не высохла, наш юный маг сам может задать новую установку липрогносу. Ну а кто на ножичек колдовать вздумает, получит сюрприз, задуманный уже Эльруином.
Король с ведуньей как раз закончили работать над лезвием и направились прямиком ко мне.
- Держи подарочек. Ты у нас единственный не колдун, значит, тебе его и носить.
- Может, лучше закопаем сувенирчик от греха подальше?
- Нет, милок, бесхозяйственность в войсках я не потерплю. Кто же во время войны трофеи выбрасывает? Враг у нас нынче серьезный, в борьбе с ним любая мелочь может помощь оказать. А это, - она показала на нож, - далеко не мелочь.
- И чего теперь ждать от этого «безобидного» существа? - спросил я.
- Ничего особенного. По крайней мере, никто не пострадает, - загадочно произнес Эльруин, а в глазах промелькнул лукавый огонек.
Я перевел вопросительный взгляд на Гарпину.
- Меня даже не спрашивай. Если он упрется, попробуй сдвинь с места. Даром что хрупкий, как тростинка.
Уж в этом бабка была права на все сто процентов. Характер у юного повелителя имелся, и не слабый. В свои семнадцать он сумел навести порядок в королевстве, стоявшем на грани гражданской войны после вероломного убийства своего отца и деда. В стране, где все знатные подданные по совместительству еще и могучие волшебники, это ой как непросто.
- А послание от Мальгуна прочитать удалось? - попробовал я выведать хоть что-то у таинственной парочки.
Все посмотрели на шнырика - единственное существо, кого не задели развернувшиеся страсти, хотя именно он явился их источником. Зверек, свернувшись калачиком, спал на прежнем месте.
Эльруин осторожно протянул ладонь к зверьку:
- От послания ничего не осталось, но общий фон я сумел понять и без расшифровки: Мальгун нуждается в помощи, и Аргизола с ним рядом нет.
- И как ты это понял, не читая? - Старушка подошла к шнырику и подержала над ним свою руку.
- Настроение ребенка, оставшегося в одиночестве в неизвестном месте, можно уловить и через запечатанный конверт, - вздохнул юноша.
- А где его искать? - Мои слова тоже не отличались особым весельем.
- Так, мужики, теперь разбежались по сторонам. Моя очередь колдовать над зверем. - Старушка взяла шнырика в ладони и обратилась к нам: - Сейчас буду нести бред, но если хоть одно слово упустите - осерчаю.
Бабка закрыла глаза. Мы замерли в ожидании, но из ее уст не вылетело ни звука.
- А теперь сказывайте, чего я тут наговорила? - спросила она.
Мы переглянулись, но первым ответил Кузьмич:
- Ты во сне иногда говоришь больше.
- Не поняла. Сам же сказывал - тихо я сплю. - Старушка грозно уперла руки в боки.
- Сейчас было еще тише.
- Жаль, фокус не получился. - Гонор в момент испарился, и, как бы оправдываясь, Гарпина объяснила: - С животными всегда труднее, а шнырика еще и колдовством невиданным подпортили. Теперь про него ничего узнать невозможно ни из прошлого, ни из будущего.
- И что дальше делать будем? - поинтересовался я.
- Пойдем к Маргонскому полю, где оборвалась связь с Аргизолом. Там и начнем поиски, - предложил Эл, укладывая моего тезку обратно на подушку.
- Но выходить будем завтра поутру, - решительно заявила бабка. - Днем в черном тумане хоть что-то проглядывается, а после захода солнца я там себя слепой курицей чувствую.
- Эх, нам бы по прибору ночного видения, - мечтательно произнес я.
- Что еще за прибор? - удивленно посмотрел на меня Эл.
- Очки от солнца знаешь? То же самое, только наоборот.
- Любопытная идея, - задумчиво произнес юноша и замурлыкал какую-то тарабарщину.
Родинку обожгло, словно кипятком. Опять Эл взялся за старое! Ну почему его магические эксперименты должны проходить через мою шею? Так и головы лишиться недолго. Хорошо, что боль быстро отступила.
- Непростая штучка оказалась. - Эл держал в руках очки с белыми стеклами. - Даже собственных сил для ее создания не хватило.
- Мне об этом можешь не рассказывать, - проворчал я, потирая воспаленную татуировку.
Эльруин оказался единственным магом в Долине, подобравшим ключ к моему знаку на шее, что позволяло ему черпать энергию чуть ли не из самого ручья Агоры. Вот только обладатель знака Дарго при этом всегда испытывал жгучий дискомфорт.
- Это что, я мучился из-за одного прибора? - возмутился я.
- Обижаешь. - Юноша указал на стол, заваленный белыми очками.
Несмотря на кажущуюся непроницаемость, стекла довольно сносно позволяли смотреть сквозь них. Правда, нынешнее изображение в освещенной зоне казалось серым и тусклым, словно перед грозой.
- Кто со мной на испытания? Я, Багет и Эльруин нацепили очки и устремились к выходу.
- Только туда - и немедля обратно, - кинула нам вдогонку Гарпина. - Кто запоздает на обед, будет на весь сегодняшний день дежурным виноватым.
- Не помню такой должности в войсках, - недоуменно обратился я к Багету. - Что еще за нововведение?
- Ведунья после вашего отправления в Тангор жуть как нервничала. Мы с Кузьмичом буквально на цыпочках ходили, когда она по двору в растрепанных чувствах носилась. Ну а уж если попадались ей под горячую руку, получали это звание до следующего утра. Бывало, даже в карты на него играли. Кто проиграл, тот и виноватый.
В темноте очки превзошли все ожидания. Конечно, не дневной свет, но предметы в трехстах метрах удавалось различать без труда, даже находясь на границе света и тьмы. Благодаря очкам я и заметил необычное движение в глубине черного тумана. Серый бесформенный ком направлялся в нашу сторону.
- Мы гостей не ждем? - указал я на движущийся предмет.
- Сейчас это не имеет никакого значения. Жди их, не жди их - все равно припрутся незваными, - ответил Багет.
- Предлагаю устроить «теплую» встречу, - тоном заговорщика сказал я.
- Сначала нужно вызвать подкрепление, - заявил наученный горьким опытом князь. - Второй раз нагишом перед строем я красоваться не желаю.
- От меня сейчас толку будет мало, - сказал обессиленный созданием белых очков Эл. - Лучше сбегаю к дозорному посту.
Требования воинской дисциплины были соблюдены, и мы направились к серому холмику, разгоняя по пути черную мглу.
Опять мороки! Но почему они буквально лезут друг на дружку? И почему абсолютно не обращают на нас внимания? Даже обидно. К ним со всей душой, но эти эгоисты только собой и заняты. Хоть бы один глянул в нашу сторону.
- Ты что-нибудь понимаешь? - возмутился я.
- Сейчас попробуем прояснить ситуацию. Чем там у нас разводят дерущихся? - спросил маг и почесал свой нос.
Результатом его пустякового движения стал локальный дождик. Точнее, это был краткий водопад, словно кто-то поставил бассейн как раз над живым холмиком из клыкастых созданий и слил из него воду через отверстие диаметром в три метра. Несколько секунд непрерывного потока - и их просто смыло волной, а на месте серого клубка стояла одинокая человеческая фигурка.
- Я ищу Сеерууша, - обратилась к нам худенькая девушка слабеющим голосом и рухнула на землю, лишившись чувств.
- Кого она ищет? - переспросил я Багета, аккуратно поднимая хрупкое тело.
- Ха - и он еще спрашивает! Сейчас в Долине все хотят видеть только одного человека. Причем многие из жаждущих будут рады лицезреть тебя в разобранном состоянии. Надеюсь, девица не из их числа. Уж больно хороша!
Да, Серушем меня еще не обзывали. Оказывается, для имени Сергей существует столько неблагозвучных вариаций, что начинаешь невольно завидовать другим именам. Впрочем, исковеркать можно любое, было бы желание, а оно у местных обитателей присутствовало в неограниченном количестве.
Хотя на жителя Долины израненная девушка походила мало. Смуглое лицо обрамляли густые волосы пепельного оттенка. Багет оказался прав - девушка действительно была прелестной. Даже изорванная в клочья одежда, которая практически ничего не скрывала, не портила внешний вид красавицы.
- Может, я понесу? - предложил князь, опустив глаза. - Ты же еще после Тангора отдохнуть не успел.
Князь лукавил, и я прекрасно понимал почему. Но девушка искала меня, поднял ее я, и, кроме того, если обе руки Багета будут заняты красавицей, то кто обеспечит нам магическую защиту по дороге к дому Гарпины?

Предыдущая страница 19 Следующая страница


Магистр 20

- Не имею права нарушать воинскую дисциплину, - твердо сказал я. - В черном тумане полно вражеских колдунов, против которых я бессилен.
Возразить бывшему ужастику, к его сожалению, было нечего, и мы двинулись к острову.
- Мужики, вас зачем посылали, якорь вам в задницу! Только на минуту оставишь без присмотра - они сразу норовят голую бабу в дом затащить. Я в своей хате только одну женщину могу терпеть - себя. И то с трудом, - «приветливо» встретила нас Гарпина.
- Это не женщина, - заступился я за пострадавшую, - а военнопленный. Она была атакована мороками и меня нехорошим словом обозвала. Согласно законам военного времени доставлена в штаб для дознания. Не проводить же допрос в чистом поле, которое из-за черного тумана и чистым-то назвать язык не поворачивается?
- Гм. Дознание - это хорошо, - оттаяла старушка. - Может, инструмент какой приготовить? Вдруг она говорить не захочет?
В глазах ведуньи прыгали чертики, но стоявшему сзади Багету они были не видны.
- Изверги! - яростно вступился он. - Ее подлечить сперва нужно, а потом вопросы задавать.
Вот князь и попался! Кто же в присутствии нашей Гарпины смеет заступаться за другую женщину? Мы с Кузьмичом понимающе переглянулись, а на бывшего ужастика пал полушуточный, полусерьезный гнев верховного главнокомандующего:
- Еще один слюни распустил! Того и гляди ноги промочишь. Мало вас, мужиков, жизнь учит. Стоит увидеть смазливую мордашку, и вы совсем другим местом думать начинаете. А ну брысь отсюда! Смотреть на ваши глупые физиономии тошно, - совсем разошлась ведунья и, бросив воинственный взгляд в мою сторону, строго добавила: - А ты чего ухмыляешься? Прижал девку к груди, расстаться с ней боишься. Клади трофей на пол - и марш отседова!
До чего же старушка не любила лучшую, по моему мнению, половину человечества - просто жуть! Может, являясь одной из них, знала про женщин что-то такое, чего нам, мужикам, знать не положено? А может, дело в непримиримой конкурентной борьбе на рынке взаимоотношений между полами? Поведение Гарпины в подобной ситуации оставалось для меня неразрешимой загадкой, а спрашивать у первоисточника не хотелось. Получение честного ответа на такой простой вопрос вызывало большие сомнения, а вот вероятность схлопотать по шее сомнений как раз не вызывала.
В результате инцидента все оказались во дворе. С незнакомкой остался берт-лекарь, тот самый, который после нелегкого сражения Эльруина с Метрогилом приводил юношу в чувства.
- Багет! - раздался громкий голос старушки. - Назначаешься старшим по камбузу. И пусть только твоя стряпня мне не понравится!
Вопрос с дежурным виноватым на сегодняшний день был решен не в пользу князя.

Глава 17
ХАКИСА, ИЛИ КАК ПОДРУЖИТЬСЯ С «ЧЕРТОВОЙ БАБУШКОЙ»

Пострадавшую звали Хакиса, и, несмотря на хрупкий вид, она оказалась боевой девчонкой.
Сначала в избушке раздался женский крик, а затем оттуда поспешно вышел рогатый лекарь, потирая щеку рукой.
- Если она больна, то какими бывают здоровые люди ее породы? - пожаловался он.
- А не надо было меня раздевать! - Девушка вылетела следом за ним. - Мне нужен Сеерууш, и поскорее.
- Ты считаешь себя одетой? - Гарпина смерила выскочившую в разодранном тряпье смуглянку уничтожающим взглядом.
- Он хотел снять с меня платье, - пожаловалась незнакомка и только сейчас заметила, что осталось от ее так называемой одежды. - Ой! Всем здравствуйте. Меня зовут Хакиса.
Девушка прикрыла руками все, что смогла прикрыть, и спешно удалилась обратно в избушку. Я уже хотел последовать за ней, но решительный жест ведуньи преградил мне дорогу:
- Ты куда собрался, бесстыдник? Неужели рвешься на подмогу Багету?
Я возвел глаза к небу, якобы размышляя над ответом:
- Нет, князь свое дело знает. Думаю, он и без меня справится. Просто хотел объяснить военнопленной, что у меня несколько другое имя.
- Знаем мы ваши объяснения. Пойду поищу, чем ей срам прикрыть.
Ведунья ступила за порог, и мы стали невольными свидетелями, а точнее сказать, слушателями битвы не на жизнь, а на смерть.
- Ты чего вытворяешь, килька сушеная?! Мои любимые занавески на свой паршивый зад нацепила! Да я тебя в стиральный порошок сотру. Ручку для метлы из тебя сделаю…
Колоритный монолог длился минут пять и оборвался оглушительным грохотом.
- Ставлю пять против одного - девица в обмороке, - прошептал Кузьмич, но уже в следующее мгновение стала очевидна ошибочность его предположения.
- Я хоть и килька, но до вашей усушки мне ой как далеко. А с этими занавесками только и можно, что сбегать в отхожее место! Просто ничего другого в комнате не нашлось. А если захотите меня в палку для своей метелки превратить, то замучаетесь потом занозы из одного места вытаскивать после прогулок…
Три мужика сели там, где стояли. Такого отпора Гарпине еще никто не давал. Перепалка развивалась по нарастающей. Из комнаты доносились настолько красочные эпитеты, что вяли не только уши. Гарпина продолжала перечислять различные предметы обихода, на которые, после соответствующих преобразований, могла сгодиться девушка. Хакиса же не менее бойко отвечала, каким местом ведунье отольются тазики, ночные горшки и другая домашняя утварь, полученная при косвенном участии смуглянки. Причем ругалась похитительница занавесок, почтительно обращаясь к старушке на «вы», и ее доводы звучали весьма и весьма убедительно.
Словесная дуэль со строгой периодичностью сопровождалась грохотом и, судя по всему, в ближайшее время прекращаться не собиралась. Однако желающих зайти и поинтересоваться, не хотят ли дамы прервать свой милый тет-а-тет, среди нас не нашлось.
- Чего они еще ломают? Вроде бы уже целой мебели не должно остаться, - поделился своими соображениями Кузюрбан, и вдруг в доме раздался оглушительный визг.
Мы подскочили как ужаленные и бросились внутрь. Представшая перед нами картина была достойна пера великого художника: две женщины стояли чуть ли не по стойке «смирно» по обе стороны большой кучи дров, на вершине которой гордо восседал взъерошенный шнырик. Геройский парень, ничего не скажешь! Приструнить одним окриком сразу двух разбушевавшихся особ мог только настоящий храбрец. В комнате повисла напряженная тишина. Раскрасневшиеся дамы сверлили нас уничтожающими взглядами, а нам вроде и отступать уже было поздно.
Спасибо Багету, со своими кухонными заботами он полностью пропустил радиоспектакль и как ни в чем не бывало ввалился в избушку.
- Обед готов, - сказал он с порога. - А у вас тут что, массовая заготовка дров?
- А тебя вообще никто не спрашивает! - хором обрушились на князя обе дамы.
Женщины не ожидали от себя такого единодушия по поводу несчастного князя и уставились друг на друга. Около минуты длилась немая сцена, а затем кашляющий хохот ведуньи смешался со звонким смехом Хакисы. Трое радиослушателей поддержали женский дуэт сочными мужскими голосами, и только Багет остался стоять как оплеванный. Он не мог понять ни внезапного гнева, ни последовавшего за ним дружного веселья.
Обед в этот день все-таки состоялся. Застолье устроили прямо на земле, поскольку в помещении не нашлось ни на чем сидеть, ни на что ставить блюда. Однако самым грандиозным событием дня явилось щедрое пожертвование со стороны ведуньи: Хакиса выплыла из избушки в нежно-голубой кофточке, белоснежном приталенном пиджачке и облегающих брюках такого же цвета. Надо же, оказывается, в загашнике нашего адмирала хранилась не только форменная одежда.
- Мне все равно малы, не выбрасывать же, - оправдывала свой поступок бабка.
А когда она за обедом назвала красавицу дочкой, я чуть не подавился стряпней Багета. Мир точно перевернулся с ног на голову.
Только после чая мне удалось прояснить недоразумение по поводу собственного имени. Оказалось, что темные грольды, в языке которых с гласными звуками имелся явный перебор, так называют смертельного противника своего господина - Черного призрака.
Предположение, что девушка не из Долины, подтвердилось. Свой мир она назвала Яркодома, что в дословном переводе с древнего языка означало «земля, где много солнца».
Хакиса росла сиротой и воспитывалась в семье, где и родных-то детей не слишком любили. Постоянные придирки приемных родителей иногда заканчивались рукоприкладством. Видя такое отношение к приемышу, трое названых братьев старались ухудшить и без того нелегкое положение девочки. Однако первый же конфликт закончился не в их пользу, и с синяками ходили все четверо. Мальчишкам было стыдно жаловаться на сестру, а после еще трех подобных случаев Хакиса была признана лидером, причем не только среди братьев, а на всей улице. Когда приемные родители почувствовали со стороны своих детей заступничество за девчонку, они просто избавились от нее, продав местному барону Ранкипу.
Два года, проведенных у хозяина деревни, показались девчушке адом. Приходилось терпеть издевательства ото всех. Каждый, от простой горничной до управляющего имением, считал своим долгом загрузить Хакису работой и наказать за недобросовестное выполнение. Но по-настоящему худо стало, когда смуглянка покинула дом барона.
К Ранкипу иногда по ночам заезжал темный грольд Ююэй поиграть в карты. Никто из прислуги в глаза не видел таинственного гостя и не заходил в гостиную во время его визитов. Однако в тот злосчастный день девушка сильно повздорила с кухаркой и по ее приказу была вынуждена отнести игрокам кофе. Конечно, девушку «совершенно случайно» забыли предупредить, что поднос нужно оставлять у двери.
Хозяин дома хотел убить Хакису на месте, но его партнер по игре предложил поставить нерадивую служанку на кон. Так год назад она стала собственностью грольда, но о своей жизни у последнего рабовладельца говорить просто не могла.
Ненависть к хозяевам и желание убежать от них смуглянка носила в себе постоянно, однако возможность реализовать задуманное появилась не скоро. Ююэй вчера ночью отправил свою рабыню к другому грольду, Июаю. Чтобы Хакису по дороге не растерзали ночные твари, сотворил над ней какое-то заклинание. Да только не посчитал нужным сказать, насколько оно долговечно. Девушку спасло лишь то, что действие черного волшебства угасало постепенно. Сначала мороки ее даже не видели, потом заметили, но не могли приблизиться, а перед тем, как лавина воды накрыла девушку с головой, самые ретивые уже начали доставать когтями одежду.
- Я шла к Июаю, чтобы передать два послания. Первое - о мракогоне, который вышел на цель, а второе - о скором прибытии в Долину какого-то Люциферга.
- Ого! - Я даже присвистнул от неожиданности. - А у нашего врага связи что надо! Про это чудовище мне в Тангоре таких ужасов наговорили, что, если они хотя бы наполовину правдивы, можно смело зачеркнуть на карте Долины все названия и оставить только одно - Гиблые пески.
- Не спеши впадать в панику. В Тангоре твой Люциферг может хоть самим дьяволом быть, а у нас его сил, глядишь, и на пол хорошей драки не хватит, - поспешила успокоить меня Гарпина.
- Чем же его Черный призрак в наши края заманил?
- Ему обещали возвращение домой, - ответила девушка на мой вопрос.
- Еще одному миру грозит каюк, - сказал я. - Хакиса, ты-то откуда все знаешь? Неужели хозяин был настолько откровенен с обычной рабыней?
- Он просто не знал, что я выучила их язык. Да, чуть не забыла самое главное. Сегодня ночью Ююэй хвалился покончить с Сержем. - Первый раз красавица назвала мое имя правильно.
- Ну, это мы еще посмотрим, - с нескрываемым вызовом заявила ведунья. А когда Гарпина в сердцах…
Количество костров вокруг озера утроили. Буквально через каждые десять метров по всему периметру расположились видимые и невидимые берты. В течение двух часов один из волшебников находился на боевом дежурстве.
- Через такое оцепление мышь не проскочит, - пообещала хозяйка острова.
До вахты Эльруина, начинавшейся в полночь, мы долго разговаривали, а потом я, шнырик и Хакиса отправились в избушку. Зверьку не дали выспаться разборки женщин по поводу занавесок, а у меня, как и у беглянки, прошлая ночь выдалась бессонной, и глаза просто слипались.
- Спокойной ночи, - пожелал я смуглянке, но ответа уже не услышал, поскольку провалился в забытье.
Под ногами расстилался песок кирпичного цвета, вдалеке виднелись невысокие заросли сухого кустарника, а над головой - невообразимый хаос из массивных туч, постоянно меняющих форму и движущихся с огромной скоростью. Похоже, меня занесло в поля Инсалта - место, где я впервые увидел Соньку. Встречающих на этот раз не наблюдалось. И куда прикажете идти?
Словно в ответ на мой невысказанный вопрос раздался пронзительный свист, и в небе появилось ядро, летящее в мою сторону. Приняв горизонтальное положение, я постарался максимально вжаться в землю.
- Ну чего разлегся? Ты и так сейчас спишь, а наблюдать себя, любимого, спящим во сне - это перебор. Пора прекращать тунеядством заниматься, - раздался возле самого уха насмешливый детский голос.
Ошибочка вышла. Ядро оказалось… колобком, точно таким же невоспитанным, как и в сказке. Ни тебе «здравствуйте», ни «как поживаете?» Да еще претензиями завалил. Мне сразу стало понятно желание зайца, волка, медведя и лисицы проверить вкусовые качества этого хлебобулочного изделия. Ведь что-то же должно быть в нем хорошего?
- Куда изволишь двигать свои лапы? К его величеству? К ее высочеству? Или к Ларику? - засыпал меня вопросами пончик-переросток, когда я поднялся.
- Дуй к принцессе, круглый. - В закоулках моего лексикона тоже имелись не больно ласковые слова.
Путь до самой вершины холма мы проделали молча. Может, он обиделся, а может, предпочитал во время движения не болтать, чтобы при перекатывании не зачерпнуть чего-нибудь ртом. Заговорил колобок лишь после остановки.
- Вон она, мясорубкой работает. Дальше топай сам. У меня фобия на режущие предметы. - И хлебный шарик, взметнувшись ядром в небо, полетел обратно.
Принцесса рубилась с синим муравьем, вооруженным четырьмя кухонными тесаками, а позади сражающейся парочки выстроилась целая очередь колоритных монстров. Когда я подбежал к месту схватки, у муравья осталась только одна целая лапа.
- Серж, не вмешивайся, - остановила меня блондинка и ловким движением перерубила противника пополам.
Из очереди вышел следующий желающий помериться силами. Он был вооружен массивным топором, который держал двумя руками. Боец имел вполне человеческое строение тела, недоставало лишь одной незначительной детали - шапку надеть было не на что.
- Перерыв - десять минут, - громко бросила Сонька в сторону очереди, и безголовый покорно сделал два шага назад. - Ух, привет, милый, совсем умаялась.
Мы поцеловались, и я спросил, указывая на собравшихся:
- В какой кунсткамере сегодня День открытых дверей?
- Да ну их, - махнула рукой принцесса. - С этим черным туманом жителям Долины теперь такие страсти снятся, что страна Жутких кошмаров не способна уместить всех. Вот они и прутся кто куда. Эти хоть легальные, пытаются визу получить, а сколько нелегалов!
Блондинка вдруг посмотрела на меня внимательнее.
- Сознавайся, что плохого ты сделал цирюльнику. - Она провела рукой по жесткому ежику моей короткой стрижки, - За что он тебя так оболванил? Это же не стрижка, а стерня после тупой косы.
- Скажи спасибо Эльруину, что хоть такие есть. В Тангоре у меня даже ресниц не было.
- Представляю, каким ты был красавцем. От местных девушек небось отбою не было? - Сонька, как ни странно, была близка к истине, хорошо, что она об этом не догадывалась. Девушка указала на ожидающих: - Наверное, мог бы спокойно становиться в эту очередь за въездной визой на наши земли.
Около сотни страшных, уродливых, нелепых и просто смешных созданий покорно стояли друг за дружкой.
- И многие ее получают?
- Два раза в день поддаюсь обязательно, иначе вся эта очередь пополнит ряды нелегалов. А так у них есть хоть какая-то надежда, - тяжело вздохнула Сонька.
- Ас нелегальными гостями как обходитесь?
- Ими занимается отец, а он у меня, в случае необходимости, может быть очень строгим.
По тону, каким блондинка произнесла фразу, стала понятной целесообразность нынешней очереди.
- И по какому признаку ты выбираешь счастливчиков?
- В основном по внешнему виду. Встречаются иногда экземпляры, от которых не слишком сильно воротит. - Принцесса положила мне руку на плечо. - Ты лучше про свои дела расскажи, а то у меня сейчас перерыв закончится.
В пять минут я постарался вместить максимум информации и о путешествии в Тангор, и о последних событиях в Долине.
- Хочешь сказать, что теперь красного воина одолеешь одной левой? - сделала для себя основной вывод дочь Орфа.
- Думаю, что да.
- А насчет Маргонского поля Эльруин верно говорит. Если Мальгун жив, то может находиться только там. Мальчик должен спать и видеть хоть какие-нибудь сны, а в Долине существует немного мест, откуда отпечатки снов не проникают в наше царство. Земли вокруг Скорбной скалы как раз к ним и относятся.
Меня вдруг странно затрясло, словно в лихорадке. Сонька посмотрела в глаза и, поцеловав, сказала:
- Тебя пытаются разбудить. Да и мне пора на работу.
Причиной беспокойства опять явился шнырик. Вот егоза! Кажется, мой нос представлялся ему явным конкурентом, и Серж пытался отделить его от лица, чтобы разобраться один на один.
- Тебе чего? - спросил я шепотом.
Зверек то ли от радости, то ли от неожиданности подскочил вверх и издал боевой клич шныриков. Опустившись на землю, он недовольно пискнул в мою сторону и принялся за нос лежащего рядом на полу Багета.
Из прошлого опыта я точно знал, что мелкий Серж - зверь серьезный. Если он чего задумал, то выполнит обязательно. В данном случае цель животного была очевидна, а, поскольку без веских причин четвероногий ничего не делал, мне оставалось только оказать посильную помощь и разбудить Кузьмича.
Выворачивать носик Хакисе зверек не стал, но, взобравшись к ней на плечо, выразительно посмотрел в мою сторону. После того как я аккуратно взял девушку на руки, шнырик спрыгнул и направился к выходу из дома.
- Может, к землетрясению? - предположил я, следуя за ним.
- Ты куда девицу потащил? - встретил меня на улице возмущенный голос Гарпины. - А ну неси обратно!
Приехали! Теперь каждый восторженный взгляд в сторону смуглянки ведунья воспринимала как личный вызов. А я (немыслимо!) посмел дотронуться до девушки руками. Да еще НОЧЬЮ выкрадываю любимицу Гарпины, как будто других проблем у меня мало.
- Тише вы, разбудите! Не видите, что ли, - у нас эвакуация по тревоге шнырика. Выносим из дома самое ценное. Так что поторопитесь, если еще что осталось.
Старушка только сейчас заметила хвостатого и мужиков, идущих сзади.
- А че там выносить? Все, что можно было, мы сломали, все остальное в одном чемодане, вон, Кузьмич волочет, - тихо сказала она, помогая уложить девушку. - Что стряслось-то?
- Вы у него лучше спросите, - указал я на своего тезку.
- Впрямь учуял неладное, - обратила внимание на шнырика Гарпина.
Зверь стоял в напряженной боевой стойке, уставившись на избушку. Шерстка вздыбилась так, словно его полчаса причесывали против ворса, а хвост буквально избивал землю позади животного.
- Вон оно что, - протяжно заметила старушка, когда со всех сторон прямо из-под земли начали выползать толстые змеи и, бесшумно прогрызая стены жилища, пробираться внутрь. - Гремучие змеи.
Теперь понятно, кого почуял наш четвероногий друг - своих заклятых врагов.
- Но почему гремучие? По-моему, ведут себя тише рыб, - удивился я.
- Погоди, будет тебе и гром среди ясного неба.
И он не заставил себя долго ждать. Избушка взорвалась с оглушительным грохотом, а, когда пыль от взрыва улеглась, со всех сторон раздались сигналы тревоги. Враг решил сегодня окончательно расправиться с непокорными.
- Кузьмич, изобрази сигнал вызова лерхов. Сейчас мы им покажем., как чужие дома ломать! Серж, бери с собой Хакису - и на южный мост, к Эльруину. Смотри, головой за нее отвечаешь. Вы двое, - обратилась разъяренная бабка к магам, - восток и запад. Мой - север. И пленных сегодня не брать! На абордаж!
Северный берег озера полыхал так, что возникало ощущение внезапного восхода солнца. Оттуда же доносился пронзительный каркающий звук, который я слышал лишь однажды. Все, допекли старушку! Боевую гарпию, в которую сейчас обратилась ведунья, можно было смело причислять к оружию массового поражения. Сила ее психологического воздействия была такова, что не каждый выживший после лицезрения ее облика мог впоследствии похвастаться дружбой с собственной головой. Ведь именно благодаря Гарпине, преобразившейся на глазах у чертей в грозную птичку, они за несколько минут сменили цвет шерсти и стали белыми рогатыми тварями - бертами.
В очках Эльруина махать мечом было куда веселее. Видимость в черном тумане через диковинные стекла ночью увеличилась еще больше, чем днем. Теперь Эл не тратил магию на подсветку, а направлял ее прямо на ночных тварей. Юноша и в этой ситуации остался верен своим принципам. Под воздействием его колдовства мороки, словно домашние собаки, побежали за летящей палкой, которая не спешила приземляться, многорукие и многоногие малорослики передрались между собой. Лишь на грозных воинов с тяжелыми двуручными мечами его волшебство не действовало. Видимо, эмоции громилам удалили хирургическим путем, и магия настроения оказалась в данном случае бессильна. Благо таких в темном войске насчитывалось немного.
Противник не ожидал этой ночью столь сильного сопротивления и был серьезно наказан. Но главным итогом дня стало пленение грольда. Предводитель темной нечисти не сомневался в сегодняшней победе и поспешил сам ворваться на осажденный остров во главе победившего войска.
- Мой бывший хозяин Ююэй, - указала на него Хакиса.
Бледное, с синеватым отливом лицо грольда окаймлялось черным шелковым шарфом. Из этой же материи был сшит плащ, висевший на пленном, как на вешалке. Ююэй держался независимо. В его водянистых глазах промелькнул испуг, лишь когда к нему подошла смуглянка.
Она заговорила на непонятном языке, в котором согласные звуки встречались так же редко, как белые медведи в Африке. Грольд еще пытался сохранить гордую осанку, но, когда девушка сорвала массивный перстень с его руки, моментально сник, будто сдулся.
- Вот в чем вся его сила, - бросила она кольцо Кузюрбану.
К тому сразу поспешил Багет. Маги посовещались и решили, что это один из осколков знаменитого черного алмаза.
- Имея такой жезл, - сказал князь, - не обязательно быть могучим волшебником. В темных делах он оказывает своему владельцу неоценимую помощь.
- Неужели бесплатно? - поинтересовался я.
- Почти, - ехидно заметил Багет. - С каждым новым колдовством сердце хозяина такого жезла становится все темнее и темнее. В общем, обладатель перстня медленно, но верно превращается в скелет, обтянутый кожей, и умирает уже с двумя черными камнями: с одним на руке, с другим в груди.
- Что же получается - я сейчас этого злодея от смерти спасла? - возмутилась Хакиса.
- А никто и не сомневался, что у тебя доброе сердце, - подначил девушку Эльруин.
Смуглянка сжала кулачки и уже собиралась продемонстрировать Элу всю глубину своей доброй души, но тут появилась Гарпина.
- Ох и умаялась я нынче с этой нечистью, сил никаких нет, - тяжело вздохнула она и, заметив черную фигуру пленника, спросила: - Кто это там у вас?
- Кузьмич высокопоставленного «языка» поймал. Ююэем зовут. По-нашему ничего не понимает, но Хакиса с ним умеет разговаривать. Представляете, она оказалась полиглотом, - доложил я.

Предыдущая страница 20 Следующая страница


21 Николай Степанов

- Ты что это, охальник, порядочных девушек словами бранными обзываешь? Думаешь, как она сирота, так и заступиться за нее некому? Ты учти - не посмотрю на прежние заслуги, разжалую в рядовые…
- Да что вы такое говорите, Гарпина батьковна? Разве б я посмел? Комплимент хотел девушке сказать, но промахнулся. Ошибку понял, учту на будущее. А сейчас не хотите допросить нашего пленного?
Гнев старушки испарился так же мгновенно, как и появился, и она устало опустилась на пенек.
- А, тот, который мой дом порушил, - без злости в голосе произнесла ведунья и обратилась к девушке: - Дочка, обрисуй грольду ситуацию в самых ярких красках. Если ему будет чего нам полезного сказать, может, и поживет еще немного. Ну а нет так нет. Не знаю как вы, мужики, а я на часок прикорну. Через два часа выступаем.

Глава 18
БА, ЗНАКОМЫЕ ВСЕ ЛИЦА!

У грольда Ююэя удалось узнать только одну заслуживающую внимания новость: Черный призрак, несмотря на огромную мощь своих сил, не спешит на открытую схватку. Чего выжидает рыцарь смерти и когда наступит час икс, наш военнопленный не знал. По поводу же Люциферга грольд сказал:
- Мой господин собирался направить демона из другого мира на охрану какого-то камня в Маргонском поле.
Когда Хакиса перевела слова грольда, мне сразу захотелось взглянуть на этот булыжник. Если такую силищу, как Люциферг, собираются поставить на охрану камешка, вместо того чтобы бросить в сражение, значит, тот действительно заслуживает особого внимания. А раз заслуживает, почему бы не уделить ему это внимание? Тем более, мы как раз туда и собирались.
Желающих принять участие в опасном путешествии было хоть отбавляй, но список утверждался волевым решением Гарпины. Поэтому ни Кузьмич, ни Гриф, ни Дербс в него не попали. Один оставался отстраивать разрушенный дом, второй принимал общее командование гарнизоном, а третий не мог участвовать в экспедиции в связи с особым мнением главнокомандующего. Лерху, правда, передали другой вариант: нельзя оставлять деревню без опытных командиров накануне тревожных событий.
Багет, Гарпина, Хакиса, Эльруин и два Сержа с первыми лучами солнца отправились на северо-запад. Несмотря на то что черный туман передо мной отступал, все шли в белых очках. Канал света был слишком узким в бескрайнем море мрака, а видеть хотелось как можно дальше. Роль проводника с первых шагов возложил на себя четвероногий участник экспедиции. Он двигался в трех шагах от нас, постоянно останавливаясь и прислушиваясь к подозрительной тишине.
На удивление, часа два никто не беспокоил. Видимо, сегодняшний урок не прошел даром для ночных тварей, и желающих становиться на нашем пути пока не было.
- Скучно идем, - расхрабрился Багет, который всю дорогу пытался обратить внимание Хакисы на свою персону. - Так можно и позабыть про свои недюжинные магические способности. Никакой тебе практики. То ли дело в былые времена… Вам, случайно, не доводилось видеть, как действует заклинание трехглавого тюльпана?
Князю так никто и не успел рассказать про словесную дуэль двух женщин, состоявшуюся накануне днем. Он попал лишь на заключительную часть, из которой трудно было сделать правильные выводы.
Девушка, несмотря на свой жесткий характер, обладала ангельским терпением: она просто слушала и не перебивала. Я думал, монолог князя прервет ведунья, однако бабка только усмехалась и, судя по всему, заняла выжидательную позицию. Эл шел замыкающим и не вмешивался, хотя на островке он был единственным мужчиной, на ком подолгу задерживался взгляд Хакисы.
- А вы когда-нибудь видели, как цветет чергунь? - сделал очередной заход разговорившийся маг.
- Ну что вы, князь, я не так долго, как вы, живу на этом свете и не могла повидать всего. А вы знаете, как с живой женщины плетью снимают кожу только за то, что она плохо посмотрела в сторону своего хозяина? Так вот, я за последний год наблюдала лишь подобные прелести, - отбрила красавица и, оставив опешившего Багета, ускорила шаг.
- Получил? - бросила ему Гарпина. - Ну совсем девчонку извел. Неужели вы, мужики, сами не видите, как женщина к вам относится? Нет, пока по зубам не получит, не поверит, что не мил. А некоторым и того мало.
- Мне достаточно, - отозвался князь. - А что вы хотели? Я в своей жизни столько женщин пропустил - подумать страшно! Вот и размяк. Но больше не буду.
Все мы не без причуд, но Багет - мужик хороший. Другой бы обиделся, ушел в себя, а этот сразу побежал вперед и извинился.
- А вы заранее знали, что она его… гм… деликатно отошьет? - обратился я к ведунье.
- Насчет деликатности не была уверена, но нечто подобное ожидала.
- Любопытно почему?
- Любопытные кошки без хвоста ходят, - незлобиво заметила Гарпина и, усмехнувшись, добавила: - Да я с ней, как с самой собой, встретилась. С той, что жила в Долине более десяти веков назад.
Памятуя о том, что Гарпине год назад исполнилось тысяча сто двадцать лет, я сделал в уме несложные вычисления. Да, хорошо в сотню годков выглядеть на неполные шестнадцать.
Через полчаса произошла рокировка участников путешествия: впереди шли мы со шныриком, в центре Багет со старушкой, а сзади молодежь.
Неугомонная ведунья опять что-то надумала, и это «что-то» никак не вязалось ни с ситуацией в Долине, ни с нашей военной операцией.
- Эльруин, - обратилась она к шагающему в одиночестве парню, - ты бы рассказал девушке о наших краях.
Не иначе, сговорились. Для Хакисы это явилось сигналом к действию. Она словно приклеилась к юноше и больше от него не отходила. Я удивленно посмотрел на старушку, но та ничего не ответила, и только взгляд однозначно говорил: «Тебе все равно не понять». Что ж, вполне допускаю - она ведунья, ей по должности полагается видеть дальше других.
Неожиданно шнырик издал пронзительный сигнал тревоги и с разбегу прыгнул мне на плечо. Все его поведение предупреждало об опасности.
- Спокойная жизнь закончилась, - решительно заявила старушка. - Багет, тебе, что ли, приключений на одно место не хватало?
- Да, да, - подхватила Хакиса, - мне так хочется посмотреть на заклинание трехглавого тюльпана.
- Ладно вам смеяться, девчонки. Я же извинился.
- Если я не ошибаюсь, мы входим во владения грольда Июая, того самого, которому нужно было передать донесение, - уже серьезным тоном сказала девушка.
- Вот сволочи! Они уже и землю нашу меж собой поделили! - возмутилась Гарпина.
Несмотря на отсутствие видимых причин для тревоги, меня не покидало странное ощущение, как будто нас рассматривают через оптический прицел. Напряжение чувствовалось в каждом из членов нашей команды, может, поэтому громкий голос Гарпины произвел эффект разорвавшейся гранаты.
- Встать в шеренгу! - Ведунья подняла руку на уровень плеча, обозначая линию построения. - Быстро!
Тон старушки не оставлял времени для размышлений, и все вмиг выстроились по прямой.
- Сейчас будем в прыгалки играть. Кто шибко зрячий, должен видеть движущийся по траве бугорок. Для остальных приказ: на мой счет «три!» подпрыгиваете как можно выше. Кто-то больно умный «косую дугу» на нас натравил.
Присмотревшись, я заметил впереди набегающую волну высотой с ладонь. Складывалось впечатление, что под ковром земной поверхности протаскивают длинный шнур, порождая этим земляную волну. Счет «три» прозвучал, когда до шеренги оставалось менее полушага.
- Ну, все успели? - строго спросила Гарпина. - Теперь смотрите в оба: таких сюрпризов еще много будет. Эл, развернись назад - волна будет возвращаться.
Мы уже раз пять подпрыгивали по сигналу старушки, когда услышали голос Эла:
- «Косая дуга» сзади, большая.
Надвигающийся бугорок достигал полуметра в высоту, и пришлось прыгать гораздо выше.
- При встрече друг с другом волны усиливаются. Эта встретилась пять раз, во столько же и выросла, - поделилась наблюдениями ведунья. - Эл, у тебя идеи есть?
- Сейчас попробую одну, если никто не возражает, - отозвался юноша.
Возражений не последовало, и Эльруин, сильно оттолкнувшись от земли, высоко подпрыгнул и приземлился с таким грохотом, словно за время нахождения в воздухе набрал вес слона. У него под ногами тотчас образовалась воронка, от которой во все стороны пошла круговая волна, увеличиваясь не только в диаметре, но и в высоте.
Это ж надо так издеваться над почвой! Расширяющееся кольцо подминало под себя надвигающиеся косые дуги, как соломку, не замедляя своего хода. Вскоре мы потеряли его из виду, зато услышали чей-то оборвавшийся крик.
- По-моему, создатель «косой дуги» встретился с моим «волнорезом», - усмехнулся юноша.
- И долго твое безобразие будет гулять по земле? - забеспокоилась Гарпина.
- Никакого безобразия уже нет. Только что вы слышали короткое замыкание, и оба магических всплеска помножили друг друга на ноль. Надеюсь, зачинщику надолго запомнится собственное колдовство. Я бы не хотел оказаться на его месте.
Счет Гарпины до трех напомнил мне так и не реализованную в Тангоре идею с сонным ларчиком. Перед тем как отправляться дальше, я, с разрешения адмирала, собрал небольшое совещание и объяснил механизм действия усыпляющего порошка.
- Запомните хорошенько: если я вдруг ни с того ни с сего начну считать вслух до трех, значит, что-то задумал и с последней цифрой дышать запрещается.
- Как, совсем? - встрепенулась Хакиса.
- Ну что вы, девушка, неужели я похож на душегуба? Коварным, конечно, бываю, но не до такой же степени! Через полминуты можете снова продолжать вентилировать легкие.
- А как же он? - указал на шнырика Эл.
- Ничего страшного, поспит часок. Уж в нем-то весу немного, донесем.
Зверек соскочил с плеча и повел экспедицию дальше.
- Багет, ты говорил, что рыцарей света должно быть пять. А как узнать кандидатов на эту должность? Или мне к каждому встречному прикладывать меч, а вдруг получится?
- Ну, не к каждому. Половину человечества можешь исключить сразу, поскольку рыцарем света не может быть женщина. Больше я ничего не помню. Знаю только, что будущие рыцари должны сами притянуться к магистру, хотят они того или нет.
- Хоть какая-то подмога. Сейчас по Долине в потемках особо не набегаешься в поисках соратников. Эл, ты не желаешь стать рыцарем? - спросил я в шутку.
- Хочет, хочет, - ответила за него Хакиса. - Мне рыцари всегда нравились.
- Где ж ты их видела? - удивился я.
- Как - где? У нас в деревне однажды проезжал по улице рыцарь на коне. Весь блестит - красота!
- Буду я рыцарем или нет, все равно ведь пойду с тобой до конца, - довольно равнодушно отреагировал на мое предложение Эльруин.
- Князь, подготовьте юношу к освещению, будем на нем эксперименты проводить. С Кузьмичом не получилось, может, с ним выйдет.
Яркая вспышка сообщила об удачном результате.
- Двое нас! - воскликнул князь, пожимая руку опешившему парню.
- И это все? - разочарованно протянула смуглянка. - А где блестящие доспехи, красивый конь?.. - Договорить ей не дал грозный окрик Гарпины:
- Эй, мужики, чего отстали? Никак джентльменство проявляете: женщину с мелкой зверушкой вперед, а сами следом, если нет никакой опасности. А ну быстренько подтянуться, или я начинаю гневаться. Салаги!
- Уже бежим, - крикнул я, и мы ускорили шаг.
Первый привал устроили в полдень. Мне пришлось побегать кругами, освобождая небольшую поляну от черного тумана, пока остальные доставали съестные припасы, собранные заботливым Кузьмичом в дорогу. Колдовать в пути по пустякам бабка строго-настрого запретила.
- Сегодня после заката не самое лучшее время для прогулок, - сказала нам Гарпина еще перед отправлением с острова. - В Долине девятнадцатая ночь после третьей луны всегда считалась чуть ли не самой любимой для проникновения нечисти в наши края. А для воплощения черных задумок она уступает лишь одной.
- Какой же? - Я был заинтригован.
- Двадцать первой.
Перспектива у нас намечалась на редкость оптимистичная. Тот факт, что Гарпина не взяла в дорогу ни грамма своего любимого напитка, настораживал сам по себе, а с ее комментариями - и подавно.
- Где мы хоть находимся? - попытался узнать я, разворачивая карту.
- Приблизительно здесь, - почти не глядя, ткнула пальцем ведунья на границу Межозерья и Черных болот. - К ночи выйдем на край Маргонского поля.
- Если в пути не будет задержек, - вспомнились мне слова Унга.
- А ты поменьше беду кликай! Будто нам ее в последнее время недостает, - строго посмотрела Гарпина.
- Так вот кто во всем виноват, - хотел я развить тему вглубь и вширь, но шум с той стороны, откуда мы пришли, вмиг прогнал игривое настроение. Накаркал.
На поляне появилось около двух десятков воинов. Неужели снова сэры? Точно, они. Вон и амулеты на шее болтаются. Опять придется драться! И - самое обидное - перед обедом.
- Мужики, есть возможность послужить настоящему делу! - раздался бодрый голос, и из толпы вооруженных людей вышел рыцарь.
Я никак не мог вспомнить этого человека, но в том, что встречался с ним, и не раз, был уверен.
- Этот мастер два раза ломал мне меч, - продолжал вышедший. - А все почему? Потому что оба раза я был не на той стороне. В третий раз пусть лучше мое оружие послужит ему, чем придет в негодность.
Наконец-то вспомнил - капитан Виркус. Тот, что служил наемником сначала у барона Гнитряса, а затем у самого Метрогила. И хотя оба раза он являлся моим противником, его достойное поведение невольно вызывало уважение. А тот факт, что под угрозой смерти воин не бросил оружия, укрепил мое мнение о Виркусе как о противнике, с которым стоит считаться.
- Капитан, неужели тебе по-прежнему дома не сидится? - вышел я навстречу старому знакомому, и мы обменялись рукопожатием.
- А чего сейчас дома высидишь? Вот собрал ребят посмелее - играем в тумане в прятки. «Кто не спрятался, я не виноват» называется. Мы решили не дожидаться, пока ночные твари заявятся на порог нашего дома. Когда все летит в тартарары, одни спиваются, другие пытаются спрятаться за семью замками, а мы решили нападать. Благодаря амулетам их магия на нас не действует, а хорошие бойцы среди нечисти встречаются нечасто.
- А я встречал и неплохих бойцов.
- Ты, наверное, имеешь в виду серых мавров с двуручными мечами?
- Странное, но точное название.
- Нет, с ними мы не сражаемся. Для этого дела у меня в отряде четыре лучника имеются. Но ты мне лучше другое объясни. Почему везде ночь, а у вас на поляне день? Прямо как у людей.
- Объяснять слишком долго, пойдем, я лучше тебе покажу.
Приятно чувствовать себя фокусником, когда целый отряд взирает на тебя как на восьмое чудо света.
- Ну и дела! - протяжно вымолвил капитан. - А мы с мужиками думаем - что за световая дорожка? Но раз она нас сюда вывела - это судьба. Серж, ты, случайно, войско не собираешь? - Ответить я не успел.
- Эй, мужики, хватит друг другу любезности строить! У нас по плану обед, так что либо принимайте участие, либо не мешайте, - грозно прикрикнула Гарпина.
- Наш адмирал, - кивнул я в сторону ведуньи. - Строгий, но справедливый. По вопросам личного состава - к ней. - И мы направились к центру поляны.
Перекусили довольно быстро.
- Не знаю, у кого ты там капитан, - сказала Виркусу старушка, - а в моем войске будешь капралом. Подумаешь, два десятка бойцов привел! У меня тут каждый сотни стоит.
- Да я с вами хоть последним солдатом. Еще утром хотел в другую сторону идти, но вдруг какая-то сила все планы перекроила.
Я сразу вспомнил слова Багета.
- Сила, говоришь? Стань-ка на одно колено, еще фокус покажу.
Яркая вспышка после моих слов посвящения превратила недоуменное выражение на лице Виркуса в обалдевшее.
- За всеми разъяснениями к князю, - указал я на бывшего ужастика.
Ночь накрыла нас возле самых границ Маргонского поля. Тот, кто назвал эту местность полем, обладал недюжинной фантазией или извращенным чувством юмора. Каменистые выступы здесь резко переходили в глубокие овраги, сменяемые огромными холмами и обширными воронками. Ровные площадки встречались настолько редко, что воспринимались как подарки судьбы. Спасибо Элу за очки ночного видения и Кузьмичу за то, что заставил взять приличный запас этого чуда волшебной инженерии. Без приборов, позволяющих смотреть сквозь мрак, половина нашего отряда превратилась бы в калек в самом начале пути по непрекращающимся буеракам.
- Кто же все так исковеркал? - спросил я Гарпину как старшую из присутствующих здесь женщин.
- Чего не знаю, того не знаю. У нас эти земли не особо многолюдные. Путешественников тут встретишь нечасто, местных тут просто нет. Помнишь красных карликов возле Кривого замка? Где-то среди этих холмов обитают. Но они - существа кочевые, по всей Долине шастают, а на Маргонском поле лишь весной собираются.
- Зачем?
- Ты чего не в меру любопытный на ночь глядя? Любовь у них весной по графику. А у карликов считается: кто зачат на Маргонском поле, тот даром что мал, зато силен. Все понятно?! - сказала старушка тоном, отбивающим охоту продолжать расспросы.
Сила малоросликов меня удивила при первой же встрече. Их топоры казались неподъемными, тем не менее карлики орудовали ими с завидной легкостью.
С этими мыслями я и отправился за торчащий из земли кусок скалы, отмеченный большой буквой «М». Уже собираясь вернуться, заметил пролетевшего мимо шнырика, который издавал какие-то странные звуки.
«Куда его понесло?» - мысленно пробурчал я, направляясь за беглецом. Идти пришлось недолго - мелкий Серж обнаружился сразу за ближайшим каменным выступом.
- Ты чего здесь делаешь? А ну домой! - Рука внезапно потянулась к обжигающей родинке, но было поздно.
Шнырик прыгнул прямо на меня, превращаясь на лету в огромную жабу. Внутри нее даже сквозь белые очки Эла ничего не было видно, а когда зрение вернулось, я очутился совершенно в другом месте.
И все бы ничего, если бы я там оказался один. Так нет же, меня окружили пятеро мрачных парней, и их намерения не оставляли никаких сомнений в том, что кому-то сейчас не поздоровится. Меч в мгновение ока оказался в моих руках, но в этот раз вел себя не особенно радостно: вместо ярких переливов всеми красками он испускал тусклое свечение. «В данном месте и в данное время у нас нет шансов», - «оптимистически» отозвался металлический голос. «И зачем снял куртку? - ругал я себя последними словами. - Сонькин подарок сейчас был бы как никогда кстати». Бойцы стояли молча, как будто чего-то ждали. Они не имели массивных доспехов, не отличались крупным телосложением, но во взгляде каждого сквозила спокойная, убийственная уверенность в своих силах. Секира, палаш, булава, сабля и два ятагана служили оружием этой пятерки. Все разные, а собрались вместе. Неспроста.
- У тебя два выхода отсюда, магистр, - проскрежетал сухой голос, и мне впервые удалось увидеть Черного призрака без лошади. - Либо ты продаешь мне свой знак и мы расстаемся друзьями, либо мы отделяем знак Дарго вместе с головой. Ни тебе, ни мне он уже не послужит, но и беспокойства никому не доставит.
Любезный собеседник не спешил входить в кольцо, образованное устрашающими воинами, и у меня мелькнула мысль: «Раз он чего-то боится, значит, не все так плохо».
- А почем нынче знаки? Один знакомый маг обменял такую штуку на долголетие и колдовское могущество, но он тогда еще не знал, что продает, - начал торговаться я.
- Метрогил дураком был, дураком и помер. - Рыцарь смерти ходил по кругу за спинами своих воинов. - Но тебе я всякую мелочь предлагать не буду. Даю самую высокую цену - жизнь.
- Интересно, на одну минуту или на час после того, как знак Дарго станет твоим? Так я за это время даже к друзьям не успею добраться, чтобы похоронили как следует. - Я специально закинул удочку, хотя понимал, что он может и не клюнуть.
Уловка удалась, поскольку собеседник махнул рукой в сторону и сказал:
- Твои друзья в пятнадцати минутах ходьбы отсюда. Но срок я позволяю оговорить отдельно. В пределах от минуты до часа я могу гарантировать. - Кашляющее карканье, скорее всего, являлось смехом над собственной, как ему казалось, удачной шуткой.
- Я подумаю над столь любезным предложением. Не сочти за труд ответить на один вопрос: ты где своих ребят нашел?
- Нравятся? Это гвардейцы тьмы, я их триста лет по одному собирал, - не без самодовольства ответил собеседник.
По указанному Черным призраком направлению я наметил ориентир движения к своим, осталось только дождаться полночи. По часам оставалось еще полминуты, когда Черный призрак переступил круг, составленный из своих подданных.
- Ну, все, магистр, полночь. Время раздумий закончилось, я приступаю к реализации второго варианта. - И он вытащил узкий меч, украшенный на конце рукоятки пятиугольником, сияющим синим светом.
«Вот куда ты пристроил знак Магистра Синей Ночи», - подумал я. А вслух сказал:
- Нет, милейший, сегодня у меня не то настроение. Давай отложим до следующего раза. А сейчас извини, дела. Ухожу я от вас. Какие-то вы недобрые.
С этими словами я ущипнул себя так, что чуть не вскрикнул. Невесомость, жарко, холодно, опять жарко и ощущение яркого света, даже через очки и закрыгые глаза.
В комнате полуденного света никого не было. Я поздоровался с собственным изображением на портрете и направился в прихожую башни Орфа.

Предыдущая страница 21 Следующая страница


Магистр 22

- Эй! Дома есть кто?
Мурлыканье Кристи сообщило о наличии хоть какой-то живой души. Кошечка подошла и начала принюхиваться. После общения с мохнатым Гроу она казалась мне воплощением грации. Опознание свой-чужой состоялось, и независимое животное вернулось к любимому коврику.
Зная, как непросто возвращаться в Малиновую башню, я опасался покидать ее стены. Вернуться обратно в Долину мог лишь в течение этого часа, поэтому решил не рисковать. Жаль, что портрет обеспечивал обратную доставку в ту же точку, а не туда, куда необходимо. Хотелось верить, что те ребята не настолько настырные и не будут ждать того, кто так легко обвел их вокруг пальца. Должны понимать - могу вернуться не один. Ладно, подожду минут пятнадцать - и назад. И почему здесь нет мобильных телефонов? Уж в Сонном-то царстве могли бы себе придумать.
- Кристя, это я, - раздался голос Ларика.
Юноша вошел в прихожую. Судьба, по-моему, чересчур строга к парню. Помимо перевязанной руки, у него теперь полголовы закрывала марлевая повязка.
- Привет, юноша! В какие передряги умудрился попасть на этот раз?
- Здравствуйте, - засиял он одним глазом и тут же споткнулся о собственные ноги. - Мне сбегать за принцессой?
- Думаю, не стоит. У меня слишком мало времени. Да и Сонька с Орфом наверняка заняты. Ты не знаешь, как пользоваться зеркалом обозрения? Мне бы узнать, что сейчас творится на том месте, откуда я перенесся.
- Знаю, мне Ипсона показывала. А в этом, - он указал на бинты, - сам виноват. Неудачный эксперимент.
Интересно, у него когда-нибудь бывают удачные?
- Я, когда придумывал ядреного колобка, - с воодушевлением начал рассказывать юноша, - не учел, что на первой стадии (в виде ядра) он может попасть в голову еще до того, как узнает - друг это или враг.
- Так это твоя выдумка? Молодец, в прошлый раз твое изобретение меня сильно выручило. Только не слишком ли оно строгое?
- Оружие не может быть другим.
- Оружие?!
- А что делать? Лучшее средство против нелегальных монстров - ядреный колобок. Вылетает к любому подозрительному. Если опознает, то поможет найти дорогу, а с чужим встретится - уничтожит.
Мы поднялись на второй этаж.
- Кладите сюда руку и попробуйте представить необходимую местность.
В зеркале появилось изображение знакомой полянки. Дожидаться меня не стали, хотя сюрприз оставили. Небольшая жаба сидела на камне шагах в пяти от той точки, где я оказался в окружении гвардейцев Черного призрака. Именно этот камень был мною избран как один из ориентиров для выбора направления.
- Спасибо, Ларик. Ты мне очень помог. Привет нашим. Пора возвращаться.
Очутившись на месте, я первым делом разобрался с земноводным, умеющим принимать образ шнырика. Жаба вспыхнула красным светом, когда на нее сверху свалился увесистый камешек, и с чувством глубокого удовлетворения я двинулся к месту стоянки отряда.

Глава 19
ПЛЕННАЯ СКАЛА

- Чур я его первая нашла! - раздался звонкий голос Хакисы, когда я уже начал сомневаться в правильности избранного направления. - Эльруин, вон твой друг идет. Так что с тебя причитается.
Шнырик был вторым, кто обнаружил пропажу. Он мигом примчался и, по обыкновению, взобрался на плечо, чтобы мне было лучше слышно все, что зверек думает о поведении заблудившегося путешественника. Я не успел прикрыть ладошкой ухо, и мои барабанные перепонки подверглись суровому испытанию шныриковским визгом, поэтому Эльруину пришлось повторять свой вопрос:
- Ты куда пропал? Тебя разыскивает весь отряд.
- Не поверишь, ходил в гости к Черному призраку. - Опасаясь продолжения эмоциональной речи Сержа, я снял тезку с плеча.
- А меня почему с собой не взял? Друг называется.
- Знаешь, когда меня приглашали, я и ойкнуть не успел, не то чтобы позвать кого-нибудь с собой.
- Ладно, не рассказывай сейчас, чтоб потом не повторяться, - резонно заметил юноша. - Пойдем на доклад к Гарпине.
- Нет, постойте, - внезапно остановилась девушка. Уперев руки в боки (ну точно Гарпина в молодости), она возмущенно спросила: - Эл, ты что мне обещал, если я найду Сержа живым и невредимым?
- Все что угодно, - притворно тяжело вздохнул юноша.
- Тогда целуй. Прямо при нем и целуй, чтобы все честь по чести.
Ого! Кажется, я пропустил что-то интересное, пока общался с Черным призраком. Надо отдать ей должное - девица времени зря не теряет.
Эльруин коснулся губ красавицы и постарался сразу отстраниться, но в планы Хакисы детсадовский поцелуй не входил. Ее хрупкое тело чувственно прижалось к парню в страстном лобзании.
Первым не выдержал шнырик. Он понял - происходит что-то важное. И без него?! Это же возмутительно! Одним прыжком перескочив на юную парочку, зверек попытался попасть в эпицентр событий, карабкаясь по Эльруину. Единственным местом, куда смог втиснуться четвероногий, оказалось место под подбородком Эльруина, где Серж и примостился, успокоившись и ощущая свою причастность к происходящему.
Я подождал пару минут, чувствуя себя даже не третьим, а четвертым лишним, но, поскольку и ведущий и ведомый этого тандема про меня напрочь забыли, решил все же напомнить о себе.
- Надеюсь, больше вам свидетель не нужен? - спросил я, собираясь уходить.
Молодежь опомнилась. Хакиса даже нашла что ответить на мой вроде бы риторический вопрос:
- Как не нужен? А на свадьбе?
Боевая девочка, ничего не скажешь. Мужа она себе выбрала, свидетеля назначила. Остались лишь незначительные формальности.
- Вот они, голубчики! Прогуливаются не торопясь, а тут от беспокойств с ума сходишь. Чего на этот раз придумаешь в свое оправдание? - налетела на меня Гарпина.
Мой рассказ занял не более десяти минут, большая часть которых пришлась на описание колоритных воинов.
- Он называл их своими гвардейцами? Странно. А в старинном предании они именовались рыцарями тьмы, - задумчиво произнес Багет. - Противник нас опережает. У него есть темный знак, у тебя - светлый. У него полный комплект гвардейцев тьмы, у тебя пока только трое рыцарей света. К тому же вся Долина в его мраке, свет же озаряет лишь малую толику.
- Но почему с такой мощью он меня боялся? До самой полночи, - спросил я, не особо надеясь на ответ.
- Значит, ему известно что-то, чего мы не знаем, но это опять же минус нам, - подытожил князь. - Ты - хозяин семирунного меча. Может быть, в этом разгадка?
- Значит, так, мужики. Ваши разглагольствования я слушала - толку от них - как от проповеди во время шторма. Теперь говорить буду я, - важно начала ведунья. - С сего момента Сержа оберегать, как дитя малое, чтобы я, старая, о каждом его шаге ведала. По нужде, и то без разрешения ходить запрещаю. Спать теперь подле меня будешь. И не надо строить мне такие большие глазки - лопнуть могут. Я во сне не кусаюсь, к мужикам не пристаю, а коль зашибу маленько, так оно для твоей же пользы. Чтоб не расслаблялся.
Понятно, попал под домашний арест по полной программе. И главное, возразить нечего: ставки слишком высоки, и любая оплошность может обернуться непоправимой катастрофой. Однако ощущение не из приятных, когда каждый твой шаг, каждое движение контролируется двумя-тремя парами глаз. Чувствуешь себя не в своей тарелке. Да и спать (рядом!) с женщиной, которая после тысячи лет живет уже в три раза дольше тебя…
- Вставай, уже утро! - донесся до меня бабкин голос. - Да убери ты ручонки свои шаловливые. Я женщина строгая и могу разгневаться.
Сон моментально улетучился. Я вскочил и спрятал руки за спину, всем своим покаянным видом показывая, что они проявили несанкционированную самостоятельность и будут наказаны.
- А почему стоянка лагеря не освещена? - обратился я к Багету, чтобы поскорее замять деликатную тему.
- Все очень просто: ты принес солнце во мглу, но за ночь черный туман снова заполнил пространство. Ручеек высох.
- Но ведь дорога от Заросшей ямы к озеру под утро снова становится освещенной.
- Ну ты сравнил! Реку света не так просто одолеть. Она была заложена до черного тумана, а ручейки - после, - объяснил князь.
Двигаться по Маргонскому полю - удовольствие не из приятных: то крутой подъем, то спуск - ноги сломать можно. Так мы и шли около трех часов, пока не услышали странный грохот. Было ощущение, что там, вдали, работает армия чеканщиков.
Мы выслали вперед разведчика из команды Виркуса.
- Там их целое море. Пытаются разбить каменный выступ, аж искры во все стороны. Охрана солидная: около сотни серых мавров. Видел странных колдунов в красных тюбетейках, штук десять насчитал, - сообщил он.
- Похоже, мы добрались до нужного места. Не тот ли это каменный друг, которому нужно вернуть свободу? Судя по тому как его охраняют, точно в плен взяли. Только на кой им камень сдался? - рассуждала вслух Гарпина. - Да и как нам его вызволять? Черные маги тоже кое-чего делать умеют. А если у них черные кристаллы, то нам тяжко придется.
- Предлагаю опробовать трюк с сонным ларчиком. Когда еще такой случай представится: целая толпа на небольшом участке земли.
Старушка почесала в затылке, пристально посмотрела мне в глаза и сказала:
- Виркус, берешь пять человек, пойдете с Сержем. Хакиса, ступай с ними, будешь за переводчика.
- И я пойду, - заявил Эльруин.
- А вот глупостей творить не надо. Что ж ты думаешь, среди них «щупача» нет? Они вмиг учуют мага вблизи. Мы поглядим издалека. Если у вас не заладится, подсобим гуртом.
Один из воинов Виркуса хотел отдать мне свой амулет, но его остановил Эл:
- Думаю, этого делать не надо. У Сержа свой амулет есть, посильнее любого другого.
- Да, не будем ничего менять. Раз уж он из всех передряг и без посторонних побрякушек выходил, то незачем их зря цеплять, - поддержала Гарпина юношу.
- Удачи вам, - громко напутствовала ведунья, затем внимательно посмотрела на меня и добавила уже тише: - Зря не рискуй. Если с девчонкой что-нибудь случится, я тебе, паршивцу, башку оторву. Веришь? - Вместо ответа я лишь усмехнулся про себя. Если уж случится беда, отрывать будет нечего.
- Может, песню походную затянем? Чтобы не думали, что мы крадемся, - предложил бывший капитан.
Идея понравилась, и зазвучало дружное пение, отдаваясь эхом среди скал Маргонского поля. В общем, когда мы подошли к каменному выступу, тишину нарушал лишь топот ног и ор луженых глоток небольшого отряда в белых очках. Вся нечисть была настолько изумлена наглым вторжением, что временно прекратила работу.
- Кто тут за главного? - крикнул я в гущу темных личностей, а звонкий голосок Хакисы перевел вопрос на одни гласные звуки.
К нам вышел худющий маг в красной тюбетейке и, растягивая звуки, заговорил.
- Помощник грольда Иаюя, маг третьего сустава Яй, - прозвучало в переводе девушки.
Так и хотелось ему сказать: «Яй, как тебе не ай-ай-ай нарушать экологию природного заповедника», но это было бы слишком мягко.
- Я - Серж, Магистр Солнечного Света, хожу с проверкой деятельности незваных гостей. Тех, кто злоупотребляет нашим гостеприимством, приходится наказывать. А что делать? Работа у меня такая.
Дождавшись, когда сказанное дойдет до волшебника, я продолжил:
- Ты Ююая знаешь? Грольд сейчас вкалывает на каторжных работах по восстановлению разрушенного им жилища. Вы, я смотрю, тут тоже не созиданием занимаетесь. Чего вам плохого камень сделал?
На лице худого как жердь мага читалось и крайнее недоумение, и торжество по поводу крупной добычи, пришедшей прямо в руки. По его еле заметному жесту серые мавры взяли наш отряд в плотное кольцо.
- Приказы начальника у нас не обсуждаются, - кивнул Яй в сторону скалы. - А знаешь, какой главный приказ хозяина?
Можно было и не спрашивать. Наверняка он касался моей головы, причем в отдельности от тела. Но я решил подыграть мужику, ему так хотелось преподнести сюрприз:
- Неужели он решил превратить Маргонское поле в цветущий сад?
- Нет, он велел живым тебя не брать! - И темное воинство, как по сигналу, оголило свои длинные мечи.
В такой тесноте это мероприятие оказалось небезопасным. Вот уж действительно, иногда и сплоченность - недостаток. Около десятка трупов ввалилось внутрь живого кольца, а снаружи начались стихийные потасовки. Однако дисциплина в войске Черного призрака все же существовала. Маг крикнул всего одно слово из гласных звуков, и вновь воцарилась тишина.
- Значит, сдаваться по-хорошему вы не желаете? - громко спросил я, сжимая в руке заветный ларчик. Яй от удивления даже не нашел что ответить на мою реплику. - Как хотите, больше уговаривать не буду. Считаю до трех. Кто не бросит оружия, мы не виноваты.
На счет «три» ларчик ударился о землю, и тотчас раздался грохот от падения не только оружия. Такого быстродействия я не ожидал (спасибо Соньке): пикообразная скала вмиг очистилась от заполнившей ее нечисти, а в вертикальном положении осталось только восемь человек, затаивших дыхание.
Когда, по моим расчетам, прошло полминуты, я громко выдохнул воздух:
- Мы же вас предупреждали.
- Чистая победа! - восхищенно заметил Виркус. - Что я говорил? Воевать на его стороне одно удовольствие: не успели прийти, как все в лежку.
- И надолго это мероприятие? - указал на «отдыхающих» подошедший князь.
- Через час начнут просыпаться.
Гарпина только хмыкнула, поскольку имела собственное мнение, поделиться которым не сочла нужным.
- Ну ты здесь и намусорил! Кто ж так работает? - укоризненно посмотрела ведунья в мою сторону. - Глянь на скалу. К ней же, окромя как на метле, более ни на чем не доберешься.
Старушка что-то прошептала, и мы стали свидетелями небольшого смерча, который в считанные секунды вобрал в себя всю нечисть и вместе с ней удалился прочь. Теперь немногие из «отдыхающих» под воздействием Сонькиного подарка имеют шанс проснуться, зато какая чистота! Шнырик незамедлительно решил воспользоваться открывшимися возможностями и, соскочив с головы Эльруина, направился прямо к камню.
- Я ничего не пропустил? - раздался громкий голос откуда-то сверху, и лавина боли накрыла мою шею.
Болевой удар был такой силы, что я вряд ли устоял бы на ногах, если бы не онемение всего тела, которое превратило меня в статую, как, впрочем, и всех наших. Боковым зрением отметил неподвижных Гарпину, Эльруина и Виркуса. Значит, про остальных и говорить нечего. От навалившейся опасности не спасли ни магические способности, ни защитные амулеты. Прямо как при встрече с грюнзами. Но мы же не в Тангоре…
С большим трудом удалось поднять глаза. На вершине скалы стоял мускулистый человек с вытянутым лицом. Кого еще притащило по наши души? Скалолаз не стал спускаться по крутой каменистой поверхности традиционным способом, предпочтя более быстрые методы передвижения. Он просто спрыгнул с десятиметровой высоты. Возле самой поверхности земли прыгун чуть замедлил свое падение, обеспечивая мягкую посадку. «И почему бы сейчас каменной глыбе не привалить этого качка с козлиной мордой?» - подумал я, глядя на приближающегося.
Узкое вытянутое лицо, заканчивающееся клиновидной бородкой, может, и подошло бы Дон Кихоту из романа Сервантеса, но никак не этому типу с гипертрофированной мускулатурой. Форма одежды тоже вызывала много вопросов. «Интересно, он специально ходит в плавках и цилиндре? Чтобы прикрыть единственные неразвитые части тела?» - вертелось у меня на языке, но сам орган речи не мог даже пошевелиться.
- Ха! И это называется - гроза Долины? От обычного крукса вреда больше. Тьфу! - плюнул в мою сторону незнакомец и снисходительно бросил: - Говори, разрешаю.
Лицо обрело подвижность.
- Я с какими-то неизвестными личностями не разговариваю, - надеясь на чрезмерное самомнение узколобого, произнес я.
- Ха, много ты знаешь об известности! В свое время от одного имени Люциферг, произнесенного вслух, содрогался целый мир.
Вот оно что! К нам заявился самый страшный ужас Тангора.
- Не тот ли это Люциферг, которого позорно вышвырнули из дома за плохое поведение? - Мне бы только спровоцировать это зазнавшееся чудовище на какую-нибудь глупость. Должно же быть у него слабое место. Скучно и некомфортно ощущать себя каменным изваянием.
- Ха, вышвырнули! Нелепая случайность, с кем не бывает? Зато какой сюрприз я им теперь приготовил! Всех демонов обращу в цифергов и заставлю охотиться на дронгосов. Людишек сделаю синими, растительность - оранжевой, воду - черной. Люблю контрастные краски.
- Не боишься конкуренции? От циферга до люциферга - один шаг. А две такие сволочи в одном мире не уживутся.
- Ха! - Своим «хаканьем» он начинал действовать на нервы. - Мне бояться? Я же не паршивый дронгос, который брезгует замарать руки. Люциферг после обращения целый год слаб, как ребенок, по себе знаю. Так что живых конкурентов у меня не будет, пока я сам не захочу.
- Если ты такой умный, что ж нанялся сторожевой собакой? Видать, на большее уже не тянешь?
- Ха, куда больше? Ты вон стоишь, дернуться не в силах, языком ворочаешь, и то по моей прихоти. А тот, кто меня любезно пригласил, вздрагивает при одном упоминании имени Магистра Солнечного Света.
Логика у него железная и с самомнением все в порядке. На мои попытки его разозлить - внимание, как на писк комара.
- Просто у меня сильный удар правой. Вот Черный призрак и не желает со мной встречи. Ты-то сам, кроме чародейства, хоть что-то из себя представляешь? Или мускулы - лишь иллюзия? Наивных девушек соблазнять. - Я был готов нести любую чушь уже просто из спортивного интереса. Неужели не удастся подобрать ключ к этому типу?
- Ха, зачем мне девушки? А силой мериться - так и подавно. В моих планах этого нет, а значит - бессмысленное занятие, - ответил сторож камня с откровенным недоумением в голосе.
- Скучный ты мужик, Люциферг. Все-то у тебя продумано, распланировано, по полочкам разложено. Может, тебя кто-то под контролем держит? Составил там наверху указания и забросил в твою тупую башку - исполняй. И чтобы без самодеятельности!
- Ха, - в излюбленной манере начал кошмар Тангора, но с продолжением задержался. Неужели мне удалось чем-то зацепить этого самоуверенного типа? - Нет, людишек сделаю желтыми, белыми и черными. И пусть ненавидят друг друга вусмерть. Вот будет потеха!
Непробиваемый. Как такого разозлишь? А делать что-то надо. Его полет мысли может снова остановиться, и он вспомнит, зачем здесь находится. И все же моя болтовня дала какой-то результат: культурист в цилиндре завелся сам на себя. Речевой поток полился самостоятельно, оставив мне роль пассивного слушателя.
«Может, подсобить, хозяин? У тебя еще четыре прухи в запасе имеется», - проявился в голове голос Валерика.
«Так, пошли галлюцинации - этот здесь никак не мог оказаться», - подумал я, спокойно взирая на разглагольствующего атлета, перекрашивающего вслух весь мир Тангора.
«Теплый прием, ничего не скажешь! Я к нему спешу со всех ног, а он галлюцинацией обзывает! Сейчас обижусь, и будешь сам разбираться с помесью человека с цифергом», - четко отпечатался в мозгу голос моего демона.
«А почему я тебя не вижу?» - спросил я, начиная верить в невозможное.
«Секрет. Но если бы видел ты, то вон тот, разговорчивый, тоже бы заметил. А так - сплошной сюрприз, как нож в спину».
Нож - это он вовремя напомнил.
«Валерик, ты его чары снять можешь? Замучился я манекен изображать».
«Минуты на две сумею, не больше. Слишком разные у нас весовые категории».
- … А дронгосов заставлю чистить нужники, - не унимался культурист, разговаривая сам с собой.
- А вдруг кто-нибудь из них не согласится? - вмешался я и бросил кухонный ножик Гарпины. С мирно спящим на нем липрогносом. Надеюсь, липучке не понравится, когда его разбудят.
- Ха! - Нож завис в паре сантиметров от лица Люциферга. - И это все, что ты смог придумать? А мне говорили - опасный враг, опасный враг!
«Ты что, с ума сошел? - испугался белый демон. - Это все равно что пытаться скалу разбить дыханием».
Мой шибко умный слуга в порыве благородного негодования (как же, он старался из последних сил, разбивая чары Люциферга, а тупой хозяин потратил его титанические усилия на пшик) не обратил внимания, как у могучего атлета вышибло дно цилиндра и оттуда повалил дым, а сам джентльмен в плавках продолжал внимательно рассматривать зависшую перед его носом кухонную утварь.
Магическая липучка принялась за дело. Теперь все зависит от сюрприза, приготовленного Эльруином.
- Ха-ха-ха! А ведь я тут не просто так. Спасибо, что напомнил. Это не ты меня, а я тебя убить собирался. Чуть не забыл!
Неужели и это на него не действует? Нож медленно развернулся на сто восемьдесят градусов и, набирая скорость, устремился ко мне. Я непроизвольно дернулся в сторону, но в этом не было необходимости. Раздался оглушительный хлопок, и меня… буквально завалило цветами.
- Ха-ха-ха, испугался, испугался! - заливался от собственной шутки качок. - А я ведь еще и не так умею.
Он разбежался и впечатался в скалу с такой силой, что образовавшаяся вместо него лепешка приличных размеров долго сползала с отвесной поверхности. Встреча преобразившегося Люциферга с каменной глыбой полностью отключила чары неподвижности, и все участники опасной экспедиции обрели свободу движений, а жертва липрогноса не унималась. Лепешка снова приобрела объемную форму. Теперь испорченный цилиндр стал маленьким котелком, голова округлилась, а все мышцы сползли в область живота и грузной массой нависли над плавками.

Предыдущая страница 22 Следующая страница


23 Николай Степанов

- Ха-ха-ха! Не пытайтесь повторить этот номер - эксклюзив! Только рыжий клоун Лютик способен выполнить его без ущерба для здоровья, - сказал он и улыбнулся во всю ширь своего нового лица. Белые зубы тут же начали выпадать один за другим, и шепелявый голос добавил: - Или пошти беш ушерба.
«Ты что с ним сделал? - проявился Валерик испуганно. - Лютик??? Гроза целого мира стал шутом?? Страшный ты человек, Серж!»
«Сам себя иногда боюсь. Ты-то как здесь оказался?» - решил я расспросить белого демона, пока новоиспеченный клоун поднимал настроение небольшого отряда.
«Один твой знакомый дронгос обратился ко мне с просьбой, в которой я не смог ему отказать».
«Сколько же прух он тебе предложил?» - зная прижимистость Валерика, решил уточнить я.
«Бери выше! Мне пообещали прямой путь наверх и даже провели небольшую экскурсию. Представляешь? Но это - мелочи. Главное - они сказали, что один занудистый мужик по имени Серж находится в смертельной опасности. Я же не могу позволить всяким шутам уничтожить пусть и бывшего, но своего хозяина. А наверху пусть без меня разбираются. Скучно у них там».
Вот не думал, что бесхитростные слова демона смогут так растрогать.
«Спасибо, друг», - мысленно передал я.
«Спасибо» в карман не положишь. А пруху я тебе списал, так что все оплачено, - принялся за свое невидимый Валерик. - Кстати, глянь правее. Со мной еще двое пожаловали».
Баки я узнал сразу, такого ни с кем не спутаешь! Рядом шел савор в своей широкополой шляпе. Ну, правильно, как бы демон без шляпы оказался в нашем мире? Надо же, как я сроднился с этой землей - уже Долину своим домом считаю.
- Эл, посмотри. Нам привет из Тангора.
- Ничего себе! Они что, по его душу? - спросил юноша.
- Вряд ли. Люциферг в Тангоре - что у нас Черный призрак. Ты лучше скажи, что с липрогносом сделал? Наши скоро животы надорвут, а Лютик и не думает свою программу заканчивать.
- Да я и сам не ожидал, что такое может получиться. Среди магов есть одна забавная игрушка, «мешочек смеха» называется. Когда был у тетки, мне ее дочка такой мешочек подсунула. Целый день потом смеялся по любому поводу и без. Вот я его и закачал в липрогноса. Ведь здорово же получилось, а?
А кто бы сомневался? Любая задумка Эла невероятным образом оказывалась и к месту, и ко времени, в особенности когда он делал ее под настроение.
- Достойно короля двух королевств! - утвердительно сказал я.
- Тише, а то Хакиса услышит, - зашикал на меня юноша.
- Ну и что? - перешел я на шепот.
- Нравится она мне, - замялся юноша, - жаль, титулованных особ на дух не переносит. Я-то их тоже не особо жалую, но поди докажи, что ты не верблюд. Королевских кровей.
В это время подтянулись друзья из Тангора.
- Минутку внимания, - отвлек я зрителей необычного представления. - У нас гости с дружественным визитом.
Нужно было видеть лица обернувшихся на мой призыв людей Виркуса…
Если Унг хоть как-то подходил под мое определение, то о мохнатом Гроу складывалось совершенно иное представление. Я знал, что зловещий оскал животного означает радушную улыбку, но у всех остальных руки потянулись к оружию. Ситуацию спасла ведунья.
- Вот это симпатяга! - восхищенно произнесла она, указывая на бывшего шушера. - В жизни красивей существа не видывала.
Баки всегда чувствовал, когда его хвалят. Он бросил взгляд на савора, потом на меня и, удостоверившись, что никто из нас не желает развивать тему о его внешних и внутренних достоинствах, подошел вплотную к старушке, опустив голову. Рука ведуньи легла на макушку зверя, и раздалось громкое урчание. Такое поведение грозного монстра растопило настороженное отношение людей, и все облегченно вздохнули. Потом Баки подошел ко мне и начал тереться о плечо. Не знаю, сколько бы времени это продолжалось, если бы не Хакиса, которая, как обычно, первой обнаружила пропажу моего тезки.
- А где наш маленький четвероногий? Он был у подножия скалы, когда нас заколдовали, - вспомнила девушка.
Про клоуна сразу забыли и приступили к поискам.
- Лютик, - обратился к нему Эл, - в той стороне множество городов и деревень, где живут грустные люди. Ты можешь им помочь.
- Ха-ха-ха! Меня не нужно долго уговаривать. Я играл, вы смеялись, но таких, как вы, много, Лютик же единственный в целом мире. Его искусство хотят видеть все! - На этой пафосной ноте бывший ужас Тангора удалился.
- Что у вас тут за выступления и кого все ищут? - подошел ко мне саворг.
Я вкратце рассказал о событиях последнего часа и, в свою очередь, спросил:
- Вас-то каким ветром занесло?
- Ты что, все знаешь или угадал? - спросил Унг, но, прочитав искреннее удивление на моем лице, объяснил: - Я как раз был в храме Ветра, когда началось такое завывание, словно хор мигров собрался. Баки меня ждал снаружи. Он после вашего ухода тосковал сильно, ни на шаг не отходил. Так вот, я подошел к нему, а сверху на нас опустилась черная туча, и сразу похолодало. Присмотрелся - тучи вроде нет, а темень осталась. Так мы и перенеслись в ваш мир. Зато мохнатый Гроу повеселел сразу - след, что ли, почуял? Я еле успевал за ним.
«А ведь савора тоже притянуло ко мне, - подумал я. - Чем черт не шутит…»
- Унг, только не удивляйся. Хочу тебе предложить одну необычную процедуру. Давай отойдем в сторонку.
Выходец из Тангора серьезно выслушал гипотезу Багета в моем изложении и опустился на колено.

Глава 20
КАМЕННЫЙ ДРУГ

- Эл, посмотри, что я нашла! - раздался голос Хакисы.
Поскольку девушка была единственной, кто хоть что-то нашел, все остальные прекратили поиски и побежали рассматривать ее находку.
С первого взгляда участок скалы, на который обратила внимание смуглянка, не представлял никакого интереса. Подумаешь, черное пятно на серой поверхности. Однако Гарпина, одобрительно кивнув Хакисе, сразу приступила к зачистке камня от темного налета.
- Ты гляди, какая гадость - не отдирается! - возмутилась она. - Эл, ты не мог бы меня подстраховать? Чую, заслонка может оказаться с подвохом.
Юноша с бабкой остались наедине с каменной глыбой, а весь отряд удалился на безопасное расстояние. Но даже издалека мы увидели, как огненная стрела из рук ведуньи устремилась в отметину на скале, а затем, увеличившись вдвое, ринулась обратно. Вот тут и сработала подстраховка Эльруина. Полусфера зеркальной поверхности закрыла нашу ведунью, и стрела, отразившись от зеркала, полетела в небо. Старушка снова поспешила к камню, а ее защитник помахал нам руками.
- Кого они хотели провести? Меня? - не унималась ведунья. - Да их еще и в проекте не было, когда я такие штучки взламывала.
Черного пятна на скале как не бывало, зато теперь отчетливо виднелась большая буква «А» и чуть ниже отпечаток чьей-то ладони. Старушка выглядела довольной, и было от чего.
- Эта скала называется Кертой. Последний заградительный бастион королевского мага-телохранителя. - Гарпина сделала длительную паузу, изучая окружающих. Понимающий взгляд появился только у Багета.
- Может, расскажете подробнее? - робко спросил я.
- А чего тут особо объяснять? Когда телохранитель попадает в безвыходную ситуацию, грозящую смертью его подопечному, он превращается в непробиваемый камень, надежно закрывающий охраняемого.
- Вы хотите сказать… Мальгун внутри?
- А где ж ему еще быть? - возмутилась старушка, решив, что я ставлю под сомнение ее правоту. - Уверена, что и пропавший шнырик сейчас тоже там. Аргизол не мог не оставить лазейку для четвероногого. Кто-то же должен был сбегать за подмогой.
- И как их вытащить?
- Помнишь слова арбитра? - Бабка подняла указательный палец. - Нужно вернуть каменному другу свободу движения. Сам Аргизол этого сделать не может. Керта непроницаема ни для магии, ни для стали и опасна тем, что ее создатель рискует навечно остаться камнем. Если в течение месяца не подобрать ключик - у Мальгуна будет самый прочный склеп.
- Тут находились десять темных магов. Они что, совсем колдовать не умеют? - удивился я.
- Вообще-то для оживления Керты не обязательно быть волшебником. Но запустить механизм обратного заклинания сможет лишь тот, чья ладонь совпадет с отпечатком на камне и кто слово заветное угадает и его вслух вымолвит.
- Как же у вас, у магов, все накручено! Прямо замок с тремя секретами. Тут тебе и отпечатки, и слово, и голос.
- По-другому нельзя. Отпечаток можно и у копнара взять или с трупа, например. Слово тоже подобрать немудрено. А все вместе - поди попробуй, - спокойно разъяснила ведунья.
Про копнаров я помнил очень хорошо. Два раза чуть не погорел на этих живых копиях человека. Первый раз меня едва не убил копнар Эльруина, а во второй пришлось сильно попотеть, сражаясь с копией самого себя.
- Кто из вас когда-нибудь жал руку Аргизолу?! - спросила Гарпина.
Таких оказалось двое: Эльруин и я.
Почему-то мне казалось, что избранным окажется юноша, но его ладонь не подошла к отпечатку. Зато моя легла как влитая. И не просто легла. Рука мгновенно заросла камнем, словно ее замуровали. Не замечал раньше за королевским магом-телохранителем тяги к черному юмору.
- И что дальше? - растерянно повернулся я к Гар-пине.
- Вспоминай слово заветное, иначе руку придется оставить здесь.
Веселенькое дельце! Удружил мне Аргизол по старой памяти. Вот уж действительно самый надежный метод отгадывания загадок: пока не отгадаешь, не уйдешь. Что же он мог задумать: имя, должность, дату?..
Сначала я, не без помощи Эла, перечислил все известные имена, которые могли быть дороги магу-телохранителю. Затем пошли названия стихий, уголков Долины, где он мог быть. Все без толку, камень по-прежнему не отпускал.
- Нет, нужна дополнительная информация, - тяжело вздохнул я. - Гарпина батьковна, не подскажете, как, хотя бы приблизительно, составляется заклинание? Какая ситуация вынуждает человека стать скалой?
- Точно я тебе, мил человек, сказать не смогу. Однако посуди сам: главная задача Аргизола - сохранить жизнь Мальгуна. Видать, они встретили такое, чего не могли одолеть. Ни силушкой, которой королевский телохранитель не обделен, ни магией, поскольку не всяк решится здесь колдовать. Одно тебе скажу точно: времени на размышления у него не было.
В памяти всплыл разговор во дворце тогда еще только вступившего на престол Эльруина. Один из придворных сказал про мага-телохранителя запомнившуюся мне фразу: «Опасаться Аргизол должен каждого, а испугать его может разве что Черный призрак». Встреча с призраком автоматически вычеркивала людей из списка живых, независимо от магических способностей. Долг Аргизола - охранять жизнь, и он не может позволить умереть своему подопечному. Я как-то сразу зримо представил несущегося во весь опор всадника на клыкастой лошади и твердо стоящего на его пути богатыря с шестилетним мальчиком за спиной. Какой ключ в виде слова можно придумать, когда на тебя надвигается самая черная ночь, несущая с собой неминуемую смерть?
- Жизнь и свет! - сами собой вырвались слова, и сотни мелких искр пробежали по поверхности скалы.
- Привет, Серж! - Теперь мою руку сжимал маг-телохранитель, а за ним стоял маленький мальчик со шныриком на руках. - Сегодня какой день?
- Девятнадцатый после третьей луны, - отозвалась ведунья. - Если я не шибко напутала из-за темноты, то после полудня.
- Тогда успеваем.
Богатырь внимательно осмотрел наше войско. Он ничуть не удивился ни мохнатому Гроу, ни безволосому Унгу, ни белым очкам у каждого на носу. Легким поклоном отметил Гарпину, затем подошел к Элу и, опустившись на колено, поприветствовал своего короля:
- Ваше величество, я снова в строю. Готов и дальше выполнять свои обязанности.
- Продолжайте, - сдержанно ответил Эл. На этом условности этикета были соблюдены. Юноша обнял богатыря:
- Спасибо за брата! И за то, что сам живой остался.
Аргизол поклонился, принимая благодарность короля. Подняв голову, он пересчитал наш отряд:
- А воинов-то у вас негусто.
- Ничего. Где сил не хватит, возьмем умом, а где и ума недостанет, сердце подскажет. Глядишь и одолеем супостата, - поделилась своей тысячелетней мудростью Гарпина. - Куда теперь путь держать? Поди, знаешь?
- Должны одолеть. Нам бы только к завтрашней ночи к Гнилой трясине успеть.
- Куда? - разом откликнулись Гарпина и Эльруин.
- Подробности по дороге, - твердо сказал богатырь и уверенно зашагал впереди. Нам оставалось только следовать за ним.
Не перестаю удивляться этому человеку. Сколько же нужно иметь внутренней силы, чтобы больше недели простоять в виде каменной глыбы, затем сразу оценить ситуацию и приступить к выполнению задуманного? Сила духа Аргизола была столь же нерушима, как скала, ставшая на время безопасным домом Мальгуна.
И сейчас Аргизол совершенно спокойно объявил о походе в Гнилую трясину. А ведь еще до черного тумана эту местность объявили карантинной зоной, и ни один здравомыслящий человек не рискнул бы отправиться туда по собственной воле.
Владениям барона Гнитряса не повезло. Вот уж с кем судьба сыграла злую шутку, над которой и смеяться-то грешно!
С помощью хитрости и интриг этот вельможа уже почти достиг желанного королевского трона и находился, можно сказать, в шаге от него, когда вместо королевства получил в жены бородатую старушку. Причем неказистый, мягко говоря, внешний вид невесты и ее вздорный характер - просто мелочь по сравнению с тем, что избранницу звали Чакра. Вроде бы ничем не примечательное имя, но когда с ним связано одно из самых страшных проклятий - невольно задумаешься. «Чтоб тебе с Чакрой повстречаться», - желали в Долине тому, для кого простую смерть считали недостаточным возмездием. Поэтому даже злейшему врагу я не пожелал бы участи Гнитряса, вынужденного жениться на бородатой старушке. Такое наказание за вероломство я видел только в Долине и только в случае с незадачливым бароном.
Чакра - живое воплощение судьбы-злодейки - оставляла свою печать на каждом, кто имел несчастье с ней встретиться. А если при этом бедолага еще и разговаривал с бородатой старушкой, то проблемы и горести всех мастей не заставляли себя долго ждать. Это мне довелось испытать на собственной шкуре. И можно было только догадываться, что творилось с Гнитрясом и его подданными, когда у них появилась новая госпожа - Чакра.
А сейчас именно в ее владения мы и держали путь.
Мы с савором чуть отстали, чтобы спокойно поговорить, и теперь шли позади процессии, наблюдая за всей командой. Появление новых участников экспедиции, в частности Аргизола и Баки, породило сразу две конфликтные ситуации.
Аргизол нечаянно раскрыл инкогнито Эльруина, и Хакиса, испытывающая только ей понятную неприязнь к титулованным особам, резко изменила свое отношение к юноше.
- Я думала, ты обычный парень, а ты - вон кто! - гневно произнесла девушка и, смерив презрительным взглядом короля двух королевств, добавила: - Да к тому же еще и лжец!
Она топнула маленькой ножкой и убежала к Багету.
Таинственная, непознанная и непостижимая для мужского ума женская логика! Бывший ужастик рангом недалеко ушел от Эла, тем не менее в сопровождающие девушка выбрала именно его. Теперь князь чувствовал себя неловко. Но не мог же он оттолкнуть Хакису, которая буквально повисла у него на руке? Смуглянка всем своим видом показывала, что поглощена разговором с интереснейшим собеседником, а Багет потерянно озирался на темного, как туча, юношу, демонстрируя свою непричастность к происходящему. Эльруин же просто растерялся. Это ему не со строптивыми подданными разбираться и не вопросы государственной важности решать. Тут думать надо. Не уверен, что головой, но надо.
Второй конфликт возник между самым маленьким и самым большим членами отряда. Когда измученного долгим заточением Мальгуна усадили на четвероногого пришельца из Тангора, шнырик воспринял это как личное оскорбление. Он поднял такую бучу, что окружающие сначала решили - вражеское нападение. Однако злодеем в глазах зверька оказался добродушный Баки.
Мой тезка скрипел хуже несмазанной телеги. Он путался между ног у огромного хищника, провоцируя того на ответные действия, но мохнатый Гроу спокойно продолжал движение, стараясь не наступить на юркого грызуна. Такое невнимание со стороны рыжего обладателя пышной шевелюры еще больше распаляло малыша.
Агрессивное поведение мелкого Сержа чуть не довело его самого до беды, когда мы проходили по ущелью Теплых духов. Почва в этих местах буквально парила от горячих подземных источников, и под ногами практически ничего не было видно. Как сюда попала змея, оставалось загадкой, но гадина оказалась либо чересчур голодной, либо слишком нахальной: свою охоту она решила устроить, не обращая внимания на толпу шагающего народа. Ей это едва не удалось. Пасть пресмыкающегося уже была готова накрыть занятого выяснением отношений шнырика, но… Баки после встречи с грюнзами тоже не уважал пресмыкающихся и оказался немного проворнее. Его когтистая лапа припечатала хвост змеи к земле, а вторая раздавила голову в непосредственной близости от замершего в испуге обитателя пустыни. Мохнатый Гроу так и прошел мимо оцепеневшего Сержа, словно ничего существенного не произошло. Однако у шнырика имелось свое, совершенно иное мнение. Судя по всему, хвостатый был воспитан правильно и знал, кем является враг его врага, да еще такой крупный. В результате у бывшего шушера стало на одного наездника больше, а в отряде наступила долгожданная тишина.
- Извините, - обратился Эльруин к савору, - можно Сержа на минуту?
Мы отошли в сторонку, не сбавляя общего темпа движения.
- Спасай, пропадаю, - начал он. - Мне дали полную отставку. Из-за пустяка - должность у меня неподходящая. Но не могу же я бросить королевство в трудную минуту? Сразу сочтут за труса. Что делать?
Он смотрел умоляюще. Я всегда считал, что в сердечных делах, помимо прочих, есть две большие глупости: одна - давать советы влюбленным, а другая - следовать им.
- Иди и умоляй о прощении, - вспомнил ядерное средство Сашки. Как-никак, а пятнадцатилетний опыт счастливой семейной жизни четы Березиных со счетов не спишешь. «Не важно, кто виноват, - говорил он, - главное - первым подойти с поникшей головой».
- Но я же ничего не сделал! - возмутился юноша.
- Ну тогда ходите и дуйтесь друг на друга - тоже вариант.
- Я подумаю. - Эльруин ушел в себя еще глубже и направился к независимому эксперту экспедиции - моему тезке.
Не знаю, что посоветовал Элу зверек. Издали было видно, что шнырик, сделав пару прыжков с гривы Баки на голову несчастного короля, остановил свой выбор на пышной шевелюре диковинного животного. И тут отставка? Ну и денек выдался у парня!
Только выбравшись за пределы Маргонского поля, мы устроили привал и выслушали историю похода к Оракулу.
Путешествие к Скорбной скале началось спокойно. За три дня пути произошло всего две стычки с разбойниками и встреча с одной жутко несимпатичной тварью, заброшенной в Долину Воронкой Хаоса и не обнаруженной специальным отрядом магов. После уничтожения Воронки королем Плачущих камней был создан отряд из сорока волшебников, задачей которых являлся розыск и уничтожение залетных созданий из потусторонних миров. Зачистку территории провели за месяц, но наиболее хитрые бестии иногда еще попадались.
Ситуация обострилась на Маргонском поле. Сначала произошла неприятная встреча с красным карликом Погором. Почему тот взъелся на Аргизола, богатырь так и не понял, поскольку основным аргументом гнома являлась слишком большая разница в росте между магом и обладателем красного носа. Карлик с помощью своего топора пытался устранить вопиющую несправедливость, а волшебник, естественно, не мог позволить какому-то недоростку корректировать свои габаритные размеры. Зная, что проклятие умирающего карлика - вещь смертельная, поединок с оружием был невыгоден Аргизолу при любом исходе. Но тут очень удачно подключился Мальгун. Мальчик предложил разрешить спор по-мужски, без применения оружия. Брат Эльруина ростом существенно уступал Погору, может, поэтому слова ребенка возымели действие на карлика, не прислушивавшегося к уговорам богатыря.
Бой получился нелегким.
- Я не привык с малышами драться. Пока приноровился - пару раз ощутил на себе силу соперника. Кулаки у него - что молоты, да и черепушка неслабая, - объяснил телохранитель. - В общем, минут пятнадцать мы с ним провозились. Пришлось оставить связанным. Решил: пойду обратно - развяжу, а пока пусть полежит подумает.
Дальше - хуже. Ночью появились мороки, а я даже магией воспользоваться не могу, по Маргонскому полю идем. Мне-то они что, собачонки мелкие, а для Мальгуна со шныриком - серьезная угроза. Пришлось так и шагать: принц на моей шее, зверек - на его, а под ногами эти, пытаются доспехи прогрызть. Поражала их назойливость. Ведь, пока всех не передавил, не отстали. Тогда я понял, что кто-то категорически возражает против нашего путешествия.
- Во где объявились, наглые, - не удержалась Гарпина, - там, где их магией не достанешь. Хотя я бы не удержалась. Тут ведь тоже места разные встречаются.
Да, она бы точно не удержалась. Чего стоит ураганчик очищающего действия у подножия Керты, а могло получиться все что угодно. Мы ведь на Маргонском поле, откуда даже отпечатки снов не доходят по назначению.
Мои мысли прервал мощный голос королевского телохранителя:
- У самой Скорбной скалы встретили троих серьезных противников: крупные парни с длинными мечами перегородили дорогу. Если бы не высохший старик, стоявший за их спиной, мне бы пришлось несладко. Видимо, ему никто не рассказал о Маргонском поле, и черный маг решил ускорить развитие событий своими средствами. В результате его колдовства один из нападавших отправился к реке Забвения, а остальные просто растерялись. Второй соперник не надолго пережил своего товарища, лишившись емкости для мозгов. Я не понял, почему они при таком количестве железа оставили неприкрытой шею и голову. А третий, оказавшийся в одиночестве, продержался совсем немного. По-моему, он не знал, откуда ждать большей опасности: спереди или сзади.
- Это были серые мавры? - не сдержался Виркус, но, удостоившись строгого взгляда рассказчика, прикусил язык.
- Лица воинов чем-то походили на осколки северной части Плачущих камней, - подтвердил догадку сэра Аргизол, - но как их звать, я не спрашивал. Меня в то время больше интересовал неожиданный помощник. Черный кристалл на его перстне говорил о многом, но хотелось бы услышать хоть какие-то объяснения и от владельца. Однако неудача с применением магии не пошла впрок любителю рискованных экспериментов. Он отважился на вторую, более серьезную попытку и погорел на ней, как в прямом, так и в переносном смысле. Горстку золы, оставшуюся после ослепительной вспышки, поспешил закопать четвероногий воспитанник Мальгуна, после чего мы смогли отправиться дальше.
Аргизол подбросил ветку в огонь и осмотрел собравшихся, давая понять, что настало время вопросов.
- Что случилось с кристаллом черного мага? - поинтересовался Багет. Ну не может мужик без побрякушек!
- Сие осталось загадкой. Трудно представить, во что преобразилось заклинание, но, кроме щепотки пепла, которая без труда уместилась бы и в ладони Мальгуна, на месте сумасшедшего волшебника ничего не осталось. Вот она, необузданная сила Маргонского поля в действии.
- Ты гуторь дале, а то нам особо засиживаться недосуг, - вклинилась Гарпина, когда князь уже набрал воздуха для следующего вопроса.
- А дальше мы попали к Оракулу.
- Прямо сразу и попали?! - удивилась старушка.
- Оказалось, что он нас ждал, иначе могли бы всю жизнь по пещерам рыскать, да так ни с чем и уйти. Мы лишь ступили к подножию - и сразу оказались на одном из крутых склонов Скорбной скалы, как раз напротив входа в огромную нору. Войти внутрь было дозволено мне одному, но безопасность принца гарантировали. Уже в пещере я окончательно убедился: тому, кого Оракул не желает видеть, путь в священное место заказан - из лабиринтов пещер без проводника не выберешься.
Как выглядит Оракул, я так и не узнал. В небольшой комнатке, являющейся конечным пунктом подземного пути, ко мне обратился голос. Меньше минуты звучали непонятные слова, затем в глухой стене возник проем, и неизвестная сила выставила меня наружу. Мы с Мальгуном и шныриком снова очутились у подножия дивной скалы, а в мыслях начало четко проявляться сказанное:
«ВСАДНИК НОЧИ ОСЕДЛАЕТ ДОЛИНУ ДЛЯ ДЕЛ ТЕМНЫХ, ИБО ТЕСЕН ЕМУ МИР СУХОГО ЛЬДА. А В МИРЕ ЗВОНАРЕЙ ПРОКЛЯТЫХ НЕТ СЕЙЧАС СИЛЫ, МРАК ВЕЧНЫЙ ОСТАНОВИТЬ СПОСОБНОЙ. НО ЕСТЬ ВОИН, ЗНАКОМ ДЕННОГО СВЕТА ОТМЕЧЕННЫЙ, С МЕЧОМ О СЕМИ РЕЧАХ ЗАВЕТНЫХ НА ЛЕЗВИИ, КОЕГО МРАК НОЧНОЙ ОПАСАТЬСЯ ДОЛЖЕН. МАГИСТРУ СВЕТЛОМУ НЕ ДАНО УНИЧТОЖИТЬ ТОГО, ЧЬЕ ИМЯ РОДНЫМ БРАТОМ САМОЙ СМЕРТИ ПРИХОДИТСЯ, НО ШАНС ЕДИНСТВЕННЫЙ - ОТОГНАТЬ ЧЕРНЫЙ ХОЛОД. ИСКАТЬ НУЖНО В ГНИЛЫХ ВОДАХ В КАНУН СУТОК, ТРОЕКРАТНО ЗАВЕТНОЕ ЧИСЛО ПОВТОРЯЮЩИХ, ИБО ТАМ, ПОДЛЕ ПЯТИ СОТОВАРИЩЕЙ, ЛИКОМ СОЛНЦА ОТМЕЧЕННЫХ, УМНОЖИВШИХ СИЛУ СВОЮ, ЗА РУКИ ВЗЯВШИСЬ, НЕ СТРАШНА ЕМУ СИЛА ЧЕРНАЯ ПЯТИ МРАЧНЫХ СЛУГ, ТЕМНЫМ КРИСТАЛЛОМ СКРЕПЛЕННАЯ. ИМЯ ДРЕВНЕЕ ВУРГЛАК, В НУЖНОЕ ВРЕМЯ ИЗ УСТ МАГИСТРА ПРОИЗНЕСЕННОЕ, ПРИНЕСЕТ ПОБЕДУ ЖЕЛАННУЮ, НО ДО ТЕХ ПОР ИМЯ ЗЛОБНОЕ ДЕРЖАТЬ ЗА УСТАМИ СОМКНУТЫМИ. А ПУЩЕ ОНОГО НЕПОТРЕБНО СУДЬБЕ ПЕРЕЧИТЬ, С КОЕЙ ИГРА ПРЕДСТОИТ НЕШУТОЧНАЯ».
- Слова эти в мозгу отпечатались, как на чистом листе бумаги. Уверен, ни одного из них я не заменил и не перепутал. Вот почему нам необходимо спешить. В двадцать первую ночь мы обязаны быть в Гнилой трясине, а там - будь что будет, - закончил Аргизол.
- А с кем тебе на обратной дороге довелось встретиться? - захотела выяснить Гарпина.
- Когда мы отошли недалеко от Скорбной скалы, Мальгун отправил почтового голубя. В записке всего не расскажешь, поэтому я написал только главное и сообщил о возвращении. Однако той же ночью к нам пожаловал сам Черный призрак. Тут уж любой риск являлся оправданным. Мое заклинание сделало свое дело, хотя шансы были небольшие, ведь с Маргонского поля мы выйти не успели.
Слова Оракула о пяти соратниках напомнили мне, что у нас до сих пор некомплект «сотоварищей, ликом солнца отмеченных».
- Надеюсь, ты и есть недостающий рыцарь света, - обратился я к Аргизолу. - Не искать же мне среди подданных Гнитряса?

Предыдущая страница 23 Следующая страница


Магистр 24

Увы, не всем надеждам суждено сбываться. Фокус не удался. Но кто же пятый?
- Баки, не лезь, не до тебя, тут такие проблемы, - отмахнулся я от уткнувшейся в плечо зубастой морды. Однако воплощение божества не унималось.
- Кусать меня? - обернулся я, почувствовав клыки бывшего шушера.
Передвигаясь по вытянутой пасти мохнатого Гроу, как по мосту, на плечо вскочил деловой шнырик и стал серьезно разговаривать с моим ухом. Почему бы Гарпине для него не сделать специальное колечко? По интонации можно было предположить - тема была важная. Когда зверек устал изъясняться, он снова перескочил на Баки и начал будить Мальгуна.
Ребенок?.. А почему бы и нет?
- Как спалось?
- Хорошо. А это кто? - указал мальчик на свою лошадку.
- Лучший друг одного знакомого лерха. Прибыл к нам из самого Тангора и любит, когда ему чешут макушку. - Под звуки довольного урчания я продемонстрировал, как это делается.
- Ух ты! А мне так можно?
Он тоже почесал Баки и улыбнулся. Самое интересное, что грозный вид мохнатого Гроу вызывает тревогу только у взрослых, дети же почему-то сразу проникаются симпатией к этому огромному клыкастому зверю.
- Мальгун, у меня к тебе важное поручение… - Я вкратце описал парнишке процедуру посвящения, и его глаза загорелись:
- Я согласен!
Так у меня появился пятый рыцарь света.

Глава 21
ИЗ ОГНЯ ДА В ПОЛЫМЯ

- Как я могу доверять человеку, который с первых дней знакомства обманывает наивных девушек? - изливала Хакиса свой гнев на юношу, который, несмотря на внутренние сомнения, нашел в себе силы покаяться в несовершенных грехах. - Это же уму непостижимо! Прикинулся эдакой скромной овечкой, а сам… является злостным угнетателем! А ну сознавайся, сколько у тебя наложниц?
- Ни одной.
- Опять бессовестно врешь! - Ответ Эльруина только сильнее распалил девушку.
- Не веришь - позови Аргизола, и поговорим при нем. В присутствии королевского мага-телохранителя солгать не может даже король.
Последнее замечание Эла остудило пыл девушки, но ненадолго.
- А почему мне не веришь? - с новой силой начала она и, обратившись ко мне, спросила: - Серж, какие наказания будут, если я, к примеру, обзову короля лицемерным коварником?
Вот влип! Хакиса настояла, чтобы я присутствовал при их разговоре, в котором мне отводилась роль третейского судьи. А что ответить, если я и слов таких не знаю? Кажется, в порыве благородного негодования смуглянка свалила в одну кучу все эмоции, не слишком заботясь о смысле.
- Дело серьезное, - важно начал я. - По законам королевства Плачущих камней за такое оскорбление, произнесенное при свидетелях, следует тяжкое наказание - пожизненное. Придется выйти замуж за оскорбленного.
- Сейчас! Все свои дела брошу - и бегом за него замуж.
- Да я, в общем-то, и не тороплю, - задумчиво произнес Эльруин.
- Не торопит - еще бы! Знаем мы вас: поиграете-поиграете и бросите. Без свадьбы - никаких отношений, - воинственно выпалила девушка - и осеклась. Осознав сказанное, она запыхтела от обиды и накинулась уже на нас обоих: - Да вы сговорились! Против меня сговорились.
Хакиса не выдержала и бросилась на Эла с кулаками, а я вздохнул облегченно: еще одна пара помирилась.
По моим часам дело близилось к полуночи. Останавливаться на отдых сегодня никто не собирался. «Интересно, сколько там еще неиспользованных прух осталось? Надо бы Валерика в разведку послать. А то будет нам сюрприз, как нож в спину».
«Что, хозяин, прикольная у меня поговорка? - отозвался довольный демон. - Сообщаю - всего три штуки».
«Ну раз уж ты совсем невидимым стал, может, поработаешь впередсмотрящим? Если черный туман не сильно мешает».
«Чего не сделаешь за одну пруху, - отозвался он, - тем более, здесь все такое необычное, что в шляпе все равно не усидишь».
Багет, выполняя строгое указание Гарпины не спускать с меня глаз, сразу же сменил отлучившегося по уважительной причине Эльруина.
- Помирились? - кивнул он в сторону работающей кулачками девушки, которую юный король уже держал на руках. Наверное, чтобы ей было удобнее излагать свои веские аргументы.
- Да они, по большому счету, и не ссорились. Так, небольшие расхождения во мнениях о месте и роли королевских регалий в еще не сложившихся семейных отношениях.
Багет, который понял только первую часть моего ответа, озабоченно сказал:
- Знаешь, Серж, меня начинает беспокоить отсутствие препятствий на нашем пути. Не повымирали же они, в самом деле.
- Может, готовят чего-нибудь посерьезней и боятся нас спугнуть, - предположил я.
- Думаешь, им известно про Гнилую трясину?
- Скорее всего - нет, но они догадываются, что мы теперь знаем намного больше, и это знание не дает им спокойно жить.
Словно в продолжение разговора проявился голос Валерика:
«Я их нашел. Два больших отряда. Один прямо по курсу на равнине, а второй чуть левее в овраге. Точно для сюрприза приготовлен».
«Спасибо, будь пока рядом». - И я перешел в голову нашей колонны.
На карте мы быстро нашли и овраг, и ровную площадку, отведенную врагами для схватки. Местность полностью соответствовала описанию невидимого разведчика.
- Странно, зачем предоставлять такую удобную позицию противнику? - удивился Аргизол. - Этот холм - лучшее место для командного пункта. Какой смысл атаковать из низины? Неужели они настолько уверены в своих силах?
Валерик также описал внешность наших противников. Основную массу составляли серые мавры и криглавы, но появились и новые бойцы. В овраге обитатель шляпы савора обнаружил с десяток чудовищ, напоминавших бройлерных кур со змеиной шеей и головой с широким капюшоном, который был густо утыкан полуметровыми иглами.
- Иглокорн - опасный враг, - прокомментировал Аргизол мое описание невиданных существ со слов демона. - В бою заменяет с десяток лучников, его иголки летят не хуже стрел.
- Ладно уж, ваших цыплят я на себя возьму, - отозвалась Гарпина. - Они у меня сами свои колючки проглотят.
- Мы с савором займемся первым отрядом, а воины Виркуса будут на подстраховке, - предложил я.
- Князь, обеспечишь им магическую поддержку, - приказал Аргизол. - Я с Гарпиной на флангах. Эл, ты свои силы не показывай. Предчувствия на эту стычку у меня нехорошие, будешь основным и последним резервом. В бой вступишь, если совсем уж плохо станет.
По дороге я успел рассказать бойцам Виркуса, в чем основная слабость криглавов. Подкову как талисман никто из них, к сожалению, не носил, но у одного воина оказался кривой гвоздь. С этого ржавого метиза мы и начали сражение.
Интересная получилась свалка в стане противника, когда изогнутый металлический предмет полетел в стройные шеренги серых мавров. Криглавов здесь было раза в полтора больше, и занимали они позиции по обе стороны от закованных по самую шею пехотинцев. Теперь же фланги вслед за гвоздем как угорелые ринулись в центр и начали, по обыкновению, выяснять отношения непосредственно в рядах серолицых воинов. И хоть говорят: «В тесноте, да не в обиде», бойцы, находящиеся в центре, посчитали столь бесцеремонное вторжение личным оскорблением. Так что сражение началось практически без нашего участия и продолжалось до тех пор, пока двуручные мечи не покончили с безумными любителями кривого металла. К этому времени от полусотни серых мавров осталось не более двух десятков. Пришла наша очередь вступить в бой.
Особой сложности для тангорского опыта ведения боя здесь не было. В отличие от первого столкновения с серым мавром возле острова Гарпины, теперь мне казалось, что и двигается противник медленно, и меч в руках держит неправильно. Только сейчас я признал, насколько был прав савор, оценивая мои прежние навыки владения оружием.
Лучники Виркуса тоже не стояли без дела, поэтому судьба противника была решена довольно быстро, но, как только последний враг упал, сраженный стрелой, нас попытались одолеть магией.
Сначала я почувствовал жжение родинки, а потом лицо обдала волна горячего воздуха. Представляю, какой бы она была, не окажись рядом Багета с его защитными заклинаниями.
- Я справлюсь, здесь всего один колдун, - сообщил князь.
- Унг, оставайся с ребятами здесь, а я с Виркусом к Гарпине. У Аргизола пока тихо.
У старушки же все только начиналось. Из оврага неспешно выходили двухметровые цыплята, направляя утыканные иголками локаторы на одинокую фигуру ведуньи. Позади куриного отряда шел мужичок в красной тюбетейке - пастух, наверное.
Гарпина уже сотворила заклинание и теперь важно похаживала туда и обратно в ожидании активных действий со стороны противника. В такт ее движениям поворачивались и капюшоны толстоногих птичек.
- А вы чего без дела шатаетесь? - отругала она нас.
- Пришли с донесением. Противник на нашем участке фронта весь закончился. Какие будут дальнейшие указания?
- Эльруина видишь? Так вот, сядьте рядом с ним и наблюдайте, как работать надо, - гордо сказала старушка.
Мы успели сделать всего несколько шагов, когда услышали подозрительный свист. Обстрел колючками начался.
Наша Гарпина слов на ветер не бросает. Стая иголок, не долетев каких-то полметра до цели, резко сменила направление и решила вернуться обратно. Пастух в тюбетейке не предусмотрел такой неожиданный поворот событий и вмиг лишился не только всего выводка, но и жизни, превратившись в ежика, у которого иголки растут острием внутрь.
Эл, Мальгун, Хакиса и два четвероногих друга занимали удобную смотровую площадку на холме. С этого места были видны все участники сражения. Чем не командный пункт?
- Как самочувствие, бойцы? - обратился я к братьям-магам.
- У меня все нормально, а вот Мальгуна как-то странно трясет.
- Это не от страха, - стал поспешно оправдываться шестилетний мальчик. - Мне кажется, что рядом создания черного тумана.
- Скорее всего, у брата развилось чутье на потусторонних тварей, - объяснил Эл.
- Но ведь они все далеко, а такое чувство, что меня уже схватили за руку.
«Вот потому-то она и самая удобная площадка», - пронеслось в мозгу, и я, схватив Мальгуна, крикнул:
- За мной, бегом!
Земля под ногами начала ощутимо дрожать, когда мы скатились с небольшого пригорка и остановились возле каменной глыбы высотой с человеческий рост. Это называется - с точностью до секунды. Холмик провалился вниз, оставляя после себя огромную пропасть и столб пыли. Как только пыль немного осела, оттуда выплыл огромный осьминог. Нет, пожалуй, щупалец у него было куда больше. Эл уже начал примериваться к чудовищу, но скрипучий голос старушки остановил парня:
- Зверушку не трогать - моя. Только мальцу глаза прикройте.
Однако Мальгун не стал закрывать глаза и сказал твердо:
- Я - не маленький.
Воспитание Аргизола давало о себе знать. Что ж, может, он и прав: в суровом мире нужно пройти через все, чтобы быгь готовым лицом к лицу встретиться с любым страхом и не отступить.
Пронзительное карканье оповестило о готовности ведуньи к встрече с многоногим воздухоплавающим. Бабка в образе гарпии, да еще при таких габаритах, - потрясающий персонаж для самого напряженного фильма ужасов. Головоногий в сравнении с ней казался очаровательной милашкой, но и у него характер оказался не ангельским. Пара щупалец потянулась в нашу сторону, видимо к основной добыче, а еще десяток образовали сеть, пытавшуюся накрыть птичку. Складывалось впечатление, что конечности монстра не имеют предела растяжимости. Однако семирунным мечом они отрубались вполне удовлетворительно, и на том спасибо. Относительно сетки серебристое чудовище также постигла неудача. Перышки у нашей Гарпины оказались заточенными под бритву и быстренько сделали подземному гостю обрезание с одной стороны. Такой расклад ему почему-то не понравился, и струя белой клейкой жидкости отбросила гарпию на несколько десятков метров. Подвижность птички теперь была ограничена образовавшейся паутиной, и стриженый многоног поспешил воспользоваться ситуацией. Я уже собирался бежать на помощь, но меня остановил Эл.
- Не спеши, это старый трюк. Гарпина специально выманила противника подальше от нас, а он клюнул. Выстрел из паутины мог только опутать жертву, но никак не отбросить, да еще так далеко, - пояснил юноша.
Век живи - век учись. Король оказался прав: головоногий так и сгорел в мгновение ока, не успев расстаться с мыслями о победе над коварной птичкой. Старушка вновь обрела прежний вид и устало подошла к нам.
- А вот теперь меня сутки не трогать. Я выдохлась по полной программе.
К ней подошел Баки и предложил себя в качестве средства передвижения, опустившись на передние лапы. Ничего себе! А раньше и слышать об этом не хотел. Вот что значит настоящая женщина! Даже после тысячелетнего юбилея умеет обаять. Гарпина ласково почесала макушку заурчавшему зверю, но от щедрого предложения отказалась:
- Я, милок, верхом только на метле летаю.
Аргизол к этому времени тоже закончил свою работу, но выглядел он посвежее Гарпины.
- Их было трое, - сказал он и показал три перстня с черными кристаллами.
- Отдай их князю, - посоветовала старушка, - больно мужик до побрякушек охоч.
На участке Багета черного волшебника удалось захватить живым. Тот слишком увлекся уничтожением савора, на которого магия не оказывала ни малейшего воздействия.
- Удивительное дело! - восхищался бывший ужастик, рассказывая о пленении противника. - Заклинания рикошетили от Унга, и получалось, что их создатель соревновался с самим собой. И тут я шарахнул по нему «стягивающим жгутом».
Черный маг действительно был опутан зеленоватой лианой.
- Берегись! - вдруг раздался голос Эла. - Там!
Парень указывал на пустое место и сам выглядел крайне растерянным, словно только что получил хорошую встряску.
Тем не менее предостережение оказалось своевременным: слабое мерцание в указанной точке постепенно приобрело очертания какого-то мерзкого животного, которое одним прикосновением испарило оказавшегося в непосредственной близости пленного мага. Что конкретно пред нами предстало, я так и не сумел рассмотреть, поскольку стоявший рядом Виркус вдруг вывернул из земли кусок скалы и бросил его в чешуйчато-жаберное создание с тремя головами. Камешек, не уступающий размерами самому Аргизолу, стал достойным надгробием чудовищу, а мы, раскрыв рты, уставились на силача.
- Ты чего вытворяешь, проказник! - первой откликнулась Гарпина.
Бывший капитан сэров, казалось, не понял нашего недоумения, однако, присмотревшись к могильному камню монстра, не смог удержаться на ногах.
- Ы-ы… - Он онемел, а затем, после довольно продолжительной паузы, умоляюще посмотрел на нас. - Может, это не я?
- Теперь не отвертишься, слишком много свидетелей, - отрезал я.
- Но я… - Виркус был на грани паники.
- Мужики, все нормально, - успокоил нас Аргизол, хотя печать удивления еще не сошла и с его обычно невозмутимого лица. - Вы теперь кто? Рыцари света. А значит, приобрели не только звания, но и нечто большее
- Мальгун чувствует потусторонних тварей, - начал перечислять я, - Унг отражает магические выпады, Виркус стал тяжелоатлетом, хоть в цирке за деньги показывай. Кто следующий?
- Я научился чувствовать магию, - растерянно добавил Эльруин, - как Сонька.
Все взгляды повернулись в сторону Багета, самого первого рыцаря света.
- Я? - ткнул он себя пальцем в грудь и задумался. - По-моему, тоже кое-чему научился.
Князь разложил свою коллекцию камней, которых у него накопилось пять штук. Гарпина пренебрежительно хмыкнула, всем свои видом выражая, что она думает по поводу мужиков, которые никак не наиграются в игрушки.
- Попрошу всех отойти в сторонку, дабы не препятствовать эксперименту, - важно произнес Багет, проигнорировав реакцию ведуньи.
Он что-то нарисовал на земле, установил вражеские кристаллы, а потом завел унылую песню. Почва под ногами мага заискрилась, словно заработало цвето-музыкальное устройство без звука. Игра света закончилась коротким замыканием, и князь оказался по колено в густой пелене молочного дыма, из которой он вышел с огромным хрустальным перстнем на руке.
- А я теперь умею черную магию обращать в белую. Вот! - Он указал на прозрачный камень. - Между прочим, из осколков черного алмаза сделан.
Бывший ужастик выглядел довольным, как слон после бани, но слова Эльруина моментально отрезвили всех:
- А сражение-то еще не закончилось. - И он указал в сторону.
- Тут что, океан рядом? - подала голос молчавшая до этого момента Хакиса.
Пятиметровая стена воды двигалась на нас всей сокрушающей мощью.
- Эл, твоя вахта. Мы уже иссякли, - без эмоций сообщила ведунья. - Не поленились же подземное озеро наверх вытащить.
Юноша вышел вперед и начал щелканьем пальцев отбивать ритм. Его манипуляции не замедлили сказаться на форме необычного цунами. Водяная стена перестроилась в клин и с оглушительным ревом устремилась в ту пропасть, откуда недавно вылетел серебристый головоногий. На этот раз король двух королевств не использовал подзарядку от знака Дарго, и мы с моей шеей вздохнули облегченно.
- Силен! - восхитился маг-телохранитель.
- Я не один, - как обычно, начал оправдываться юноша. - Мне помогал брат. Мы теперь с ним можем объединять силы.
Все маги восторженно посмотрели на братьев. Видимо, в области колдовства опять свершилось какое-то открытие.
- Эл, а ты не превратишь меня в жабу, когда я состарюсь и стану некрасивой? - раздался в тишине робкий голос Хакисы. Кажется, до девушки только сейчас дошло, что ее избранник - не простой король.
Если мои часы не врали, то на территорию Гнилой трясины мы вошли через час после полудня. В болоте и средь бела дня тоскливо, а уж во время черного тумана - хоть вой. Где-то здесь должна решиться судьба Долины, как, впрочем, и судьба всех участников нашей нелегкой экспедиции.
- Бывала я в этих местах, - заявила Гарпина, когда мы ступили на земли, густо поросшие камышом. - Остров тут недалече должен быть, из твердой почвы состоящий.
Сразу после сражения состоялся разговор с пленным магом в присутствии Аргизола в качестве детектора лжи и Хакисы в качестве переводчика. Отряду, в который входили отборные силы Черного призрака, надлежало измотать нас и задержать хотя бы на сутки. Приблизительно на двадцать пять процентов поставленная задача была выполнена по срокам и практически на все сто по силам: ни один из магов без ущерба для здоровья не мог сейчас воспользоваться серьезным заклинанием. Но мы должны были оказаться в Гнилой трясине, и мы пришли.
- Вон и остров, - отозвался радостный голосок Хакисы. - Я вижу деревья.
Девушка обладала способностью замечать нужные вещи первой, поэтому никто даже не удивился ее находке.
- Колдунов на острове нет, - сообщил Эльруин, когда мы ступили на твердую почву.
- Ночных тварей тоже, - поддержал брата Мальгун.
- Значит, мы первые притопали, - сделала заключение Гарпина. - Жалко островок, но что поделаешь? С магией у нас негусто, будем пользоваться подручными средствами.
И закипела работа. Весь хворост острова был собран в одном месте и разделен на несколько кучек. У меня так и вертелось на языке спросить, в каком спецназе стажировалась Гарпина. С ее морскими привычками земляные ловушки и другие неприятные сюрпризы чисто сухопутного характера казались неожиданными.
Белый демон снова отправился в дальнюю разведку. После наблюдения за сегодняшним ночным боем он чувствовал себя несколько уязвленным. «Вы тут такими силищами ворочаете, мне страшно становится», - откровенно сознался Валерик, однако это ему нисколько не помешало снять пруху с моего счета за проведение новой разведывательной операции.
Четыре часа непрерывной работы превратили остров в фортификационное сооружение «времен Очакова и покоренья Крыма». Даже Баки со шныриком приняли участие в земляных работах. Но если жителю песков прокладывать норы было не впервой, то мохнатому Гроу с его длинной мордой это удавалось с трудом. Попробовав рыть землю носом, он сразу начал чихать, а копать лапами приучен не был. Поэтому вся его помощь сводилась к работе в качестве гужевой скотины по перетаскиванию срубленных деревьев. Теперь можно было ходить по острову без риска что-нибудь сломать только в строго ограниченных местах.
- Не спешат гости долгожданные. Сиди и жди их тут без дела, - пожаловалась ведунья.
- К полуночи точно принесет, - утешил я Гарпину. - Черный призрак это время суток сильно уважает.
«Нет, хозяин, раньше будут, - отозвался в мыслях Валерик. - Жди их через час. Не больше сотни, но силища огромная. Холодом от нее так и веет. И еще. Их главный, что на красноглазой лошади, меня видеть может, представляешь?»
Такой поворот событий меня серьезно напугал. Если рыцарь смерти знает секрет тангорского демона, он запросто сможет его переименовать, и одной проблемой в нашем отряде станет больше. А нам их и без того хватает.

Предыдущая страница 24 Следующая страница


25 Николай Степанов

«Валерик, а ты можешь стереть свое имя со лба, чтобы его никто не смог прочитать?»
«Хозяин, ты что, решил из меня самозванца сделать?»
«При чем здесь самозванцы?» - раздраженно спросил я.
«Как при чем? Имя исчезает только в том случае, если хозяин приказывает демону самостоятельно выбрать другое. Самозванцы никому не подчиняются - полная свобода! Но такое только в сказочных снах бывает», - сообщил демон.
«Валерик, я приказываю тебе самому выбрать новое имя».
«Тогда прощай. Не могу же я не выполнить самое заветное поручение, если у тебя на счету есть пруха?»
Свита Черного призрака ступила на остров за полчаса до полуночи.
- Эх, не хотелось мне зрителем присутствовать, да, видать, ничего не поделаешь. Виркус, беру твою команду под личное чуткое руководство. Свою задачу сам знаешь - хороводы водить с другими рыцарями света, - выдала указание Гарпина.
Рядом со старушкой встал Аргизол:
- Ничего, мы еще повоюем! Нам бы до утра продержаться, а там и силы вернутся.
Отряд рыцаря смерти несильно пострадал от ловушек старушки и остановился в пятидесяти шагах от нас. Пятеро темных воинов отделились от общей массы и направились в нашу сторону.
- Возьмемся за руки, друзья, - произнес Багет и первым вышел навстречу гвардейцам тьмы.
Хрупкий Эльруин, крошечный Мальгун, безволосый Унг и ставший могучим силачом Виркус также вышли вперед и крепко сцепили руки, образовав круг.
Воины тьмы прямо на глазах стали увеличиваться в размерах, превращаясь в мрачных титанов, свирепо рассматривающих нас сверху вниз. Попробуй с такими справиться!
Шея снова начала гореть синим пламенем, и я заметил яркий солнечный луч, выстреливший из родинки прямо в кружок взявшихся за руки. Ничего себе фокус! Пять бойцов закружились в стремительном хороводе, образуя вращающийся цилиндр, который сравнялся высотой с черными гигантами. А когда движение прекратилось, перед нами стоял великан. Пять в одном - это круто даже для шампуня. Вот это сплочение!
Шляпа и меч савора, доспехи Виркуса, перстень Багета, увеличенные до соответствующих размеров, сияли каким-то волшебным светом.
Пожалуй, этот один стоил десяти противников. Первым пострадал черный воин с булавой. Не понадеявшись на силу оружия, он выпустил огромный заряд статического электричества, но прогадал на приобретенной способности Унга отражать магию. В результате любитель выпускать молнии лишился правой руки. Двое других с саблей и палашом рискнули выйти с холодным оружием в руках, однако тангорская техника владения мечом в руках сияющего богатыря творила чудеса не хуже магических. Оба были разрублены надвое, но, к сожалению, ненадолго. Черные тела быстро соединились, и гвардейцев оказалось снова пятеро. Только один из них не смог заново отрастить руку, поскольку сам же ее и спалил.
Вторую атаку они предприняли впятером, но слаженности в действиях черных рыцарей не было, а сияющий гигант, наоборот, начал действовать еще эффективнее. Теперь в дело включился хрустальный перстень Багета и характерный звук щелканья пальцев. Все, что отделялось от тел противников, мгновенно освещалось тоненьким лучом камня и врастало в землю кустом или деревом. После такой атаки расклад сил сократился до трех против одного.
Гвардейцы начали действовать более осмотрительно, пытаясь направить сияющего гиганта к огромному пню (может, надеялись, что он споткнется), но и эта задача оказалась им не под силу. Даже когда черный воин с секирой в руках ринулся на противника, чтобы сбить весом своего тела, богатырь лишь отклонился, поставив подножку. Черный воин упал на то место, куда упорно подталкивали защитника света, и превратился в лепешку.
Вот куда они хотели загнать рыцаря света - в ловушку! О сплющивающем заклинании контактного действия я знал со слов Эльруина. Но когда гвардейцы успели его установить? Неужели во время сражения? Не зря Эл говорил о своем чувстве магии.
Двое оставшихся продержались недолго, пополнив запасы лесных насаждений острова. И тут я услышал предательский щелчок своих часов. Наступила полночь - любимое время Рыцаря смерти.
Он отделился от эскорта и подъехал к сияющему богатырю. Его клыкастая лошадь высекла искру копытом, и этой искорки хватило, чтобы сияющий защитник рассыпался на пять составляющих.
- Теперь, магистр, тебе уже никто не поможет!

Глава 22
РАССВЕТ

«А может, помощь и не понадобится?» - тешил я себя мыслью, выходя вперед. Все же не первый раз мы встречаемся с Черным призраком, вдруг сегодня опять не его день?
Надежды, надежды… Вся сущность человеческая, как мне кажется, строится на этих эфемерных мостиках, которые уводят нас к высочайшим или низменным целям. Сейчас у меня была самая что ни на есть прозаическая - выжить.
- Народу-то, народу сколько собралось! А я все гадаю, что там за шум на острове? Никак, на похороны Гнитряса съехались, - как гром среди ясного неба раздался в напряженной тишине задорный голос. - Не успели, гости дорогие. Только вчера пепел по ветру развеяли. Но не огорчайтесь, Чакра что-нибудь придумает.
Появление бородатой старушки в мрачном наряде оказалось настолько неожиданным, что все опешили. Даже рыцарь смерти опустил в нерешительности свое копье.
- Ой, чего же это я до сих пор в черном! Сутки-то уже прошли, а у меня все траур, - спохватилась вдовушка и, сделав поворот вокруг своей оси, оказалась в подвенечном платье.
«Ну, сейчас начнется», - подумал я, вспоминая первую встречу, когда она появилась в таком же наряде.
- О, а я тебя знаю, - указала Чакра на меня. Биение сердца стало отдаваться в пятках. - Ты был единственным, кто кричал «горько» на моей помолвке. А значит, человек хороший.
Бородатая старушка подошла ближе.
- Лик у тебя мужественный и глаза добрые. Мне такие по сердцу, - как будто зачитала приговор судьба-злодейка. - К тому же вижу - не женат, без колечка ходишь.
- Не женат. Разве что условно, - выдохнул я, а в голове всплыли слова Оракула: «Непотребно судьбе перечить, с коей игра предстоит нешуточная».
- Вот и славно! В наше время девушке на выданье нелегко достойного мужа найти.
Если сейчас дотронется - пиши пропало. Перед глазами всплыл образ барона Гнитряса, прикованного к Чакре наручниками. Теперь от него остался лишь пепел. Тоже мне, нашла достойного. Что здесь, народу мало? А ведь это мысль…
- Достойного? - переспросил я, остановив вдовушку, готовую вцепиться в мою руку. - Так здесь достойных мужчин много.
- Ой, а и вправду, чего ж это я так тороплюсь? Можно сказать, клюнула на первого встречного. Ну давай, выкладывай.
Играть - так по-крупному, решил я и, повернувшись, подмигнул Аргизолу:
- Ну, меня вы знаете. Не слишком высокий, немного худощавый. Хотя, не скрою, обаятельный, каких мало.
- Вот расхвастался! Скромнее нужно быть. Хватит про себя байки травить. Кто там следующий?
В мыслях я облегченно вздохнул, но постарался состроить выражение обиженного ребенка, которому не дали рассказать самую интересную историю.
- Вторая кандидатура, - я указал на мага-телохранителя, - силач, имеет понятие о магии, любит детей. При таких достоинствах, даже не знаю, стоит ли говорить о мелких недостатках. Наверное, не буду.
- Погоди-погоди. Ты что, мне тут кота в мешке предложить хочешь? - забеспокоилась невеста.
Я ощутил необыкновенный подъем, и волнение отошло куда-то на задний план. Пока все получалось. Экспромт шел как надо и полностью захватил главное действующее лицо, на которое, собственно, и был рассчитан.
- На нем печать правдоискателя стоит. И захочешь чего-нибудь утаить, например сюрприз ему сделать, ан нет. Тут же во всем и сознаешься. Но разве такая мелочь может помешать супружескому счастью? - Я уже не говорил, а почти пел. - Жена, рассказывающая мужу всю правду до мельчайших подробностей…
- Давай следующего! - перебила меня Чакра.
- Переходим к третьей кандидатуре. - Для большего эффекта я сделал паузу и указал на Черного призрака: - Перед вами человек-загадка. После встречи с ним редко кто остается таким же, как раньше. - Тут я ничуть не кривил душой, поскольку человек живой кардинально отличается от человека мертвого. - Суров не по годам, хотя, может быть, за суровостью пытается скрыть душу нежную. - Пожалуй, слишком сомнительное предположение, но для рекламы сойдет. Нужно еще что-то. Что-то яркое и необычное. Главное - не передержать паузу, иначе все насмарку. И я доверительно произнес: - Насколько я знаю, женским вниманием не избалован.
- Неужели девственник?! - воскликнула вдовушка, прижав руки к груди.
- Не могу знать, - сказал я более таинственно. - У мужчин об этом говорить не принято.
- Ой, сердечко-то как забилось! И впрямь, сразу столько достойных в одном месте. Глаза разбегаются.
Бородатая старушка явно лукавила, поскольку теперь ее взгляд имел четко выраженную направленность, и меня лично ее выбор устраивал больше всего.
- Ну что, сейчас будете определяться или возьмете время на раздумье? - подлил я масла в разбушевавшийся огонь.
Вот разговорился на свою голову! А ведь болтовня с бородатой невестой оборачивается для ее собеседников ударом судьбы, и немалым. Правда, в данном случае выбор у меня имелся небогатый: смерть, свадьба с Чакрой (что похуже смерти) и неизвестная беда.
- Шутить изволишь? Дай вам время, так потом и под венец некого будет тащить. Ты лучше скажи мне имя этого достойного мужчины, - указала «девушка на выданье» в сторону Черного призрака. - Чертовски солидный джентльмен. Теперь-то я и сама вижу. И одет строго, и коня под костюмчик подобрал. А какой глубокий взгляд!
- Вашего суженого зовут Вурглак, - сказал я, с нескрываемым вызовом глядя на рыцаря смерти.
- Вурглавчик, милый! Где свадебку справлять будем? - радостно запричитала невеста, направляясь к жениху. Спрашивать его согласия она посчитала излишним: кто же отказывается от подарков судьбы?
- Зря ты со мной связалась, уродина, - наконец прорезался скрежещущий голос «удачливого» кандидата в мужья, и он направил своего коня галопом прямо на избранницу. Ну разве можно так с женщиной? Грубо, ой как грубо!
Прав был Оракул. Играть с судьбой можно, но перечить ей…
Конь мрачного всадника споткнулся, не доезжая до старушки всего пару шагов. Скакун перелетел невесту, совершив в воздухе полный оборот, и приземлился на все четыре копыта уже с другой стороны. Неестественная дрожь пробежала по клыкастому животному, и мы увидели, как конь оказался под хомутом с тремя бубенчиками, а за ним уже стояла карета, в которой рядом со вдовушкой очутился жених. Теперь он был без копья, в цилиндре поверх шлема и в белой, в красный горошек бабочке.
Возможности сопротивляться ему не оставили, поскольку сиденье моего недавнего противника чем-то напоминало электрический стул из исторического музея.
- Люблю решительных мужчин, - заявила Чакра и что есть силы стеганула красноглазого коня плетью между ушей.
Не привыкший к такому обращению скакун хотел взбрыкнуть, но споткнулся сразу на обе ноги. У судьбы-злодейки особо не побалуешь.
- Прошу прощения, что не можем уделить вам больше внимания. Сами понимаете - дело молодое и не терпит отлагательства, - сказала невеста и стеганула жеребца еще раз.
Проводили молодых в полном молчании. Да и что можно было сказать после того, как к веселой мелодии свадебных бубенчиков добавился оглушительный звон колоколов? Проклятые звонари устроили пышные проводы новобрачным. А когда наступила тишина, раздался восхищенный голос Хакисы:
- Ой, смотрите - звезды!
Все взгляды устремились в небо - самое обычное ночное звездное небо, не закрытое пеленой черного тумана. Неужели все кончилось? Даже не верится. Внутреннее напряжение схлынуло, как лавина, оставляя после себя неестественную пустоту. Только сейчас до меня дошло, насколько же я устал. «Сутки буду отдыхать, и пусть хоть кто-нибудь попробует помешать». Однако и этим планам не суждено было исполниться.
- Серж, есть разговор, - отвлек меня твердый голос Аргизола.
- Слушаю.
- Не хотелось портить праздничное настроение, но ты в смертельной опасности. Кто разговаривал с Чакрой более минуты - рассвета не переживет. Только колдунам иногда этот срок продляется. - Он положил мне руку на плечо. - Я давно не видел столь рискованной игры и рад, что самому удалось принять в ней участие.
Да что же это получается? Только выберешься из одной беды, а тебя с головой в другую. До рассвета чуть больше четверти суток. За такое время убраться из Долины? Я взглянул на свои часы: всего двадцать минут оставалось до конца условленного часа, когда еще была возможность перебраться в царство Орфа. Опять гонки. Ни тебе встретиться как следует, ни попрощаться толком не дадут.,
К счастью, все пятеро рыцарей света оказались невредимыми. Искра, выбитая копытом клыкастого коня, смогла лишь разбить необычное единение. Они уже выбирались из небольшого перелеска, сотворенного из остатков черных гвардейцев, и Аргизол направился сообщить им нерадостное известие.
- А кто тогда свидетелем на нашей свадьбе будет? - надула губки стоявшая рядом Хакиса.
- Князь! - позвал я. - В мое отсутствие поручаю тебе почетную должность свидетеля на свадьбе этой парочки. Я бы и сам с удовольствием погулял на королевском пиру, но дела прямо выталкивают обратно.
Багет понимающе пожал руку и сказал:
- Серж, спасибо за все. Как представлю, что столько времени в Сонном царстве на пузе проползал, - страшно становится.
- Ну вот. Только я собрался фехтованию подучиться, а ты нас покидаешь, - посетовал Виркус.
- Пользуйся моментом, пока здесь савор, - кивнул я в сторону тангорца. - Лучшего учителя не найти.
- Буду иметь в виду, - сказал капитан сэров, уступая место пришельцу из другого мира.
- Прощай, Унг. Ты-то как домой обратно будешь добираться? - спросил я савора.
- А какая разница, где странствовать? Свой мир я исходил вдоль и поперек, а здесь столько нового! Удачи тебе.
Эльруин подошел вместе с Мальгуном.
- Медальончик-то мой еще цел? - спросил юноша.
- Конечно. Я с ним никогда не расстаюсь, - вытащил я заветный подарок.
Эл хитро улыбнулся, согрев свой сувенир в ладонях.
- Ты в следующий раз приезжай просто так, отдохнуть. Насколько я знаю, через полгода проклятие Чакры отступает. В старинной книге вычитал.
- Приезжайте к нам, - поддержал брата Мальгун.
Я не стал ничего обещать, почесал на прощание макушку Баки, погладил шерстку шнырику и направился к Гарпине.
- Опять нас покидаешь? - недовольно пробурчала она.
- Обстоятельства.
- А то я не в курсе! Ну, прощай, что ли.
Мы обнялись. Я повернулся ко всем и, махая рукой, ущипнул себя за щеку…
- Ну, привет, зятек! Ждем-ждем, уже и стол накрыли. Любишь ты все в последнюю минуту делать. Картина еле светится, - указал Орф на мой портрет.
- Да все как-то неожиданно, - пожал я плечами.
- Поменьше надо с малознакомыми женщинами разговаривать, - подключилась стоящая рядом с отцом Сонька. - Неужели тебе первого раза было не достаточно? Такие речи завел - не остановишь. Ты бы еще конкурс перед Чакрой устроил. «А ну-ка, мальчики!» называется.
- А молчал бы - точно под венец утащили бы. Бр-р-р! Как представлю лицо бородатой невесты - в дрожь бросает.
- Что же ты себе такую характеристику выдал, как будто сам в женихи набивался? Вдруг бы старуха на тебе свой выбор остановила?
- Обижаешь, милая. Я в свое время на рекламе собаку съел. Не важен сам товар, важно его правильно представить. А представить что-то в выгодном свете можно только путем сравнения. И не с барахлом, а с равноценным экземпляром.
- Ученый, - протяжно вымолвила Сонька, словно обзывалась. - Но мог бы себя и поскромнее представить.
- Нельзя, иначе Чакра заподозрила бы неладное. К тому же от того, кто пытается себя навязать, отказываются в первую очередь - это уже психология. Думаешь, я случайно Аргизола в кандидаты зачислил? С одной стороны, самый видный претендент, а с другой… И заметь, говорил я про них почти исключительную правду. Главное - правильно акценты расставить. Ты сама кого бы из нас выбрала?
- Гм… По твоим описаниям - либо обаятельного парня, либо человека-загадку. Но не Аргизола, это точно.
- Вот видишь, и ты клюнула. Меньше всего я хотел подставить мага-телохранителя.
- А зачем Черного призрака девственником обозвал?
- И в мыслях не было, - усмехнулся я. - Намек насчет неизбалованности женским обществом Чакра восприняла по-своему. Имеет полное право.
- Коварный ты парень! - восхищенно сообщила принцесса.
- Зато живой. По крайней мере, пока, - удовлетворенно ответил я.
- А живым нужно есть и пить, - подытожил Орф, терпеливо ожидающий паузы в нашем диалоге. - Поэтому делайте перерыв в разговорах. Ларик, поди, заждался на втором этаже.
За событиями на небольшом острове через зеркало обозрения следили все обитатели Малиновой башни, даже Кристя. В царстве снов после спасения Аргизола и Мальгуна возникло неожиданное затишье. Темные силы готовились к решающим сражениям в Долине и на время оставили в покое владения Орфа.
- Я сразу понял - твоя работа, - громогласно вещал он. - Кто же еще мог напугать эту нечисть? Только мой зять! Да и мы тут без дела не сидели…
Хозяин Малиновой башни уже собирался рассказать про свои подвиги.
- Папа, у нас с Сержем не так много времени, - с нажимом в голосе произнесла Сонька.
- Все, умолкаю. Ему же еще до утра из Сонного царства выбраться надо.
- Как? - чуть не поперхнулся я.
- Что поделать, - грустно вздохнула принцесса. - Мы - лишь отражение Долины, и все тамошние законы у нас тоже отзываются. До первого рассвета ты в безопасности. Но зато наш рассвет наступает на полсуток позже, чем у них.
Последние слова принцесса произнесла с лукавой улыбкой…
Ближе к тутошнему вечеру мы подошли к заветной арке, где вверху красовалось изображение закрытого глаза.
- Ну, кто теперь первым идет? - состроив хитрую гримасу, посмотрела на меня Сонька. - Может, этот, в красном, до сих пор ожидает на той стороне?
- Теперь пусть хоть вдвоем заявляются! Кое-чему я успел научиться за время командировки.
- Ты забываешь - он же мерцающий. Увидит, что ты сильнее, - и сбежит.
- Мне же хлопот меньше.
- Тогда ты первый. Тем более что меня все равно не пропустят, - сказала Сонька. - Гостевой день давно закончился, а следующий не скоро.
- Интересное дело. А кто же вытащит розу из головы?
- Испугался? - грустно улыбнулась она. Я лишь пожап плечами.
- Тогда слушай внимательно. Сейчас ты перешагнешь на свою сторону, но не отходи от арки. Цветочек я заберу, а там можешь просто ущипнуть себя - и окажешься в своей квартире.
Мы поцеловались на прощание, и я уже собирался, как в прошлый раз, оставить в Долине семирунный меч.
«Возьми с собой. У меня есть дела в твоем мире», - прозвучал металлический голос в голове.
С этим говорящим оружием никогда не угадаешь. Озадаченный неожиданным сообщением, я сделал шаг сквозь арку.
Передо мной предстала все та же серая, унылая местность с торчащими из земли корнями. Даже кусок красной ткани, как напоминание об опасности, остался на одном из них. Вот я и вернулся. Из арки появилась рука Соньки и, потрепав меня по короткой стрижке, забрала розу:
- Пока, милый, жди сюрприз через девять месяцев.

Предыдущая страница 25 Следующая страница


Магистр 26

Рука тут же исчезла, а я снова бросился через арку. Про сюрприз хотелось уточнить сразу, но переход не работал. Сделав несколько ходок туда-обратно, я на всякий случай посмотрел на небо. Вдруг там, на облаке, кто-нибудь притаился и строит пакости. Никого не было. Значит, дело не в арке. Просто входной билет оказался одноразовым. Как бы приобрести абонемент?
Билетных касс поблизости не имелось, и это обстоятельство еще больше меня расстроило.
«Спокойно, Воронцов. Фактически - я сейчас сплю, а во сне чего только не привидится». - И я ущипнул себя за руку.
Это что, моя уютная квартирка?! Давненько я ее не видел, а в таком состоянии вообще не помню. Мало того что здесь Мамай со всей своей ордой прошелся не один раз, так еще и слой пыли толщиной с палец. В таком бедламе жить нельзя.
И я принялся за восстановительные работы.
Изнурительный процесс уборки длился до тех пор, пока мы с интерьером квартиры не остались довольны друг другом. На это ушло почти два часа. Мысленно высказав себе благодарность за восстановление уюта в собственном доме, я добрался до телефона.
- Алло, Березин, - раздался знакомый голос.
- Привет, Сашка. Я вернулся, как и обещал.
На том конце провода повисла напряженная пауза, и, когда я уже собирался поинтересоваться, есть ли там кто живой, телефон снова отозвался.
- Ты как домой попал? У тебя же все опечатано, - взволнованно спросил он.
- Так получилось, - это было единственное, что я смог ему ответить, настолько меня ошарашило неожиданное известие.
- Серега, руки в ноги - и ходу из квартиры. Подробности при встрече. Жду на точке возврата третьего маршрута.
Связь оборвалась. Надо же, и здесь все не тик-так. Таким встревоженным я своего тренера еще не слышал, а он от нечего делать загадками разговаривать не будет. Значит, случилось что-то серьезное.
Отдохнешь тут, как же!
Пришлось снова выбивать дверь, но теперь изнутри. Квартира действительно оказалась опечатанной, да еще забитой снаружи. Учитывая прошлый опыт, лифтом пользоваться не рискнул и не стал выходить через парадный подъезд. Чего зря пугать консьержку? Еще примет за привидение. Окно подъезда на втором этаже вполне подходило для моих целей и обеспечивало проникновение на задний двор многоэтажки.
Маршрут номер три, как и остальные четыре, были разработаны Сашкой для тренировочных пробежек по городу. Точкой возврата считалось место, с которого начинался путь к дому. Он мог просто назвать кафе «Тихое место», но решил закодировать сообщение. И здесь сплошные ребусы.
- Привет еще раз, - сказал я, присаживаясь за столик.
Как обычно, в зале почти никого не было. Кафе соответствовало своему названию, поскольку располагалось в малонаселенном районе.
Тренер выглядел растерянным, хотя светлая улыбка немного скрывала его состояние. Мы пожали друг другу руки.
- Ты куда исчез? И почему в твоей квартире нашли пять трупов и спящую красавицу? Если мне не изменяет память, это она года три назад тебя постоянно возле спортзала поджидала.
- Если я расскажу про девушку, уморившуюся отбиваться от назойливых кавалеров, из-за чего последние скончались, а сама она просто прилегла отдохнуть, - ты поверишь?
- Сейчас я поверю в любую небылицу, поскольку самая невероятная сидит прямо передо мной.
- Смотри, ты сам напросился.
Уже собираясь начать рассказ, после которого меня могут и не во всякую психушку принять, я обратил внимание на две броские фигуры, появившиеся в дверях заведения. Их трудно было не заметить: один плотный и короткий, второй же высокий и худощавый. Может, при других обстоятельствах эта пара и не задержала бы мой взгляд, но они сами буквально сверлили глазами наш столик.
Память мгновенно восстановила картинку разгрома моей квартиры и этих двоих среди хаоса разбросанной мебели. Я присмотрелся к вошедшим. Плащи на них явно не по погоде. Должны быть веские причины для ношения верхней одежды в тридцатиградусную жару.
- Сашка, не оборачивайся. Двое из тех, кого не сумела успокоить красавица, сейчас в зале. Уверен - будут мстить по-крупному, мне их балахоны что-то не нравятся - под ними можно гранатомет спрятать, - сказал я шепотом.
- Что будем делать? У нас из оружия только вилки да тарелки, - невесело усмехнулся тренер. - А после происшествия в твоей квартире не думаю, что эти парни подойдут поздороваться.
Вот уж точно, никакое умение не бывает лишним. Металлическое блюдо, служившее подставкой под вазу с цветами, мне понравилось сразу. Точно шляпа савора, только без тульи. Да и тарелки не стоит сбрасывать со счетов. Сашка сильно удивился, когда их содержимое очутилось на скатерти.
«Нет, друзья, мужской стриптиз в рацион данного кафе не входит», - пронеслось у меня в голове, когда коротышка взялся за верхнюю пуговицу и повернулся спиной.
Уроки Унга не пропали даром: три летающие тарелки одна за другой засвистели, устремляясь к бандитам. Затылку Густава, огревшего меня дубинкой, досталось блюдом, а вот долговязому (не помню, как его звали) удалось уклониться. Он стоял к нам лицом и отличался отменной реакцией.
- Вызывай полицию! - гаркнул Сашка бармену, и помещение наполнилось верещанием сирены.
Вот это оперативность: не успел я и до трех сосчитать, как внутрь ввалились люди в черных масках. К сожалению, на полицейских они походили мало и не собирались направлять оружие на указанного барменом бандита. Сирена быстро захлебнулась от выстрела долговязого.
- Серега, ложись! - крикнул тренер, опрокидывая стол.
Приглушенный треск автоматных очередей и звон битой посуды вступили в соревнование за лидерство по громкости. Ничего себе посидели в «Тихом месте»!
С улицы донесся визг тормозов автомобиля, и к автоматной трескотне добавились более резкие одиночные выстрелы и звон осыпающегося витринного стекла. В чудом уцелевшем зеркале я заметил, что автоматчикам теперь стало не до нас, однако ракурс не позволял увидеть большего. Тот, кто пришел по их душу, явно не шутил, поскольку через полминуты стрельба прекратилась, и бравый мужской голос произнес:
- Сергей, Александр, - с вещами на выход!
Неужели майор? Ну, правильно, как же я мог про него забыть! Сам же просил Сашку встретить делегацию из Шаркуса перед своим исчезновением.
Машина стояла неподалеку от вдребезги разбитой витрины, поэтому загрузка пяти тел в ее недра не заняла много времени. За рулем сидела Белла.
- С возвращением, Сергей, - поздоровалась она и, обращаясь к мужу, сообщила: - Снаружи было двое наблюдателей. Хотели вмешаться. Не успели.
Коротко и ясно, ни одного лишнего слова.
- Умница, - похвалил Спарк жену, которая к этому времени разогнала автомобиль до ста двадцати километров в час.
Питер и Джон только пожали нам руки и всю дорогу молчали. Сменив по пути две машины, мы вскоре оказались в гостинице.
- Силен же ты попадать в переделки, - удовлетворенно отметил майор. - Но зачем тебя понесло домой? Если выходишь, громко хлопнув дверью, возвращаться без тщательной разведки нельзя. Закон. Я вообще удивляюсь, как они тебя там не накрыли. Проспали, что ли?
Я не стал опровергать предположения бывшего спецназовца, иначе пришлось бы рассказывать о необычном способе проникновения в собственную квартиру. А кому охота, чтобы на тебя смотрели как на больного?
- Ну, рассказывай, кому ты теперь на хвост наступил? - спросил майор, когда на столе появились бутылка водки и сопутствующая ей закуска, в художественном беспорядке разбросанная по тарелкам.
- Хотите - верьте, хотите - нет, но я пальцем никого не тронул, - про случай с нахальной вороной решил не упоминать. - Мало того, ни на кого взгляда косого не бросил. А тут накануне отъезда сначала приходит старая подружка (в смысле - давняя), а потом вваливаются восемь незваных гостей, прикрывшись именем Березина.
- Моим? - удивился Сашка. - Прямо сказка про Белоснежку и семь плюс один гномов.
- Ага. Только гномы почему-то сразу норовят хозяина на ноль помножить. А у меня в квартире даже света нет, чтобы встретить гостей как следует.
- Значит, хлеб-соль ты им на ощупь подавал? - засмеялся Спарк.
- Ну да. Пятерым досталось на орехи, а потом и свет зажегся. Тут я заметил оставшихся, но дальше фортуна от меня отвернулась. И это все, о чем я могу рассказать с тех пор.
- Как - все?! - сказал дружный хор собравшейся компании.
- Дальше я просто ударился головой и потерял сознание.
- Только не рассказывай про амнезию, - простонал Сашка.
- Лучше пусть будет амнезия. Если я начну рассказывать про свои сны… Так что… поскользнулся, упал, ударился головой, потерял сознание, очнулся в незнакомом месте - а тут у вас полмесяца как ветром сдуло.
Ребята вокруг собрались понимающие, и никто больше вопросов задавать не стал. Зато мне поведали целую детективную историю.
Утром на следующий день Сашка попытался дозвониться ко мне домой, а затем поднялся на пятнадцатый этаж.
- Полиция приехала быстро. Трупы убрали, девушку увезли, квартиру опечатали. Меня же словно прописали в следственном отделе. Часа через три непрерывных допросов я уже сам был готов сознаться в нападении на твою квартиру, лишь бы оставили в покое. Еле уговорил отпустить меня в космопорт встретить делегацию с Шаркуса.
- А что, могли не отпустить? - спросил я.
- Запросто. Спасибо Куронину. Валерка прибыл через пятнадцать минут после моего звонка. Он же в свое время закончил юридический факультет университета. Поговорить Куронин любит, ты сам знаешь. Ему, видимо, давно не приходилось применять полученные знания на практике. Ну и началось… Через полчаса мои следователи забыли, кто здесь задает вопросы, а через час были несказанно счастливы, когда мы покидали их кабинет.
- В нужном месте и в нужное время Валерке цены нет, - согласился я с Березиным.
- Про случай в твоей квартире я рассказал Спарку еще в космопорте. Он сделал всего два телефонных звонка, и меня по сегодняшний день больше никто не беспокоил.
- Пока не раздался мой звонок, - продолжил я.
- Ты можешь не поверить, но благодаря ему, - Сашка указал на майора, - я был морально готов к такому развитию событий. Спарк мне выдал инструкции на случай твоего возвращения, и, как видишь, они оказались нелишними, - закончил тренер.
- Скорее всего, они прослушивали березинский телефон. Если бы подключились к твоему, - майор кивнул в мою сторону, - встреча в «Тихом месте» вообще бы не состоялась.
- Интересно, и кому это все нужно? - недоуменно пожал я плечами.
- Сам не догадываешься? Ладно, тогда слушай, что за две недели нам удалось выяснить, - смилостивился Спарк. - Первое. Некая агрофирма Zolkossst совсем недавно, а точнее двадцать дней назад, получила выгодный контракт со стопроцентной предоплатой. Само по себе это ни о чем не говорит, хотя единовременная выплата всей суммы до начала работ - факт, по меньшей мере, странный. Второе. Платеж пришел на Землю с Аукоры, где установить счет и фирму-отправитель - дело практически безнадежное. - Майор выудил из кармана листок бумаги и прочитал: - «Деньги отправлены с почтового отделения частным лицом, пожелавшим остаться неизвестным». Третье. Сумма, которая поступила на счет Zolkossst, равна денежному выигрышу за победу в открытом первенстве Аукоры по бовиспу.
- У них там совсем с ума сошли! Разве можно почтовым переводом такие деньги переправлять? - возмутился я.
- На Аукоре можно, - невозмутимо продолжал спецназовец. - И последнее. У твоих ночных гостей, оставшихся в квартире, имелось одно совпадение в биографиях: в разные годы они прямо или косвенно работали на вышеуказанную сельскохозяйственную фирму, центральный офис которой находится в вашем городе.
- За всю жизнь я посадил только одно дерево и несколько мужиков на планете Шаркус. Второе к сельскому хозяйству не имеет ни малейшего отношения, а дерево растет в глухой деревушке. Неужели его тень упала к ним в огород? - удивился я, а про себя подумал: «Ай да майор, ай да молодец! Каких же друзей нужно иметь, чтобы с такой быстротой смотать все нити в один клубок».
Словно прочитав мои мысли, Спарк сказал:
- Боевая дружба - самая надежная. А ребята у меня в полку были толковые. Сейчас многие из них большими делами ворочают.
В комнате повисла напряженная пауза. Присутствующие теперь смотрели на меня, ожидая комментариев.
- Грант? - спросил я, глядя на Березина. - Но зачем?

Глава 23
К БОЮ!

На следующий день все газеты пестрели заметками о перестрелке в кафе. Каких только версий не выдвигалось на телевидении и радио! В один день тихое уютное местечко с соответствующим названием превратилось в тайный притон матерых мафиози общегалактического масштаба. Если судить по красочным описаниям вчерашних событий, то складывалось впечатление, что на окраине города крутые парни среди бела дня устроили разгром целого района. И не важно, что заведение находилось в скверике, где в будние дни людей по пальцам пересчитать можно.
- Ну и как тебе наша пресса? - не без ехидства спросил я заваленного утренними газетами Сашку.
- Все не так плохо. В некоторых из них, - тренер указал на ворох бумаги, - почти правду написали. Хотя встречаются экземпляры, которые без смеха читать невозможно.
Березин уже собрался процитировать заинтересовавшую его статейку, но в дверь постучали, и на пороге появился Спарк.
- Осиное гнездо зашевелилось, - сообщил он, потирая руки. - Мои ребята подкинули им небольшую «утку» по поводу вчерашней неудачи в парке. Теперь вся фирма стоит на ушах. Ищут «кротов».
- Ну надо же им хоть немного поработать по профилю. Крота можно отнести к вредителям сельского хозяйства? Вот пусть и уничтожают. Главное, чтобы они его нашли, - сказал я и пожал руку вошедшему.
- Уверен, отыщут. И не одного, - сказал майор, здороваясь с Сашкой.
- С вашей-то помощью грех не найти, - вставил тренер.
Нам принесли чай, и Спарк продолжил:
- Zolkossst сейчас активно сбрасывает деньги с основного счета на множество второстепенных, о которых мы, скорее всего, никогда бы и не узнали, если бы не вчерашние события. Мой старый друг с группой о-о-чень умных ребят в области всяких там электронных сетей и прочего компьютерного хлама уже неделю присматривает за фирмой.
- Плохи дела. Здесь они все в одном месте, а теперь получим множество филиалов. Знакомый маневр: деньги в течение недели будут сняты, а где они выплывут - неизвестно, - забеспокоился я.
- Кто тебе сказал, что суммы дойдут по назначению? - пожал плечами майор. - Или ты думаешь, что услуги целого коллектива башковитых парней должны быть бесплатными? Я так не считаю, и они тоже.
- А твои друзья не только стрелять хорошо умеют, - усмехнулся я.
- В моем полку служило много уникальных личностей, а я старался, чтобы как можно больше из них в живых осталось. - Над переносицей Спарка резко обозначились две вертикальные морщины, а во взгляде промелькнула глубокая печаль. - Зато теперь у меня столько надежных товарищей!
- И при таких связях ты сидел на Шаркусе в глуши и занимался фермерством? - спросил я и получил в ответ жесткий взгляд спецназовца.
- Там осела сотня моих ребят, - просто ответил он, - а я бросать людей в беде не приучен.
Язык мой - враг мой. Вот так ляпнешь, не подумавши, и хорошего человека обидеть можешь. А то, что передо мной сейчас находился человек с большой буквы, сомнений не вызывало.
- Значит, до начала открытого первенства Земли можно ожидать финансовый крах Zolkossst? - разрядил обстановку Березин.
- Думаю, да. Не станут же они обращаться в страховые компании для расследования утечки денег - это грозит громкими судебными разбирательствами, а им сейчас и без того не скучно.
В течение последующих недель приходилось неоднократно переезжать с места на место, пока не обосновались на шикарной даче. Меры безопасности, которые мы с Сашкой поначалу считали излишними, оказались как нельзя кстати. Мои родители и семья Березина срочно разъехались отдыхать, и даже мы не имели понятия куда.
- Не волнуйтесь, им сейчас очень хорошо, - утешил нас майор.
А раненый зверь тем временем продолжал кусаться. В Сашкиной квартире случился пожар, взорвали мою машину. Дошло до того, что они добрались до глухой деревушки, где когда-то жила моя бабушка. Родственников они там не обнаружили, а вот единственному посаженному мною дереву досталось. Его сожгли вместе с памятной табличкой.
- Спарк, - обратился я к майору, когда Сашка показал мне небольшую газетную заметку об этом происшествии, - у меня большое желание прийти к ним в офис и подробно, на наглядных примерах объяснить, что такое сельское хозяйство. От пары танков и боевого вертолета в сопровождении я бы не отказался. Куда это годится? Из трех основных жизненных минимумов мне удалось пока выполнить лишь один, и тот уничтожили. Опять все придется начинать с нуля. С деревом мне не повезло, и теперь не знаю, с какого из оставшихся начинать: с постройки дома или с женитьбы?
- Лучше начни со строительства - это гораздо дешевле, - с улыбкой посоветовал он. Мы стояли у большой раскидистой яблони, и майор, сорвав небольшое яблоко, добавил: - А насчет визита - не беспокойся. В ближайшее время к ним зайдут. Чуть больше компромата соберем - и в гости. Без танков и вертолетов, правда, но мало никому не покажется.
- Кстати о вертолетах, - отозвался выходящий из-за угла дома Сашка. - Вон тот не к нам, случайно, направляется?
Улыбка моментально слетела с лица Спарка, он вытащил переговорное устройство.
- Объект «ноль»! Всему персоналу - аварийная эвакуация. Вариант Ц. - Затем он выразительно посмотрел на нас. - Теперь, ребятки, за мной, а то сейчас удобрениями забросают.
Под грохот взрывов мы влетели в какую-то землянку. Майор, как фокусник, неизвестно откуда вытащил противогазы и помог нам превратиться в безухих слоников, после чего и сам стал не многим симпатичнее. Шум бомбардировки длился не долго, но за это время лицо покрылось крупными каплями пота, которые стали заполнять плотно облегающую резину. Березин уже собрался сорвать с себя хобот, но был остановлен решительным жестом нашего командира. Убедившись, что других желающих снять противогаз нет, он полез в боковой карман своей куртки и вытащил небольшую коробку. Раздался еле слышный щелчок, и прибор замигал красными и зелеными лампочками, едва различимыми сквозь помутневшие стекла резиновых шлемов. Майор указал на два красных огонька и красноречиво провел рукой возле горла.
Похоже, с нами решили разобраться, как с саранчой. Фирма-то аграрная, а мы для ее «посевов» оказались самыми опасными вредителями.
Посигналив несколько минут, красные лампочки угомонились, и, когда на приборе остались только зеленые огоньки, Спарк первым сорвал с себя противогаз.
- Саморазлагающийся газ ВХ-18. За пять минут убивает все живое, а потом распадается на абсолютно безвредные составляющие, - пояснил он.
- Майор, а ты их как вычислил? Вертолет же самый обычный - пассажирский. - Сашка вытирал пот после резиновой маски.
- Зато пилот военный. После таких заходов я часто видел вспаханные поля на месте городов и деревень. Зачем тебе, спрашивается, идти на боевой разворот, если у тебя нет пушек? Пушкам же нужна цель. А кто, кроме нас, тут еще может представлять достойную мишень?
- Спарк, зачем им понадобились фейерверки с шумом на весь поселок? Сбросили бы свой газ - и ладно, - подключился я.
- До чего же вы, гражданские, наивные люди! Когда все вокруг взрывается, ты куда в первую очередь кидаешься?
- В какой-нибудь окопчик, поближе к земле.
- Вот именно, а газ ВХ-18 гораздо тяжелее воздуха, он-то по самой поверхности и стелится да во все овражки и ложбинки заползает. - Майор спрятал полезный прибор и вытащил переговорное устройство, однако пользоваться им не торопился. - Думаю, сейчас в нашу сторону столько ушей направлено, что лучше сохранять полное радиомолчание. Белла и так в курсе, что надо делать.
Уже через десять минут на территорию дачи въехала машина оперативников из района и три автомобиля «скорой помощи».
- События развиваются по варианту Ц, - удовлетворенно отметил бравый вояка. - Что ж, это существенно сократит сроки операции.
- Неужели ты и такое предусматривал?! - восхищенно произнес Сашка.
Майор добродушно усмехнулся, глядя на нас сверху вниз:
- У меня десять вариантов спланированных действий в ответ на предполагаемые шаги противника и столько же, рассчитанных на непредвиденные обстоятельства. Война - дело серьезное, а тот, кто этого не понимает, живет недолго.
Интересно, как можно разработать мероприятия на непредвиденные обстоятельства? Но в случае со Спарком я мог поверить во все, что угодно.
Тем временем гениальный стратег прилип к перископу и сообщил:
- Не хотите взглянуть, кого сейчас грузят на «скорую»?
Санитары на носилках транспортировали до боли знакомые фигуры.
- Сашка, я тебя вижу. Ты сидишь на носилках и держишься за голову. О! А вон и меня потащили.
- Посмотрел немного, дай и другим полюбоваться, - подбежал к окуляру Березин.
- Уверен, что такую же картинку передают какому-нибудь боссу из Zolkossst.
- Тогда этим машинкам далеко не уехать, - высказал я предположение.
- В этих, с позволения сказать, машинках оружия столько, что некоторые танки могут лопнуть от зависти, если узнают, - утешил нас майор.
- Командир, личный состав объекта «ноль» в полном порядке. Группа «подсадная утка» готова к выполнению поставленной задачи. «Стриж» сообщает о появлении двух автобусов с грибниками. Корзинки у них тяжелые, - отрапортовал вошедший в землянку Питер.
- Тогда действуйте. Только не увлекайтесь. Нам сейчас необходимо как можно больше пленных, но не за счет жизни ребят.
- Есть, сэр! - отчеканил, улыбнувшись, солдат и покинул землянку.
- Эх, жаль, основное веселье - и без меня.

Предыдущая страница 26 Следующая страница


27 Николай Степанов

Операция с «подсадной уткой» прошла удачно. «Грибников» ожидало два сюрприза. Во-первых, обещанный вертолет поддержки так и не прибыл на место предполагаемой встречи любителей «тихой охоты» с «медицинским» персоналом. Во-вторых, вместо численного превосходства и преимущества внезапного нападения отдыхающие в лесу работники сельскохозяйственной фирмы вдруг осознали, что находятся в явном меньшинстве и взяты в клещи: со стороны дороги приближались вооруженные до зубов люди в белых халатах, а с другой - не менее опасные парни в маскировочной одежде. Как рассказала Белла, из окруженных выстрелить попытался только один.
- Несчастный случай. Будем считать, что он съел ядовитый гриб, - предложил в качестве рабочей версии Джон.
- Ага, со свинцовой начинкой, - поддержал друга Питер.
- Что с вертолетом? - поинтересовался майор, возвращаясь к серьезному тону.
- Пашка со спутника проследил место посадки. Их взяли тепленькими и с таким количеством улик, что на две фирмы хватит, - сообщила Белла.
- Твой Пашка мог бы и предупредить о неопознанном летающем объекте. Если бы не Александр, отрабатывали бы сейчас вариант Икс.
- Так он же из гражданских, - оправдывалась женщина. - Отлучился на минутку, и, как выяснилось, самую неподходящую.
- Тогда что с него взять, - отмахнулся Спарк. - Как дела возле офиса?
- Силы внутренней безопасности блокировали здание. Кое-где стреляли, но вяло. Из наших там никто не участвовал, но двоих я оставила наблюдать…
Самое интересное, что о бесславной кончине довольно крупной агрофирмы в прессе не появилось ни единого слова. Просто на следующий день на бирже еще немного упал курс акций уже практически несуществующей компании, о чем вычитал тренер в какой-то экономической газете. И все. Умеют ведь, когда захотят.
- Сергей, Сашка, домой поедете завтра, а сегодняшнюю ночь приглашаю вас провести в обществе моих однополчан. В этой схватке мы сражались плечом к плечу. Нужно это дело хорошо отметить, - сообщил Спарк, когда мы с Березиным собирались покинуть гостиницу.
Успех праздновали в необычном ресторанчике. Я и не подозревал, что у нас существуют подобные заведения. Мы прошли трехступенчатую процедуру проверки специально выписанных пропусков. Когда входили в неприметное здание, в голове крутилось: «И стоило тащиться в эту забегаловку? Могли бы и дома посидеть». Но, увидев великолепие внутреннего убранства и количество приглашенных, я затолкал свою мысль обратно: две сотни гостей далеко не всякий дом сможет уместить.
- Сергей, напитками не увлекайся, - сразу предупредил меня тренер. - Тебе завтра выступать.
Вот так и пришлось весь вечер просидеть всухую среди огромного количества друзей Спарка. Воистину говорят: «Не имей сто рублей…»
Первый поединок начался с казуса: Воронцов едва не потерпел поражение от малоизвестного спортсмена.
Понадеявшись на тангорскую технику, я только перед выходом на ринг осознал, что не имею права ее показывать. Мне нельзя было спугнуть Гранта, поскольку в ходе сражения с ним предстояло задать несколько вопросов, а перестраиваться по ходу боя ой как непросто. За пять минут у меня набралось столько штрафных очков, сколько иногда не случалось за весь турнир.
Зато как старался мой соперник! Паренек, перед началом поединка не имевший никаких шансов на победу, вдруг получает надежду. Надежду одолеть чемпиона в первом же бою. Молодой человек так увлекся собственными атаками, что совершенно забыл про оборону. Ему оставалось набрать всего два очка. Но к этому моменту я уже освоился. Нельзя было допустить, чтобы Сашка краснел перед тренерским советом сборной.
- Нашел место, где фокусы показывать, - недовольно высказал он мне после сражения. - Я за эти минуты чуть не поседел преждевременно.
- Больше не буду, - пообещал я, занимая место рядом.
- Грант через полчаса выступает на седьмом ринге. Надеюсь, с ним ты таких кренделей вытворять не собираешься?
- С ним работать буду жестко, - кратко ответил я.
- Ты сначала доберись до финала, а потом хвастайся, - специально подзадоривал тренер.
- В этом можешь не сомневаться!
Самоуверенность никогда не являлась чертой моего характера, но последняя фраза была произнесена таким тоном, что озадачила Сашку.
- Самонадеян. Не по годам, - прокомментировал он мое заявление.
Грант легко одержал первую победу, затратив на весь бой не более минуты. Он мог бы справиться еще быстрее, но не захотел. Маска скрывала половину его лица, но вторая показалась мне удивительно знакомой. Массивный подбородок и глубокие рытвины по обе стороны носа, устремляющиеся к уголкам рта. Где-то я видел подобную картинку… Тренера боец в маске не имел, и на стульчике отсутствующего наставника висело красное полотенце. Когда Грант небрежно набросил его на плечо, в памяти всплыла зловещая фраза: «…чтобы цвет крови моих врагов не выделялся на одежде».
«Мерцающий»?!» - чуть не вскрикнул я.
Вот уж не ждал сюрприза! Пожалуй, с таким мне разговаривать не о чем, а вот спугнуть его действительно нельзя. Если он почувствует опасность, то либо не выйдет на бой, либо переметнется в Сонное царство во время поединка, а там уж мне его не достать. Выбора нет: или он, или я. Рука сама потянулась к мечу.
- Ты чего увидел? - забеспокоился Березин.
- Не поверишь, один из моих кошмаров, который здесь обнаружить никак не предполагал.
Два дня прошли в нескончаемых состязаниях. Зал, в котором проходили состязания на мечах, был наполнен звоном стали.
А за его пределами не было отбою от репортеров. Я не люблю давать интервью и вообще общаться с журналистами, но на этом турнире пришлось сделать исключение. Слишком уж не хотелось походить на Гранта, который молча проходил мимо камер, а стоявших на его пути людей с микрофонами и камерами просто сбивал корпусом, не обращая внимания, мужчина это или женщина. Его так и прозвали - «грубый мистер Икс». И, хотя я хорошо помнил неприятный голос «мерцающего воина», на турнире у всех сложилось стойкое мнение - Грант является немым.
К исходу вторых суток в моем активе было восемь побед на состязаниях с одним мечом и одна - на соревнованиях с двумя. Организаторы турнира, как всегда, издевались над участниками. Не закончив одну дисциплину, они открывали следующую. К ночи я валился с ног. Хорошо Унгу, его оружие само гонит усталость прочь. А тут…
Кстати, а что случилось с моим? За суетой пролетевшего месяца совсем вылетело из головы. Ведь семирунный меч находился со мной, когда я покидал владения Орфа. С этой мыслью я и провалился в забытье…
Знакомая обстановка, хотя что может быть знакомого в непроглядной тьме? Только два огромных глаза, владелец которых в свое время требовал разрешения на выезд из сонной пустоши.
- Как? Снова вы? - раздался удивленный голос чиновника. - Как здоровье Виолетта Акадеоныча?
Надо же! Я уже забыл, а он помнит.
- Твоими молитвами, - не слишком любезно ответил я. - Что тут у тебя стряслось?
- У меня? - испуганно переспросили глаза. - Кто сказал? Все клевета и происки недоброжелателей! На посту все спокойно. Вот даже вещицу контрабандную задержать удалось. Не желаете ли полюбопытствовать?
Глаза прищурились - не иначе, скрыть что-то пытается. Но мне-то какое дело? Зачем я здесь? Не для наведения же порядка в таможенной службе. Только во сне еще мне проблем не хватало.
«Хозяин, это я тебя позвал. - В луче света показался мой меч, - Застрял здесь, самому не выбраться».
- Старинной, должно быть, работы оружие. Даже светится само, - с деланным восхищением прозвучал голос «таможенника».
Просто так не отдаст. Опять потребует оформления кучи бумаг. Думай, Воронцов, думай.
- Так бы сразу и сказал, что подарок Виолетту Акадеонычу ко дню рождения приготовил. А я уже собирался к тебе с ревизией нагрянуть, - сказал я, конфисковывая контрабандный меч. И, пока чиновник не успел опомниться, задал ему неожиданный вопрос: - Вот только откуда ты узнал про страсть Акадеоныча к холодному оружию?
Приблизительно таким же тоном интересуются, за какую сумму ты продал государственную тайну.
- Я? - Он долго соображал, что ответить. - Ну так про великих людей молва быстро разносится.
- Ладно, - снисходительно сказал я. - Подарок передам, уговорил, но чтобы это было в первый и последний раз! Претензии, пожелания, нарекания есть?
- Нет-нет! Как можно? Все в полном порядке, - отрапортовал он, и меня вынесло на серую унылую поверхность.
Внимательно осматривая меч, я подумал: «Интересно, когда проснусь, он останется со мной?»
«Нет, - отозвалось в голове, - в своей оболочке мне путь в ваш мир закрыт, но отпечатками мы с тобой обменяемся».
- А это еще как? - произнес я вслух.
«Очень просто. Ты возьмешь мой, а здесь останется твой. Смотри».
Легкое головокружение - и рядом со мной такой же Сергей Воронцов, с таким же мечом.
«Мерцающий воин когда-то служил оруженосцем у ме… моего хозяина. Хозяин умер во сне, пронзенный кинжалом в спину. Пришло время мстить».
Два Сергея стояли, потрясенные необычайным раздвоением личности и услышанной историей, а меч продолжал:
«Завтра перед боем возьми любой клинок и позови меня. Отпечаток вселится в оружие, и оно станет смертельным для предателя. Если враг посмеет удрать, тогда я воспользуюсь твоим отпечатком, и суд чести состоится здесь».
Сашка разбудил меня в шесть утра и потащил на тренировку в парк. Мы выбежали на небольшую лужайку, и он, по обыкновению, стал меня подзадоривать:
- Что ты можешь противопоставить Гранту? Он щелкает своих соперников, как семечки. Ты же еле дотащился до финала.
Не знаю, кой черт вселился в меня этим утром, но вдруг захотелось поозорничать.
- Хочешь узнать, как я разделаюсь с мистером Икс? Тогда держи меч покрепче.
Сашка был обезоружен за пару секунд. Вторая и третья попытки длились немногим дольше. В четвертый раз Березин даже не стал брать оружие в руки. Он уселся прямо на траву с потерянным видом и произнес всего одно слово:
- Амнезия?
Я утвердительно кивнул.
- А чего ж ты раньше-то… - начал было тренер, но резкий голос со стороны не дал ему договорить.
- Он не хотел раскрывать передо мной свои карты. Но теперь тебе и это не поможет. Как видишь, я всегда начеку. - Человек в маске решительно пересек поляну и пошел в глубь парка.
- Прямо не утро, а передача «Невероятное рядом». Сначала я выясняю, что мой ученик дерется как бог, а потом появляется «немой» Грант и вполне членораздельно изъясняется. Что дальше?
- А дальше некуда. Мы с тобой сейчас такой сюрприз испортили! Когда же я научусь сдержанности? Наверное, не в этой жизни.
Финальный бой был назначен на двенадцать часов дня. Редкий случай, когда на остальных рингах зала приостановили все поединки.
Я взял спортивный меч и, перед тем как спрятать его в ножны, негромко заявил о готовности поубивать всех, кто мне сегодня не понравится. Чуть заметный всполох света вокруг лезвия сообщил о том, что оружие не возражает против принятого решения.
Мое появление на спортивной площадке встретили дружными овациями, а Грант преподнес публике настоящий подарок. На ринг вышел воин в красном костюме, но, что самое главное, он был без маски. Толпа в зале гудела как разбуженный улей, вспышки фотокамер довели глаза до слез, а мы так и стояли в разных углах, поскольку в наступившей какофонии звуков не было смысла давать сигнал начала схватки: его попросту никто бы не услышал.
Меня же сейчас мучил другой вопрос: как одолеть противника прежде, чем он переметнется в Сонное царство? Ранее план был простым: сделать вид, что проигрываю, а в самый удобный момент нанести решающий удар. Теперь задуманный фокус провалился. Грант знает, на что я способен, и рисковать не будет. Точно убежит. Его, конечно, и там ждут не с пустыми руками, но почему-то на «сонный» отпечаток Воронцова у меня была слабая надежда.
Минут десять ушло на то, чтобы восстановить хоть какое-то подобие тишины. Зазвучал гонг, и «мерцающий воин», выхватив меч из ножен, пошел на сближение. В принципе то же самое должен был сделать и я, но… Что-то опять сковало меня по рукам и ногам. Да сколько же можно?! Черный призрак во сне, грюнзы в Тангоре, Люциферг в Долине. И этот туда же. Опять магия?! Здесь?
- Всегда нужно иметь козырного туза в рукаве, - сообщил мне самодовольный убийца, поднимая меч для рокового замаха.
До чего же тоскливо вот так стоять, имея силы и умение сразиться с любым противником, но быть подло лишенным этой возможности в самый ответственный момент!
- К бою! - вдруг раздался бодрый голос Эльруина, и моя рука…
От способа Эльруина извлекать меч из ножен, наверное, так и не будет придумано способов защиты. Бой, который все с таким нетерпением ждали, продлился всего полминуты. Ровно через двадцать пять секунд после гонга мое оружие покинуло ножны, прочертив невероятную траекторию, а через тридцать в голове далеким эхом отозвался металлический голос: «Месть свершилась». Короткая вспышка оповестила, что отпечаток семирунного оружия отправился в свой мир (надеюсь, мой тоже вернулся), а возле ног на ринге поверх красной ткани сверкал боевой меч - все, что осталось от «мерцающего воина».
Сколько шумихи было вокруг финала: всех спортсменов еще раз прогнали через медицинское освидетельствование, провели строгий опрос врачей, досматривающих Гранта, досконально перебрали спортивный инвентарь. Как мог на ринге оказаться участник с боевым оружием? Куда он делся? Кто или что это было? В результате в прессе появилось довольно убедительное сообщение о непобедимом роботе, бесславно закончившем свою спортивную карьеру от виртуозного удара чемпиона Галактики, жителя планеты Земля Сергея Воронцова.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    ВО МРАКЕ     (Страница 1)
    • Глава 1
      СУМАСШЕДШАЯ НЕДЕЛЯ       (Страница 1)
    • Глава 2
      ЧЕРНЫЙ ТУМАН       (Страница 1)
    • Глава 3
      В СТРАНЕ СЕРЫХ УЖАСОВ       (Страница 3)
    • Глава 4
      БАГЕТ - УЖАСТИК ШЕСТОГО УРОВНЯ       (Страница 4)
    • Глава 5
      ПОЗНАКОМЬСЯ - ЭТО МОЙ ВТОРОЙ МУЖ       (Страница 5)
    • Глава 6
      РАЗВЕДКА БОЕМ       (Страница 6)
  • Часть вторая
    В МИРЕ РЖАВОЙ ЛИСТВЫ     (Страница 7)
    • Глава 7
      ГОЛЫЕ ВОЛКИ       (Страница 7)
    • Глава 8
      САВОР       (Страница 8)
    • Глава 9
      КРИНГЕНСКИЕ ЛЕСА       (Страница 9)
    • Глава 10
      ГЛАВНЫЙ ЖРЕЦ ГРОУНОВ       (Страница 10)
    • Глава 11
      МОХНАТЫЙ ГРОУ       (Страница 12)
    • Глава 12
      ЭЛРСТАН       (Страница 13)
    • Глава 13
      В ГОСТЯХ У ЛАРКОНА       (Страница 15)
    • Глава 14
      ДЕНЬ ВЕЛИКОГО ЭЛРОУ       (Страница 16)
  • Часть третья
    НА ПУТИ К СВЕТУ     (Страница 17)
    • Глава 15
      ВОЗВРАЩЕНИЕ В ДОЛИНУ       (Страница 17)
    • Глава 16
      ПОСЛАНИЕ ОТ МАЛЬГУНА       (Страница 18)
    • Глава 17
      ХАКИСА, ИЛИ КАК ПОДРУЖИТЬСЯ С «ЧЕРТОВОЙ БАБУШКОЙ»       (Страница 20)
    • Глава 18
      БА, ЗНАКОМЫЕ ВСЕ ЛИЦА!       (Страница 21)
    • Глава 19
      ПЛЕННАЯ СКАЛА       (Страница 22)
    • Глава 20
      КАМЕННЫЙ ДРУГ       (Страница 23)
    • Глава 21
      ИЗ ОГНЯ ДА В ПОЛЫМЯ       (Страница 24)
    • Глава 22
      РАССВЕТ       (Страница 25)
    • Глава 23
      К БОЮ!       (Страница 26)


Николай Степанов

Магистр

Цикл: "Магистр" - 2

 Читать книгу

Аннотация

Долину проклятых звонарей обесточили. Не за неуплату, нет. Просто какому то очередному злодею пришла в голову мысль накрыть всю страну мраком. В темноте ведь сподручнее творить свои черные дела. Усилия местного населения – а это маги, колдуны и прочие волшебники – тщетны. Выход один – звать на помощь проверенного бойца, Сергея Воронцова. Он является Магистром Солнечного Света – ему и разгонять тьму.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Николай Степанов - Биография

Николай Степанов

На основную страницу

Биография

Родился во второй половине прошлого века в шахтерском Донбассе. В школьные годы увлекался авиамоделизмом, что и предопределило выбор дальнейшего образования. В 1987 г. окончил Харьковский авиационный институт. В студенческие годы много читал, писал стихи (кто их не писал в этом возрасте?), любил посидеть с удочкой на берегу озера.

С дипломом инженера-механика по производству летательных аппаратов в кармане прибыл по распределению в город науки Обнинск, чтобы внести свой посильный вклад в развитие авиационно-космической отрасли. Здесь же и начал свою творческую деятельность. Помимо изобретений и тематических отчетов попутно писал сценарии для КВН родного предприятия и молодежных слетов.

Переход от одного тысячелетия к другому, наверное, в какой-то мере затронул каждого. Зацепил он и меня. В 2000 г. в соавторстве с А.А.Головановым выпустил первую книжку — техническую: «Курс пользователя Pro/Engineer2000i». В следующем году еще две на ту же тему. Но все же написание технических книг не приносило полного морального удовлетворения, которого требовала душа.

Начав писать фэнтези, уже не смог остановиться, даже несмотря на то что первая повесть была отвергнута издательством в 2002 г. (за что ему отдельное спасибо, хотя, конечно, вначале я так не думал).

Женат. И жена и дочь принимают самое активное участие в создании произведений, хотя ни та, ни другая раньше фантастикой не увлекались. Зато теперь… Угадайте, кто у них любимый автор?