Николай Степанов - Легко!

1 Николай Степанов

Часть I
ЛЕГКО!

Идти по жизни легко - мое кредо. Ну их к лешему - стрессы, переживания, ссоры и прочую ерунду. К чему это приводит - известно всем, но с упорством, достойным лучшего применения, люди почему-то методично продолжают мотать друг другу нервы. Зачем? Брали бы пример с меня. Подумаешь, в автобусе наступили на ногу, не заметили - с кем не бывает? Не извинились, когда ты любезно попросил убрать каблук с мизинца - забыли. Живем-то в век информационного бума, всего точно не упомнишь. Взглянули, словно одолжили тебе громадную сумму и не могут дождаться возврата, когда ты поблагодарил за оказанную услугу, - тоже не нужно принимать близко к сердцу. Может, человеку вчерашний ужастик привиделся? По телевизору сейчас такое показывают - лучше не смотреть.
И вообще взаимоотношения с людьми желательно не усложнять. Особенно с девушками. Они же почти эфемерные создания. Их нужно носить на руках, говорить комплименты, дарить цветы... Даже себя, если ненадолго. Но главное - ни в коем случае не углублять отношения. К чему это приводит? Правильно, к свадьбе, после которой вся легкость куда-то мгновенно испаряется. Потому-то я и выработал стойкий иммунитет к прекрасной половине человечества. Четко знаю, когда следует остановиться, чтобы не причинять боль ни ей, ни себе.
Ведь жизнь - интереснейшая штука, если постараться убрать из нее все то, что изматывает нервную систему, наводит скуку и приводит к унынию. Потому-то я и стараюсь не усложнять ее ни себе, ни другим.
Всегда и везде можно избежать ненужного стресса. Разрядить обстановку, улыбнуться, сделать ненавязчивый комплимент, обронить легкую шутку... Если перед тобой человек хороший, он тоже улыбнется. На душе теплее станет, приятнее и тебе, и ему. Легко надо жить, без напряга.
Правда, попадаются иногда и такие, что комплимент воспринимают как последнее оскорбление. Ответная реакция выливается в таких выражениях... Но этих людей здоровыми не назовешь, а на больных кто обижается? Вздохнешь сочувственно и пойдешь дальше.
В тот день я случайно нарвался как раз на такого любителя изъясняться с использованием ненормативной лексики и помог ему выбраться из автобуса на остановке по требованию. Не могу слышать, когда ругаются при детях. Юноша вел себя чрезвычайно смело внутри уютного салона, а на открытом пространстве почему-то сразу кинулся бежать. Видно, спешил очень. Я, в отличие от грубияна, не торопился и решил пройтись до ближайшей станции метро пешком.
Пятница, летний вечер, прекрасная погода, почему бы не прогуляться? Легко!
Вдумчиво-печальный взгляд этих чарующих неземных глаз, устремленный в бесконечность, привлек моё внимание сразу. Они излучали таинственную грусть, пройти мимо которой мне показалось бесчеловечным. Не знаю, существуют ли в мире колдуньи, но, глядя на незнакомку, я понял, что она - одна из них.
В метро я всегда рассматриваю пассажиров, наверное, потому что читать в подземке так и не приспособился. По большому счету мое занятие тоже можно назвать чтением, только другого рода. Ведь каждое лицо - загадка, скрывающая за собой душу человека. Один зашторен, зашнурован, запечатан - ничего не разгадаешь, а другой, наоборот, открыт - душа нараспашку. Может, мне это только кажется? Ну и пусть! Все равно для проверки своих предположений я никогда и ни с кем в метро не знакомлюсь. Правило у меня такое: хочешь жить легко сам - не грузи других. Вдруг попутчику или попутчице не понравится вмешательство в личную жизнь?
Околдованным я проехал одну остановку, другую, пропустил свою, подсознательно утешая себя тем, что еду по кольцевой и шанс попасть в пункт назначения все равно представится, а она тихо стояла, подпирая спиной дверь с надписью «Не прислоняться» и продолжала грустить. «Да ну их к лешему, эти правила!» - подумал я и преодолел пару шагов, отделявших нас друг от друга.
Поезд сделал очередную остановку.
- Из какого мира к нам пожаловали? - спросил первое, что пришло в голову.
- А вам какое дело? - неласково ответила незнакомка. Волшебный взгляд из бесконечности переместился ближе, мельком скользнул по мне и отправился дальше. Однако в глазах на мгновение промелькнул непонятный испуг, словно прекрасную фею уличили в чем-то запретном. Это меня еще больше заинтриговало.
- Если в вашем мире все девушки такие обворожительные, я бы с удовольствием туда наведался.
Да, признаю, до жути банально, но ничего более подходящего на ум не пришло.
- Так я и поверила. - На этот раз меня все же удостоили оценивающим взглядом. Правда, не тем, который определяет, насколько хорош мужчина внешне и достоин - ли он внимания женщины, а несколько другим. Приблизительно так смотрела на поросенка моя деревенская тетка на базаре, когда пыталась на глаз определить его вес. - Знаю я вас, мужиков. На словах герои, а как до дела - сразу тысяча уважительных причин, чтобы слинять. Резкий ответ девушки не слишком сочетался с ее очаровательной внешностью, но это ничуть не уменьшило ее очарования. «Так мне и надо! Приставать к незнакомым девушкам в общественном транспорте - это наглость. Но я же околдован. Значит, имею право!»
Поезд тронулся снова. Разговаривать в метро непросто. Чтобы слышать собеседника и общаться, не напрягая голосовых связок, необходимо стоять почти вплотную. Напрягаться я не привык, а потому сделал еще один шаг. Какие у нее интересные духи... Словно обволакивают чем-то нереальным, необычным, к чему стремишься всю жизнь, но так и не можешь достичь. «Ну все, пропал!.. Окончательно и бесповоротно. Хотя мы только парой фраз перекинулись, а у меня уже дрожь в коленках. Почему я так боюсь ее потерять? Где же мой хваленый иммунитет против слабого пола? Куда подевался?»
- Зачем же обобщать? До следующего понедельника у меня никаких неотложных дел. Могу хоть на край света! Только скажите, с какого вокзала отправляемся, - попытался я отстоять честь мужского населения, мимоходом отмечая про себя: паспорт с собой, деньги кое-какие имеются - на первое время хватит.
- Вы на самом деле такой смелый или просто рисуетесь? - В печальных глазах незнакомки промелькнули искорки озорства.
По поводу смелости и трусости у меня есть целая собственная теория, но не излагать же её здесь? Поэтому я ответил весьма неопределенно:
- Я не смельчак, но если постоянно притворяться храбрым, то про страх начинаешь забывать.
- Я могу понимать ваши слова как решительный настрой на путешествие? - Из ее голоса исчезла резкость и появился некоторый едва уловимый вызов.
- С ВАМИ - хоть сейчас!
- Договорились, - чуть поспешно согласилась она. - Выходим на следующей остановке. Только потом не жалуйтесь, что забыли дома свою любимую зубную щетку.
Интересный поворот!.. Насколько я знал, следующей являлась та редкая станция на кольцевой, где не было ни железнодорожного, ни автобусного вокзала. А впрочем, какая разница? Не я же везу, а меня. Зачем брать лишние проблемы в голову? Жить нужно легко.
Поезд начал торможение, и она взяла меня за руку.
- Не передумал? - неожиданно перешла на «ты» незнакомка.
- Я не пустослов, - проникновенно ответил я, глядя незнакомке прямо в глаза. Не в силах отвести взгляда и не замечая ничего вокруг.
Поезд остановился, двери открылись. «По-моему, на этой остановке выход всегда производился как обычно, слева по ходу движения», - промелькнула мысль. Но не отпускать же нежную ладошку из-за пустяка.
- Приехали, - девушка высвободила свою руку. «Приехали!!!» - эхом отозвалось в моем сознании, которое с трудом пыталось переварить увиденное.
Кто бы мог подумать, что с другой стороны вагона могут оказаться такие декорации? Куда подевалась мраморная отделка подземной станции?! Где люди, которые минуту назад спешили по своим делам?! Икуда пропал сам вагон, выпустивший нас не из той двери?!
Все исчезло. Зато вокруг...
Кто-то неласково обошелся с окружавшей нас местностью, разбросав повсюду возвышавшиеся в половину человеческого роста кочки, на каждой из которых примостилось либо раскидистое дерево, либо кустарник, либо... Я не смог сразу определить, что это такое. Прямо из бугорка торчал то ли загнутый шип, то ли коготь. Довольно крупный - не меньше полуметра высотой и толщиной, возле основания около двадцати сантиметров. Такие растения мне раньше не встречались даже на картинках: когтистый ствол бледно-желтого цвета имел на макушке всего три красных листочка, формой походивших на дубовые.
Вся прочая поверхность была покрыта необычной стелющейся травой: я никогда прежде не видел, чтобы по одну сторону извилистого стебелька находились зеленые листики, а по другую - красные. Приблизительно такой же была и листва на деревьях.
- Ты хотел в мой мир - пожалуйста, - раздался над головой знакомый голос.
Мой взгляд устремился вверх. На высоте двух метров, на фоне сине-розового неба стояла моя незнакомка. Прямо в воздухе. Чудеса, да и только! Я же говорил - она колдунья! Самая что ни на есть настоящая.
Ладно, главное - не выказывать своего удивления, а то еще зазнается. Пусть думает, что я каждый день по таким местам шатаюсь.
- Сколько с меня за билет в этот райский уголок? Я привык сам оплачивать дорожные расходы.
- Билет сюда бесплатный, а вот чтобы выбраться обратно, придется поработать.
- Почему ты решила, что я рвусь назад?
- Не рвешься? - В печальных глазах девушки промелькнула затаенная надежда.
- Нисколько. Давно мечтал выбраться за город...
- Тогда слушай внимательно, - перебила она меня. - Тебе предстоит. Ой!..
К сожалению, мне не довелось услышать, что же именно мне предстоит. Силуэт незнакомки неожиданно растаял, и я остался один. Не припомню, чтобы меня когда-нибудь так «конкретно» кидали. Ведь мы даже не успели познакомиться, не говоря уже про номер телефона. Захотелось крикнуть: «Караул! Ограбили!» Нет, в следующий раз сначала посмотрю в паспорт и лишь потом начну плести вздор про путешествие на край света. По-дурацки как-то получилось. Встречу ее где-нибудь и даже окликнуть не смогу. «Эй, девушка из метро! Вы меня помните?» - звучит вульгарно.
Ну и пусть! Главное - что? Идти по жизни нужно легко! И я пошел. Не стоять же на месте?
Собственное кредо не подвело и тут: уже через пару минут среди хаоса кочек показалась относительно ровная тропинка. А если существует дорога - значит рано или поздно она обязательно куда-то приведет. Не особо задумываясь, в какую сторону держать путь, я свернул направо.
«Жаль, попутчика нет. Вдвоем любая дорога короче».
Правда, когда долгожданный попутчик появился, выяснилось, что я был неправ в некоторых своих предположениях.
Зверь отдыхал прямо посреди тропинки. Заметив меня, он (или она - рассматривать было некогда) тотчас вскочил, выгнул спину дугой и оскалил зубы - довольно крупные и острые. Тут на меня словно озарение снизошло, я сразу понял: иду-то абсолютно не в ту сторону, и мы побежали наперегонки. К счастью, лес закончился быстрее, чем серый хищник размером с перекормленного дога сумел меня догнать.
«Оказывается, в зависимости от аппетита попутчика и его спринтерских способностей, любой путь может укоротиться и втрое, и вчетверо», - осознал я, немного отдышавшись. Серое животное почему-то не решилось выйти за пределы деревьев, но мое внимание еще долго было приковано к кромке леса. Может быть, поэтому я не сразу заметил каменные стены, неожиданно вставшие на пути.
Вот и славно! Спасибо зверюшке - вывела меня к людям и сэкономила уйму времени. Не зря же говорят: что ни делается - все к лучшему. Очередное подтверждение этому оказалось у меня перед глазами.
- Стой, где стоишь! - донеслось сверху, когда до стены оставалось шагов двадцать. Раздался противный свист, и возле моих ног в землю воткнулась настоящая боевая стрела.
Я остановился и увидел лучника, скрывавшегося за прямоугольными зубцами кирпичной стены. К нему присоединилось еще несколько человек, и вокруг меня засвистели стрелы, словно ветер в парусах. «Во снайперы! - восхитился я. - Робин Гуд отдыхает! Окажись у меня яблоко на голове, сшибли бы напрочь! Главное - не шевелиться». А противненький тоненький голосок внутри нудил совершенно другое: «Они не зря просили остановиться. В неподвижную цель попасть легче!» Но я его заглушил - зачем портить себе настроение?
Стрельба неожиданно прекратилась, и по ушам резанул скрип открывающихся ворот. Негостеприимные хозяева все-таки решили встретить одинокого путешественника: из ворот появились трое копьеносцев, возглавляемые бородатым всадником, и направились в мою сторону.
- Князь, может, его копьем проткнуть? - нерешительно спросил у командира один из пехотинцев, подойдя на расстояние, достаточное для совершения столь негуманного по отношению ко мне акта.
- Лучше не надо, - непроизвольно вырвалось у меня.
Воины вздрогнули, словно увидели привидение.
- Эх, нельзя его копьем! - разочарованно ответил всадник, пряча меч в ножны. - Раз уж он по-нашему гуторит, значит сначала - суд, а только потом - казнь. Ступай, мил человечек, с нами.
Бородач развернул коня и поехал назад. Два копьеносца приставили свое оружие к моей спине, а третий остался подбирать стрелы. Замечу - довольно необычные. Я никогда раньше не слышал о том, чтобы наконечники делали из драгоценных камней, в данном случае очень напоминавших рубины.
Чтож, природное везенье меня и здесь не покинуло - я целым и невредимым добрался до людей. Вот только неясно было, что у этих людей за стрелковые упражнения с привлечением так называемых «мил человечков».
Если сначала судят, а уже потом казнят, значит, общество не лишено признаков цивилизации. Хорошо это или плохо - покажет время.
А пока я вглядывался в толпу, обступившую с двух сторон вымощенную камнем неширокую улицу, по которой меня вели. Женщины тут действительно оказались привлекательными. Не такими, как моя обворожительная попутчица из метро, но даже по самым строгим меркам придраться было не к чему. Прямо хоть бери любую на подиум. Если бы не их испуганные глаза, я бы вообще решил, что попал в рай.
- Ты не шибко-то глазей по сторонам, - строго предупредил ехавший рядом князь. - Если хоть одному из моих людей станет не по себе, я укорочу тебя на голову и без суда. И никакие фокусы не помогут. Видишь, какой у меня меч? Бородач вытащил из ножен своё грозное оружие и сунул мне под нос. Что в нем было необычного, я не понял. По мне, так все мечи одинаковы, разве что одни длиннее, а другие короче. Зато я увидел в лезвии своё отражение. Или не своё?.. Физиономия, мелькнувшая в отполированной стали, заставила вздрогнуть и уцепиться за узкое «зеркало» двумя руками. Откуда и сила взялась? Чтобы не вывалиться из седла, воин был вынужден выпустить меч. Два укола копьями в спину красноречиво объяснили мне недопустимость подобных действий, но сейчас было абсолютно не до них. Не обратил я внимания и на резкую смену настроения толпы: гомон, сопровождавший нашу процессию, моментально прекратился. Повисла мертвая тишина. Под стать охватившему меня ужасу.
Когда видишь жуткого монстра, хочется бежать от него со всех ног, а если при этом сознаешь, что этим монстром являешься ты сам... От себя же не убежишь. Что со мной?! Острый приступ оспы? Непохоже. Неужели невинный флирт в подземке мог так отпечататься на лице?
Я редко впадаю в панику, но тут было отчего. Три складки, нависавшие как у шарпея друг над другом, заменили лоб. Уши заострились кверху и обзавелись кисточками на кончиках, скулы выдвинулись вперед, а подбородок приобрел квадратную форму, из-за чего кончики губ поползли вниз, обозначая мрачную перевернутую улыбку. Попытка посмеяться над собой успехом не увенчалась. Как только я увидел собственные зубы, то понял, что зря убегал от лесной кошки - с такими клыками еще неизвестно кто бы кого быстрее загрыз. «Вот почему на меня столько стрел потратили! - появилась неприятная догадка. - И они потащили такое чудовище в город?! Смелые люди!»
Налюбовавшись вдоволь собственным изображением и повторив про себя раз десять, что расстраиваться по пустякам не стоит, я протянул оружие хозяину:
- У вас очень хороший меч.
По толпе пронесся вздох облегчения, и мы продолжили движение.
«Жить нужно легко, - уговаривал я сам себя. - Подумаешь, неудачно сделали пластическую операцию. Главное - все на месте. Уха - два, глаза - два. Нос и рот тоже в нужном количестве. Зубов даже больше стало - лишние потом можно будет удалить. Нет, причин для беспокойства пока нет».
Образ незнакомки на мгновение всплыл в памяти. «Наверняка над моей внешностью поработал тот, кто украл красавицу. Ну, попадись он мне!»
Мы прошли под арку самого высокого здания в городе. Здесь князь спешился.
- Зачем меч брал? - раздраженно спросил он.
- У тебя зеркала нет? - ответил я вопросом на вопрос.
- А ты что, баба? - не уступал он.
- А мужикам здесь запрещено смотреть в зеркало?
- Мужики с собой зеркал не таскают. - В череде вопросов наконец появился первый ответ.
- Поэтому я и взял твое оружие. Увидел на своем лице то, чего там быть не должно.
- Прыщ, что-ли, вскочил?
- Вроде того, - ответил я, не желая пояснять, что «прыщик» закрыл всю физиономию. Все равно ведь не поверит.
- Тогда понятно, - успокоился бородач. - Зеркало тебе принесут. Только больше за чужое оружие не хватайся. Спина не болит?
- С чего вдруг?
- Да там два кровавых пятна выступили.
Лучше бы он этого не говорил. Боль сразу дала о себе знать.
- Пустое, - сказал я.
Оголяться для медосмотра у меня не было никакого желания. Вдруг под одеждой обнаружится такое, что заставит этих смелых людей применить оружие незамедлительно? Не хотелось бы доставлять лишние проблемы ни себе, ни другим.
Комната, в которой меня заперли, особыми удобствами не отличалась, но там имелась широкая скамейка. На ней я и разместился, после того как еще раз осмотрел лицо с помощью отполированного серебряного диска, умещавшегося в ладони. Благодаря новому зеркалу удалось отметить еще несколько несущественных изменений во внешности, которые тоже не добавляли в общий облик привлекательности. Радовало лишь то, что в ходе преобразований нос практически не пострадал. Разве что позеленел слегка. Наверное, от страха.
Через ворот свитера я полез в карман рубахи, достал паспорт и открыл его. С фотографии на меня смотрел прежний Алексей Рябцев. Вот и докажи теперь, что я - это он. Надеясь, как всегда, на лучшее, я убрал документ обратно. Интересно, как здесь судят монстров?
Судили просто и быстро. В зале стояли два устройства вроде рулетки. Одна для людей, другая для... таких, как я.
- Иди, выбирай свою судьбу, - указал на колесо справа князь.
Я подошел. Прямо «Поле чудес» и князь в роли Якубовича! Только вместо чисел «веселые картинки». Топор, виселица, гильотина, колба с зеленой жидкостью, веревка с большим камнем и прочие изображения не вызывали никакого желания знакомиться с ними поближе. Соседняя рулетка выглядела более привлекательно, но к ней меня никто не приглашал.
Колесо завертелось, пронося указательную стрелку над рисунками, и остановило ее над пустым сектором.
«Может, это переход хода, и теперь рулетку будет крутить кто-нибудь другой?»
- Повезло, - улыбнулся князь. - Если среди присутствующих найдется девушка, желающая выйти за тебя замуж, ты свободен. А если нет - тоже не беда. Ты сможешь выбрать себе любую другую казнь.
В моем случае женитьба, видимо, тоже считалась одним из жестоких способов наказания, но все же предпочтительнее того, что было изображено на «веселых картинках».
Я оглянулся назад, надеясь увидеть очередь красавиц, жаждущих броситься мне на шею. Увы, сказка - действительно ложь: в зале суда находились одни мужики. Женщины просто побоялись прийти. И их трудно было за это винить. Не одному мне хочется жить легко.
- Тогда выбирай. - Бородач снова указал на картинки.
- Что посоветуешь? - попытался я потянуть время.
- Топор не рекомендую. Старый палач поранил руку, а новый еще ничего не умеет. Яд - не по-мужски, петля - как-то неэстетично, а вот прыжок в яму с кольями вполне подойдет. Быстро и надежно, - сказал он, словно уже не раз испробовал этот верный способ на себе.
Я хоть и не являюсь верующим человеком, но самоубийство считаю последним делом.
- А что обозначает вот эта картинка? - спросил я, указывая на изображение зубов: «Неужели посещение стоматолога здесь идет наравне со смертельным наказанием?»
- Ужин с людоедом. - Князя всего передернуло. - Не посоветовал бы даже злейшему врагу. Эта кара применяется только для закоренелых убийц. И то редко.
- Хочу к людоеду. - Меня словно кто-то дернул за язык. - Что я, хуже убийцы?
- Воля твоя, - не стал спорить бородач. - Приговор вынесен и обжалованию не подлежит. Отведите приговоренного в пещеру, пока не стемнело.
И меня повели в пещеру.
Местный людоед обитал недалеко от города, а мне обеспечили такой эскорт, что сбежать не было никакой возможности. Оставалась надежда, что хозяина не окажется дома и удастся скрыться до того, как он придет. Но и тут поджидал неприятный сюрприз. Для приглашенных на ужин здесь имелась специальная цепь, один конец которой был вмурован в камень, а ко второму прикрепили мою ногу. Очень надежно - на два замка. И ключей почему-то не оставили.
Мог бы и сам догадаться, что свободно погулять по чужому дому не дадут, Вдруг хозяин не любит бегать перед ужином?
Когда сопровождающие ушли, стало совсем тоскливо. Я снова достал серебряный диск и посмотрел на свое лицо. Как ни странно, на душе полегчало. «Я бы на месте людоеда такого урода лопать не стал. Надо только улыбаться как можно чаще и как можно шире - у самого кровь в жилах стынет».
Хозяин пещеры заявился под вечер и сразу начал возмущаться:
- Совсем с ума посходили! Стоит мне сесть на диету, как на тебе, пожалуйста! Поправишь тут здоровье с этими искусителями.
Я повернулся лицом к вошедшему и улыбнулся из всех сил. Он моментально умолк.
- Здравствуйте. Извините, что я без приглашения. Сами понимаете, не по своей воле. - Тут я, конечно, немного слукавил. Людоед выглядел совершенно обыкновенно. Увидев такого в любом другом месте, не поверил бы. что у него нетрадиционный рацион питания.
- Привет, - неуверенно поздоровался он. - Ты кто?
- До сегодняшнего дня я считал себя обычным человеком мужского пола. Потом встретил обворожительную девушку. Результат - на лице.
- Да?! - ужаснулся приверженец диеты. - Любовь с первого взгляда - вещь опасная, по себе знаю. Но впервые вижу, чтобы ее результаты отразились так быстро.
- Честно говоря, о любви, как о чувстве, говорить еще слишком рано. Просто она мне сильно понравилась.
Людоед взглянул на заходящее солнце, светившее сейчас прямо в пещеру, и устроился рядом:
- Тебя как зовут?
- Алексей.
- А меня Хрумстыч. И вот что я тебе скажу, Алексей: не буду я тебя кушать.
- Да я и не настаиваю, - деланно спокойно произнес я, хотя душа возликовала: «Подействовало! Вот что значит „голливудская улыбка“!»
- Тогда рассказывай про свою девушку.
Ну как было не уважить человека, пожертвовавшего своим ужином?
- Так вот почему она со мной сегодня не встретилась! - прервал мой рассказ необычный слушатель, когда речь зашла об исчезновении незнакомки.
-Кто?
- Да дочка моя.
«Заботливая девочка, ничего не скажешь! Оказывается, она меня сюда не просто так затащила. Волнуется, чтобы папа не остался голодным».
- Красивая у вас дочка. Только почему она так внезапно испарилась?
- Не рассчитала немного. Твой вес, наверное, превысил норму, и ее время сократилось до минимума.

1 Следующая страница


Легко! 2

Мне сразу вспомнился оценивающий взгляд незнакомки в вагоне подземки.
- Она мне хотела что-то сообщить.
- Знаю. Дочка собиралась тебе объяснить дорогу ко мне.
- Зачем? - Мысль о «заботливом ребенке» заставила сердце биться в ускоренном ритме.
- Дело у меня к тебе есть серьезное. - Хрумстыч снова взглянул на солнце, вытащил связку ключей и разомкнул замки на моей ноге.
Честно говоря, я не был уверен, что способен на действительно серьезное дело в этом мире, но ему виднее. Мужик в этих краях живет не первый год и в людях наверняка разбирается. По крайней мере, в их вкусовых качествах.
- Слушаю.
- В двух днях пути отсюда расположена столица нашего государства - Зюрюнград. Дорога туда одна, не заблудишься...
Он подробно объяснил, как пробраться во дворец и что нужно сделать в спальне королевы. А напоследок добавил:
- На дочку-то не серчай. На ней такое же проклятие, как и на мне, только у девочки есть возможность хоть как-то с ним бороться.
- С кем бороться?
- Согласно преданию, ни один местный не сможет одолеть мою вдову. Вот дочка и пытается искать добровольцев на стороне.
- Я не ослышался - вы сказали «вашу вдову»?
- Ну да. Я - бывший король здешних мест и уже десять лет числюсь погибшим. Эта стерва, нынешняя вдовствующая королева, сначала извела мою первую жену, затем устроила мне любовь с первого взгляда, сокращенный медовый месяц и скоропостижное превращение в людоеда.
Понятно, что в подобном виде людьми управлять опасно. Пришлось срочно «сгореть» в загородном особняке, в котором мы с дочкой любили отдыхать летом. Ведьма тогда еще не знала, что принцесса тоже волшебница, хоть и не такая сильная, как сама Узранда. Лишь благодаря дочурке мы до сих пор живы. Правда, жизнью это не назовешь: я на людях почти не показываюсь, а моя девочка в нашем мире может появляться всего раз в неделю на пять минут. И только в том лесу, откуда люди живыми не выходят.
- Но я же вышел?
- Ты когда-нибудь встречал человека с таким обворожительным лицом?
- С сегодняшнего дня - каждый раз, когда смотрю в зеркало.
- А кошки Узранды такого еще не видели. Может, поэтому и не стали с тобой связываться.
- Ну почему же? Одна за мной увязалась, но оказалась недостаточно прыткой. Зато она мне показала ближайшую дорогу к городу.
- Понятно. Переложила свои обязанности на плечи других. Дело в том, что любого, кто выходит из того леса, по приказу королевы должны немедленно уничтожить. Оттуда всего два выхода. Один знаю только я - там мы иногда встречаемся с дочкой, а другой ведет к Гранску, где тебя просто обязаны были убить.
- Они почему-то промахнулись. Уйму стрел выпустили - и все мимо. А когда услышали мою речь, вообще расстроились. Решили перед казнью устроить суд. Зачем им это?
- Ну, дочка, ну, умница! И от кошек тебя уберегла, и от лучников. Теперь я понимаю, почему у тебя нос зеленый.
- Может, и мне заодно расскажете?
- Стрелы с рубиновыми наконечниками - заговоренные. Они без промаха бьют только по тем, у кого кровь алая.
- А что, бывает и другая?
- У моей вдовы - зеленая. Ни одна стрела с рубиновым наконечником не может ее даже поцарапать, а другие у нас вот уже как десять годков запрещены под страхом смерти.
- Вы хотите сказать... - я дотронулся до кончика выдающейся части лица.
- Нос у тебя наполнен зеленой кровью. Она и отражала стрелы.
«Так, еще одна версия поговорки: „остаться с носом“. Довольно неожиданная».
- Но копье-то у них было самое обычное, со стальным наконечником.
- Ты заговорил - значит, попал под действие древнейшего закона. Моя вторая жена еще не успела его отменить. Закон гласит: «Всякий, кто умеет понятно излагать свои мысли, - человек». А казнить безоружного человека в мирное время без суда - это преступление.
- У меня в руках пару минут был меч тамошнего князя. И все равно не убили. Только шкурку на спине немного подпортили.
- Ты держал в руках княжеский меч Гранска?! - король-людоед разинул рот.
- Да, но потом вернул. А что тут такого?
- Вот была бы потеха, если бы ты его у себя оставил!
- Зачем он мне - колбасу на пикнике резать? Не совсем удобно - длинноват.
- Еще один закон: «У кого меч города, тот и князь».
- То-то я удивился, почему бородач со мной так деликатно обошелся.
- Ты же ему власть вернул. Хорошее начало, знаковое. Может, и мне вернешь! Главное, что ты с этим мечом на горожан не напал.
- Да я вообще-то на людей обычно не бросаюсь.
- И правильно делаешь. Только учти: королева - не человек, хоть и выглядит как богиня.
«А богиня, значит, по его понятию - человек».
- Но мне же не придется на нее бросаться?
- Нет, спокойно проберешься в спальню после полуночи и просто разбудишь ее.
«Хорошо еще, целовать не надо».
- А она не перепугается до смерти?
- За это не беспокойся, - усмехнулся Хрумстыч. - Не настолько ты ужасен, чтобы застращать мою супругу.
Свергнутый король снова посмотрел на выход. Солнце коснулось линии горизонта.
- Тебе пора. После захода я стану тем, кем меня сделала Узранда. А в своем новом виде я не склонен к душещипательным беседам.
- А как я дойду до столицы? Первый же встречный захочет узнать, почему такая страшная морда до сих пор на плечах.
- Лицо мы тебе поправим, - успокоил людоед.
- На пластическую операцию не согласен. Лучше давайте на меня мешок наденем.
- Не получится. С мешком тебя в столицу не пропустят. На, смени одежду, - хозяин пещеры вынес небольшой сверток. - И вот еще, держи.
Хрумстыч положил на мою ладонь пять продолговатых синих ягод, похожих на жимолость. Я с опаской посмотрел на подарок.
- Если меня схватят - съесть, чтобы долго не мучиться?
- Нет. Глотаешь ягоду утром - и до захода солнца прежний вид тебе обеспечен. Ночью ее действие прекращается. Наступит новое утро - глотай следующую. Это все, что у меня осталось. А сейчас беги! Видишь - солнце вот - вот скроется. На твое счастье, я сегодня одну такую тоже съел.
Долго уговаривать меня не пришлось. Ноги заработали, словно кто-то пальнул из стартового пистолета, а когда в наступившей темноте сзади раздался оглушительный рев, я вспомнил недавно выведенную поговорку про попутчика. Километра три моя скорость была спринтерской, абсолютно невзирая на ночные условия забега, ведь я двигался налегке, с небольшим свертком одежды под мышкой и волшебными ягодами в кармане. Последние особо согревали душу.
Ночь пролетела незаметно. Несмотря на то что в темное время суток дороги здесь буквально кишели разным сбродом, ко мне относились уважительно. Дело обычно ограничивалось грубым окриком: «Эй ты, урод! А ну, иди сюда!» Что ж, на эталон мужской красоты я сейчас походил меньше всего, а потому не обижался на аборигенов. Однако когда я спокойно выполнял их просьбу, ночной люд почему-то сразу разбегался в разные стороны. Странные они какие-то! Сами зовут к костру, а потом и поговорить не с кем.
Одно радовало, с питанием в дороге у меня проблем не было. У каждого костерка обязательно что-то жарилось или подогревалось. Находились и другие полезные предметы. Сами приглашавшие (видимо, из скромности) быстро удалялись, предоставляя мне полную свободу выбора подарков. От большинства я отказывался - мне чужого не надо. Но пару вещиц все-таки прихватил, чтобы не обидеть щедрых дарителей. К людям нужно относиться с пониманием.
Вот и солнышко показало свои первые лучи. Проверим, что за ягодки мне подсунул бывший король? Я проглотил синий плод и затаил дыхание. Никаких ощущений. Неужели обманул? Рука потянулась к зеркалу. «Привет, Лешка! Как я рад видеть тебя снова!» С серебряного диска мне улыбалась собственная довольная физиономия.
«Здорово! Здорово! Здорово!» - ликовала душа, и я не стал портить себе настроение размышлениями на тему «еще не вечер». Жить нужно легко, а у меня сейчас внутри такая легкость появилась - впору летать.
Однако пришлось заняться более прозаическими делами. Нужно было сделать из себя типичного горожанина Гранска, чтобы местные обыватели не приставали с расспросами и предложениями: «где взял такие джинсы», «уступи кроссовки по сходной цене» и тому подобное. Вот здесь мне и пригодился позаимствованный ночью нож. Маленький, но очень острый.
На модернизацию гардероба ушло полчаса. В результате джинсы секвестировались до шорт, поверх которых легко разместились штаны местного покроя. Из своей рубахи выкроил майку с пуговицами (интересно, у наших кутюрье существует такой вид одежды?). Местные холщовые тужурки рукавов не имели, поэтому не могли полностью скрыть мою собственную одежду, а надевать их на голое тело как-то не хотелось. Я не уверен, что после того как Хрумстыч снимал одежду с очередного ужина, он догадывался ее постирать. Мое предположение подтвердилось, когда в карманах штанов я обнаружил две горсти серебряных монет. Деньги, конечно, чужие, но я точно знал, что прежнему владельцу они уже никогда не понадобятся.
Как и обещал людоед, первым населенным пунктом на пути оказался Тринсток. Город практически не отличался от Гранска: те же зубчатые каменные стены, неширокие улочки, массивное здание в центре с аркой перед входом.
И такие же привлекательные женщины. Только теперь в их глазах не было прежнего ужаса, а, как мне казалось (или хотелось казаться?) совсем наоборот. Некоторые из горожанок подолгу задерживали свой взгляд на фигуре нездешнего прохожего. А мне-то что? Я спешил к конкретной даме - божественной красавице с нетрадиционным цветом крови. Впрочем, если говорят о голубых кровях, почему бы не быть зеленым?
Прогулка по городу не предвещала никаких неприятностей, пока на моем пути не появилась необычная троица: два парня и девушка играли в неизвестную игру, напоминавшую перетягивание каната. Правда, веревки они не нашли, а потому тащили в разные стороны за руки девицу. А у той, по-видимому, сил уже не хватало даже на то, чтобы кричать. Ну нельзя так со слабым полом! Я сразу понял, если пройду мимо, потом буду с тяжестью в душе вспоминать эту сцену. А зачем мне моральные терзания? Незачем.
- Молодые люди, вам что, больше заняться нечем? Все равно, как ни старайтесь, двух девиц вы из неё не сделаете. В крайнем случае каждому достанется по половинке. Ты со своей половинкой что делать будешь?
У ближнего паренька с воображением было все в порядке, и он отпустил руку девчушки как раз в тот момент, когда противник сделал очередной рывок в свою сторону. Образовавшаяся пара упала на землю и тотчас распалась. Только сейчас я заметил, что ребятки схожи между собой как две капли воды.
- Это моя девка. Вся целиком, - сказал близнец, которого не устраивала половина.
- Нет, моя! - вскочил другой и толкнул брата грудью.
Подойти к девушке и помочь ей подняться никто из «бойцовых петухов» не догадался. Пришлось это сделать мне.
- Не ушиблись?
Похоже, она не привыкла к обращению на «вы», а потому сначала оглянулась, а потом ответила:
- Не-а. Я привычная. Один раз с дерева упала - и то ничего.
Девица отряхнула цветастое платье и с интересом уставилась на двух драчунов, которые собирались продолжить выяснение отношений. Самое время было уйти, но...
- Мужики, может, хватит? Давайте спросим у невесты, кто ее жених - и дело закрыто.
Не приходившая никому раньше в голову мысль остановила братьев, и они как по команде стали в позу штангиста перед рывком.
- Красавица, будь любезна, рассуди этих парней. Кто из них тебе по сердцу?
Гробовая тишина.
«А что я такого сказал?»
«Невеста» как-то сразу забыла про женихов и довольно выразительно уставилась на меня, а взгляды близнецов моментально напомнили нежный взор быка на корриде перед заключительным прыжком на поверженного тореадора.
- Какой ты храбрый! - воскликнула девушка и отошла на пару шагов в сторонку, чтобы понаблюдать, как «храбрец» будет отстаивать только что полученный титул.
Что-то мне в последнее время не в меру везет с женщинами. Поговорил с одной в метро - и сразу лицо подправили, теперь без употребления специальных пилюль на улицу не выйдешь. Вступился за другую - и опять имею реальные шансы подкорректировать физиономию. Главное, чтобы ребята мне ягоды в кармане не раздавили.
- В чем проблема, парни? - Я решил уточнить, насколько у них серьезные намерения.
- Ты назвал мою девку красавицей!
- Нет, мою!
- Заткнись! Сначала разберемся с ним, потом с ней. Чтобы знал, как чужих девок отбивать!
Если близнецы на время забыли прежние распри, значит, мое дело дрянь. Терпимее надо относиться к людям, легче. Жаль, мне не предоставили возможность объяснить свою точку зрения. Пришлось в спешном порядке вспоминать школьные годы и боксерскую секцию, в которой позанимался от силы год. Что-то вспомнить удалось, что-то - нет. Первое позволило довольно неплохо начать противоборство, а второе отразилось... снова на лице. Я заимел две солидные ссадины под правым глазом, но пока еще выглядел предпочтительнее кандидатов в женихи.
- Все, мальчики! Я выбрала, - остановила потасовку «упавшая с дерева». Драка моментально прекратилась.
- Я рад за тебя... - Слово «красавица» чуть не выпорхнуло снова, но усилием воли я загнал его вглубь. На сегодня мне проблем хватит.
- Я тоже за себя рада. Вот мой жених. - Маленький указательный пальчик уперся в мою грудь. - Ты же первый сделал мне предложение и дерешься ты лучше их обоих.
- Я?! Предложение?! Когда?
- Как?! - возмущенно вспыхнула невеста. - У меня свидетели есть.
Неизвестно когда собравшиеся вокруг люди недовольно загудели, что могло означать только одно: предложение действительно было сделано. Я посмотрел на зевак, на невесту. Ладно, у нее еще будет время отклонить мою руку и сердце. Лишь бы продержаться до заката солнца. Если же дело дойдет до свадьбы, то кто-то может не пережить первой брачной ночи.
- Вспомнил, вспомнил! - радостно согласился я, - Ты не против, если свадьбу мы сыграем завтра же?
- А у тебя что, сегодня запретный день?
Не знаю, что они под этим подразумевают, но пусть будет, как она говорит.
- К сожалению, да.
- А зачем тогда предложение делал?
- Так если бы я не поторопился, они бы разорвали тебя на части. Разве это можно пережить?
- Какой ты добрый. - Невеста нежно прислонила свою головку к моей груди. - Меня зовут Вирлана. Пойдем.
- Алексей, - представился я, следуя за девицей в сопровождении зевак.
Мы зашли в дом, где мне мельком показали родителей невесты, а затем... заперли. В комнате без окон.
- Лексей, день заканчивается с заходом солнца, а вместе с ним - и все твои запреты, - загадочно улыбнулась Вирлана, исковеркав мое имя. - Так что я обязательно зайду пожелать тебе спокойной ночи.
- Только не забудь, красавица! - крикнул я вдогонку, от всего сердца надеясь, что память у невесты не девичья.
Вирлана пришла вовремя. Я как раз ощупывал результаты перехода к новому облику и был оглушен ее душераздирающим визгом.
- Да ладно тебе кричать, - произнес я как можно спокойнее. - Ну не нравлюсь - пойду себе другую невесту искать.
Девушка замолчала и лишь быстро-быстро закивала головой. В общем, расстались мы по обоюдному согласию. Хорошо вот так, дважды за один день, сделать приятное красивой женщине. Даже если когда-то она упала с дерева.
Выспавшись за день у несостоявшейся невесты, я легко провел в пути и вторую ночь. Правда, теперь пришлось идти чуть в стороне от дороги, поскольку ближе к столице стали попадаться конные разъезды, а желания пугать лошадей у меня не было. Здесь костров возле дороги никто не разводил, в гости к себе не приглашал. Утром выяснилось почему.
Похоже, королева принадлежала к тому типу людей, которые легко относятся не к жизни, а к смерти. Причем применительно к своим подданным. Виселицы тут стояли по обе стороны дороги, и многие из них не пустовали.
Интересно, что же такого в ней я должен разбудить? По словам Хрумстыча выходило, что резкое пробуждение Узранды типом вроде меня изменит даму до неузнаваемости. Но в какую сторону? Или налицо как раз тот случай, когда хуже уже не будет? Ой, только не надо про лицо! А впрочем, легче нужно относиться ко всему. Намного легче.
- Кто такой, куда, откуда? - строго спросил закованный в железо всадник, с интересом разглядывая мою шею и оказавшуюся рядом перекладину с пустой петлей.
- Лексей, - представился именем, полученным от Вирланы. - В столицу из Гранска.
- Зачем? - продолжил опрос хмурый воин.
- Так это, королеву увидеть хочется. - Именно такой ответ, слово в слово, мне велел давать всем вопрошающим бывший король.
Он рассказал, что каждый день после полудня Узранда появлялась перед «обожающими» ее подданными, дабы убедиться во всенародной любви. Она зорко следила за тем, чтобы эта любовь не угасала. Если вдруг по какой-то причине площадь под ее окнами заполнялась меньше чем наполовину, кто-то из чиновников терял сначала свое теплое место, а потом и голову. Естественно, все находившиеся на службе ее величества, независимо от чина, были жизненно заинтересованы в каждом человеке, стремившемся попасть на монарший выход.
- Ладно, ступай, - недовольно пробурчал всадник, и разъезд тронулся дальше.
Прежде чем вдали показались стены Зюрюнграда, у меня состоялось еще пять таких же диалогов.
Столица существенно отличалась от предыдущих городов. За высокими крепостными стенами просматривались не менее высокие здания с куполами и шпилями. Красота! Из памяти как-то сразу стерлись другие украшения, поставленные вдоль дороги вместо фонарных столбов. Правда, в непосредственной близости от главного города их не наблюдалось.
Вот и славно! Цель путешествия - как на ладони, до полуночи времени вагон и маленькая тележка, надо бы и о хлебе насущном позаботиться. Со вчерашней ночи кроме синего плода, проглоченного нынешним утром, в желудке ничего не появлялось. Не идти же к королеве в таком состоянии? Еще сочтет голодный взгляд за признак вожделения и доказывай потом, что у меня самые невинные намерения.
Я свернул с основной дороги и направился к невысоким домам, видневшимся у подножия холма. К сожалению, в моем нормальном обличье мне никто не предлагал ни завтрака, ни обеда, ни ужина. Такова сущность людская: жалеть убогих, больных и недалеких, а с себе подобными обращаться так, чтобы они скорее стали больными и убогими. Даже упавшая с дерева девушка и та не позаботилась накормить будущего мужа. Как чувствовала, наверное, что до свадьбы дело не дойдет.
По запаху, доносившемуся из белого домика на окраине, было легко определить, где здесь можно перекусить. Внутри действительно стояли столы и стулья, сидели люди и не спеша вкушали пенный напиток из больших глиняных кружек. Я занял пустой столик, и точно такая же кружка оказалась рядом.
- Чего изволите к пиву? - обратился мальчик лет десяти.
- А что ты можешь посоветовать голодному человеку?
- Есть сыр, мясо теленка, копченая птица. Если хотите подешевле, возьмите осетрину. - По одежде паренек уже сделал предварительную оценку состоятельности клиента.
- Ладно, тащи рыбу, - сразу согласился я. С одной стороны, кто его знает, какого достоинства монеты в моем кармане, а с другой - где еще поешь дешевой осетрины?
Порция деликатеса оказалась более чем достаточной, но мой аппетит справился с ней легко. Я зазвенел монетами, и паренек моментально оказался рядом. Он испуганно взглянул на оплату завтрака, рассыпанную возле кружки, и ко мне подошли еще трое.
- Молодой человек, что это? - указал на блестящие кружочки хозяин пивной.
- Насколько я понимаю - деньги. Неужели этого недостаточно? - Я выгреб остатки серебра и положил рядом.

Предыдущая страница 2 Следующая страница


3 Николай Степанов

- По-моему, вы издеваетесь. - Два молодых бугая заняли привычную позицию за моей спиной, а владелец заведения продолжил: - Эти монеты последний раз имели хождение лет десять назад. Мне позвать стражу или у вас есть другие деньги?
Другие деньги у меня действительно имелись. Маловероятно, что они его устроят, но если человек просит... Я встал и полез в карман шорт, чтобы достать кошелек. Теперь все внимание постояльцев было приковано к неплательщику. Особенно их заинтересовал способ хранения ценностей под штанами.
- Вот, пожалуйста. Какие вам больше нравятся? - Денежные знаки Российской Федерации разных номиналов не спеша извлекались из многочисленных отделений портмоне.
- Иностранец, что ли? - спросил хозяин.
- Нет, местный. Просто очень давно здесь не появлялся.
- Понятно. Тогда я беру вот это - и мы в расчете. - Мужик схватил опустевший кошелек и мгновенно спрятал его.
- Как вам будет угодно. - Я легко расстался с хранилищем собственного капитала, не имевшего здесь ни малейшей ценности.
- А старые деньги от греха подальше лучше выбрось, - посоветовал новый владелец моего кошелька. Времена нынче совсем другие, чем десять лет назад.
- Спасибо. Я так и сделаю.
Уже на улице меня остановил женский голос: - Молодой человек, погодите.
«Опять женщина?! Значит, жди неприятностей. Что на этот раз?» - И я повернулся навстречу новому испытанию. Странно, голос был молодой, а передо мной стояла совсем бабушка.
- Слушаю вас.
- Я собираю старые монеты. Можно мне посмотреть? Если они вам не нужны...
- Конечно, забирайте все.
Однако все ей оказались ни к чему. Старушке по сердцу пришлась только одна - та, где красовался профиль удивительно похожего на Хрумстыча мужчины.
- Эх, замечательный был человек! - Она так тяжело вздохнула, что я не выдержал:
- Почему был? Он и сейчас есть. Правда, не совсем здоров, но это дело поправимое.
- Не надо так шутить, парень. Все знают, что король погиб.
- Ой, простите! - Я поспешил закрыть свою болтливую пасть и тотчас откланялся, ускоряя шаг. Вот так хочешь облегчить кому-то жизнь и сгоряча не задумываешься, что можешь при этом значительно усложнить ее другому. Мое поспешное желание ретироваться не осталось без внимания, и через пару секунд перед носом опять возникла старушка:
- Ты его видел? Когда?
Пожалуйста - неприятности не заставили себя долго ждать. Пожилая леди наверняка являлась какой-нибудь ведьмой и теперь уже не отстанет.
- Никого не видел, ничего не знаю, - скороговоркой пробормотал я. А сейчас простите - спешу.
Ну да, так меня и отпустили! Старушка пристально взглянула мне прямо в глаза и...
Когда сознание вернулось, женщина улыбалась и уже не казалась такой старой, как раньше.
- Извини, что я неласково с тобой обошлась, но для меня это важно. Большое спасибо.
Пожилая незнакомка исчезла так же, как моя девушка из метро. Поэтому я сразу потянулся к зеркалу. На сей раз все обошлось: с серебряного диска мне приветливо улыбался Алексей Рябцев, а не какая-то новая образина.
Пора и в столицу. Сначала на площадь - надо посмотреть на королеву издали, чтобы потом не перепутать ее с кем-нибудь из фрейлин. Зачем беспокоить понапрасну обычных женщин, если мне нужна необычная.
Проблемы начались сразу возле городских ворот. Бдительная стража решила не пропускать бедного путешественника.
- Для проходимцев вроде тебя вход в столицу закрыт, - назидательно заявил усатый стражник.
-Откуда мне знать, что ты действительно пришел поглядеть на королеву, а не задумал какого лиха?
- Мне очень хочется увидеть ее величество, - настаивал я.
- А в тюрьму тебе не хочется? А ну, ребята, обыщите этого типа.
В результате обыска на обозрение стражников были представлены: российские монеты и купюры, позаимствованный у ночных разбойников нож, а еще браслет, который я случайно подобрал возле одного из костров, путешествуя от Гранска к Тринстоку. Вещица показалась интересной - стоило мне взять браслет в руки, как он заискрился мелкими огоньками.
- Так ты, брат, еще и шпион?! Иностранные деньги, оружие, амулет чародейский. Хороший у нас сегодня денек выдался.
Меня привели в небольшую комнату. Прямо передо мной через прямоугольный стол в кресле сидел человек. Смутные контуры фигуры могли принадлежать и мужчине и женщине, он или она не спешил выходить на слабый свет, пробивавшийся из узкого окошка под самым потолком. Может, у него экзема на лице и он стесняется? А может, сглаза боится. Впрочем, какое мне дело?
- Твои вещи? - Голос допрашивающего отличался необычайной сухостью.
На сколоченной из грубых досок столешнице находились аккуратно сложенные банковские билеты Российской Федерации, пятирублевая монета (остальные куда-то исчезли) и нож. Чуть в стороне, ближе к незнакомцу, переливался огоньками браслет.
- Не-а, второй раз вижу. Первый был, когда мужики на входе показали, - пришлось прикинуться дурачком и сочинять на ходу.
- Как они у тебя оказались?
- Их в одежде нашли.
- В твоей?
- Не. В моей отродясь карманов не было.
- А это что? - Он указал на вывернутые карманы моих брюк.
- Карманы, - ответил я.
- А говоришь - не было.
- Так то в моей робе не было.
- А это чья?! - Все-таки вышел из себя невозмутимый вначале следователь.
- Откуда я могу знать? - Мне показалось, что он уже начинает сожалеть о том, что связался с недалеким задержанным.
- Но она же на тебе!
- А-а-а, - протянул я, словно сделал невероятное открытие, и почесал голову. - Ну и что?
- Если одежда на тебе - не твоя, значит, ты ее украл?
- А вот и не угадали! - Улыбка на моем лице должна была продемонстрировать невидимому собеседнику неописуемый восторг идиота.
- Тогда откуда же ты ее взял?! - Мужик начинал терять терпение.
- Так... это... старушка добрая предложила поменяться. Сказала, что в моей одежде к Зюрюнграду не подпустят. Я поглядел - ее одежда краше моей будет. Вот и согласился. Отколь мне ведать, что в штанах еще и карманы есть?
- Опиши старуху.
Я коряво нарисовал портрет той колдуньи, которую встретил возле пивной.
- Где ты ее видел? - На этот раз в вопросе дознавателя звучал неподдельный интерес.
- Да неподалеку отсель. У пивной.
Мужик задумался. Через минуту из тени показалась его рука и легла возле браслета.
- Ты что-нибудь слышал про оборотный амулет? - спросил он изменившимся голосом. Сухость речи куда-то исчезла, сменившись мягкой вкрадчивой интонацией.
- Чего?
- Понятно. Тогда не мог бы ты подарить мне вот этот браслетик? - Указательный палец следователя остановился в миллиметре от сверкающего предмета.
- Да забирайте хоть все, господин хороший. Мне же ничего не жалко.
- Зачем же все? Мы не грабители. Даришь?
- Дарю, - сказал я и заметил, как яркость огоньков браслета значительно уменьшилась.
- А ты в судьбу веришь? - неожиданно спросил он, спрятав вещицу в карман.
В какую судьбу мог верить простой деревенский парень, которого я тут старательно пытался изображать?
- Чего?
- Будем считать, что веришь. Тогда возьми монетку и подкинь вверх.
- Зачем?
- Сделай мне такое одолжение! - Слова прозвучали как приказ.
Я пожал плечами, взял пятирублевую монету и бросил.
- Ну ты и фрукт! - воскликнул мой таинственный собеседник, и едва не высунулся из темноты.
Монетка упала ребром в щель и застряла. Следователь даже стукнул кулаком по столу, пытаясь исправить нестандартное положение, но пятерка только глубже «окопалась» и падать не собиралась.
- Прямо не знаю, что с тобой делать? - Настроение у мужика явно испортилось.
- Так может, я того... пойду? Еще успею на королеву поглазеть. Когда еще случай выпадет.
- Хм... - Следователь снова положил руку на стол, Указывая на мои богатства. - Ладно, забирай свои вещи и топай отсюда. Видать, кости сегодня выпали в твою сторону.
Чьи там были кости и куда они выпали, меня не волновало. Главное - отпустили.
- Можешь считать, что сегодня ты второй раз родился, - тихо произнес стражник, выводивший меня из мрачного здания городской тюрьмы.
Когда я пришел к месту встречи владычицы с народом, последнего там находилось немного, но стоило круглым часам на башне завести унылую мелодию, как со всех переулков, примыкающих к площади, повалил люд. В результате меня вынесло в первые ряды зевак, к самой решетке того здания, в окне третьего этажа которого должна была появиться королева.
Как и положено женщине, она не спешила. Полчаса мне с двух сторон активно мяли бока, а потом оглушили громогласным «ура!», ознаменовавшим появление долгожданной правительницы.
Особа оказалась не лишена привлекательности, и, если бы не чрезмерная бледность, можно было бы посчитать ее красавицей. На мой вкус. Хотя за пару секунд трудно оценить внешность, а большего времени на осмотр самой главной достопримечательности Зюрюнграда не предоставили. И на том спасибо. До вечера еще требовалось уладить кое-какие дела, поэтому особого недовольства от скоротечности первой встречи я не испытывал.
- Где тут Якорная улица? - поинтересовался я у одного из прохожих.
- Пойдешь по проспекту Королевы до первого Узрандского переулка, по нему шагов триста до улицы Первой леди, потом направо. Там и будет твоя улица. Только теперь она по-другому называется.
- Не подскажете, как?
- Зеленая.
- Спасибо.
Страстью к изменению названий страдает, наверное, каждый властитель, желающий вычеркнуть из истории имена неугодных предшественников, но чем Узранде помешал якорь? Или в столице теперь любое название просто обязано иметь хоть какое-то отношение к королеве?
Найти нужный дом оказалось несложно, он издалека бросался в глаза забитыми крест-накрест окнами. Проникнуть внутрь тоже проблем не составило. Хуже пришлось с поиском входа в подвал и отпиранием проржавевшего за десять лет замка. Хрумстыч, вручая ключ от тайного подземелья, не предупредил о возможных осложнениях. Конечно, если бы он перед женитьбой смог хотя бы частично предугадать последствия, трижды бы смазал непослушное устройство, и мне не пришлось бы в восьмой раз убеждать себя в том, что «жить хорошо и жизнь хороша». В итоге я решил: дверь обошлась со мной непорядочно и заслуживает соответствующего обращения. Да и как можно было подумать иначе, если солнце уже спряталось за горизонт (о чем свидетельствовали кисточки на ставших острыми ушах), а я до сих пор находился вне подземелья. Нельзя же так с людьми, даже если у них лицо на человеческое не похоже. Удар ногой явился выходом негативной энергии, скопившейся у меня от долгого и нудного сидения под замочной скважиной.
Ну совсем же другое дело! Ключ повернулся без малейших усилий и на меня повеяло долгожданной сыростью. Теперь направо и прямо, стараясь не отрывать руки от влажной стенки подземного тоннеля.
Не знаю, сколько времени я провел в абсолютной темноте, но мне показалось, что немногим меньше вечности. Наконец ноги споткнулись о ступени, ведущие наверх. Пришел. Вот он, дворец, точнее подвал под королевскими покоями. Оставалось только выбраться из подземелья и перейти, как мне обещали, из пустующей спальни короля в соседнюю комнату, соединённую с первой скрытым коридорчиком.
- Вряд ли она устроила себе опочивальню в другом месте дворца, убеждал король, отправляя меня на задание. Это единственная комната с отделкой стен из малахита - любимого камня Узранды.
- Может, она себе за эти годы изумрудную спальню отгрохала? - засомневался я.
- Ну, ты и сказал! - засмеялся тогда Хрумстыч. Она скорее отрежет себе голову, чем приблизится к изумруду.
- Почему так?
- Помнишь про рубиновые наконечники?
- Которые разят тех, у кого кровь нормального цвета?
- Да. Так вот, изумруд, если к нему прицепить нужный заговор, в сотни раз опасней. Но только для таких, как нынешняя властительница. Одна беда - в наших краях этот полезный камешек не встречается, а один-единственный, что был у моей первой жены, бесследно канул за пару дней до ее исчезновения. Полагаю, и первая и вторая пропажа не обошлись без Узранды...
Выход из подземелья привел меня в старый платяной шкаф, где, наверное, все десять лет никто не перетряхивал одежду. Нос и в подземелье чесался, как проклятый, а тут стало совсем невмоготу - хоть откручивай. Вот что значит чужеродная кровь - не хочет вести себя спокойно. Спальня короля пребывала в диком запустении. Где-то здесь должен быть небольшой коридорчик в соседнюю комнату. В медовый месяц Хрумстыч ночевал в покоях жены и не успел поведать ей обо всех сюрпризах дворца. Сейчас это право было предоставлено мне. Не совсем деликатно с моей стороны, но я же действую по личной просьбе законного мужа.
Правда, супруга считала его погибшим. Что ж, узнает - «обрадуется».
Добравшись до последней преграды, отделявшей меня от нынешней правительницы, я посмотрел в глазок. Королева лежала в постели одна, слегка прикрытая одеялом. Охраны в будуаре не было.
«Ваш выход, Алексей Рябцев!» Тонкая заслонка отворилась без скрипа, пропуская ночного гостя к бледной красавице.
Я постоял немного над ее спящим телом, пытаясь определить, как принято будить вдовствующую королеву? Затем решил, что морочить голову не стоит, и коснулся плеча.
- Гражданочка, проснитесь! Вы не подскажете, где здесь мужской туалет? - спросил я о наболевшем.
Надо отдать должное «гражданочке», проснулась она мгновенно и абсолютно не испугалась.
- Ты? - В голосе звучало некоторое удивление. Словно она ждала именно меня, но не сегодня. - Чего приперся?
- Да так, соскучился, - нерешительно ответил я. Ведь меня просили только разбудить, а что делать дальше, я не имел ни малейшего понятия. Но если помешал, извини, зайду в следующий раз.
Королева сощурила глаза и вскрикнула:
- Да ты не...
С кем она меня спутала, дамочка сказать не успела. У нее началась лихорадочная трясучка. Похоже, пробудилась не только она, но и то, на что довольно неопределенно намекал Хрумстыч.
Так, а мне теперь куда? Пойти позвать врача? Ага, только сначала придет стража и поинтересуется: чего это я, такой «красивый», делаю в спальне королевы и почему ее величество так странно дергается в постели?
Пойду-ка я обратным ходом.
- Стой! Ты куда собрался? - Женщину перестало лихорадить. - Говорил же, что соскучился.
Гипнотизирующе-ласковый взгляд кошки на загнанную в угол мышь лишил меня свободы движений.
- Да я вижу, мне тут не рады...
- Ошибаешься, милый. Еще как рады. Она полностью освободилась от одеяла, демонстрируя легкую накидку, состоявшую из двух полос полупрозрачной ткани, скрепленных между собой тесемками на талии и плечах.
«Сразу „милый“ - это уже совсем плохо», - решил я, продолжая сопротивляться.
- Может, тогда я быстренько за вином сбегаю, если в доме такая радость? Ты красное предпочитаешь или белое?
- Зеленое, - почти промурлыкала она, - но сегодня обойдемся без спиртного.
Как же это я с цветом опростоволосился? Мог бы и сам догадаться. Тем временем бледная красавица стала еще зеленее и не спеша двинулась по постели навстречу. На четырех конечностях.
- Иди ко мне, мой сладенький, - облизнулась королева.
Мои ноги ее почему-то послушались.
- Значит, муженек не сгорел, - принялась рассуждать она, остановив меня возле края кровати. Очень хорошо! Это было бы для него слишком легкой смертью. Особенно после того, что он собирался сделать с твоей помощью. Знаешь, почему у тебя ничего не получилось?
Еще бы я знал, что должно было получиться! Мне пообещали после задания вернуть привычную внешность, а вникать во все подробности чужого семейного дела я и не собирался.
- Мой обожаемый супруг опоздал на целый год, и теперь мне ни один чужестранец не опасен. Даже такой симпатичный, как ты.
Каждый видит красоту по-своему, но меня почему-то ее комплименты не обрадовали.
- Где мой недогоревший муж? - резко спросила она.
- Далеко.
- Не хочешь говорить? А зря. Он тебе случайно не рассказал, во что превращается человек после моих жарких объятий?
- В людоеда?

Предыдущая страница 3 Следующая страница


Легко! 4

- Это если моя любовь настигнет тебя до полуночи, - вкрадчиво пояснила Узранда, - ну а после...
Зловещая таинственность в ее голосе оказалась настолько убедительной, что у меня внутри все покрылось толстой коркой льда. Какая тут, к лешему, любовь! Тем не менее, когда вдовствующая королева поднялась в полный рост, подчиняющиеся неизвестно чьей воле руки сами начали стаскивать позаимствованную в пещере тужурку.
- Тебе помочь? - ехидно спросила она, заметив, что мои пальцы не справляются с пуговицами переделанной в майку рубахи.
- Не видишь - волнуюсь! Предлагал ведь сбегать за вином! - Послушным мне оставался только язык. К нескрываемому удовольствию, пальцы так и не справились с пуговицами.
- Волнение сейчас пройдет. Узранда оплела меня руками и ногами и прильнула своими холодными губами к моим.
«Все, пропал окончательно и бесповоротно! В объятиях страстной „лягушки“, облеченной королевской властью. По сравнению с прыжком на колья - не самый ужасный конец, между прочим», - трагическая мысль с оптимистическим выводом промелькнула как молния.
- Ой! Что это у тебя?! - вдруг запаниковала обольстительница, разомкнув объятия и свалившись на кровать.
Судя по неподдельному страху в глазах, она резко пересмотрела свои бесстыжие планы. Однако теперь какая-то неведомая сила тащила меня прямо за шею к той, от которой хотелось оказаться как можно дальше. Эта сила сбила меня с ног и повалила прямо на королеву, да так, что «бедняжка» не имела шансов выбраться.
С женщинами этого мира у меня сплошные проблемы! Даже с самой уникальной и то не обошлось без курьеза. На мгновение меня ослепила яркая вспышка света, а когда зрение вернулось, на постели ничком я оказался один.
«Сбежала!» - мелькнула первая радостная мысль. Однако странные урчащие звуки в районе грудной клетки заставили насторожиться. Не заболел ли я тут какой-нибудь грудной жабой? «Фу!» - облегченно вздохнул я, приподнявшись. На простыне сидела самая обыкновенная жаба, а на моей груди болтался зеленый блестящий камушек. Своим шнурком он разорвал мне полрубахи и оставил глубокий след на шее.
- Но КАК?! - спросил я вслух самого себя, тупо уставившись на взявшийся непонятно откуда изумруд.
Ответом мне было только недовольное кваканье.
Разгадка обнаружилась на следующий день, когда в Зюрюнград, загнав по дороге двух лошадей, вернулись «сгоревший» десять лет назад Хрумстыч, и... его первая жена. Та самая старушка, что взяла у меня монетку с дорогим ее сердцу изображением. Благодаря своим чарам она выудила из меня всю информацию и снабдила самым эффективным оружием против Узранды.
Глядя на избавительницу теперь, язык просто не поворачивался назвать ее пожилой дамой. Королева помолодела лет на двадцать. Я же говорил, что все женщины этого мира чертовски привлекательны. И первая жена Хрумстыча - не исключение.
- Ваше величество, - обратился я к счастливому монарху ближе к вечеру, - как быть с моей проблемой? Моя физиономия не исправилась даже после того, как я остался один на один в постели с жабой, а ваши ягоды скоро закончатся.
- Все в порядке, - спокойно ответил он. - Тебе просто нужно дождаться мою дочь. Ведь это ее заклятие.
- А когда она вернется?
- Может, через неделю, а может, через месяц. В прошлый раз мы с нею специально договаривались, а теперь... Наверное, когда найдет следующего добровольца. Она же не в курсе твоих успехов.
- Может, послать за ней кого? Перспектива месяц вздрагивать от собственного отражения меня как-то не обрадовала.
- Кроме тебя - некого, невозмутимо отозвался Хрумстыч.
- Я готов.
- Но ты понимаешь, чем рискуешь? Чем?
- Не исключено, что в твоем мире заклинание будет продолжать действовать. И если ты за два дня не отыщешь мою дочь... Сам понимаешь.
Дома и стены помогают. А в Москве мне с девушками всегда везло. И я рискнул...
Опять метро, кольцевая, шум подземки.
Хрумстыч оказался неправ. Их волшебство в нашем мире не имело силы.
Но я каждый вечер проводил здесь. Ходил как на работу.
Прошла неделя, другая, к концу приближалась третья. Я как нищий ежедневно переходил из вагона в вагон и вдруг... буквально наткнулся на печальный взгляд, устремленный в бесконечность.
- Здравствуйте, принцесса, обратился я к незнакомке.
- Ты?! - удивилась она, сократив бесконечность до расстояния, разделявшего наши лица.
- Меня зовут Алексей, а тебя?
- Мне выходить на следующей остановке, - не ответила красавица, - Тебе наверняка не по пути.
- Почему же? Сегодня пятница, а до понедельника я абсолютно свободен.
- Неужели пойдешь? - Во взгляде загорелись счастливые огоньки.
- Легко, - сказал я, крепко ухватившись за самую мягкую в мире ладошку.

Часть II
ТАНЕЦ С ГРАБЛЯМИ, ИЛИ КОМУ СЕЙЧАС ЛЕГКО?

Сапер ошибается лишь раз. Второй снаряд в одну воронку не попадает. И даже в одну реку не войдешь дважды, хотя и название у нее осталось прежним, и русло не изменилось.
Зато наступать на одни и те же грабли - пожалуйста! Сколько угодно раз.
Вот и со мной... Не успели мы с красавицей выйти из метро (снова через правую дверь), как ее и след простыл. Говорил же себе: сначала узнай имя девушки, а потом - на край света. И что теперь? В Москве я хотя бы знал, где ее искать, а тут...
Открывшийся взгляду ландшафт имел . явную склонность к серо-голубым тонам. А вот небо почему-то, наоборот, оказалось салатного цвета. В принципе тоже довольно симпатичная расцветка, и, если бы не исчезновение незнакомки, на все эти мелкие отклонения можно было бы вообще не обращать внимания. Но только не сейчас!
Невольное раздражение у меня начало вызывать все вокруг: полное отсутствие деревьев и кустарников, плоские камни, торчащие из земли, словно мемориальные плиты, трещины в почве, в которые запросто могла провалиться нога... И самое главное - внезапная пропажа той, которую с таким большим трудом удалось отыскать. Я и сам не прочь пошутить. Редко злюсь, если надо мной посмеиваются по-доброму. Но сейчас даже трудно было понять, что же случилось. Розыгрыш? Нелепая случайность (мало ли что могло произойти при перемещении из одного мира в другой)? Или это чей-то злой умысел?
Громкий скрежет собственных зубов чуть охладил мой пыл и напомнил: к происходящему нужно относиться легче, душевнее. Подумаешь, пейзаж подменили - небольшая поломка в транспортной сети. Не стоит расстраиваться, доберемся пешком. Куда идти? Ну, на пути кто-нибудь обязательно встретится, у него и спрошу.
Обычно мне довольно быстро удавалось договориться с самим собой, однако на этот раз внутренний голос не хотел соглашаться: «Куда меня занесло? Зачем? И кто ответит за эти безобразия?»
Ответчик появился почти сразу, словно специально ждал, когда его мысленно позовут.
- Приветствую тебя, Алексей, - раздался слегка гнусавый мужской голос, и из-за высокого валуна вышел... я?!
Нет, не тот Алексей Рябцев, который согласно регистрации проживал в столице нашей Родины, а другой, впервые увиденный мною в приграничном городке Гранске в зеркальной поверхности лезвия меча.
Тот же «шарпеевский» лоб, те же уши с кисточками, тот же овал (впрочем, скорее прямоугольник) расплывшейся в приветственной улыбке безобразной морды, демонстрирующей «мечту стоматолога». Отличие составлял лишь окрас физиономии: у встречавшего зеленоватым оказался не только нос. Да еще на правой руке, чуть ниже локтя, выделялся длинный шрам, доходивший почти до кисти.
- Здравствуйте. Прошу прощения, что не знаю вашего имени. Я коснулся пальцами собственного лица и с ужасом понял, что разговариваю с двойником. Заклинание дочери Хрумстыча вернуло себе прежнюю силу, а мне - «очаровательную морду».
Впрочем, на этот раз изменилось не только лицо. Девушка наконец серьезно отнеслась к моему стремлению попутешествовать и экипировала соответствующим образом: облегающие джинсы и рубашка превратились в широкие штаны и свободную рубаху без пуговиц, кроссовки - в какие-то чуни из толстой кожи. Ну и дела!
Рука испуганно потянулась к нагрудному карману, но не обнаружила его на привычном месте. «Караул, ограбили!» Пропажа обнаружилась чуть ниже и левее. А волновался я по единственной причине: там у меня в коробке от «Тик-така» лежали две последние ягодки - подарок Хрумстыча. К счастью, они не исчезли, «переехав» вместе со мной в новую одежду.
После возвращения из Зюрюнграда мне почти каждую ночь являлся во сне зубастый образ с острыми ушами, поэтому без чудодейственных плодов я никогда не покидал квартиру. Так мне спокойнее и на душе легче.
Правда, сейчас, ожидая ответа двойника, я этого о себе сказать не мог.
- Миридам ван де Хольстен ибн Бартольд Сквизинский, - представился он. - Наместник великого Хардабугара ван де Боргунда ибн Викан Дубгилского.
Сразу стало понятно - жизнь здесь непростая. Это сколько же времени нужно потратить, чтобы выучить хотя бы одно имя? А если сотню?
- Очень приятно. Только я вряд ли смогу правильно выговорить ваше шикарное имя, а коверкать его не хочется, - ответил я. Всегда стараюсь облегчить себе жизнь, если существует такая возможность.
- Можешь звать меня Мирид, когда мы одни, - милостиво разрешил двойник. - Но при посторонних - только полным именем. Иначе будешь строго наказан. «Красавчик» провел большим пальцем по горлу, наглядно демонстрируя, какие тут строгости с не соблюдающими этикет.
- Благодарю, Мирид. - Мне как-то сразу захотелось поскорее убраться из негостеприимного мира. К сожалению, я не мог себе этого позволить до тех пор, пока не найду спутницу. Тебе тут случайно девушка на глаза не попадалась? Брюнетка, на полголовы ниже меня.
- Вы оба мне попались, - ответил двойник, самодовольно ухмыльнувшись.
Не розыгрыш и не случайность. Вот, оказывается, кого следует благодарить за пропажу! У меня нестерпимо зачесались кулаки, а глаза быстро принялись отмечать те места на физиономии близнеца, которые следовало подкорректировать в первую очередь. «Справа в челюсть - вроде рановато», - вспомнились слова Высоцкого, и я взял себя в приготовившиеся к активным действиям руки.
- Надеюсь, для этого были веские причины? - Я «ослепительно» улыбнулся в ответ.
- Разумеется, - ответил он. - Предлагаю их обсудить у меня дома. В уютной, так сказать, обстановке.
«Уютной для кого?» - сразу возник у меня вопрос, но вслух задал совсем другой:
- Моя девушка там?
«Интересно, она стала бы возражать против такой формулировки?»
- Где она сидит, тебе, чужаку, знать не положено!
«Зря он так грубо со мной, да еще гнусавым голосом. Наверное, нос у „близнеца“ немного перекошен, вот дыхание и затруднено. Надо срочно подправить, облегчить парню жизнь».
Мышцы напряглись сами собой.
Незнакомец то ли почувствовал, то ли прочел в моем взгляде тайные намерения пластического хирурга. Отступив на два шага назад, он одним взглядом превратил в песок разделявшую нас каменную плиту. «С таким настоящего мужского разговора не получится».
Фокус подействовал на меня отрезвляюше.
- Может, не стоит тратить время на дорогу? Пока дойдем...
- Хорошо, - согласился Мирид. - Суть проблемы в том, что ты похитил мою женщину.
- Когда это я успел? - Мне почему-то казалось, дела обстоят как раз наоборот.
- Еще недавно она жила в Зюрюнграде. В королевском дворце, - подсказал абориген.
- Узранда, что ли? - Теперь я понял, с кем меня спутали во время ночного визита к этой леди. - Погоди, я лично знаком с ее супругом. Почему ты считаешь чужую жену своей?
- Она мне нравится, - безапелляционно заявил он. Да, любовь к лягушкам, оказывается, присуща не только Ивану-царевичу и французам. Но... о вкусах не спорят. К. тому же меня сейчас больше интересовало другое:
- И чего ты хочешь от меня?
- Ты возвращаешь мою женщину, а взамен получаешь свою.
«Легонькая задачка, ничего не скажешь! И в каком болоте ее теперь искать?»
Мирид опять словно подслушал мой неозвученный вопрос:
- Хрумстыч тебе расскажет, где найти Узранду. Он тоже наверняка захочет вернуть дочь.
- Может, подскажешь к нему дорогу? Я в этих краях впервые.
- Дорогу ты и сам знаешь. Когда найдешь Узранду, приведешь ее в тот лес, в котором сейчас окажешься.
Он громко чихнул и исчез. Вместе с окружающим ландшафтом.
Пейзаж, сменивший каменные плиты на потрескавшемся грунте, оказался мне знаком: большие кочки с деревьями и кустарниками на них, огромные растительные когти, красно-зеленая листва и сине-розовое небо. Цвета более раздражающие глаза, зато не совсем чужие.
За время моего недолгого отсутствия здесь ничего не изменилось. Не улучшился и характер серых кошек, обитавших в этом лесу: сразу две «мурки» решили оказать незваному гостю теплый прием. Правда, на этот раз я убегать не стал. Настроение не то.
«От улыбки станет всем светлей: и слону, и даже маленькой улитке...» - сами собой вспомнились слова детской песенки, и я решил проверить их правоту. Не поверите - помогло! Животные дружно выгнули спины и зашипели, а когда я поднатужился и улыбнулся еще шире - не выдержали моего разящего наповал очарования и поспешили убраться. Наверное, им стало настолько «светлей», что киски побоялись ослепнуть. И правильно сделали - к зрению нужно относиться бережно.
Тропинка к памятному мне городку отыскалась довольно быстро. Вот и опушка. Вдалеке виднеются высокие стены, на которых весело развеваются разноцветные флажки. Видимо, в Гранске праздник. Это хорошо. Может, стража ворот окажется добрее, чем в прошлый раз? А то опять начнут палить... Появляться в образе чудовища мне как-то не хотелось. По мнению горожан, я уже давно должен был перевариться в желудке людоеда. Еще сочтут за привидение. Кто знает, как тут обходятся с призраками? Эксперименты над самим собой - дело рискованное, а рисковать понапрасну я не имел права.
Пришлось воспользоваться давним подарком Хрумстыча. Вкус ягоды не изменился, косметический эффект тоже. Переждав пару минут, я на ощупь определил, что морщины разгладились, уши укоротились, а подбородок принял свою обычную форму. В общем, из леса вышел совершенно другой человек. Если, конечно, клыкастого монстра можно каким-то боком отнести к гомо сапиенс.
- Стой, где стоишь! - как «здравствуйте» прозвучало сверху, когда до ворот оставалось не более двадцати шагов.
Так, похоже, другими словами здесь мирных путников не встречают.
- Здравствуйте, - поспешил я продемонстрировать умение общаться (в прошлый раз это оказалось нелишним). - С праздником вас!
Действительно - «поспешил». У них не угадаешь: молчишь - плохо, ляпнешь чего-нибудь - оказывается еще хуже.
- Издеваться вздумал?! - взревел стражник. - Сейчас мы тебе устроим праздник!
«Устроителей» выбежало сразу трое. Они выскочили из-за ворот без оружия, но вы бы видели их кулаки!
Я, конечно, не стал спокойно ждать, когда эти ребята продемонстрируют свое искусство в рукопашном бою. Однако моя попытка к бегству провалилась не начавшись - под ноги нужно хоть иногда смотреть. Единственное, что теперь оставалось, - вставать и сражаться. Не объяснять же им аморальность избиения человека человеком?
Самый резвый стражник пропустил неплохой хук справа и завалился прямо передо мной, второй с разбегу споткнулся о первого и... сыграл роль летящего снаряда. Если бы он не развел во время полета руки и стороны, мне бы удалось увернуться, а так - попал под «крыло» громадной «птички», и подняться мне уже не дали.
Первое, что я сделал, очнувшись на сыром каменном полу, проверил, нет ли переломов. От здешнего «гостеприимства» болело все тело, но кости выдержали безудержный приступ радушия. «Надо же, и лицо поменял, и вел себя более чем вежливо, а все равно наступил на те же грабли - едва не прикончили возле самых ворот. Что же будет дальше? Встреча со здешним князем и судилище? Поживем - увидим, Главное, чтобы за время моего отсутствия тут опять власть не переменилась. Может оказаться, что существуют правители и пострашнее Узранды».
- Выходи, незнакомец, - донеслось из-за отворяемой двери. - Народ собрался. Судить тебя будем.
«Леший вас забери! Накаркал. В этом городишке других дел, что ли, больше нет? Только тем и занимаются, что отлавливают прохожих и засуживают их почем зря! Нельзя же так! Надо будет при случае пожаловаться королю».
- За какую провинность?
- За издевательства над чужой бедой и увечья, нанесенные служивым при исполнении.
- Какие еще увечья?! Они нападали, я защищался.
- Сломанное ребро. Два выбитых зуба и вывихнутая нога, монотонно перечислил стражник. Синяки и ссадины - не в счет.
Вот до чего доводит излишнее рвение! Охранники так старались, что покалечили друг друга раньше, чем справились со мной. Все-таки любые поручения нужно выполнять без фанатизма. Себе дороже. А заодно и мне. Спасибо, хоть мелкие ушибы на мой счет не записали. Проявили милосердие.
- Я хочу видеть вашего князя, - твердым голосом произнес я.
- Ну и что? Весь город его хочет видеть уже третий день. Не ты первый. Становись в очередь.
- Заболел, что ли?
- Хуже. Пропал вместе с дружиной. Затронутая тема оказалась явно неприятной, и стражник хмуро сдвинул брови. Ты еще долго будешь копаться? А ну, топай! Скоро солнце скроется. Мы и так полдня ждали, пока ты выспишься.
Чтобы я поторопился, стражник вытащил меч, а потому ничего не оставалось, как подчиниться. Он и еще два таких же угрюмых воина повели меня в здание суда.
Сегодня народу здесь собралось куда больше, и не только одни мужчины. Представительницы прекрасной половины составляли приблизительно треть аудитории. Я по обыкновению всмотрелся в их лица. Да, пожалуй, в Гранске действительно что-то неладно. Горожане выглядели настолько опечаленными, словно каждый недавно потерял близкого человека. Но зачем тогда развешивать красно-белые флаги на стенах?
Заседание суда уже шло, и меня провели на скамью подсудимых во время выступления начинающего лысеть мужчины. Он стоял, опираясь левой рукой на тумбу, при этом отчаянно жестикулируя правой.
- Несмотря на то что все стены города увешаны знаками великой скорби, сей проходимец имел наглость надругаться над нашим горем! Но и этого ему показалось мало, и теперь три человека по его милости страдают от страшных увечий.
Обвинитель продолжал свою пафосную речь, особо упирая на моральные аспекты моих прегрешений.
Тем временем я с удивлением обнаружил, что интерьер судного места изменился: из зала убрали обе рулетки, внесли вместо них длинный стол, за которым сейчас восседали полтора десятка степенных мужей.
- Подсудимый, что вы можете сказать в свое оправдание? - закончил обвинительную речь выступавший.
- Уважаемые, - обратился я к собравшимся. - Я приношу свои глубочайшие извинения по поводу моего неуместного поздравления. Я действительно не знал, что флаги на стенах обозначают горе. А что касается второго обвинения, то извините. Не я нападал на троих беззащитных мужичков, это на меня одного напали втроем. Да вы можете спросить у короля Хрумстыча. Я человек смирный, мухи не обижу. По тому, как неодобрительно загудела толпа, стало понятно - опять сморозил что-то не то.
- Обвиняемый лишается последнего слова, - поднялся сидевший во главе стола мужик. - Призывать в свидетели его величество запрещено законом. Кто-нибудь еще хочет высказаться по данному делу?
У одного человека желание высказаться точно имелось, но его только что лишили этой возможности. И, как выяснилось, говорить здесь можно далеко не все. Как там у американцев? «Все сказанное вами может быть обращено против вас»? Проклятые янки и тут наследили!
- Тишина в зале! - Председательствующий поднял руку и гул мгновенно затих. Нам, наделенным высоким доверием горожан, по данному делу все ясно. Объявляется приговор! Подсудимого признать виновным по всем пунктам. В качестве наказания - вырвать язык, чтобы не болтал лишнего, сломать ребро, вывихнуть ногу и выбить два зуба, чтобы он в полной мере ощутил те же страдания, что по его вине достались нашим воинам. Суд окончен. Приговор привести в исполнение немедленно.
- Я протестую, непроизвольно вырвалось у меня. Это несправедливо!
- Обвиняемый, лучше молчите, смерил меня недобрым взглядом председатель суда. Суд у нас самый гуманный. Язык ведь можно вырвать и вместе с головой.
Аргументы оказались настолько весомыми, что я сразу замолчал. Не хотелось зарабатывать новые проблемы и полученных вполне хватало.
Сидевшие за столом уже собирали бумаги и пожимали друг другу руки. Они сделали свое черное дело - засудили невиновного. И довольны! А как же апелляция, повторное рассмотрение? Мне даже адвоката никто не предоставил. Видимо, местные парни также не прочь облегчить себе жизнь. Но меня-то это абсолютно не устраивает. Что же делать?
- Разрешите поинтересоваться, неожиданно раздался из зала чей-то шепелявый голос.
Я замер в невольной надежде.
Толпа расступилась вокруг невысокого мужчины с козлиной бородкой и хитрющими глазами. Он мне почему-то сразу не понравился, хотя оказался единственным, кто кроме заседателей раскрыл рот на этом процессе.
- Слушаем тебя, Брякун, с нескрываемым раздражением ответил судья.
- А в каком порядке подсудимый будет получать заслуженную кару? ехидненько спросил козлобо-родый.
Какой же я наивный! Этот несимпатичный тип защищать меня и не собирался.

Предыдущая страница 4 Следующая страница


5 Николай Степанов

- В порядке оглашения приговора. Еще вопросы есть? быстро ответил судья. Чувствовалось, что ему не терпелось поскорее отделаться от зануды.
- Неправильно получается, въедливый мужичок не собирался отступать.
- Почему? мрачно спросил председатель. Судя по голосу, половину из предназначавшихся мне «процедур» он с удовольствием применил бы к козлобо-родому.
- Объясняю. Когда преступник калечил наших воинов, те могли высказать все, что пожелают, а он без языка не сможет этого сделать. Несправедливо. Наш князь этого бы не допустил.
- Хорошо, - прорычал служитель «гуманного» суда, готовый собственноручно задушить борца за торжество справедливости. - Нам, поставленным блюсти законы Гранска, ошибаться нельзя, а потому суд удаляется на совещание для рассмотрения поступившего заявления. Никому не расходиться! Мы вернемся через десять минут.
Беззубый даже зааплодировал от удовольствия.
- Брякун, ты пойдешь с нами. Детально обоснуешь свою точку зрения, - тут же добавил «поставленный блюсти законы».
«Куда они так спешат? Разве можно за десять минут решить столь важный вопрос?»
Мне абсолютно не хотелось расставаться с языком, а призрачная надежда оставалась только на медленно бегущее (в данной ситуации) время. Продержаться бы до заката - и пусть только кто-нибудь потом попробует залезть мне в пасть!
Мужики задержались. Они вернулись лишь через полчаса и заметно взъерошенными - видимо, обсуждение юридических тонкостей приговора вышло за рамки дружеской беседы. Судя по беззубой улыбке Брякуна, его концепция одержала верх.
- Суд внимательно рассмотрел заявление. Синяк под глазом оглашавшего приговор подтверждал самое пристальное внимание к обсуждаемому вопросу. Нам, призванным разбираться в сложных правовых коллизиях, удалось с честью выйти из затруднительного положения. Суд тщательно взвесил все аргументы и пришел к выводу: сначала ребро, зубы и нога, а затем язык. Уведите обвиняемого. Желающие присутствовать при исполнении приговора - следуйте на площадь. Да поторапливайтесь, солнце вот-вот скроется.
Народ дружно повалил на площадь. Горожане спешили, а потому в узком проходе не обошлось без заторов и давки. Кое-кто принялся выяснять отношения, и завязалась потасовка, в центре которой опять оказался беззубый мужичок. Без него, видимо, в этом городе ничего не обходилось. Вот только непонятно, где был Брякун, когда меня судили в прошлый раз? Драка затянулась на четверть часа, и, когда мы вышли на место экзекуции, солнышко своим диском уже коснулось горизонта. «Осталось продержаться чуть-чуть! Потом воспользуюсь фактором неожиданности и - ходу отсюда».
Не повезло. Меня подвели к приземистому столику и. в один миг скрутив руки, уложили на него, как свиную тушу для разделки. Надо было срочно что-то предпринимать.
- А вы помните, какое ребро у меня должно быть сломано? - решил я использовать метод Брякуна, когда палач замахнулся деревянной дубинкой.
- Тебе не все едино? - огрызнулся он.
- Мне-то без разницы, но некоторые борцы за справедливость могут оказаться неудовлетворенными. Что же мне тогда - еще одно ребро ломать? Не в моих правилах усложнять жизнь кому бы то ни было, но когда речь идет о собственном здоровье, тут уж - извините.
Палач тоже присутствовал в зале и не хотел осложнений на свою голову. Пришлось отложить процедуру наказания и посылать за лекарем, осматривавшим покалеченных стражников. А когда тот явился на площадь, светило скрылось, и...
- Так это же Алексей! Освободитель нашего короля. Палач выпустил из рук дубину. Рожа - один в один как на монете!..
Монетный двор его величества короля Хрумстыча работал весьма оперативно, и только это спасло меня от серьезных увечий. А все почему? На самой мелкой и поэтому самой распространенной монетке государства красовалась физиономия зубастого монстра, в которую преобразовалось мое лицо сразу после захода солнца.
Алексея Рябцева указом его величества возвели в ранг национального героя. Однако человеческий облик героя никто не запомнил. Зато образ чудовища запечатлелся в людской памяти надолго. Его и отчеканили.
- Что же вы сразу не сказали, кто вы на самом деле? Уже в другом месте за щедро накрытым столом оправдывался главный обвинитель, сидевший справа от меня. Тут же находились и остальные мужики, заседавшие в зале суда. Наверное, самые уважаемые люди.
- Нам, убитым великим горем жителям Гранска, трудно разглядеть героя в скромном парне, - вторил ему судья, сидевший слева.
Один глаз у блюстителя закона совсем заплыл, поэтому разглядеть ему сейчас было трудно не только героев.
- Вы хоть объясните, что за беда у вас стряслась? Хотелось бы узнать, из-за чего меня хотели сделать калекой?
Мужики наперебой принялись излагать суть дела.
Людоед, на ужин к которому меня отвели во время первого посещения Гранска (местные так и не узнали, что он и Хрумстыч - одно и то же лицо), вдруг куда-то запропастился. А он не только изредка выполнял функции утилизации особо опасных преступников, но и оберегал город от набегов круддов.
- Его пещера стоит прямехонько на единственной тропе, по которой из высокогорья можно спуститься к городу. Крудды людоеда боялись, а как он исчез - совсем обнаглели. До прихода к власти Узранды они нападали на наших людей только вблизи скал, а тут среди бела дня вышли аж на дорогу к Тринстоку. Обвинитель залпом осушил бокал и запихнул в рот большой кусок мяса.
Возникшую паузу заполнил судья:
- Нам, мирным жителям глубокой провинции, и невдомек было, что крудды принялись за старое, и поэтому о похищенных стало известно не сразу. Собеседник справа быстро проглотил закуску и продолжил:
- Князь, как узнал, что среди похищенных его жена, собрал два десятка воинов и в погоню. Прошло более трех суток, а от него ни одной весточки, хотя почтовых голубей они с собой взяли много. Что теперь делать - ума не приложу.
- Искать не пробовали?
- Что толку? Предгорья мы, конечно, обшарили, а лезть наверх - только время зря терять. Там нет дорог, а блуждать среди камней можно всю жизнь. К тому же если князь с дружиной оттуда не выбрался, то где уж нам..:
- Вы считаете, он погиб?
- Этого не знает никто.
- Тогда в чем проблема? Побродит, да и вернется недельки через две, решил я утешить унылых сотрапезников.
- Даже через неделю будет поздно, убитым голосом произнес обвинитель.
- Почему?
- Это долгая история. В двух словах и не расскажешь.
- Хорошо, расскажите в трех. А я за это время как раз переведу дух от вашего «гостеприимства».
Оказалось, что построить город в приграничных областях на востоке королевства Хрумстыча - дело непростое. Сначала нужно отыскать кузнеца-чародея и уговорить того выковать волшебный меч. Затем с этим оружием следует истоптать сотню тропинок, пока не отыщется место, где лезвие вспыхнет ярким огнем. Только там можно наконец вонзить меч в землю и приниматься за строительство города. После возведения стен начинаются выборы князя. И тоже довольно странным способом: оружие само определяет себе хозяина. Тот человек, кому удастся погасить огонь на необычном металле, и становится градоначальником.
На первый взгляд - все замечательно. Однако и здесь существовало правило, которое ни в коем случае нарушать было нельзя. Меч бдительно охраняет город и горожан. До тех пор, пока он за стенами, никакие сверхъестественные напасти Гранску не страшны. Но стоит чудо-защитнику отлучиться более чем на десять суток - жди беды. Вся нечистая сила из округи ринется на беззащитный город.
- Нам всем придется покинуть обжитые места и искать приют в других городах, пока не построим новый. Вот почему у нас траур, - закончил печальный рассказ обвинитель.
- Неужели все настолько плохо?
- Куда уж хуже! - вздохнул собеседник.
- Надо было вам меч на цепь посадить, чтобы его из города не вынесли.
- Скажете тоже! Князь свое оружие выпускал из рук только ночью, чтобы никто другой не посягнул на символ власти. Меч ведь не каждому в руки дается, но раньше мы завсегда хотя бы одного человека знали, который мог в случае чего заменить правителя, а нынче...
Да, в любом деле у руководителя быть должен заместитель, даже если он и вовсе не нужен. Меня всегда поражало обилие заместителей у различного рода чиновников, и лишь сейчас я впервые увидел необходимость этой важной должности.
- Меча-то все равно нет. Какая вам польза от другого человека?
- Польза-то есть, но... - махнул рукой обвинитель и опрокинул в глотку содержимое еще одного бокала. - Чего зря говорить, если у нас на сегодняшний день нет ни одного парня, кто бы держал княжеский меч в руках.
- Как это нет? - (И кто меня все время за язык дергает?)
- А я?! Или уже не помните?
- Точно! - хором воскликнули сидящие рядом. Со стула поднялся судья.
- Уважаемые! - обратился он к присутствующим.
- Нам, придавленным тяжким бременем ответственности за судьбы обитателей Гранска, предоставляется великолепный шанс на спасение. Алексей только что вызвался отыскать священный меч города. Он - единственный из ныне живущих, кто, помимо нашего князя, держал меч в руках.
Не помню, чтобы я выказывал желание кого-то или что-то искать, но возликовавших за столом мужиков вряд ли интересовало мое желание. Опять же, кто их знает, что тут предусмотрено за отказ? Может, опять суд? Третий раз наступать на надоевшие грабли не хотелось.
Когда «придавленные тяжким бременем», опрокинув по паре бокалов «за удачный поход» и «за удачное возвращение», немного угомонились, я тихо спросил соседа справа:
- Вы мне хоть объясните: в чем отличие человека, державшего в руках княжеский меч, от любого другого?
- Священное оружие само подскажет вам, где себя искать за пределами города. Вы когда отправляетесь?
- Если никто не возражает, то завтра на рассвете, быстро ответил я. Не хотелось откладывать неожиданно возникшее дело на потом, тем более что прибыл я в королевство Хрумстыча совсем по другому поводу.
- Вот и славно, - подытожил судья, дружески похлопав меня по плечу.
Судя по внешнему виду отцов города, им, изрядно набившим свои желудки вином и мясом, сразу полегчало на душе. Я наивно полагал, что на поиски градоначальника вместе со мной отправится крупный отряд - ведь на кону стояла судьба всего Гранска. Однако местные обыватели, по-видимому, решили не путаться под ногами у «вызвавшегося следопыта». В помощь мне выделили всего одного человека. Естественно, им оказался...
- Брякун хорошо знает предгорья, к тому же у него нет... - Обвинитель не успел договорить - его дернул за рукав судья, поспешивший закончить фразу:
- ...ненужных предубеждений относительно круддов. Мужик он бесстрашный, принципиальный и в таком деле просто незаменим. Нам, добропорядочным гражданам Гранска, не раз доводилось в этом убеждаться, он непроизвольно коснулся рукой подбитого глаза. Желаю вам удачи!
«Добропорядочные граждане» быстренько выставили нас за ворота и плотно их прикрыли. У меня сложилось стойкое впечатление, что провожающие опасались, как бы мы не передумали.
- Нет, они определенно хотят выкинуть меня из Гранска! - начал возмущаться мой попутчик, когда стены города скрылись за ближайшим холмом. Я только позавчера вернулся из дальнего похода - и вот снова в дорогу. Прямо беспредел какой-то! Такова людская благодарность за добро! Ты их уберегаешь от дурных поступков, указываешь верный путь решения проблем, а тебя открыто посылают куда подальше. То в пустыню за красным песком, то за рыбкой с золотым плавником... Давеча ходил в болота спрашивать у тамошних кикимор средство от комаров. Эти кровососы, видите ли, отвлекают князя от нелегких дум! Средство я им притащил, а они в это время самого князя проворонили. Теперь вот с тобой нянчиться приходится. И все Брякун. будто других мужиков в городе нет!
- Если они так часто посылают, что мешает тебе ответить взаимностью?
- Много ты понимаешь, красавчик! - вспыхнул он как спичка. Честь, возложенную на тебя высоким собранием, нельзя перекладывать на чужие плечи. Сразу видно, что ты не знаешь наших законов.
- А если тебе прикажут пойти туда - не знаю куда и принести то - не знаю что, пойдешь?
- Удивил тоже! Да это самое плевое задание: закрыл глаза, пару оборотов вокруг себя сделал - и вперед. Чего первое неопределимое на ощупь под руку попалось, схватил - и за спину. Потом можешь открывать глаза и возвращаться. Куда ты шел - тебе было неведомо, что принес - не знаешь. Это мы уже проходили, - с видом знатока, объясняющего новичку прописные истины, закончил Брякун.
Подкованный мужичок! На хромой козе к такому не подъедешь.
- Вижу, уважают тебя в городе. Особенно судья. Козлобородый гордо приосанился:
- Жаль, я ему во второй глаз промазал. Этот тип завсегда мне завидовал.
- Почему?
- Хоть он и судья, а когда князя в городе нет, мое слово в народе весомей, - важно изрек Брякун.
В отношении блюстителя закона у меня также сложилось неприятное впечатление, поэтому я решил поддержать своего спутника.
- Ничего, вернем в город князя - у тебя будет возможность исправить свой промах.
- А ты никак из оптимистов будешь? Аль из дураков? Думаешь, чем сейчас занимаются все жители города? Не знаешь? Вещи собирают в дорогу. Чтобы на исходе десятого дня покинуть Гранск. Мне вот со6ирать нечего, поэтому и направили с тобой. Всем известно: из высокогорья пути обратно нет. Так что, после того как я доведу тебя до тропы к круддам, можешь идти куда хочешь. Моя задача на этом будет выполнена, а в успех твоей все равно никто не верит.
- Почему это - никто? Есть такой человек. - Мне отчего-то стало ужасно обидно.
- Ну-ка, интересно?
- Я.
- Нет, ты точно будешь не из оптимистов, - сделал заключение мужик.
Вообще-то я и сам понимал, что в его словах есть большая доля правды, но соглашаться с занудой не хотелось. А все почему? Мое кредо - идти по жизни легко - не позволяло поступать иначе. Дал обещание - надо его выполнять, иначе потом тяжесть на душе замучает вконец. Лично мне бороться с трудностями гораздо легче, чем со своей совестью.
- Давай поторопимся. У меня и помимо вашего князя дел полно.
- Ты меня не понял или притворяешься? Повторяю для медленно соображающих: в высокогорье ходить НЕЛЬЗЯ.
- А я никого с собой и не зову. Особенно тех, чье слово так весомо среди жителей Гранска. Говорить-то проще, чем делать.
И откуда в моем голосе взялось столько язвительности? Брякун завелся с пол-оборота.
- Ты это на кого, а?! Да как... э-э-э... вообще соображаешь?.. - Наконец он немного успокоился и речь его стала более связной. - Думаешь, если заимел страшную морду, так все тебя бояться должны?! А вот - шиш тебе! Встречаются парни и по-страшнее.
- Ты, что ли? - поинтересовался я.
- Ах, вот ты как заговорил?! Еще никто безнаказанно не обзывал меня уродом. Теперь держись!
Он ринулся в драку, хотя был на голову ниже и особой мускулатурой похвастаться не мог. На меня с бешеной скоростью посыпался град ударов, который, однако, не дал никакого результата. Я стоял, словно в скафандре, и спокойно ждал, когда Брякун устанет и успокоится. Видимо, дочь Хрумстыча своим заклинанием подкорректировала мне не только физиономию, которая теперь явно просила кирпича, но и весь остальной организм, ставший невосприимчи-вым к обычным ударам. Судя по ощущениям, нужна Сила по меньшей мере кувалда, а мужичок действовал голыми руками. Ну до чего же настойчивый тип! После десятиминутной молотьбы даже моя задубевшая кожа начала что-то чувствовать. И вода камень точит. Эдак он во мне дыру пробьет!
«Интересно, мне его дали в качестве проводника или массажиста? Первое все же вероятнее. Значит, сейчас он занимается не своим делом».
- Да угомонись ты! - Несильный, как мне показалось, удар отбросил молотобойца на пять шагов.
Сил-то у меня, оказывается, тоже прибавилось! В следующий раз надо будет полегче. Я даже обеспокоился за здоровье своего попутчика.
К счастью, все обошлось. Брякун встал сам и еще раз внимательно осмотрел меня с головы до ног.
- А ты ничего, не хлюпик, - сделал он глубокомысленное заключение. - Но все равно в очереди за идеалом мужской красоты стоишь гораздо дальше меня. Хочешь, я тебе это докажу на простых примерах?
Ощущая легкую вину за избиение более слабого, я по глупости согласился. И началось!.. Козлобородый красавец долго рассказывал о пропорциях куриного яйца, затем привел в пример наиболее грациозных зверей и птиц, прошелся по изящности лучших представителей растительного мира и незаметно вывел определение мужской красоты, согласно которому, он если и не первый в списке на звание «мистер Вселенная», то по крайней мере входит в первую десятку.
- Ладно, - согласился я, поскольку любые возражения означали продолжение затянувшейся дискуссии. Будем считать, ты меня убедил. В очереди на звание красавца я стою сразу за тобой.
- Не возражаю, - «идеал всех женщин» наконец перевел дух, - но трое, которые занимали за мной раньше, обещали скоро подойти.
- Они не придут, - уверенно заявил я.
- Это еще почему?
- Не думаю, что кто-то рискнет встать между мною и тобой.
Брякун на минуту задумался, а потом расцвел в беззубой улыбке:
- И то правда!
Мы прошли мимо пещеры Хрумстыча, миновали темное ущелье и выбрались на берег мелководной каменистой речки.
- Наступай только на круглые камни. Продолговатые могут оказаться не тем, чем кажутся, - посоветовал проводник.
Я пошел первым. Булыжников под ногами хватало, а потому до противоположного берега удалось добраться, не замочив штанов.
Моему коротконогому спутнику перебираться было сложнее, поскольку длина шага у него оказалась меньшей, и путь Брякуна проходил по какой-то замысловатой траектории. Мало того, когда до берега оставалась всего пара шагов, он поскользнулся и упал в воду.
- Мне, значит, купаться не разрешил, а сам - пожалуйста, - решил подтрунить я над неуклюжим туристом, однако, заметив ужас в его глазах, прикусил язык. Чуть позже обнаружилась причина: овальные «камни» ожили и направились к барахтавшейся в холодной воде жертве.
«Эдак можно и без проводника остаться!» - не особо задумываясь о последствиях, я прыгнул в воду.
- Сюда нельзя! - крикнул Брякун, пытаясь справиться с быстрым течением.
Речка на первый взгляд казалась не глубже чем по колено. На самом деле в том месте, где моему занудливому провожатому наконец удалось ухватиться за камень, я провалился в воду по горло.
К Брякуну тем временем уже подплывал бугристый тип с удлиненной, как у крокодила, пастью. На беду речного хищника его хвост оказался в пределах досягаемости моих рук. Обычно я стараюсь гуманно относиться к любым видам животных и всегда возмущаюсь по поводу их безжалостного истребления человеком. Но сейчас мой гуманизм ничуть не помешал схватить зубастого пловца за хвост и шарахнуть его башкой о ближайший валун.
Еще трое таких же зубастиков, узрев более крупную добычу, выбрали в качестве обеда меня. Им тоже досталось: несколько размашистых ударов полуживой дубиной - и инцидент закончился в пользу человека с шарпеевской мордой.
- Искупались - и хватит. Я взял проводника за руку и помог выбраться на берег.
- Ты зачем вмешивался?! - дрожа всем телом, начал кричать он.Думаешь, я сам бы не справился?! А вдруг кто-нибудь из них успел бы тебя цапнуть? Укус щукодила парализует мгновенно. Потом ты бы просто наблюдал, как они тебя ели.
- Щукодил?
- Ну да, помесь щуки с крокодилом. Ты и об этих тварях ничего не знаешь, как всегда?
- Ты же мне сразу не рассказал, а от кого еще я могу тут чего-нибудь полезного узнать?
- А ты больше спрашивай. Мне поручили довести тебя до высокогорья, а не обучать уму-разуму. Недовольство сквозило в каждом слове знатока местной жизни. Полуденное солнце быстро просушило одежду, и через полчаса мы подошли к подножию мрачного утеса.
- Вон там, - Брякун указал на верхний край скалы, начинается высокогорье. А здесь - единственное место, откуда можно подняться в гости к круддам.
- Спасибо, что проводил. Я протянул руку для прощального рукопожатия.
- Кто сказал, что ты пойдешь один? - Брякун напустил на себя смехотворную, с моей точки зрения, строгость.
- Один умный пессимист с обворожительной улыбкой.
- Вот он пусть и остается, а нам с тобой нужно князя из беды выручать, важно произнес мой проводник. - Следуй за мной!
Твердой походкой «спаситель» начал восхождение по крутой извилистой тропинке.
Мне оставалось только подчиниться - не уговаривать же его остаться? Пусть нудный, агрессивный и неуравновешенный, но все же - попутчик. Вдруг на обратной дороге опять свалится в реку, и как мне потом в неподбитый глаз судье смотреть? Ведь блюститель закона наверняка обрадуется такому исходу дела. А я не уверен, что, увидев его веселье, удержусь от соблазна внести дополнительный штрих, чтобы на лице облеченного доверием все стало симметричным. К чему это приведет - понятно. Снова суд? Ну уж нет, пусть сами между собой разбираются!
Часа полтора ушло на то, чтобы вскарабкаться на огромный скалистый выступ. Там нашему взгляду открылся завораживающий горный пейзаж.
- Ух ты! Сюда стоило подняться хотя бы для того, чтобы полюбоваться на эту красоту! - воскликнул я.
Видневшиеся где-то на самом горизонте каменные гребни создавали торжественное обрамление, внутри которого разместилась великолепная объемная картина высокогорья. Здесь из огромных холмов, покрытых низкорослыми деревьями и кустарниками, то тут то там торчали остроконечные каменные пирамиды. Высокие и низкие, широкие и узкие, они составляли причудливые композиции, от которых трудно было оторвать восхищенный взгляд. Казалось, стоит внимательнее к ним приглядеться, и тебе откроется какая-то загадка, станет понятным рисунок из хаотически разбросанных осколков... Но нет. Сколько ни всматривался, не смог понять, что мне напоминает эта удивительная мозаика.
- Ты шибко-то не заглядывайся на камни, вернул меня к действительности шепелявый голос - Не ровен час, проглядишь супротивника - и весь наш поход насмарку.

Предыдущая страница 5 Следующая страница


Легко! 6

- А ты круддов вообще-то хоть раз видел?
- Спрашиваешь! Думаешь, почему у меня во рту зубов малость не хватает? Имел с одним из них беседу. Довольная улыбка проводника наводила на мысль, что и у крудда после обсуждения всех спорных вопросов также остались памятные знаки.
- Ну и каков был итог?
- Если увидишь здесь урода со скошенным направо носом - моя работа.
- Кто они такие - крудды?
- Хитрые, коварные и жестокие обезьяны, - со злостью ответил Брякун. - Раньше мы завсегда начеку были. Если кого и захватят - тут же в погоню. Редко когда круддам удавалось с добычей домой вернуться. Потом в наших краях появился людоед, и набеги прекратились. Кто ж знал, что он исчезнет не попрощавшись? Вот мы похитителей и проворонили. Те сразу десяток женщин и девиц уволокли, а пропажу только через полдня обнаружили. Какое уж тут преследование?
- Зачем им женщины?
- Этого никто не знает. Могу только сказать, что, когда нам удавалось отбить у круддов их добычу, женщины были целы и невредимы. Ни одну из них обезьяны даже не поранили.
Проводник внезапно остановился.
- Погоди, куда мы идем? - заволновался он, разглядывая развилку из трех едва заметных тропинок.
- Как - куда? Я думал, ты ведешь.
- Так не годится. Меч чудодейственный в руках кто держал?
-Я.
- Значит, тебе и указывать дорогу. - Брякун сделал приглашающий жест, пропуская вперед. - А почему наши уважаемые не выдали тебе никакого оружия? Голыми руками воевать собираешься?
По своей натуре Алексей Рябцев - человек мирный, который ни с кем сражаться и не собирался, но рассказывать об этом агрессивному проводнику не стоило. Вдруг не поймет, сочтет за труса? Я выбрал правую тропинку и, пройдя несколько шагов, обратился к Брякуну.
- Меч-то я в руках держал, но сражаться им не умею. Еще пораню кого ненароком. Ты же вон тоже без оружия.
- Э, нет, не угадал. У меня вот что имеется. - «Спаситель» с любовью продемонстрировал извлеченную из-за широкого пояса плеть. - Подбрось камешек вверх.
Я выполнил просьбу. Раздался звонкий щелчок, и на землю упали две половинки оказавшегося непрочным куска горной породы.
- Здорово! - искренне восхитился я.
- А ты думал! Не смотри, что я худой и ростом не вышел. В Гранске мне соперников нет.
- Теперь понятно, почему тебя послали в горы.
- Поделись соображениями. - Брякун напрягся, ожидая подвоха.
- Здесь, наверное, достойных противников - пруд пруди .
- Точно. Вон уже и первый показался. Не хочешь кости размять?
- Это и есть крудд?
- Он самый.
Не знаю, почему я представлял себе крудда в виде шимпанзе с испорченным характером, но то, что вышло нам навстречу... Моему взгляду предстал рослый тип в укороченных штанах из черной кожи. Его мощный, как у атлета торс, покрытый густой седой шерстью, не сочетался с длинными, абсолютно безволосыми руками, складывалось впечатление, будто он надел на голое тело бараний жилет. Толстая шея сразу переходила в голову, а маленькие круглые глаза на почти плоском лице были едва различимы за редким черным мехом, который закрывал также всю голову, за исключением ушей и носа. Уши у аборигена были действительно как у шимпанзе, а нос имел явный уклон в правую сторону. Если такой начнет разминать кости - без переломов не обойтись.
Незнакомец с отсутствующим взглядом шел, пошатываясь, словно перебрал накануне.
- Приветствую вас. Как поживаете? - Язык мой - враг мой.
- Паршиво поживаю, - не сбавляя хода, ответил крудд, но скоро все изменится.
- Надеюсь, к лучшему? - не унимался я. Абориген наконец остановился и сфокусировал взгляд на вопрошавшем.
- Это еще кто такой? - пробасил он.
- Я. Алексей Рябцев. В ваших краях проездом. С кем имею честь беседовать? - Волнение, охватившее меня при виде столь колоритного существа, невольно Заставило перейти на официальный тон.
- С кем ты там чего имеешь, мне без разницы. Мне теперь вообще все без разницы. Дай пройти! Не видишь - тороплюсь.
- Обезьяна она обезьяной и остается. Никакого тебе гостеприимства, - вмешался в разговор Брякун. - Человек к нему со всей душой, а тут тебе ни «здравствуйте», ни «будьте любезны». Что за манеры?!
- Это он-то человек? А ты тогда кто?
- Я?! - возмутился мой проводник. - Тоже человек!
- Не вижу сходства. Он на урода похож гораздо меньше, чем ты.
Понятия о красоте у всех разные, потому о ней и не принято спорить, но, похоже, Брякуну этого никто не говорил. Мужик был оскорблен в лучших чувствах и не смог спокойно пропустить оскорбление.
- Ах ты, аспид мохнатый, мало я тебя в прошлый раз учил! Еще хочешь? - Задира закатал рукава.
- Так это ты, малявка?! Вот не ожидал! - Сквозь глубокую апатию в голосе незнакомца появились первые эмоции.
Противники начали водить хоровод вокруг меня, поочередно награждая друг друга «ласковыми» прозвищами. Могучий богатырь и хлипкий мужичок уже знали возможности друг друга, а потому не спешили приближаться на опасное расстояние.
Мне быстро надоела роль безмолвного столба, да и голова начинала кружиться.
- Всем стоять!!! - рявкнул я так, что на пару секунд заложило собственные уши. - Не то сожру обоих! Живьем!
«Доброе» слово, произнесенное с соответствующей «теплой» интонацией, всегда оказывает благоприятное влияние: забияки застыли на месте как вкопанные. Крудд опомнился первым:
- Только сделай одолжение, съешь сначала его. У меня в этой жизни осталось так мало радостей, что не хочется пропустить последнюю.
- Может, я так и сделаю, если ты ответишь мне на несколько вопросов.
- Да, пожалуйста, - покорно отозвался громила и сел прямо на тропинку.
- Нет, вы его только послушайте... - начал по обыкновению бухтеть проводник.
- Заткнись!!!
Есть люди, до которых с первого раза не доходит. Однако второй окрик заставил присесть даже Брякуна. Мне стало не по себе. Авторитет, основанный на грубой силе, - вещь недолговечная, но другого пути я не видел. Удалось избежать драки - уже хорошо.
- Теперь я спрашиваю, ты отвечаешь, - сбавив громкость, я обратился к горе мускулов. - Понятно?
- Угу, - кивнул он.
- Как зовут?
- Грюнд.
- Куда шел?
- К обрыву.
- Зачем?
- Спрыгнуть хотел.
- Зачем? - не понял я.
- А, надоело! Стараешься-стараешься, делаешь им добро... И вдруг появляется выскочка из молодых да ранних и обещает всем несметные блага. И ему верят! - с тоской в голосе начал рассказывать крудд. - Они сразу забыли, кто их вывел из пещер, кто научил строить дома, кто привел в племя первую человеческую самку.
- Так вот кому мы обязаны... - Брякун хотел было встать, но встретился с моей «бьющей наповал» улыбкой и сел на место.
- Зачем вам женщины? Своих, что ли, не хватает?
- Как - зачем?! В хозяйстве это вещь незаменимая. Если хочешь иметь в доме уют и порядок, чтобы твои дети были ухожены, а домашний скот всегда накормлен - заведи себе человеческую женщину и можешь больше ни о чем не волноваться.. Знаешь, сколько она стоит на базаре?
- Нет.
- За одну их самку дают трех наших.
- Ого!
- Вот тебе и «ого»! И вот два дня назад появился этот никчемный Страмыг и начал обещать каждой семье по человеческой женщине. Мало того, он воеводе подарил сразу двух, нашему шаману - трех, и еще кое-кому по одной. В племени тут же поползли слухи: дескать, вождь совсем о народе не печется, старый стал. Они втихомолку собрали совет и решили отправить меня на «покой». А вот шиш им! Чтобы выбрать нового вождя, нужен труп прежнего, а я знаю такое место, откуда им мое тело ни за что не достать!
- А мужчин этот ваш Страмыг с собой не приводил?
- Ты о самцах людских?
- Да.
- Хвастался он, что пару десятков лоботрясов поймал, но мужик - товар неходовой.
- Почему это? - обиделся за сильную половину человечества Брякун.
- Самец - тварь ленивая, нечистоплотная и жрет много. А пользы почти никакой. Разве что для развода держать? Страмыг их на базаре оставил.
- Нет, я ему определенно сегодня набью поганую морду,-вскочил с места Брякун.
- Твоя ничем не лучше, - огрызнулся Грюнд. Ситуация опять начала обостряться.
- А ну закрыли пасть! Оба! Мне подумать надо. На пару минут воцарилась тишина.
- Ты не думал о том, чтобы вернуть себе власть?
- Думал. - Грюнд вздохнул. - Но как? Боевые крудды подчиняются воеводе, а тот теперь в лучших друзьях у Страмыга. Шаман тоже под его дудку пляшет. Верные мне крудды напуганы. Только один не побоялся предупредить об опасности. А самому мне не раздобыть богатств для возвращения былой власти. Будь у меня с десяток ваших женщин... но где их взять?
- Не сможешь переплюнуть своего врага богатством, сделай его нищим. Что будет, если в твое отсутствие из племени исчезнут все пленницы? - Я выразительно посмотрел на крудда.
- Не хотел бы я тогда оказаться на месте Страмыга. Только как это организовать? - В вопросе свергнутого вожака теперь звучал неподдельный интерес и надежда.
- Сначала нужно освободить «неходовой товар» и использовать его по назначению. Знаешь, что человеческие самцы умеют делать лучше всего?
- Откуда мне знать! Я их только в драке и видел.
- И как?
- Если мы вовремя не успевали подняться в высокогорье, то обычно доставалось нам.
- Вот именно - воевать они и умеют лучше всего, - подытожил я. - Где тут у вас базар?
По пути на местный рынок, где племена круддов обменивались товарами, мы обсудили план действий. Из всех ценностей в нашей разношерстной компании удалось обнаружить лишь одну.
- Такого «красавца», как ты, у нас еще не видели, - заверил Грюнд. - Наверняка можно заломить хорошую цену, особенно если будешь чаще улыбаться. Ты действительно похож на небольшого людоеда, а его у нас сильно уважали.
В этом странном мире так получается, что мне постоянно приходится возвращать утерянное бывшим властителям. Ладно бы еще они являлись клиентами страховой компании, где я имею честь работать, - так нет! Если бы шеф узнал, чем я тут занимаюсь, уволил без выходного пособия,
Однако сейчас меня волновало совершенно другое. Одно дело - продавать свои знания, какие-то услуги, и совершенно другое - выступать в качестве товара, словно щенок или котенок на Птичьем рынке... Можно как угодно легко относиться к жизни, но такой поворот событий обескуражит любого.
Когда впереди показалась базарная поляна, Грюнд связал мне руки за спиной, затем вытащил гребень и полностью изменил укладку шерсти у себя на лице. Редкие волосы он натер маслянистым соком из срезанного в перелеске растения и зачесал их таким образом, что морда приобрела вертикальный гребень, полностью закрывший искривленный нос крудда. Ни дать ни взять - «ирокез» панка, только покороче.
- Так у нас ходят вольные торговцы, - ответил Грюнд на немой вопрос.
- Если с Алексеем случится что недоброе, в высокогорье на одного вольного торговца станет меньше, - предупредил Брякун на прощание. Он остался в укрытии густого кустарника.
- У нас не принято портить товар, - «успокоил» крудд, и мы двинулись на торговую поляну.
Появление невиданного существа вызвало живой интерес торговой публики.
- Ты гляди, кого ведут!
- Краса-а-вец! Какие уши! А лоб...
- Хорош! Очень хорош! Надеюсь, не подделка? Кто-то бесцеремонно пощупал мои складки на лбу, другой потащил за ухо - прямо хоть вешай табличку: «Товар руками не трогать!» Окончательно мое терпение лопнуло, когда один из торговцев с двумя мини-«ирокезами» на лице потянул за мою нижнюю губу.
- Ты мне палец в рот не клади - отгрызу по самый локоть! - Оскал во всю пасть должен был показать окружающим, что я не шучу.
- Он еще и разговаривает?! - эхом понеслось по толпе любопытствующих.
После такого грозного предупреждения интерес к необычному товару возрос многократно. Правда, теперь желающих подходить близко не оказалось, но толпа вокруг заметно уплотнилась, и начался настоящий торг на ходу. Предложения сыпались одно за другим.
- Уважаемый, что ты хочешь за это чудо?
- Как насчет двух буйволов?
- Уважаемый, хочешь настоящего клешненога и охотничью сеть в придачу?
- Могу обменять на три десятка черных камней и человеческую женщину.
Чего только не предлагали здесь за остроухого монстра! Я с грустью осознал, что вряд ли сумею где-то еще добиться большей популярности и востребованности. Превратности судьбы - куда от них денешься!
По мере нашего продвижения по майдану цена все поднималась и поднималась. Грюнд шагал уверенно и степенно, не обращая внимания на многочисленные предложения.
Наконец процессия добралась до центра поляны, где располагался небольшой шалаш из тонких прутьев. Мой «хозяин» зашел внутрь. Как он объяснил мне по дороге, сначала следовало заявить о своем товаре и оплатить место на рынке. Через полминуты вольный торговец вышел с двумя круддами, у которых на лице имелось сразу по три гребешковых начеса. Один пролегал через нос, а два других тянулись от кончиков глаз к подбородку.
«С ними все ясно, - решил я про себя. - Грюнд сделал себе укладку под ефрейтора торговли. Те, кто вокруг, - младшие сержанты, а эти двое до сержантов дослужились - по три лычки на морде имеют. Будем иметь в виду».
- Они не верят, что ты умеешь разговаривать. - Новоиспеченный вольный торговец дернул меня за веревку.
- Это их личное дело. Я никого не собираюсь переубеждать.
- Фраза сложная, но я не уверен, что твой зверь говорит то, что думает, - скептически произнес один из хозяев «биржи», который был выше своего напарника. - Может, ты его месяц дрессировал?
- Если он еще раз обзовет меня зверем - получит по морде. - Надо было сразу дать понять потенциальным покупателям, чтобы не рассчитывали сделать из меня домашнего любимца. А то обрадуют своих детишек, а те потом будут реветь, когда игрушка сбежит. - Объясни ему, что я не только говорю то, что думаю, но и делаю то, что говорю.
«Сержанты» торгового ремесла восторженно зацокали языками.
- Мы не будем брать с тебя платы за место, - сказал коротышка, - но десятая доля выручки - наша.
Грюнд почесал двумя пальцами правую щеку:
- Ладно, грабители, пусть будет по-вашему. Только место для торгов я выберу сам.
- Конечно-конечно, - поспешил согласиться высокий «сержант».
Свергнутый вождь привязал веревку к колу возле шалаша и пошел выбирать площадку. Купцов возле меня столпилось еще больше. Обладатели одного, двух и трех зачесов на лице устроили настоящую дискуссию, пытаясь определить вид необычного существа. Одни утверждали, что я - продукт скрещивания горной рыси с пещерным волком, другие склонялись к мнению о некоем диком племени небесных круддов, живущих на заснеженных вершинах их края. Однако споры проходили как-то вяло, без энтузиазма. Никто никому грубого слова не сказал, даже голоса не повысил. «Брякуна на вас нет!»
Я все не мог освоиться со своей новой ролью, а потому испытывал некоторое раздражение. Мало кто рисковал подходить ближе чем на пять шагов, но один щуплый крудд, у которого шерсть была седой не только на торсе, но и на голове, совсем забыл про осторожность. Он смело сократил расстояние до полушага и дотронулся локтя.
- Приветствую тебя, великий Саламутра! Эти недостойные имели наглость лишить тебя свободы! Они забыли, совсем забыли, что случается с нерадивыми.
Смельчак сочувственно вздохнул.
Едва различимый лепет седого коротышки не произвел бы на меня никакого впечатления, но... Во-первых, этот парень не имел торговой прически, а по-вторых, на его поясе болтался тот самый меч, за которым мы, собственно говоря, и забрались так высоко.
- Круддская память недолговечна, - решил я подыграть незнакомцу, поэтому ответил так же тихо. Нежданный собеседник явно не был заинтересован в том, чтобы толпа услышала наш разговор.
- Могу ли я искупить грех своих сородичей до того, как ты преобразишься в свирепого Салимангра?
«Что он несет? Какой еще Салимангр?! Преобразиться я могу только в человека, в облике которого особой свирепостью не отличаюсь. Но седой явно желает помочь. Нельзя же останавливать его в благородном порыве!»
- Моему торговцу нужны человеческие самцы, штук двадцать. Думаю, если ты их приведешь, сможешь вернуть мне свободу.
- Ты как всегда милосерден, Саламутра! Я знаю, где их найти. До встречи.
Он поклонился и ушел.....
- Какой-то шаман скупил необходимый нам товар прямо у меня на глазах! - Грюнд вернулся удрученным.

Предыдущая страница 6 Следующая страница


7 Николай Степанов

- Ты не пробовал перебить цену?
- Лучше я два раза подряд спрыгну со скалы, чем стану поперек дороги шаману.
- Уважаемый, не уступишь мне сие чудо природы? - раздался знакомый голос. За широкой спиной бывшего вожака стоял седоголовый, а чуть поодаль-связанные одной веревкой два десятка мужиков во главе с князем.
- Если сойдемся в цене - уступлю, почтенный.
- Сойдемся, - уверенно произнес коротышка. - Мой товар видишь? К нему я добавляю двадцать черных камней. По рукам?
Увесистый мешочек из рыжей кожи опустился к ногам седоголового.
- По рукам, - потерянным голосом ответил Грюнд.
Церемония передачи собственности происходила довольно странно: сначала торговцы действительно взялись за руки, затем, пританцовывая, совершили три с половиной оборота, оказавшись каждый спиной к товару другого.
- Что за мной - то мое, - одновременно произнесли крудды, и я перешел во владение нового хозяина.
- Если не ошибаюсь, ты собирался вернуть мне свободу. - Я долго ждал, когда шаман сам начнет разговор на эту тему, но за четверть часа пути от торговой поляны седоголовый покупатель не проронил ни слова.
- Сначала я должен выполнить очищение от скверны, которую наложили на тебя недостойные. Сейчас найдем подходящее место и снимем порчу. «Лучше бы ты снял веревку!» - мысленно возмутился я, но спорить не стал. Кто знает, к чему может привести слово, сказанное невпопад шаману? Крудд, пусть и не богатырского телосложения, но с чудодейственным мечом, способен на многое. Опять же, вдруг ему действительно удастся снять чары одной весьма привлекательной особы? Ведь все что не делается, делается к лучшему. Главное при этом не обращать внимания на временные неудобства.
- Как зовут моего спасителя?
- Я - Чурван. Из бродячих шаманов, - представился он. - О, а вон и место подходящее.
Мы взобрались на пригорок, где седоголовый воткнул меч в землю по самую рукоятку и привязал к нему веревку.
- Вырвать сумеешь? Я попробовал.
- Не получается.
Странно. И веревка не толстая, и меч в мягкой земле, а освободиться - никак. Допустим, клинок заколдованный... Минутку, тогда почему оружие у Чурвана?! Оно же не каждому в руки дается! Или на круддов это не распространяется?
- Это хорошо. - Горный чародей потер руки о собственные колени и, громко хлопнув в ладоши, воскликнул: - Приступим!
Он начал ходить кругами, завывая при этом так, что у меня заболели зубы. Потом, не прекращая свои вопли, принялся выплясывать, вызвав в моем организме легкую тошноту, сменившуюся сонливостью, когда Чурван опустился на четвереньки, продолжая выть и танцевать в столь неудобном положении.
«Что-то здесь неправильно. - В засыпающем мозгу возникли смутные подозрения. - Такая сатанинская пляска просто не может привести ни к чему хорошему. Мой освободитель - совсем не тот, за кого себя выдает. Уж не в жертву ли меня приносят?»
Я попытался отогнать дрему, напрягся что было сил, но чудодейственный меч цепко держался за землю, а веревка не хотела разрываться.
- А ну замолчи, леший тебя забери! - крикнул я на воющего плясуна.
Раздался негромкий щелчок, и шаман тут же послушался, завалившись на бок. Устал, наверное. А может, в этих краях обитают невидимые лешие и один из них внял моей просьбе?
- Я же говорил, что без меня ты пропадешь. - Шепелявый голос быстро развеял мои предположения. Хотя... по внешнему виду Брякун как раз очень подходил под мое представление о сказочных хранителях леса: невысокий, беззубый и задиристый.
- Не спорю, - согласился я. - Однако ты мог бы и поторопиться. Еще пару минут такого пения - и я бы начал бросаться на людей. Где остальные?
- На пути в селение Грюнда. Князь спешит освободить свою жену.
- А меня подождать было никак нельзя?
- Он сказал, что если ты от людоеда живым ушел, то шаман тебе не страшен.
- А ты ему не поверил.
- Князю не верить нельзя, но раз уж я к тебе приставлен - должен исполнять свои обязанности.
- У тебя неплохо получается. - Освободившись от веревок, я с трудом вытащил меч из земли.
- Брякун все и всегда делает на совесть, - не мог не вставить он,
- Ах ты, подлый смерд! - Видать, все-таки мой щербатый друг несколько переоценил свои способности, поскольку шаман очнулся и теперь смотрел на нас лютым зверем.
- Подохни, двуногая собака!
Седоголовый хлопнул в ладоши и дунул в сторону Брякуна, направляя на «лешего» возникшее из ниоткуда разрастающееся облако. Кажется, теперь пришел мой черед спасать проводника, и я встал на пути почерневшей к этому времени тучки.
- Салимангр, прочь! - крикнул шаман.
Мне действительно захотелось выполнить его приказ, но внезапно вспыхнувший огнем княжеский меч отогнал наваждение и отбросил сгусток черного тумана на своего создателя.
Из тучи, как и полагается, полил дождь, от которого Чурван начал дымиться и моментально потерял растительность не только на голове, но и на торсе. Шаман запрыгал, хлопая себя ладонями по обожженным местам, потом опустился на четыре конечности и убежал.
- А ты силен! Так уделать шамана даже я бы, наверное, не сумел. Хотя... в следующий раз надо будет попробовать.
- Ты же его первый завалил, - напомнил я, указывая глазами на плеть.
- Оно, конечно, верно, но тогда чародей полностью занимался тобой и меня не видел, - неохотно сознался Брякун.-Ладно, пойдем догонять князя, пока они без меня опять в какую-нибудь беду не угодили.
- Веди.
Я ступил пару шагов и едва не рухнул от внезапно накатившей головной боли.
«Кто звал Салимангра?!» В глазах потемнело, а в мозгу, уставшем от танцевально-песенных упражнений Чурвана, начали возникать посторонние голоса.
Все-таки колдуны и чародеи оказывают на меня неблагоприятное влияние. Надо с ними поосторожней.
Когда в глазах прояснилось, я осознал, что иду, опираясь на плечо гранчанина.
- А говорят, княжеский меч не каждому в руки дается.
Брякун нес не только меня, но и чудодейственное оружие, которое тут же выронил.
- Этого мне только не хватало. - Мужик, похоже, до сего момента не задумывался о столь необычном факте. - Смотри, не проболтайся нашему князю.
А он, оказывается, еще и скромняга. Кто бы мог подумать?..
- Ну, держитесь! Теперь я их всех изрублю в капусту! - воскликнул князь, получив из моих рук свое оружие.
- Всех не надо, - возразил Грюнд. - Я тебе покажу пятерых, которых можно не жалеть. Остальных буду наказывать сам.
Мы успели вовремя: недавно освобожденные пленники уже собирались выступить на врага, хотя никакого плана действий, кроме «бей всех, кто под руку попадется», у них не было. Ратники даже не удосужились осмотреться как следует. Тоже мне - «стратеги»! Неудивительно, что они сразу оказались в плену.
Наш небольшой отряд остановился на холме, откуда неплохо просматривалось все селение. Добротные домики из серого камня, стоявшие почти вплотную друг к другу, расположились на плоской равнине, зажатой между двух каменистых склонов. Я насчитал почти полторы сотни строений, потом сбился. Решил уточнить у свергнутого вождя:
- Сколько у тебя бойцов?
- Около сотни будет, - ответил крудд.
- Ты собираешься здесь затевать битву? - спросил я князя.
- Запросто. Видишь, какие со мной ребята. Горы свернем!
- Один раз уже свернули. А сейчас у твоих ребят даже оружия нет.
- Крудды воспользовались тем, что мы провалились в яму и напустили туда сонного дыму. Зато сейчас нас не ждут. А оружие и в бою достать можно.
- Боюсь, после такой битвы меч в город нести будет некому. В каких домах живут человеческие женщины?
Грюнд указал пять самых больших зданий. К счастью, они стояли довольно близко друг от друга.
- Вон в том, с зеленой крышей, теперь обитает Страмыг. Справа дом воеводы, еще через два живет шаман.
- Слушай, Грюнд, кто такой Салимангр? - Меня не отпускали тревожные мысли по поводу недавнего инцидента.
- Салимангр - это мечта любого шамана. Каждый из них хочет иметь свирепого слугу, беспрекословно подчиняющегося своему хозяину.
- Что им, обычных слуг не хватает?
- Салимангр - не просто раб. Он любого шамана одолеть может, а потому дает власть одному колдуну над другими. Тебе-то откуда про него известно?
- Да так, на базаре случайно услышал. - Мне стало совсем не по себе. Еще не хватало: из одного чудовища превратиться в другого. Сколько же можно наступать на одни и те же грабли?!
- Я полагаю, хватит болтать, пора действовать! - Сегодня князь был не похож сам на себя - так и рвался совершить очередную глупость.
- Командовать будешь у себя в городе, - притормозил я его. - А пока давайте вместе хорошо обмозгуем, как без лишнего шума выкрасть женщин. Принимаются любые, даже бредовые, идеи.
Обсуждение затянулось до вечера, и самым интересным предложением, на мой взгляд, оказалась мысль, которую сгоряча высказал один из стражников Гранска:
- По-вашему, выходит - надо быть женщиной, чтобы пробраться в центр селения и спасти пленниц!
- Хорошая идея!
- Но где мы здесь раздобудем девушку? В город, что ли, сбегать? Как раз через два дня вернемся! Если не заблудимся, - возражал князь.
- Никуда бегать не надо. Немного поработаем над одеждой Брякуна, срежем бороду - и из него получится более-менее приличная женщина.
- Не дамся! Я мужиком родился, им и умру. Всем понятно? - Взгляд, которым он одарил окружающих, не сулил ничего хорошего.
- Что ж тут непонятного? Задача действительно сложная, и никто не осуждает тебя за отказ. Понятно, что тут одной смелости недостаточно. Нужно быть очень умным и хитрым мужиком, чтобы враг не догадался, кто на самом деле скрывается под женской одеждой. Да, пожалуй, тебе это не под силу. Ты чуть что - сразу в драку. Никакой смекалки.
Работа страхового агента предполагает умение быстро определять психологию клиента. Сейчас я был вынужден воспользоваться своими профессиональными навыками, поскольку другой кандидатуры на женскую роль под руками не оказалось. Дружина у князя состояла из добротных молодцев, которых как ни наряжай, все одно получится богатырь. Не идти же самому - такому красивому. Днем еще могла помочь последняя ягода, снимавшая заклятие, но после заката никакие переодевания и грим не давали мне даже мизерных шансов.
- У меня нет смекалки?! Он точно бредит. Да я... - Брякун вдруг замолчал, осознав, что попался на мою уловку, но уже не мог себе позволить отступить. - Я кого угодно обведу вокруг пальца! Вы только с одеждой не перемудрите.
- Не бойся, - похлопал его по плечу князь. - Мы сейчас из тебя такую женщину сделаем...
- Еще хоть один назовет меня женщиной, - угрожающе прошепелявил наш разведчик, - пусть сразу прощается со своими зубами.
Угроза подействовала, и мы молча стали работать над маскарадным гардеробом.
Рубаха с самого крупного парня в отряде пришлась щербатому смельчаку впору: длина была достаточной, чтобы прикрыть кривые коленки, но вот с брюками мужик никак не хотел расставаться.
- Я без штанов себя чувствую не человеком.
- Где ты видел... э-э-э, - я чуть не сказал запрещенное слово, - даму в штанах?
- Давайте закатаем.
- А вдруг в самый ответственный момент они раскатаются обратно? Всю операцию провалишь.
Под нажимом неопровержимых аргументов Брякун уступил. Однако даже после этого он больше походил на пугало, чем на представительницу прекрасного пола. Не спасли положение и несколько защипов на рубахе в районе талии.
Чтобы придать лазутчику соответствующие формы, пришлось еще немало поработать, заполняя травой пространство ниже спины и формируя из этого же материала грудь. Фигура получилась на слабую «троечку». Повязав ему платок на голову, решили на этом остановиться. Лучшее - враг хорошего.
- Не первая красавица, но в потемках выглядишь все равно симпатичнее Бабы-яги,
- сделал я вывод после беглого осмотра.
- С тобой мы еще поговорим на эту тему, - стрельнув глазами, многозначительно пообещал Брякун.
Не уверен, что наш шпион знал, кто такая Баба-яга, думаю, ключевым для него оказалось слово «баба».
- Человеческие самки после заката устраивают посиделки возле дома шамана. Это единственное время, когда они свободны от домашних работ. Сбежать из селения уже давно никто не пытается, поскольку в наших краях невозможно отыскать дорогу, но один охранник все равно за ними наблюдает - ценности нельзя оставлять без присмотра. Грюнд был крайне заинтересован в успехе операции, а потому старался выдать максимум полезной информации. - Нужно без шума пробраться мимо внешней охраны. Посты расположены там и там. И еще: не вздумайте бежать, пока не уснет шаман, иначе ничего не получится.
- А как я узнаю, что ваш колдун дрыхнет? - Начисто выбритый Брякун поправил некое подобие платья.
- Об этом спросишь у своих женщин. Они про хозяев все знают.
Получив последние инструкции, наш разведчик отправился на опасное задание. Через полтора часа по грохоту и огненным вспышкам мы поняли, что Брякун возвращается. И не один.
- Все пропало! - запаниковал Грюнд. - Они разбудили шамана!
Затем показались женщины и наш лазутчик со сползшей на живот «грудью».
- Бегите! - крикнул он нам. - Я их задержу.
- Вам действительно нужно уходить, - сказал я князю. - Под угрозой весь Гранск, а мы с Брякуном попробуем что-нибудь сделать. Грюнд, проводи их.
- Спасибо, Алексей, и за меч, и за наших женщин, и за город,-поблагодарил градоначальник, после чего поспешил за круддом.
«Тебя-то куда несет на рожон? Словно других дел нет!» - мысленно ругал я себя, хотя был уверен: по-другому поступить не смогу. Жить нужно легко! Или совсем не жить.
- Ты?! - возмутился щербатый проводник. - Чего тебе опять от меня нужно? Я же ясно сказал - всем уходить!
- Ты сначала «грудь» поправь, а потом кричи на меня.
- И где вы этой травы на мою голову набрали? И если бы на голову, а то... Такой зуд по всему телу, никаких сил нет терпеть. - Брякун одной рукой держал плеть, а другой яростно чесал сквозь ткань «платья» то место, на котором обычно сидел.
Мохнатые преследователи с дубинками, заметив остроухого монстра, остановились в отдалении.
- Из-за тебя никакой драки не получится, - укоризненно бросил мой соратник, продолжая исступленно чесаться.
- Я же не виноват, что им нравлюсь.
- Да, у круддов ты вызываешь явно большую симпатию, чем у жителей Гранска.
К сожалению, очарование владело бойцами недолго. У них выкрали огромные ценности, и каждая лишняя минута сокращала шансы на возвращение. Драка, о которой так давно мечтал Брякун, началась.
Подлый Чурван определенно сотворил со мной какую-то гадость. Особенно остро я это почувствовал, когда удар дубины одного из нападавших не прошел мимо. Я даже не запомнил того момента, когда дубинка мохнатого удальца оказалась в моих руках, зато его расширенные от ужаса глаза запечатлелись в памяти весьма отчетливо. Стража сразу побросала оружие и скрылась.
- Нет, с тобой определенно не повоюешь. Зачем ты их напугал? Я только во вкус вошел, - не смог не предъявить претензий вечно недовольный забияка.
- Да не волнуйся ты, еще придут.
По седой голове появившегося перед нами аборигена нетрудно было догадаться, кто пожаловал. За шаманом выбежали еще десятка три круддов.
- Ты вроде собирался попробовать свои силы на их колдуне?
- Не сейчас. Видишь - я не в форме. - Пользуясь возникшей паузой, Брякун пытался освободиться от травы. Он задрал подол «платья» выше пояса и начал подпрыгивать, надеясь, что чесоточная смесь вывалится сама.
- Ладно, тогда снова моя очередь.
Местный чародей пробормотал какую-то тарабарщину, слепил из воздуха снежок, напоминавший шаровую молнию, и бросил в занятого одеждой мужика - видимо, тот нарушил местные правила приличия. Хорошо, что я стоял рядом. Никогда раньше не играл в бейсбол, а тут размахнулся и... Огненный шарик отскочил от дубинки, которая от столкновения рассыпалась в пепел, и отправился обратно - прямо в лоб чародея. Мне даже как-то неловко стало за свой поступок. Шаман упал, а среди воинов пронеслось знакомое имя: «Салимангр, Салимангр». Они мгновенно бухнулись на колени.
Брякун как раз закончил разборки с травой и опустил подол:
- Чего это они?
- Я не знаю. Но в следующий раз ты лучше не задирай так высоко платье. Видишь - у ребят шок.
В темноте, да еще в незнакомом месте трудно не сбиться с дороги, и мы заблудились.
- Давай дождемся утра, - предложил Брякун. - Я по солнцу смогу найти выход.
Так мы и сделали, а утром...
- Салимангр, вставай. - Противный голос заставил меня проснуться, но самое паршивое - я не мог противиться приказу некогда седого, а теперь абсолютно безволосого Чурвана.
- Ты мой Салимангр, понятно?
Я автоматически кивнул, еще не сознавая, что происходит.
- Тогда избавься от этого пройдохи. Я повелеваю. - Обгоревший шаман строго указал на спящего Брякуна.
«Еще чего, всякий недожаренный проходимец будет мне указывать... - промелькнула и тут же оборвалась собственная мысль, а на ее место пришла чужая: - Приказ должен быть выполнен, и немедленно».

Предыдущая страница 7 Следующая страница


Легко! 8

«Что за ерунда! Я не буду делать того, что не хочу!» Однако появившийся посторонний внутренний голос все более настойчиво утверждал: «Куда ты денешься? Салимангр обязан подчиняться хозяину, а этот, с обгоревшей кожей, и есть твой господин. Сейчас его желание для тебя - закон. Законы выполняют либо по собственной воле, либо против. Ее, волю, теперь вообще можно просто устранить, если она мешает».
Угроза подействовала моментально. Мое первое «я» ощутило свое бессилие перед вторым, искаженным страшным колдовством.
«Только не надо крайностей. - Мое собственное сознание решило не обострять ситуацию. Лучше вовремя отступить и подготовить основные силы для более удачного случая, чем потерять их в первом же бою. - Зачем нам обоим усложнять себе жизнь? Жить нужно легко, а законы действительно нарушать не стоит. Сейчас сделаем. Любую прихоть».
«То-то же», - не по-доброму отозвалось второе «Я».
В приказе Чурвана прозвучал явный намек на убийство, но ведь избавляться можно по-разному. Я поднял спящее тело.
- Эй, ты чего задумал?! - заорал спросонья переодетый в женское платье мужичок.
- Я заколдован, - прошептали мои губы, после чего мужичок полетел в небо.
- Какой сильный Салимангр получился! - радо-стно завопил черный крудд, проводив глазами полет Брякуна. - Ступай за мной. Нам предстоят большие дела.
«Опять эта сказка про Салимангра!» - мысленно возмутился я и почувствовал тупую боль в висках.
«Кто из нас двоих сказка - еще неизвестно, поэтому обострять со мной отношения не советую!» - отозвалось в голове.
«Ты кто? Что тебе нужно?»
«Как - кто?! Салимангр, с которым тебе лучше не спорить».
Противиться действительно не было возможности. Я тяжело вздохнул и потопал за хозяином. «С таким легко не будет. Неужели нет средства избавиться от этой позорной покорности? Мне же к Хрумстычу надо, дочку его из беды спасать. А вместо этого приходится выполнять капризы зарвавшегося шамана. Хоть бы Брякун не особо пострадал. Метров десять пролетел мужик, не меньше».
- А ну поторопись, любезный! - Новый приказ ворвался в мысли, и я прибавил ходу, да так, что сбил хозяина с. ног.
- Ты на кого?! - закричал Чурван.
- Вы потребовали двигаться быстрее. Я неправильно выполнил приказ?
Он слегка задумался:
- Толкать меня нельзя. Мог бы и обойти.
- Приказа не было.
«Вот это по-нашему! - захохотал внутри меня Салимангр. - Чувствую, с тобой не соскучишься. А этому коротышке так и надо. Властью надо мной надо уметь пользоваться. Мы с тобой еще покуражимся. Всем мало не покажется!»
Существует особый вид саботажа, когда команды начальника выполняются буквально, слово в слово - и ни на йоту больше. Именно этим оружием я и решил воспользоваться против Чурвана. Может, ему быстро наскучит мое общество? «Мы, Салимангры, - народ непредсказуемый». «Это точно», - эхом отозвалось в голове.
Мы дошли до небольшой деревушки, состоявшей из нескольких десятков деревянных домиков.
- Первое, что ты должен зарубить себе на носу, - начал проводить инструктаж мой подкопченный повелитель сразу, как только мы остановились на привал, - жизнь твоего хозяина, то есть меня, превыше всего. Сохранить ее - первейшая обязанность Сали-мангра. Понял?
- Да, господин.
Чурван расцвел от удовольствия - его назвали господином.
- Второе, - продолжил он, указывая на деревню. - Здешний шаман в прошлом году нанес мне страшное оскорбление. Теперь я хочу, чтобы он ползал у моих ног, умоляя о прощении. Понятно?
- Нет вопросов.
- Тогда иди в деревню и сразись с ним! - жестом великого полководца указал коротышка в сторону деревни.
- А если стража меня не пустит?
- Ты Салимангр или сопливая барышня? - возмутился хозяин.
- Салимангр, - покорно подтвердил я. «Хоть горшком назови, только в печь не сажай».
- Тогда зачем задаешь мне глупые вопросы?
- Может, у вас по этому поводу будут особые пожелания, хозяин?
Чурван опять расплылся в кривой улыбке.
- Да пусть... хоть хороводы водят - мне все равно. Твоя задача - найти шамана и сразиться с ним.
- Хорошо. - Я мысленно обратился к своему испорченному «я»: «Нам это по силам?» «Не проблема», - хихикнул Салимангр, и мы втроем двинулись в деревню.
- Кто такой? Зачем к нам пожаловал? - строго спросил крудд, возглавлявший четверку бойцов. В отличие от своих подчиненных, вооруженных дубинками, он держал в руках длинную саблю и смотрел только на шамана.
- Ты не узнал меня, воевода? - задиристо выпятил дохлую грудь обгоревший колдун. - Это я, Чурван. Пришел объяснить Барчуну, что он - полное ничтожество.
- Шаман отдыхает после завтрака и никого не принимает. Особенно наглых оборванцев.
- Да как ты смеешь...
Стало понятно: если сейчас не вмешаюсь, то последует приказ на уничтожение, а становиться убийцей в мои планы не входило. Вряд ли после этого можно жить легко.
- Нас примет! - уверенно заявил я. - С песнями и плясками.
Воевода от неожиданности даже присел, сообразив, что тот, кого он считал зверем, разговаривает. А дальше - больше.
- Конечно, примет! - радостно согласился он. Задорно воткнув саблю в землю, вояка совершил двойное сальто в воздухе.
- И то верно, - согласно закивали остальные четверо.
Они дружно взялись за руки, не забыв прихватить в кружок подкопченного гостя, и начали кружить возле меня, напевая какую-то веселую мелодию. Так мы и отправились к дому шамана: я - по прямой, а мой господин, который благодаря заданному партнерами темпу не мог даже рта открыть, - кругами, поневоле став участником им же самим заказанного хоровода.
- Кто посмел нарушить мой покой?! - громоподобный голос оборвал недружное хоровое пение. На пороге дома возник пухлый крудд с седой прической на лице. Всегда найдется мрачный тип, которому чужое веселье не в радость.
Хоровод моментально распался. Воевода в ответ лишь пожал плечами. Тут он обнаружил отсутствие сабли и, махнув рукой - дескать, вы колдуны, вот сами и разбирайтесь, отправился обратно.
Моему хозяину с трудом удалось выровнять дыхание, и он, приняв важную позу, ответил:
- Это я, могучий Чурван, предлагаю тебе подчиниться сильнейшему.
- Думаешь, если привел в деревню урода с большими ушами, то я испугаюсь?
Зря он так. Любое существо по-своему привлекательно, и если кому-то не дано заметить чужую неявную красоту, это еще не дает ему права на оскорбление.
- Ты, что ли, здешним шаманом будешь? - спросил я, презрительно окинув взглядом грубияна.
- Это еще и говорить умеет? Надо же! Хочешь мне его подарить? - Колдун проигнорировал мой вопрос и разговаривал только с обгоревшим круддом. - А ты сам чего такой черный и лысый? Какую-нибудь гадость съел? - В речи Барчуна появились издевательские нотки.
- Нет, просто я познакомился с Салимангром.
- «Везунчик»! Надеюсь, после вашей встречи Салимангр не слишком пострадал?
- Я не только познакомился, но и подружился с Салимангром. Теперь он служит мне. - Чурван гордо указал пальцем в мою сторону.
Вокруг нас стал собираться народ деревушки.
- Ну ты и мастер брехать! А если я из твоего Салимангра сейчас змею сделаю? Как ты тогда запоешь?
Седовласый соединил пальцы обеих рук, поднес их к губам и что-то быстро зашептал.Волна теплого воздуха обдала сначала мое лицо, затем затылок, а потом просто уплыла куда-то вдаль. Заклинание самоуверенного типа не подействовало. По крайней мере, на меня.
А вот сам колдун вдруг начал резко худеть, словно нашел эффективное средство против избыточного веса и от жадности употребил слоновью дозу. Через четверть минуты с шамана свалилась одежда, а сам он покрылся мелкой чешуей желто-зеленого цвета. Прямо на глазах толпы круддов Барчун превратился в змею и пополз к ногам погорельца.
- Уберите от меня гада! - взмолился Чурван. - Что он задумал?
- Хозяин, ты же сам хотел, чтобы этот тип ползал у твоих ног, умоляя о прощении. А в каком виде он должен это делать, сказано не было.
Салимангр внутри хохотал до коликов в моем животе.
А вот мне было не до смеха. Время шло, а я не имел ни малейшего понятия, как выбраться из этого проклятого высокогорья. Хоть бы какой леший подсказал выход...
- Что за самоуправство? - Расположившись в доме шамана, Чурван принялся читать мне нотации. - Зачем ты устроил пляски? Зачем меня, своего господина, заставил вытанцовывать вместе с недостойными? Будешь так себя вести, я отыщу бич. Тогда наказания не покажутся тебе такими легкими, как сегодня. Приказываю эту ночь ходить вокруг дома и не смыкать глаз.
- Слушаюсь, хозяин.
- То-то!
«Как он смеет нас пугать?» - выступив в ночной дозор, я решил пообщаться со своей второй половиной.
«Пока мы худо-бедно выполняем закон подчинения, его угрозы не страшны. Но стоит хозяину найти бич и все переменится», - хмуро отозвался Салимангр.
«Объясни».
«Я подчиняюсь не только повелителю, но и колдовскому амулету, которым был вызван в этот мир. И если бич у хозяина, он может даже убить меня».
«Он же не дурак - без нас он сразу потеряет власть».
«Убивать Чурван не будет, но сумеет сделать больно. Очень больно. Это еще хорошо, что ему не известно о нашем секрете».
«Каком?»
«Он считает, что успел закончить заклинание».
«А на самом деле?» - в моей душе затеплилась надежда.
«Не успел. Иначе тебя бы здесь не было».
Я остановился, словно столкнулся с невидимой стеной.
«Слушай, а если задушить этого типа, пока он спит?» - Моему миролюбию пришел конец.
«Нельзя, нарушение закона», - вздохнул он.
«Убежать?» - не сдавался я.
«Не получится».
«Не может быть, чтобы не нашлось пути к спасению. Салимангры мы или овцы?»
«Мы - Салимангры. Но избавить нас от власти коротышки может только тот самый бич. Да и то если в наши руки он попадет раньше, чем к шаману».
«И что собой представляет этот бич?»
«Железка, которая вытащила меня из небытия и по веревке отправила в твое сознание».
«Так это же княжеский меч! И что с ним нужно сделать?»
«Чего зря болтать! Сначала его добыть нужно».
Чтобы добыть меч, нужно добраться в Гранск.
Чтобы добраться в Гранск, нужно убежать от Чурбана.
Побег - нарушение закона для Салимангра. Законы нарушать нельзя.
Тупик?
Тупик.
А как же свет в конце тоннеля? Добрая фея для меня или какой-нибудь несчастный случай для «обожаемого» господина? Я понимаю, что чудес не бывает, но иногда ведь они происходят. Почему бы не сейчас?
Ага, чудес не бывает. А то, что меня из метро занесло в даль несусветную, физиономию наизнанку вывернуло? Опять же - волшебники, людоеды, шаманы... - это в порядке вещей. Ничего удивительного! Обычная повседневная рутина!
«Я посплю, а ты покарауль. Потом сменимся», - предложил Салимангр.
«Хорошо», - согласился я, продолжая вышагивать вокруг нового жилища хозяина. До чего же скучное занятие!
- Алексей, ты меня слышишь? - До моих ушей донесся едва различимый шепот.
- Брякун, ты, что ли? - обрадовался я.
- Кто же еще? Еле ночи дождался, чтобы с тобой свидеться. Как дела?
- Хуже некуда. Сделали из меня полу-Салимангра, и теперь я без веревки привязан к этому коротышке с обгоревшей кожей. Должен выполнять его приказы.
- Ни на миг тебя нельзя оставить без присмотра! Сейчас же займусь твоим шаманом.
- Не получится. Хочешь помочь - попроси князя принести сюда чудодейственный меч. По-другому меня не выручить.
- Так он меня и послушает!
- Ну и леший с ним! Тогда у меня к тебе будет большая просьба: сходи к Хрумстычу и передай, что его дочери грозит опасность. Нужно..,
- Сам ему передашь. Брякун что-нибудь придумает. До скорого. Мой шустрый проводник скрылся в темноте.
«Ты чего остановился? - недовольно заворчал проснувшийся Салимангр. - Приказы хозяина нарушать нельзя, меня от этого в дрожь бросает».
«Я малость задумался о твоей нелегкой судьбе. Тоскливо, наверное, быть выдернутым по чужой воле из собственного мира лишь для того, чтобы исполнять чужие прихоти?»
«В любом деле есть преимущества. Пока я своей жизнью доволен. Во-первых, с тобой нескучно, а во-вторых, хозяин нам достался без бича и ему с нами несладко. Главное - не нарушать закон и не проговориться, что нас двое. Я посплю еще немного?»
«Спи».
Законопослушный малый начинал раздражать, и я в который раз попытался убедить себя, что «жить хорошо и жизнь хороша». В последнее время у меня это получалось все хуже и хуже.
Три дня пролетели как страшный сон. Мы ходили по окрестным деревням и убеждали тамошних шаманов перейти под покровительство Чурвана. Те поначалу пытались сопротивляться, сыпали страшными заклятиями, но... фокус состоял в том, что Салимангр отбрасывал посланное колдовство на его создателей. Те, кто еще успевал выставить защиту, теряли все свои силы, а кто не успевал - следовал примеру Барчуна, обращаясь то в камень, то в дерево, то в какую-нибудь зверушку. После этого во мне запоздало признавали Салимангра, и деревенька переходила под власть погорельца. Вожди спешили принести могущественному шаману клятву верности и дорогие подарки, которые уже было некуда складывать.
- Такому великому чародею, как я, негоже тесниться в убогом домишке. Завтра пойдем в племя Грюнда. Там жилища каменные, вместительные. А шаман у них недавно после неожиданного нападения людей совсем ослаб. Мне кажется, что там без тебя не обошлось?
- Я нечаянно, - откровенно сознался я. - Несчастный случай на производстве. Он попал шаровой молнией в мою дубинку и получил ее обратно прямо в лоб.
- Жаль, я пропустил это зрелище. У Грюнда был сильный колдун. Ничего, завтра мы переселимся и наведем там свой порядок.
- Конечно, мой господин, - как китайский болванчик, послушно кивнул я. С таким хозяином можно не опасаться отложения солей в шейных позвонках - они всегда в работе.
- Ты опять забыл?! Сколько можно тебя поправлять?! - закипел Чурван.
- Конечно, величайший из великих.
- Уже лучше, но с сего момента называй меня... - он задумался, - самый мудрый и обожаемый господин. Уяснил?
-Да, СМОГ.
- Не понял. Чего «смог»?
- Самый мудрый и обожаемый господин. Сокращенно - СМОГ.
- Ты кого сокращать надумал? Сегодняшнюю ночь приказываю ходить вокруг дома. Начинать можешь прямо сейчас.
Эх. снова бессонная ночь! Салимангр хоть и говорил, что спать мы будем по очереди, но на вахту заступал лишь за час до восхода солнца. Он считал себя главным, несмотря на то что находился у меня в гостях. Одно утешало: в это время никто не лез в мои собственные мысли.
- Алексей, - донесся знакомый шепот.
- Брякун? А ты что здесь делаешь?
- В гости к тебе пришел. Соскучился, - недовольно ответил он. - Да остановись ты, иначе я подумаю, что мне не рады. Щербатый проводник, похоже, совсем освоился на чужой территории. Теперь ему не составляло труда незаметно проникнуть в селение круддов - здешние дороги он уже изучил вдоль и поперек.
- Извини, не могу. У меня приказ, который нельзя не выполнить. Лучше сам подойди.
Мужичок выбрался из укрытия и присоединился к моему монотонному шествию.

Предыдущая страница 8 Следующая страница


9 Николай Степанов

- Князь, вижу, не смог прийти, - вздохнул я.
- Зачем тебе князь? Ты же меч просил? Держи. - Брякун снял с плеча продолговатый сверток и вручил мне.
- Тебе дали меч?! - Я прекрасно помнил, как градоначальник «любил» расставаться со своим оружием. К тому же оно давалось в руки не каждому.
- Ага, так они и дали! Князь мне заявил, что такой парень, как Алексей, сам из любой беды выпутается, а меч из города выносить нельзя. Они там себе быстренько новый закон состряпали.
- Ты украл меч?! А как же Гранск? Сколько времени осталось?
- Во-первых, я не украл, а позаимствовал. Во-вторых, новый срок до рокового проклятия начался с того момента, как я вынес оружие из города, а в-третьих, ты его все равно вернешь со дня на день.
- Почему я? Сам и отдашь.
- Мне теперь в Гранск путь заказан. Я теперь - кто? Преступник и человек, которого признал чудодейственный меч. В один день засудят.
- Они могут, - согласился я.
- Ничего, я и без них не пропаду. Пошли отсюда.
- Куда?
- Я сегодня переговорил с Грюндом. Тебе обязательно нужно встретиться с их шаманом. Тот хоть, малость тронулся рассудком, но знает, как освободить человека от Салимангра, если заклинание не было доведено до конца.
- А откуда тебе известно, что Чурван его не закончил?
- Хм, - самодовольно ухмыльнулся Брякун. - Я к решению серьезных проблем подхожу самым тщательнейшим образом. Что ж, я зря целых два часа мучил расспросами Грюнда и его шамана?
- И что?
- Раз ты на свое имя откликаешься, значит, вас там двое. Меч поможет тебе уйти из-под воли Чурвана и сделает более сговорчивым Салимангра. Помнишь, когда я угостил плетью твоего шамана, он пытался командовать?
- Тогда еще меч вспыхнул, - добавил я.
- Главное - ты не выполнил его приказа.
- Точно! Тогда веди.
Мы пошли прочь от охраняемого объекта, и Салимангр сразу проснулся: «Опять нарушаем?»
«Имеем право. Мне достали бич».
«Не может быть! - Потустороннее сознание прямо затряслось от волнения. - Значит, ты вернешь мне свободу!»
Последняя фраза больше напоминала приказ.
«Пока не расскажешь как - не смогу».
«Это делается просто, - торопливо начал объяснять он. - Привязываешь веревку одним концом к бичу, другим к себе. Вонзаешь его в землю и выполняешь три круга, затем вытаскиваешь железяку и ломаешь ее у себя над головой. После чего я свободен».
«А я?»
«Что - ты?»
«Ты не сказал - что будет со мной?»
«С тобой? - он немного замялся. - Как это ни печально, мы расстанемся. Ты будешь свободен от моего присутствия».
Кроме новых подозрений, его ответ мне ничего не дал.
«Все здорово, только железяку ломать нельзя. Вещь чужая, ее вернуть нужно».
«Ах так! Ты вздумал идти против меня?! Зря. Я тебя предупреждал: законы Салимангров нарушать нельзя. Расплата будет жестокой!»
Страшная волна боли ударила по голове. Я непроизвольно остановился.
- Чего стал? Мы спешим, - как сквозь туман донесся голос Брякуна.
- Одну минуту, - с трудом выговаривая каждую букву, ответил я.
«Ты хочешь драки?» - я с трудом продолжил мысленный разговор с Салимангром.
«Драка? С кем - с тобой? Это, конечно, смешно, но я уже готов пожертвовать веселившим меня все дни шутом. Ты мне надоел».
«Приказа уничтожать кого бы то ни было не поступало. Сейчас ты нарушаешь законы и будешь за это наказан».
«Ха, ха, ха! Я забыл тебе сообщить один ма-а-але-нький нюанс: закон всегда на стороне сильного».
«Ты забыл не только это. - Я развернул подарок Брякуна и поднес меч ко лбу. - И кто из нас сейчас сильнее?»
«А-а-а!!! Что ты делаешь?!» - завопил дух.
«Ты первый решил разговаривать с позиции силы. Пожалуйста».-Лезвие снова коснулось головы.
«Прекрати сейчас же!! Мне больно!»
«Ты уверен, что вправе приказывать?» - Бич еще раз продемонстрировал свою воспитательную способность.
«Я умоляю, не надо...» - просипел мой постоялец.
«Тогда сиди и не дергайся».
Он ничего не ответил.
- Все в порядке? - встревоженно спросил Брякун.
- Пока - вроде бы да. Но если со мной вдруг начнутся какие-нибудь странности, будь другом, приложи меч к моей голове.
- С превеликим удовольствием! Я давно мечтаю отблагодарить тебя за то, что ты меня сонного зашвырнул в колючий кустарник.
- Я же не знал, что он колючий.
- Только не надо оправдываться!
Несмотря на позднюю ночь, Грюнд встретил нас как старых друзей.
- Наслышан, наслышан о твоих «подвигах»! И сколько деревень ты подчинил Чурвану?
Кривоносый крудд после исчезновения пленниц из селения вернулся домой триумфатором. Страмыга, как у них водится, забили палками и забыли о том, что он когда-либо существовал. Если кандидат на место вождя не оправдывал надежд и не выполнял собственных обещаний, от него быстро избавлялись.
- Сейчас под началом шамана девять мелких деревушек. Следующей на очереди стояла твоя вотчина.
- Я знал, что Чурван не остановится на достигнутом. Поэтому-то мы и сдружились с этим беззубым уродцем, - улыбнулся вождь.
- Ты на свою морду сначала погляди, красавец, - так же беззлобно отозвался Брякун.
- Вижу, у вас тут полное взаимопонимание, - усмехнулся я. - Вы мне лучше скорее расскажите, как избавиться от нахлебника?
- Сейчас все сделаем. За шаманом уже послали. «Вот ты как заговорил! А ведь мы столько веселых минут вместе провели. И что я слышу? „Нахлебник“, „избавиться“! Не думал я, что ты такой жестокий», - принялся меня совестить молчавший доселе Сали-мангр. «Избавиться» и «уничтожить» - это разные вещи. Убивать я тебя не собираюсь, хотя и следовало бы. А сейчас замолчи, мешаешь общаться».
В комнату вошел седой крудд с черным пятном во весь лоб.
- Где Салимангр? - Он долго присматривался к присутствующим. - А, вот он. Помню-помню. Бич имеется?
Я вытащил меч и спросил:
- Что будет с Салимангром, когда вы его прогоните?
- Мы его не прогоним, а убьем, - сказал шаман. «А ты говоришь - не одно и то же», - простонал непрошеный гость.
- А другого способа нет?
И вождь, и Брякун начали подавать колдуну знаки, пытаясь выжать из него нужный им ответ, но шаман действительно пребывал в состоянии прострации:
- Есть. Правда, очень рискованный.
- Рассказывайте, - вздохнул я, злясь на самого себя: «Гуманист, леший тебя забери!»
Помимо убийства существовала и другая возможность избавиться от пришельца - вернуть его домой. Опасность состояла в том, что для этого нужен был еще и Чурван с чудодейственным мечом в руках. При этом мне ещё следовало выпить противнейшую настойку из оборот-травы и... надеяться на удачу.
- Подвергать себя такой опасности из-за какого-то Салимангра! - сокрушался Брякун всю дорогу к Дому обгоревшего крудда. - Ладно бы только себя! Ты весь Гранск под удар ставишь и все высокогорье. Знаешь, каким опасным может стать полноправный хозяин Салимангра?
- У меня все получится, - словно упражнение из аутотренинга в очередной раз повторил я.
- Вот упрямый! - разозлился Брякун. И уже тише добавил: - Как я.
Мое второе «я» затаилось и не подавало голоса, опасаясь каких-либо перемен не в свою пользу. К дому хозяина нам удалось добраться уже после рассвета.
- Где тебя носило? - накинулся он. - Как ты посмел ослушаться меня, своего господина?
- А может, ты мне и не господин вовсе? - В мои планы входило как следует разозлить шамана.
- Да ты соображаешь?!.. Да я... тебя... Ты... - Воздуха для общения ему явно не хватало.
- Нет, ты точно не мой хозяин! Посмотри на себя: ростом не вышел, шерсти совсем нет. А туда же - в господа захотел. Чихал я на такого господина!
Чурван даже побелел от злости, и я понял, что иду «верным курсом».
- Я приказываю...
- А я отказываюсь выполнять твои приказы! Мы, Салимангры, - народ вольный, и с проходимцами, вроде тебя, дружбы не водим. - Я демонстративно повернулся к нему спиной, где как раз и висел чудодейственный меч. Учащенное дыхание безволосого колдуна моментально выровнялось, а через пару секунд я почувствовал рывок: тонкая веревка, которой был привязан бич, оборвалась.
«Ну все, мы пропали!» - эхом отозвалось в сознании.
- Отказываешься?! - злорадно взревел хозяин. - А что ты на это скажешь?!
Лезвие меча коснулось моей головы, и в действие тут же вступило оборотное зелье: меня передернуло, словно от ледяного душа, меч вспыхнул ярким пламенем, а зарвавшийся «господин» перекрасился в белый цвет.
«Я бы на твоем месте ни за что не стал так рисковать. Счастливо оставаться», - донеслось откуда-то извне. Ни извинений, ни благодарности - Салимангр, что с него взять?
- Ты не возражаешь, если я заберу свою вещь? - Расцепив по одному занемевшие пальцы шамана, я аккуратно вытащил у него из рук меч. - Нельзя так сильно волноваться, от этого инфаркты случаются. Прощай!
- Салимангр, вернись! - плаксивым голосом закричал колдун. Он не мог поверить в крушение всех своих планов.
- Меня зовут Алексей, а Салимангр уже дома.
- Ненавижу. - Побелевший крудд сжал кулаки и попытался сотворить заклинание.
На всякий случай я выставил перед собой меч, но всех сил Чурвана хватило лишь на мелкий безобидный дождик, окропивший убитого горем несостоявшегося властителя.
- У тебя получилось! - радостно встретил меня Брякун. - Поздравляю.
- А ты сомневался?
- Не так чтобы сильно, но опасения были. По этому поводу непременно следует выпить.
Он достал флягу и отхлебнул глоток.
- Нет у меня настроения пить. Давай поскорее выбираться отсюда. - После ухода Салимангра в желудке было неспокойно, и мне не хотелось усугублять положение алкоголем.
- Ты не хочешь со мной пить? - как-то неестественно возмутился щербатый проводник.
Сразу стало понятно: дело не в компании, а в напитке. Кого он хотел провести?
- Не хочу, пока не скажешь, что там у тебя во фляге.
- И ничего-то от тебя не скроешь, - тяжело вздохнул Брякун. Все его напускное веселье куда-то мгновенно улетучилось. - Там противоядие. Тебя накачали не только оборот-травой, но и смертельным ядом.
От возмущения я невольно схватил мужичка за грудки - так и хотелось придушить «лучшего друга». Он принялся торопливо объяснять:
- На случай, если Чурван окажется хитрее. Пойми, тогда с ним никто бы уже не справился!
Сообразив, что делаю, я отпустил гранчанина.
- Могли бы и сразу сказать. - Я взял флягу и сделал несколько глотков. Отдохнул немного и еще добавил. А говорят - все лекарства горькие. Это оказалось приятным на вкус и поднимало настроение.
- Ты не сердишься? - опасливо покосился на меня Брякун.
- Зачем? - После избавления от Салимангра мне все виделось в розовом свете. - Жить нужно легко. С пониманием. Я понимаю, какая ответственность лежала на твоих и Грюнда плечах. Давай поскорей убираться отсюда. Прошла уже неделя, а я еще ничего полезного не сделал.
- Ну конечно. Если не считать того, что ты спас город от гибели, вернул власть двум правителям и уберег высокогорье от сумасшедшего колдуна.
Возвращать власть утерявшим ее становится моим новым хобби. Может, ну ее к лешему, нынешнюю работу? Открою тут где-нибудь свое агентство, вроде «Бюро находок утерянного могущества», посыплются заказы, богатство, слава... а затем коварные завистники и нанятые ими киллеры. Ладно, торопиться пока не буду. Сейчас пора к Хрумстычу.
- Я сюда по другим делам прибыл, а по ним еще ни на шаг не продвинулся.
Как я ни уговаривал Брякуна, в Гранск со мной он не пошел.
- Видишь - снова траурные флаги вывесили? Это по мою душу. Так что прощай, дальше нам не по пути.
Мы пожелали друг другу удачи и разошлись в разные стороны.
- Эй там, наверху! Ворота мне кто-нибудь откроет?
На этот раз никто даже не соизволил окрикнуть. Видимо, совсем люди загрустили.
- Кому там не терпится попасть в умирающий город? - раздался из-за стены усталый голос.
- Ну вы даете! Сами отправляли за мечом, а когда я его принес, пускать не хотите. Может, я не туда попал?
Внутри сразу закопошились, заскрипели засовы, послышались взволнованные голоса, топот ног и звон доспехов. Наконец, ворота распахнулись во всю ширь.
- Приветствуем тебя, Алексей!
Несмотря на мою «симпатичную» морду, люди, стоявшие возле ворот, кинулись обниматься.
- Ура!!! Да здравствует спаситель города! Слава Алексею, победителю круддов!
Народ от нежданной радости начинал фанатеть. Нужно было принимать срочные меры.
- Мужики, а нельзя ли немного потише? Я так устал, мотаясь по вашим горам, что мечтаю только о мягкой подушке. Могу я наконец нормально отдохнуть?
Толпа мгновенно притихла, и на этом фоне громкий топот конских копыт прозвучал особенно отчетливо. Взмыленный князь торопился встретить дорогого гостя.
- Я же говорил, что с ним ничего не случится! - Градоначальник соскочил с лошади. - Как дела? Я вижу - меч при тебе.
- На, держи свое оружие! И больше не теряй.
- Я его не терял, - настойчиво прошептал князь, всем своим видом показывая недопустимость подобных высказываний. - Меч выкрали.
- Позаимствовали, - так же тихо и настойчиво прозвучало мое возражение.
- Да ладно!, - Бородач перешел на дружелюбный тон. - Главное - ты жив и здоров.
Он прицепил оружие к поясу и крепко обнял меня.
- Нам, взволнованным долгим отсутствием героя, хотелось бы спросить, не встречался ли вам случайно на пути опасный преступник Брякун? - Словно чертик из табакерки откуда-то появился судья и перегородил нам дорогу, когда мы с князем пересекали центральную площадь города. Я не без удовольствия отметил, что теперь у блюстителя закона синяки оттеняли оба глаза.
- Преступника не видел, - коротко ответил я. Мне многое хотелось сказать этому типу, но не затевать же разборки на виду у счастливых горожан? И без того задержался в Гранске. Небольшой отдых - и в дорогу, к Хрумстычу. И пусть только кто-нибудь посмеет меня задержать! Покусаю. Зубов хватит на всех.

Предыдущая страница 9 Следующая страница


Легко! 10

Князь нисколько не возражал, чтобы из Гранска я отправился до рассвета. Он тоже был заинтересован в том, чтобы Алексей Рябцев без особой помпезности покинул город. Ведь пошатнувшийся авторитет градоначальника мог рухнуть от малейшего волнения, а массовые сборища (например, проводы национального героя) - самая благодатная почва для неприятностей.
Меня приодели, собрали походную торбу. Радушный хозяин даже свою единственную лошадь собирался отдать, но я уговорил не делать этого:
- Зачем мучить животное? Я верховой езде не обучен, а до Зюрюнграда не так уж и далеко. Пешком дойду.
Мне взвалили на плечо дары князя, уместившиеся в небольшой красивой сумке, и еще мили две провожали по дороге. Лишь когда солнце полностью выползло из-за горизонта, стражники повернули обратно. Думаю, им было приказано удостовериться, что я действительно ушел. Кому охота жить в неведении?
Утро - мое самое любимое время суток летом. Еще не жарко, солнышко пока не слепит глаза, легкий ветерок ласкает волосы, отчетливо слышно веселое пение птиц, на траве бриллиантами переливается роса. Сказочная пора! Именно на зорьке особенно ярко ощущаешь, что жизнь - прекрасная штука, которой нужно наслаждаться каждую свободную минуту.
Чтобы не привлекать к своей персоне излишнего внимания, я по самые брови обвязал голову большим шарфом, позаимствованным в княжеских хоромах. Красоты мне это не добавило, но наиболее «привлекательные» черты были прикрыты: складки на лбу и заостренные уши с кисточками спрятались под импровизированной чалмой. Оставалось всего лишь не улыбаться, чтобы не демонстрировать зубы - и инкогнито мне обеспечено.
К вечеру без происшествий добрался до окрестностей Тринстока - памятного городишки, где меня едва не женили на некогда упавшей с дерева девице. К счастью, она тогда быстро передумала.
На этот раз я не собирался посещать городок. Во-первых, хотел сэкономить время, а во-вторых, «сердце красавицы склонно к измене и перемене, как ветер мая...». А «грабли» в виде незапланированной женитьбы всегда являлись для меня самыми опасными. Поэтому место, где они могли затаиться, следовало обходить десятой дорогой.
Подгоняемый кошмарным видением собственной свадьбы, я быстро свернул на обходной путь. Часа Через полтора на моем пути неожиданно возникла одинокая женская фигура. Двигалась она весьма и весьма странно.
- Кто здесь? Опять разбойники? Опоздали! Больше у меня ничего нет! Палку мою и ту забрали, окаянные! Чтоб им всем сгинуть!
Пожилая женщина оказалась слепой.
- Я не разбойник, мать. Обыкновенный прохожий. Могу чем-нибудь помочь?
- Ну наконец-то! Хоть один добрый человек встретился. Отведи меня в Тринсток, пожалуйста. Я сама ничего не вижу, а поводырь мой сбежал, когда злодеи напали. - Она едва держалась на ослабевших ногах, поэтому я просто подошел и взял хрупкую женщину на руки.
- Не возражаете, если я вас понесу? Так мы быстрее дойдем.
- Эх, милок, я уже и не помню, когда меня последний раз на руках носили. И вот сподобилась на старости лет. Тебя как зовут-то?
- Рябцев. - Я не рискнул назвать имя.
- Сложное имя, не наше. Откуда будешь?
- Из приграничья иду, столицу посмотреть.
- Сходи, пока молодой. Сколько тебе годков-то? Двадцать уже стукнуло?
- Скоро тридцать будет...
Так мы болтали ни о чем до самого Тринстока.
- Где ваш дом, уважаемая?
- Да дом не мой. Я к сестре направлялась. Иди по центральной улице до третьего переулка направо. Свернешь туда и по левой стороне отсчитаешь пятый дом. Там и живет моя сестра.
Я донес женщину до двери дома. Она постучала, и нас впустили.
Вот тут бы мне опустить ношу и откланяться, но леший дернул ступить за порог... Дверной проем был явно не рассчитан на мой рост. Чалма зацепилась за гвоздь в косяке и зависла наверху, в момент раскрыв мое инкогнито.
- Алексей?! - раздались вокруг удивленные возгласы. - Вот так гость!..
Убедить хозяев дома в том, что я спешу, не удалось. В течение пяти минут к ним на помощь подоспели соседи. Во двор быстро вытащили столы и накрыли их всякой снедью. Сбежать от такого приема было бы настоящим свинством, поэтому я остался. Люди-то ко мне со всею душой.
- Хорошо. Часа на два задержусь, а потом - извините. У меня важное дело к королю.
Когда торжество подходило к концу и многие из приглашенных уже мало что замечали дальше своего носа...
- Ты меня помнишь, красавчик? - За столом справа от меня присела та самая девушка, которую едва не разорвали два брата-близнеца.
- Помню. - У меня едва не вырвалось «красавица». - Как поживаешь, Вирлана?
- Плохо, - тяжело вздохнула моя несостоявшаяся невеста. - Ты в прошлый раз так неожиданно ушел...
- Ты сама этого захотела.
- Просто я от неожиданности сама не знала, чего хотела. Давай выпьем за встречу.
- Почему бы нет?
Я налил ей и себе по полрюмки красного напитка. Мы выпили, и Вирлана почти вплотную приблизила свое личико к моему.
- Может, попытаемся еще раз? - томно спросила она.
Вот тебе и раз. Видать, тот факт, что девица в раннем возрасте свалилась с дерева, не прошел даром. Теперь у нее извращенный вкус на мужиков?
- Нельзя, - как мне показалось, достаточно твердо ответил я.
- Почему? - Она не собиралась отступать.
- Дела государственной важности. Уже пора уходить, да и невеста у меня теперь другая.
- Ты ей уже сделал предложение? - нахмурила брови Вирлана.
- Пока нет, - зачем-то сознался я.
- А мне сделал. Значит, прав у меня больше. Согласен?
- Нет. - В мои планы не входило соглашаться с настырной девицей по какому-либо вопросу.
- Ну и ладно. - Она как-то легко пошла на попятную. - Тогда хотя бы проводи меня домой напоследок. Уж на это-то у тебя времени хватит?
- Пойдем, провожу. - Пойти на уступки все же пришлось. - Мне как раз по дороге.
Я поднялся, попрощался с хозяевами, взял сумку. Что у них за вино? И выпил-то всего ничего, а голова мгновенно пошла кругом и ноги стали ватными. Какой тут, к лешему, переход к столице - под стол бы не свалиться! Ничего, сейчас немного проветрюсь - и вперед. Мне еще всю ночь шагать.
Оставшихся сил хватило лишь на то, чтобы дойти до порога дома бывшей невесты. Потом в голове окончательно потемнело и...
Очнулся я в светлом помещении на большой кровати. Рядом безмятежно посапывала любительница лазить по деревьям. Ни на мне, ни на ней признаков одежды не наблюдалось.
И что теперь? Кто из нас ударился головой - я или она? Судя по тому, как девица умеет добиваться поставленных целей, полет с дерева пошел ей на пользу. А меня не учат даже собственные недавние ошибки. Хотя, с другой стороны, ничего особенного ведь не произошло. И произойти не могло. Может, у них тут принято изредка поваляться в постели нагишом с бесчувственным мужиком? Меня это ни к чему не обязывает. Как там у наших продвинутых тинэйджеров: «Постель - еще не повод для знакомства»? Пожалуй, пора и честь знать. Нельзя злоупотреблять гостеприимством.
Я тихо-тихо оделся и постарался незаметно покинуть дом.
- Муженек, куда это ты собрался с утра пораньше? Хочешь, чтобы я людей позвала? Сейчас закричу.
Так, похоже, на этот раз влип по-крупному.
- Как куда?! - почти искренне удивился я и продолжил в назидательном тоне: - Что должен сделать муж после первой ночи, чтобы в доме молодых царило счастье и достаток?
- Поцеловать свою любимую. - У девицы на все готов ответ.
- Целовать ее можно только после свадьбы.
- Свадьба у нас в полдень. - Вирлана времени зря не теряла.
- Вот тогда и поцелую. А сейчас я должен совершить один очень важный обряд. Или ты хочешь подпасть под страшное проклятие? - Чего только не придумаешь со страху. Для большей убедительности я указал на собственное лицо.
- Не хочу. - Девица по-настоящему испугалась. - А что за обряд?
- По нашему обычаю мужчина в первое утро совместной жизни должен три раза переплыть пруд или озеро. И чтобы при этом его никто не видел - иначе сглазят.
- А ты будешь в озере плавать голым? - неожиданно спросила новоиспеченная «жена».
Зачем ей понадобилось знать такие тонкости моего утреннего моциона, я гадать не стал, поэтому ответил осторожно:
- Как можно, дорогая! Все будет в рамках приличия.
- Тогда надень плащ - по утрам у нас холодна. Да и назад в сырых штанах идти не стоит, еще застудишь чего. - Вошла во вкус своей новой роли Вирлана. - Когда вернешься?
- Скоро. - Длинный яркий плащ синего цвета укрыл мои плечи. Незаметно для заботливой «жены» я спрятал под его широкими складками свою сумку.
- Смотри, не вздумай меня обманывать, а то в следующий раз вместо сонного зелья я тебе другого подсыплю.
Так, а ей, значит, обманывать можно?!
Я быстро оказался на улице, но и тут меня поджидал сюрприз: с первых шагов сзади пристроились два паренька и отставать явно не собирались. Моя яркая одежда мало того, что не позволяла быстро шагать, путаясь в ногах, так еще и служила им отличным ориентиром. Ай да Вирлана! Ай да... умница, леший ее забери!
Стало ясно, что без принятия экстренных мер уйти из города мне не удастся. Пришлось доставать заветную коробочку из-под «Тик-така». «Эх, последняя пилюля!»
Вот и подходящий переулок. Резко ныряю в него, снимаю плащ, глотаю ягоду, забрасываю яркую тряпку за глухой забор и разворачиваюсь в обратную сторону.
Естественно, обычного Алексея Рябцева в городе никто не знал. Парни проскочили, едва не сбив меня с ног, а я в своем нормальном московском обличье довольно быстро добрался до городских ворот.
- Внимание-внимание! Всем жителям Тринстока! Легендарный Алексей, оказавший неоценимую услугу королевству, ночью женился на жительнице нашего города Вирлане. Торжественный пир, посвященный этому событию, состоится сегодня после полудня на центральной площади, где-то позади меня громко разносилась «добрая весть».
«Как же у них все оперативно сработано! Последним о своей свадьбе узнает сам „жених“. А с какой легкостью „невеста“ затащила его в постель, просто диву даешься! Своей целеустремленностью и напором эта женщина кого угодно сведет с ума, но не до такой же степени, чтобы на ней жениться. Нет, ребята, я по таким правилам не играю».
- Зря вы покидаете нас сегодня, - посетовал стражник на выходе из города. - Такое событие, как свадьба легендарного героя, случается нечасто.
- Самому обидно, - постарался как можно тяжелее вздохнуть я, - но дела - прежде всего.
- Понимаю.
Я не стал по секрету говорить служивому о том, что пир без меня, скорее всего, вообще не состоится. Зачем расстраивать человека раньше времени?
В приподнятом настроении я шел и напевал про себя песенку колобка, ушедшего и от бабушки, и от дедушки, и от медведя, подразумевая под сказочными персонажами вполне конкретных лиц: палача в Гран-ске, Чурвана в высокогорье, Вирлану из Тринстока. Кто там следующий?
С каждым отдалявшим от города шагом на душе становилось все легче и легче. Утренняя свежесть, бодрящие звуки леса, в который я вошел, опасаясь погони возмущенных горожан, стрекотание кузнечиков, даже надоедливый стук дятла и тот радовал слух. А как не радоваться?! Еще чуть-чуть - и самому пришлось бы с дерева падать. От «счастья».
Однако далеко уйти мне не дали. Сначала я решил, что попал в засаду тринстокцев, жаждущих погулять на свадебном пиру, но ошибся. Оказывается, утренние часы нравились не одному мне: на небольшой полянке с радостным гиканьем налетела ватага оборванцев.
- Хоть один богатенький попался! Который день сплошная невезуха: то крестьяне с дырками в карманах, то бродячий шут с быстрыми кулаками, то слепая бабка, у которой, кроме палки с серебряной ручкой, и взять-то нечего. А тут не иначе - купец, - выписывая саблей кренделя перед моим носом, без умолку тараторил худощавый разбойник. Судя по свежим ссадинам и кровоподтекам на лице, не так давно с ним кто-то серьезно повздорил.
- Купцы без охраны, а тем более по лесу, одни не ходят, - возразил ему злодей постарше с перевязанной рукой. В здоровой он держал обломок копья. За ним стояли еще шестеро. На их унылых физиономиях отчетливо виднелись следы недавних разборок. «Лесные братья» были настроены весьма решительно.
- Что у тебя в торбе?! - крикнул худой разбойник.
- Откуда мне знать? Не глядел еще, - честно сознался я.
- Ладно, мы потом сами посмотрим. Давай ее сюда. - Обладатель сабли подошел ближе.
- Не дам. Вдруг там окажется что-то полезное для меня.
- Ты что, дурак? Не понял, с кем имеешь дело?
- С кем? - Я постарался изобразить простачка.
- Нет, нам определенно везет на идиотов. Мы - разбойники, - почти по слогам гордо произнес худощавый. - Нападаем на прохожих и отбираем у них все, что полезно нам. А твое мнение никого не интересует.
- А вдруг там нет ничего, что вам понравится? Давайте вместе посмотрим, - «наивно» предложил я.
- Может, ему сразу голову отрубить? Пустая ведь! - Сабля снова затанцевала перед моим носом.
- Не торопись. Это никогда не поздно сделать. - Бандит с перевязанной рукой, видимо, был здесь за старшего. - Ладно, показывай свое барахло.
Я начал аккуратно разгружать торбу: сменная рубашка, бутылка вина, завернутый в плотную ткань кусок копченого окорока и кошелек. Последний особенно пришелся парням по душе, поскольку был туго набит монетами.
- А ты говоришь, что для нас ничего нет. Рубаху я заберу себе, вино и мясо нам сегодня вечером сгодится, а деньги - они еще никому лишними не были, да и сумка у тебя прилично смотрится.
- Я-то думал - внутри действительно что-то стоящее! Забирайте, дарю, - сказал я, не особо задумываясь о последствиях. А надо было бы. - У вас ко мне все? Тогда - пока!
- Это для тебя мелочь? А ну постой, мил человек! Такого щедрого дарителя мы просто не вправе отпустить, не пригласив на ужин. - «Братья» окружили меня плотным кольцом, выставив вперед оружие.
Довыступался! Надо было хоть слезу для приличия пустить, попричитать, что отбирают последнее.
- А зачем он нам сдался? - Молодой разбойник не понял задумки более опытного.
- Тот, кто легко расстается с такой суммой, - не простой малый. Значит, и сам стоит дорого.
- Не понял...-До худого по-прежнему не доходило.
- Выкуп за него можно получить хороший. Уразумел? - рявкнул старший.
- А-а-а...
- Вот тебе и «а», - передразнил туго соображающего раненый. - Свяжите-ка ему руки, чтоб не сбежал по дороге. Да повязку на глаза нацепите.
Приказ выполнили сразу, не дав и рта раскрыть, поскольку его так же моментально запечатали. Сумку повесили мне обратно на плечо, чтобы себя не утруждать, Вот негодяи!
Шли мы довольно долго: сначала среди деревьев, чуть позже по твердой ровной поверхности, затем по ухабистой местности, потом под ногами мягко запружинила трава, а в лицо опять повеяло лесной прохладой.
- Нет, мужики, вы определенно зря со мной связались! - донесся до моих ушей знакомый шепелявый голос - Выкуп за меня все равно никто платить не станет, а проблем появится много. Я обещаю!
- Наш атаман просто так ничего не делает, так что не волнуйся - и с тебя что-то наварится. Хотя с такого тощего... - загоготал один из разбойников.
- Зря я вас пожалел во время первой встречи. Думал - нормальные мужики. Кулаками помашем да разопьем мировую. А вы меня - на цепь! Не по-людски это. У нас за такое знаете, как морду бьют? Неделю синяки не сходят.
- Возможность набить морду тебе еще предоставится. Для того и держим.
Мне сняли повязку, вытащили изо рта кляп, но руки развязывать не стали. Лагерь бандитов располагался на большой лесной поляне и состоял из нескольких шатров.
- Привет, Алексей! - обрадовался мне Брякун. - И тебя повязали? Вот уроды!
- Алексей?! - разбойники повскакивали со своих мест.
- Вот, значит, кто нам попался - виновник всех наших бед, - ухмыльнулся вышедший из шатра атаман. У меня возникло смутное чувство, что где-то я уже слышал этот сухой голос.
Среди других бандитов главарь выделялся бледным цветом лица, которое больше подошло бы женщине. Такой тип мужиков обычно вызывал во мне легкое отвращение, и сегодняшний случай не являлся исключением.
- Вам-то я когда успел наступить на больную мозоль?
- Знамо когда! Ты прогнал Узранду, а мы из-за этого потеряли любимую работу. Едва сами успели ноги унести.
- Погодите-ка, - рослый парень с саблей больно потянул меня за ухо, - но у того морда другая была, как на монете.
- Я с самого начала считал это обычным трюком. Где ты свою маску прячешь? В сумке?
- Там мы уже смотрели, - поспешил доложить бандит с перевязанной рукой.
- «Маску» я вам покажу чуть позже. Если сильно попросите. А сейчас, раз уж пригласили в гости... Где стол, угощение, вино? Если у вас нет, достаньте у меня из сумки. Я уже подарил все тем парням на бедность.
- Это кого ты назвал бедным, меня?! Да знаешь, сколько у меня золота?
- Не знаю и знать не хочу. Сколько у кого припрятано - мне неинтересно. Вдруг ты до конца жизни на свое сокровище только любоваться будешь? Какой от него тогда прок? А истинно богатого человека видно по тому, как он гостей встречает.
- Национальному герою захотелось попировать? А не боишься, что трапеза может стать последней в твоей жизни?
- Твои люди так отвратно готовят? - не удержался я. чтобы не поддеть лесного нувориша.
- У меня лучшие повара и изысканнейшие блюда, так что не беспокойся: кому суждено быть повешенным, тот не отравится.
- И на том спасибо. Люблю вкусно поесть.
- У нас имеется еще одна зверушка, которая не прочь полакомиться, - злорадно ухмыльнулся главарь. - Полагаю, тебе стоит познакомиться с ней поближе.
Меня отвели на другой конец поляны и привязали к дереву. К соседнему были прикованы три серые лесные кошки, сразу проявившие неподдельный интерес к новому соседу . К счастью для меня, цепи не позволяли хищникам подобраться ближе, чем на пару шагов, зато позволяли рассмотреть когти и зубы зверюшек . Зрелище, я вам скажу, не для слабонервных .
Через несколько часов , когда животным надоело проверять на прочность металлическую привязь, меня перевели поближе к Брякуну. Пока разбойники готовились к ужину, мы успели переговорить. Оказывается, мой проводник по высокогорью двигался почти той же дорогой. В Тринстоке он задержался всего на час, а на лиходеев наткнулся в то утро, когда я покидал Гранск.

Предыдущая страница 10 Следующая страница


11 Николай Степанов

- Это ты их так разукрасил?
- Так ведь я давно в настоящей сваре не участвовал, а тут они со своим «а ну, выверни карманы!». Вот я и позабавился, пока не устал. Жаль, до плети не успел добраться. Просто я не сразу сообразил, что они настоящие злодеи.
- Они потом, смотрю, тоже развлеклись, - кивнул я на разукрашенное лицо Брякуна.
- А, мелочи! Зубы целы, а остальное заживет. Ты - то зачем позволил себя повязать?
Не хотелось сознаваться, что в человеческом облике я не настолько крут.
- За тобой пришел. Ты же меня от яда спас, теперь моя очередь выручать. К тому же мне очень хотелось посмотреть в глаза тому гаду , кто посмел ограбить слепую старушку.
- Посмотрел?
- Ага.
- Может, тогда ходу отсюда?
- А как же пир? Поужинаем да пойдем. Через пару часиков солнце сядет, жара спадет.
- Опять что-то задумал? - прищурился Брякун.
- Да есть одна идея, - многозначительно произнес я.
- Тогда действуй. Будет нужна помощь - кликни. Только сначала распорядись цепь с меня снять.
Цепи с Брякуна сняли и без моего вмешательства, но лишь перед тем, как загнать его в просторную клетку из стальных прутьев. Туда же не торопясь, вошел свирепый громила, приехавший на сегодняшний торжественный ужин. Он состоял в другой банде, которая прибыла «с дружественным визитом» к своим коллегам.
Оказывается, драчливого мужичка для того и оставили, чтобы на потеху толпе устроить кулачный бой.
- Если он тебя не убьет в первые же пять минут, обещаю - мы тебя по-людски похороним. Ну а нет - то. что от тебя останется, скормим кошечкам. Им же нужно что-то кушать, - не смог обойтись без напутственного слова бледный атаман.
Его гость, хозяин мордоворота, снисходительно ухмыльнулся:
- Этот задохлик и трех минут не продержится!
- Может, поспорим?
- Поспорим, - согласился гость.
Когда ударили в гонг, солнечный диск еще не коснулся линии горизонта.
- Брякун, мне кажется, твой соперник не из тех, кого следует жалеть. Так что можешь не поддаваться во время боя. Его физиономию особо не испортишь.
Соперник гранчанина одарил меня злобным взглядом. «Этот излишней добросердечностью не страдает, и весит раза в три больше». Я мысленно сравнил тяжелоатлета с Грюндом и сделал неутешительный вывод: крудд существенно уступал ему по габаритам. Нехорошие предчувствия заставили сердце биться учащенно.
Тем временем два бойца встали друг напротив друга - мощный атлет с загорелым торсом и невысокий мужичок в светлой рубахе, полностью скрывавшей отсутствующие мышцы.
- Чего стоишь как истукан? Начнем, что ли?
- Да на тебя дунь, как следует - рассыплешься. Один раз, так и быть, разрешаю стукнуть. А потом тебе крышка!
Следуя то ли моему совету, то ли своему жизненному опыту, Брякун не заставил себя уговаривать. Лавина ударов, которая посыпалась на противника, сразу внесла изменения в форму и цвет носа амбала. Тот в первые секунды настолько оторопел, что даже не догадался поднять руки для обороны. Пропустив еще несколько точных выпадов по физиономии, соперник Брякуна наконец вспомнил, зачем сюда пришел. Но юркий мужичок уже отскочил на безопасное расстояние.
- Тебе понравилось? Я старался.
Гигант утер кровь с лица и злобно прорычал:
- Ты у меня легкой смертью не умрешь!
- Да я и не собираюсь.
Амбал пошел в наступление, пытаясь загнать противника в угол, но каждый раз натыкался на короткую серию жестких ударов прорывавшегося в ближний бой Брякуна и упускал добычу.
Жаль, мой друг не имел настоящих учителей кулачного боя. Знай он, куда следует бить, как имитировать ложные выпады, как следить за устойчивостью противника, ему бы легко удалось сбить дыхание разбойника и одержать победу. Реакция и скорость у Брякуна были завидные, а вот умения ими управлять не хватало. Через десять минут Брякун пропустил первый удар, и его легкое тело с громким стуком ударилось о решетку. Дальше - хуже. Когда гигант загнал противника в угол, стало ясно - минуты жителя Гранска сочтены.
- Хозяин, - вдруг обернулся громила к главе своей шайки, - как вы желаете, чтобы я его порешил?
Атаман ответить не успел.
- Эй ты, сопляк! Может, пообщаешься с равным по силе? Обижать маленьких - большого ума не надо! - выкрикнул я. Кровь буквально кипела в жилах.
- Это кто здесь мне ровня? - возмутился бугай. - Ты, что ли? Не смеши!
Я в очередной раз оглянулся на скрывшийся наполовину солнечный диск.
- Если кто из нас двоих шут, так это ты! Это же надо было умудриться позволить коротышке, едва достающему до плеча, нос расквасить! Да таких нужно взашей гнать с ринга. Вымахал под размеры неслабого парня, а кулаками махать так и не научился. Только и делаешь, что сквозняк создаешь.
- Да я тебя сейчас на части разорву!
- Ха, в клетке мы все смелые! Пусть мне развяжут хотя-бы одну руку, и тогда посмотрим, кто чего стоит.
Обе банды оживились, требуя нового зрелища. Местный атаман нахмурился и начал что-то нашептывать своему коллеге. Когда они договорились, хозяин пиршества поднялся:
- Что ж, если наш дорогой гость желает продемонстрировать свою удаль, мы возражать не станем. Видать, кости сегодня выпали в твою сторону. Запустите нового бойца в клетку!
И тут я его узнал!
Вот, оказывается, кто в разбойники подался - мой зюрюнградский следователь!
До полного заката оставалось совсем немного, но и этого времени мне вполне могло хватить, чтобы пропустить один удар. А большего, полагаю, уже не понадобится.
- Как мне нравится ставить на место хвастунов, ты себе представить не можешь. Знаешь, где всем вам место?
- Скажешь - узнаю.
- В могиле. - Амбал загоготал и начал приближаться.
В юности на тренировках у меня всегда на «отлично» получалась только первая минута боя. Затем, как правило, все шло насмарку.
Вот и сейчас гигант легко клюнул на ложный замах и отклонился именно в ту сторону, где его челюсть ждал мощный удар моей правой. Противник не сразу понял, что произошло, и вместо того, чтобы отпрянуть, продолжал наступление, пытаясь зацепить меня размашистым движением руки. Мне оставалось только подсесть под его огромную лапу и нанести серию ударов в открывшийся бок, чуть ниже ребер. Он взвыл как раненый зверь, и в довершение получил пяткой в затылок.
Местные разбойники возликовали: они первый раз видели, как непобедимый боец рухнул наземь. К сожалению, тот не собирался оставаться в столь удобном для меня положении.
- Ты труп! - вскочил гигант.
И почему мне в свое время не пришлось заниматься кун-фу или ушу? Говорят, у них удар пяткой зачастую решает все проблемы. Стараясь выполнить еще один замысловатый финт, я перемудрил и...
«Больно-то как!!!» - Я почувствовал спиной решетку и руками схватил пытающуюся расколоться надвое голову. Как раз в этот момент солнце окончательно скрылось за лесом, а моя боль в голове быстро ушла вместе с обликом молодого москвича.
- Зря ты разбудил во мне зверя! - оскалился совсем другой Алексей Рябцев.
- Это кто?! - оторопел бандит. Видимо, он ничего не знал о национальном герое и не видел новую монетку самого низкого достоинства.
- Я тот, кто не любит проигрывать. - Последовавший за этими словами удар стал неожиданностью не только для всех окружающих, но и для меня самого. А не надо было меня злить! Не зря говорят: «Бойся гнева терпеливого». Превратившееся в метательный снаряд тело бандита настолько резко встретилось с решеткой, что вынесло целый пролет клетки.
- Ну, ты силен! - раздался в абсолютной тишине голос Брякуна, которому все же удалось очухаться.
- Ты как?
- А чё мне будет? - Мужичонка потряс головой, словно проверяя, не отвалится ли что-нибудь при движении. - А боец действительно попался слабый. Будь у меня со вчерашнего дня хоть крошка в желудке, я бы и сам его уделал.
Мы вышли из обломков клетки и направились к главарям. Ни один из их подчиненных не шелохнулся в попытке прийти на помощь своим вождям.
- Я возьму вашу сумочку, - сказал я атаману, - свою ребятам подарил, теперь не во что продукты положить на дорожку.
В пиршестве, которое устроили разбойники, наше с Брякуном участие не предполагалось, а аппетит разыгрался не на шутку. Я осторожно взял полупустую торбу из рук бледного главаря, отметив, что он мгновенно стал еще белее, и загрузил ее «с горкой».
- Ты пойдешь с нами. Покажешь, как отсюда быстрее выбраться, - приказал Брякун молодому пареньку, - Боюсь, что, если мы здесь еще немного задержимся, не все смогут это пережить.
Разбойник, не поднимая глаз, поднялся. Лысый мужик из местной шайки попытался осторожно дотянуться до метательного топорика, но Брякун уже держал в руках любимую плетку: хлесткий щелчок - и нерасторопный бандит взвыл от боли.
- Алексей, по-моему, эти ребята до сих пор не поняли, с кем связались. Давай им всю обедню испортим!
- Давай. - Мне понравилась идея щербатого друга, и я взялся за край накрытого стола. Через мгновение стол взлетел вверх на пару метров, перевернулся в воздухе и упал, что называется, «маслом вниз».
- Спасибо за угощение, - поклонился Брякун и подтолкнул в спину проводника.
- Погоди минутку, - остановился я. - У меня тут еще одни оголодавшие друзья остались.
Топорик, которым хотел воспользоваться разбойник, легко справился с цепями кошек, а моя широкая улыбка дала понять животным, что у некоторых пасть позубастей будет и им стоит поискать другую добычу.
- А это зачем? - спросил Брякун, с опаской оглядываясь на освобожденных, но еще не осознавших произошедшего, хищников.
- Чтобы ребятам было нескучно в наше отсутствие, - объяснил я, метнув топор в дерево, к которому были привязаны цепи.
Стук напугал зверей. Они дернули в сторону и вдруг обнаружили, что больше их ничто не удерживает.
Разбойник, «вызвавшийся» проводить нас, еще долго оглядывался. С места стоянки его сообщников вслед нам доносилось грозное рычание хищников и крики людей. Схватка между ними разгорелась явно не на шутку, и это давало нам необходимое время, чтобы оторваться от возможной погони.
- Думаю, тебе не стоит возвращаться обратно, - сказал Брякун нашему гиду, когда мы выбрались на опушку.
- Мне пока еще жить не надоело. Ахрим предателей не прощает, - хмуро отозвался тот. Парень шмыгнул пару раз носом, подтянул штаны и двинулся вдоль кромки леса. - А вас он все равно догонит и убьет.
Сообщив обнадеживающую новость, он скрылся в зарослях. Наш же путь лежал через бугристую степь, освещаемую сейчас лишь звездным небом. С первых же шагов я начал спотыкаться и один раз едва не затормозил носом. И как только по пути к лагерю бандитов мне удалось сохранить ноги в целости?! Меня ведь вели с закрытыми глазами.
- До дороги на Зюрюнград отсюда будет часа три, - оглядевшись, сообщил Брякун. - Двигай за мной.
По каким-то лишь ему видимым приметам (и как вообще можно было что-либо различить в такой темноте?) шепелявый мужичок уверенно двинулся вперед, огибая неровности местности.
- А кто такой этот Ахрим? - спросил я. - Кем он служил при Узранде, следователем?
- Поговаривали, что и впрямь был такой начальник личной гвардии при дворе ее величества. Он же, сказывали, руководил карательными набегами в первые годки правления зеленой королевы. Когда в деревнях мужики от королевских милостей хватались за топоры, туда моментально выезжали его ребята и чинили настоящий разбой, уничтожая смутьянов и всех, кто попадался под руку. Долгое время Ахрим ходил в любимчиках королевы, а год назад вдруг прошел слух, будто он попал в немилость и был отправлен заведовать столичной тюрьмой. Но мне как-то не верится, что бледный тип в лесу являлся тем, за кого себя выдавал.
- Почему?
- Сказывали, что из-за страшного увечья, полученного прошлым летом, Ахрим жутко застенчивым стал. Никому, кроме заключенных, своего лица не показывал. Правда, те все равно долго не жили. Знаешь, какой анекдот тогда ходил в столице?
- Откуда ж мне знать.
- Два стражника поймали нарушителя и спрашивают: «Тебя сразу на кладбище или по пути в тюрьму заглянем?»
Веселенькое у них тут было времечко. Но я же из тюрьмы без проблем выбрался. Даже дня не продержали.
- Да, пожалуй, ты прав. Наш Ахрим на урода не похож.
- Он смазлив, как баба. Аж противно!
- Все равно непонятно. Если он настолько богат, как говорил, то, что мешало ему подправить обличье?
В моем мире есть такие пластические хирурги, которые за деньги из любого урода могут вылепить идеал красоты. Или наоборот.
Брякун обернулся на меня:
- Так это они тебя так? Ну и изверги!
- Нет-нет. У меня никогда не было столько денег, чтобы ложиться под их скальпель. Да и незачем. Глупо править то, что досталось тебе от природы - она мудрей. Это уже ваши местные чародеи постарались.
- Да? Наши чародеи далеко не каждого способны подправить. Значит, тебе «повезло». А у Ахрима, я слышал, так ничего и не вышло. После нескольких неудачных попыток троих волшебников казнили, и больше никто не рисковал его лечить. Хотя ходили слухи, что проклятому на лицо мог помочь какой-то магический амулет.
- Оборотный? - припомнил я странную встречу в столичной тюрьме.
- А я почем знаю? Может, и оборотный.
Скорее всего, лишь потому меня тогда и выпустили. Подарок оказался настолько ценным, что для дарителя сделали исключение. Не зря же стражник, провожая, говорил о втором дне рождения.
- А другой вожак - он кто?
- Моргун? Этот из потомственных разбойников будет. И он, и отец, и дед его промышляли на дорогах при любой власти. Во время правления Узранды Ахрим не раз пытался изловить шайку Моргуна, но так и не сумел. А теперь, похоже, перенимает опыт у более ловкого бандита.
- Что-то я не пойму. Зачем бывшему служаке заниматься столь хлопотным делом, если он при деньгах? Уехал бы за границу и жил себе припеваючи.
- Может, он до этого просто не додумался? Ты ему при следующей встрече посоветуй, - засмеялся Брякун.
- У меня все-таки теплится надежда, что следующей встречи не будет.
- Это ты зря. Мне очень многое хочется объяснить и Ахриму, и его бродягам. - Щербатый забияка с громким хлопком ударил кулаком по своей ладони. - Тем более что нам обещали: «Вас он все равно догонит и убьет».
- Я против.
- Насчет «догонит» - не возражаю, а остальное - посмотрим, кто кого. - Взгляд гранчанина стал холодным и колючим. Похоже, он не имел привычки прощать обиды.
Мы уже часа четыре прошагали по хорошей дороге, когда взошло солнце.
- А не пора ли нам перекусить? - вспомнил я о запасах продуктов, оттянувших мне все плечо.
Ночью мы торопились как можно дальше уйти от логова бандитов, а потому лишь успели на ходу перехватить по паре кусков какого-то мяса. Голод это несколько приглушило, но сейчас он снова принялся терзать желудок.
- Завтрак на свежем воздухе весьма полезен, - не стал возражать худосочный Брякун. - Предлагаю отойти подальше в сторону, чтобы нам никто не мешал. Скоро эта дорога станет многолюдной.
Мы свернули с тракта и, прошагав минут пять, скрылись за поросшим высокими кустарниками холмом.
- А ну-ка, давай сюда сумку. - Предвкушая сытный завтрак, гранчанин стянул с моего плеча торбу бледного атамана. - Интересно посмотреть, чем угощаются лесные бродяги?
Обычно нетерпеливый Брякун принялся методично извлекать продукты и аккуратно раскладывать их на траве, словно собирал пазл. Честно говоря, я удивился его неожиданной медлительности в столь срочном деле. Мне лично так и хотелось ускорить процесс.
Вдруг мужичок застыл, широко распахнув глаза.
- Ты чего? - заволновался я.
- Ахрим действительно был богатым человеком, - не отрывая взгляда от содержимого торбы, произнес он.
- Почему «был»? Думаешь, серые кошки успели им поужинать?
- Вряд ли. Просто сейчас благодаря одному остроухому красавцу бандит стал значительно беднее. Гляди!
У меня мгновенно пропал аппетит: таких крупных бриллиантов я даже по телевизору не видел! А здесь их было несколько десятков, и каждый в оправе из желтого металла.
- Теперь нас точно в покое не оставят, - мрачно отозвался я.
- А ты уж сразу испугался? - распетушился Брякун.
- Не так чтобы сильно, но особой радости не испытываю. И дернул же меня леший взять именно эту сумку! Складывай все обратно, и пошли. Нужно поскорей добраться до Зюрюнграда.
- Мы собирались завтракать, и никакой Ахрим со своими головорезами не в силах оторвать меня от столь важного дела, - заупрямился голодный гранчанин. - Садись, угощенье подано. Я что, зря старался? Я послушно сел, чтобы через мгновение вскочить - из кустов напротив появились трое лучников. Стрелы просвистели всего в сантиметре от моего правого уха.
- Ты куда? Убьют ведь! - закричал Брякун, метнувшись к зарослям неподалеку от нашего «стола».
Заметив отливающие рубиновым цветом наконечники стрел, я устремился к лучникам. Те выпустили еще по одной стреле почти в упор - и к своему (но не моему) огромному удивлению снова промазали. Новой возможности поразить шуструю мишень им уже не представилось: каждый совершил короткий полет в небо с очень жесткой посадкой.
Однако наша радость длилась не больше минуты - на место одних тут же прибыли другие. Разбойник с перевязанной рукой попытался проткнуть меня копьем; лысый бандит где-то раздобыл секиру с длинной рукоятью и, орудуя ею, словно мельница крыльями, упрямо двинулся в лобовую атаку, третий удалец с рассеченной бровью выставил перед собой увесистую дубину. Следом показались остальные «лесные братья». Глаза каждого горели яростью.
Нет, ну нельзя же так расстраиваться из-за пустяков! Подумаешь, сокровища у них пропали! Нас эти «романтики с большой дороги» вообще хотели жизни лишить, а мы от них ушли тихо и почти мирно.
Обломок копья (вместе с копьеносцем) мне весьма пригодился. Увернувшись от смертоносного выпада, я схватил не слишком проворного воина и бросил его в «мельницу». Образовавшаяся парочка накрыла своими телами парня с дубиной. Дальше все закрутилось, словно в свихнувшейся карусели: искаженные злобой лица бандитов, секира в моих руках, которую я почему-то держал за лезвие, крики, стоны, ругательства. Закончился аттракцион вместе с громким треском древка моего оружия, переломившегося о ствол похожего на березу деревца.
«Нельзя так увлекаться, - успокаивал я сам себя. - Дерево тут абсолютно ни при чем». Однако когда из-за ствола вывалился оглушенный мужик с длинным кинжалом, я понял, что удар не был напрасным.
«Так, а где Брякун? Надеюсь, он не попал под горячую руку?» - Я принялся спешно осматривать поле боя, но друга не обнаружил, зато на полянку вышел Ахрим.

Предыдущая страница 11 Следующая страница


Легко! 12

- Вижу-вижу - ты парень серьезный. Но чтобы одолеть меня, этого мало.
С десяток воинов, не похожих на тот сброд, с которым я только что имел дело, взяли меня в кольцо, направив в центр укороченные копья. Их стальной взгляд не выражал никаких эмоций.
По роду своей работы мне приходилось встречаться со многими людьми, и я знаю, что подобный бесстрастный взгляд свидетельствует об уверенности в своих, силах.
«Профессионалы. То-то их не было видно среди обычных бандитов. Не зря говорят - у каждого толкового руководителя должен быть припрятан крупный козырь в рукаве, иначе его место займет другой». К сожалению, у меня подобного джокера не имелось.
- Если хочешь умереть легкой смертью, говори, где сокровища.
- А если я не хочу умереть, то не говорить?
- Не строй из себя дурака . Где сумка? Все равно ведь найдем.
- Ты про эту, что ли? - Сначала перед Ахримом упала торба, а потом за его спиной появился Брякун и приставил кинжал к горлу главаря. - Прикажи своим головорезам бросить оружие.
- Опять тебе выпали выигрышные кости. - Бледный атаман стрельнул глазами в мою сторону. - Ладно, парни, бросайте оружие. Попытаем счастья в следующий раз.
- Нет, Ахрим. - Неожиданно из толпы вышел крупный детина . - Следующего раза не будет. Ты сам говорил: ради большой выгоды нужно уметь безболезненно жертвовать малым. Сегодня проиграл ты. Но не волнуйся - мы жестоко отомстим.
- Ты на кого это тявкаешь?! - взвился главарь.
Не говоря ни слова, детина размахнулся и бросил копье в своего командира. Но... промазал. Точнее сказать, ему не дали поразить цель: Брякун молниеносно пустил в дело свою плеть, и смертоносное оружие изменило направление.
- Плохие у тебя солдаты, - сплюнув, прокомментировал гранчанин.
Затем последовал удар рукояткой кинжала по голове атамана, а когда тот начал оседать на землю, утяжеленный конец хлыста принялся за остальных бандитов.
Разбойники, из числа тех, кто еще стоял на ногах, как-то сразу забыли про центральную фигуру хоровода. Их главной задачей теперь стало увернуться от жалящей наповал плети моего друга и постараться нанести ответный удар. Нет, все-таки эти парни не являлись профессионалами. Кто же оставляет за своей спиной врага? Или они надеялись, что я убегу? Зря. Жить легко можно только в том случае, если не страдают твои друзья и близкие. А тут еще, как специально, под руки попалась та самая увесистая дубинка...
- Здорово мы их! - перевел дух щербатый. - А ты чего под выстрелы попер? Заговоренный, что ли?
- От таких стрел - да, - я устало перевел дыхание. Взглянув в сторону кустов, мрачно добавил: - А вот от тех - нет.
Радость победы мгновенно угасла, когда оттуда вышли другие бандиты во главе с Моргуном. Его стрелки использовали обычные наконечники для своих стрел, а потому представляли серьезную опасность.
- Хорошая работа, парни, - похвалил нас главарь, подняв сумку с драгоценностями. - Давно мечтал устранить конкурента, да все руки не доходили. Так что благодарствую. Если у вас других дел нет, можете идти своей дорогой. Мои люди позаботятся, чтобы эти злодеи попали в зюрюнградскую тюрьму. Двум бандам в одном лесу тесновато.
- Всякая работа должна быть оплачена, - вызывающе подал голос Брякун.
- Считайте, что я заплатил самую высокую цену. Или ваши жизни ничего не стоят?
- Мы уходим, - одернул я собравшегося продолжить диспут гранчанина и обратился к главарю шайки: - Все отлично. Более высокой цены действительно не существует.
- Приятно, когда деловые партнеры остаются довольны друг другом.
. - И все-таки ваш боец дерется хуже меня, - не удержался беззубый вояка.
- В ближайшие дни это проверить будет трудновато, но месяца через три - милости просим, - добродушно предложил Моргун. - Мне твой стиль понравился.
- И зайду! - не унимался жаждущий реванша мужичок.
- Брякун, пошли! Будет еще у тебя возможность помахать кулаками. - Мне пришлось применить силу, чтобы утащить не к месту разговорившегося друга.
Уже покидая поле боя, я заметил на одном из бандитов широкий пояс из синей ткани, которым тот в несколько слоёв обмотал живот. Разбойник почти очухался и сидел на земле, мотая головой из стороны в сторону.
- Ты не будешь возражать, если я позаимствую твой пояс?
Мужчина в очередной раз помотал головой, дескать, «не возражаю», и тряпка перешла в мою собственность.
- Брякун, а почему люди Ахрима имели такой озверелый вид? - спросил я, когда мы отошли на безопасное расстояние.
- Скорее всего, атаман напоил их зельем для храбрости. Оно наполняет человека яростью и на несколько часов делает более сильным и выносливым. Именно поэтому разбойники так быстро нас догнали.
- Понятно, допинг использовал. А как это зелье сказывается на здоровье?
- Сокращает жизнь на пять лет.
- Не слабо!..
Я развернул заимствованный пояс и принялся раздирать его на две узкие полоски.
- Зачем тебе сдалась эта тряпка? - хмуро поинтересовался Брякун.
- Солнце уже поднялось, а я не хочу, чтобы лицо загорело. Загар меня старит.
Брякун неопределенно хмыкнул. Не доходя до дороги, мне соорудили головной убор, скрывавший не совсем человеческие черты лица.
- Тебе еще перо на эту шапку - и вылитый юграндец.
- Что за зверь?
- Не зверь. Справа от Когтистого леса, который находится за Гранском, начинается Юграндия - наш южный сосед. Там все мужики в таких тюрбанах ходят.
- А как твоя страна называется? - Я вдруг вспомнил, что ни разу не слышал названия королевства Хрумстыча.
- Стангара. По имени вождя, который привел свое племя в эти края.
- Его звали Стангар?
- Нет, он носил имя Гар. Туда, где сейчас возвышается Зюрюнград, в давние времена Гар привел свое племя. Там они и осели. Стан Гара разрастался, появились деревни, города. Зюрюн, к примеру, был правнуком Гара, при нем возвели первые стены вокруг столицы.
За разговором мы не заметили, как дошли до стен Зюрюнграда. Дорога к тому времени действительно наполнилась и пешими, и конными людьми. По своим делам спешили купцы, крестьяне, важные чиновники в сопровождении вооруженной охраны, сторожевые разъезды и прочий люд. Вот только иностранцев среди прохожих не наблюдалось. Один я шествовал в яркой чалме, с которой не сильно гармонировал потрепанный в потасовках наряд обычного горожанина. Однако никто пока не приставал с расспросами, и меня это устраивало.
- Поесть бы нам не мешало, - вдруг вспомнил Брякун про несостоявшийся завтрак. - Неудобно мне будет перед королем. Привел знатного гостя, а тот едва не умирает от голода.
- Ничего, потерплю, - решил я успокоить мужика.
- Ты, может, и потерпишь, а я не собираюсь. В городе зайдем в первую же харчевню.
- Тут рядом, - указал я в сторону деревушки, примостившейся к стенам столицы, - есть неплохая пивная. У тебя деньги имеются?
- И ты еще смеешь спрашивать меня о деньгах?! - вспыхнул гранчанин. - Сам без боя отдал целое состояние...
- Тогда идем к Хрумстычу.
- А я говорю - в пивную! И никаких денег! Они должны быть счастливы, что такой человек, как я, забрел в их захудалое заведение.
- Может, не надо?
- Нет, надо!
Брякун относился к тому типу людей, с которыми проще согласиться, какую бы глупость они ни собирались совершить, чем втолковать, что так поступать нельзя. Усложнять ситуацию смысла не имело, и мы свернули с дороги. Уж возле самых ворот Зюрюнграда нам вряд ли кто сумеет помешать.
- Чего изволите к пиву? - Тот же самый мальчишка подошел к нашему столику.
- Самое лучшее блюдо, и побыстрее. Мы очень спешим.
Маленький официант внимательно осмотрел нашу изрядно потертую во многих местах одежду и поспешил к стойке бара. «Сейчас начнется представление», - вздохнул я.
- Уважаемые! - начал хозяин пивной. Он подошел к нам в сопровождении двух крепких пареньков. - Я очень рад состоятельным клиентам своего заведения. Лучшее блюдо будет приготовлено через пять минут, и я лично обслужу ваш столик.
Поклонившись, он удалился, оставив крепышей дежурить возле «состоятельных клиентов». Пиво здесь подавали, стоило лишь приземлиться на стул, а потому, сделав несколько глотков, я обратился к Брякуну:
- Он тебе не показался чересчур любезным? Мой спутник одним духом опустошил кружку и только потом ответил:
- Видимо, мужик понял, с кем имеет дело. Ты же знаешь, какой я в гневе.
Долгое голодание не лучшим образом сказалось на состоянии друга: после литра пенного напитка он враз осоловел.
- Я-то знаю...
- Если через пять минут нам не принесут обещанного, и они узнают.
В качестве «лучшего блюда» в заведение ворвалась городская стража, и мы снова оказались под прицелом холодного оружия.
- Что за хамство?! - Брякун поднялся из-за стола. - Как вы смеете нам мешать? Да я...
- Сидеть! Руки на стол! - Стражник надавил на плечо моего худосочного напарника, и тот опустился на стул:
- Алексей, сними этот дурацкий тюрбан, пока я окончательно не рассердился на здешнее обслуживание.
Я, не торопясь, выполнил просьбу друга...
Только в детстве да в ранней юности я мечтал о всемирной известности. Приятно было представлять, как ты идешь по улице, а тебя все узнают. Потом я прочитал несколько статей об известных артистах, о преследующих их папарацци, и желание становиться узнаваемым у меня быстро прошло. Кому нужны лишние проблемы с поклонниками, не все из которых оказываются людьми нормальными? Опять же не везде можно ходить без сопровождения. Этого не скажи, того не сделай. Нет, жить нужно легко. А если ты знаменитость, то вряд ли поклонники дадут тебе такую возможность.
Сейчас я в одночасье испытал то, о чем когда-то читал в газетах. Крепыши раскрыли рты от удивления, воины вытянулись по стойке «смирно», кто-то из посетителей начал тыкать пальцем в мою сторону. В общем, я почувствовал себя одновременно и привидением, и высоким военным чиновником, и диковинным зверем в зоопарке. И не скажу, что хотя бы одно из этих ощущений мне понравилось.
- Вольно, мужики, расслабьтесь, - выручил Брякун. - Присаживайтесь за наш столик. Хозяин пивной не зря вас пригласил. Он сегодня всех посетителей угощает бесплатно. Я правильно говорю?
Гранчанин откровенно мстил за вызов стражей порядка, а трактирщику уже некуда было деваться. Единственное, что он успел, - подал сигнал мальчишке, и тот, схватив табличку с надписью «закрыто», выскочил из заведения.
В столицу мы входили с эскортом из слегка пошатывавшихся воинов, которые дружно подпевали шепелявому голосу Брякуна. Кто-то уже доложил о странной процессии королю, и за стенами Зюрюнграда эскорт сменился.
- Наконец-то! - облегченно вздохнул Хрумстыч, встретив нас возле парадного входа во дворец.
- Раньше никак не получалось, - начал оправдываться я.
- Банька уже истоплена, затем - ужин. А потом расскажешь все по порядку.
«Вот это прием! Родного сына не везде так встречают! Разве что любимого зятя? - проскочила шальная мыслишка. - А почему бы и нет?»
Я представил себя в строгом костюме, брюнетку в белом платье и вдруг с удивлением понял, что меня это нисколько не пугает.
Когда званый пир перешел в заключительную стадию и Брякун в третий раз принялся описывать наши подвиги, но уже исключительно в женской аудитории, Хрумстыч отозвал меня в сторонку. Мы вышли в сад.
Вечерняя прохлада слегка прояснила голову. После душного дворцового зала в саду дышалось необыкновенно легко. Звезды казались огромными и особенно яркими, отчетливо выделяясь на фоне бездонного черного неба. Некоторые из них подмигивали. Хорошо-то как! Мы дошли до беседки и приземлились на удобную лавочку.
- Как моя девочка? Ты ее нашел?
- Нашел и сразу потерял. Теперь ищу то, что поможет ее вернуть.
Мой рассказ оказался более коротким, чем у Брякуна.
- Мне доложили о твоем прибытии еще два дня назад, - выслушав меня, заговорил король. - Прилетела почта из Тринстока. Я сразу направил туда своих людей, но они лишь попали на удивительную свадьбу без жениха. После этого три сторожевых разъезда день и ночь курсировали между Зюрюнградом и Тринстоком, но тебя так и не встретили.
- Я старался избегать людных мест.
- Зато мы нашли недалеко от тракта банду Ахрима. Связанными по рукам и ногам.
- Они в тюрьме?
- Не все. Ахриму удалось скрыться. Мои воины не знали, что он колдун. Пока остальных бандитов грузили на телегу, главарь очнулся, превратился в зайца и ускакал.
- А раньше, при Узранде, он колдовал когда-нибудь?
- Ахрим не чародей. - В беседку вошла королева и присела на лавочку рядом с мужем. - Видимо, он нашел какую-то волшебную вещицу.
- Может, оборотный амулет? - подсказал я.
- Вполне возможно. Этот артефакт позволяет некоторым менять лицо и обращаться в разных животных, но, насколько я знаю, человеку с черным сердцем никогда не оживить подобный амулет. Неужели Ахриму удалось найти доброго дурачка, который сделал ему такой бесценный подарок?
- Этот дурачок перед вами. Правда, тогда я не представлял, что и кому дарю.
- Всего в жизни не предусмотришь, - резонно заметил Хрумстыч. - Скажи, что нужно, чтобы вернуть нашу дочку?
- Нужна Узранда. Без нее мне нет смысла возвращаться к Мириду. Надеюсь, она не слишком изменилась после нашей последней встречи.
Супруги встревоженно переглянулись.
- Вы ее казнили?! - испугался я, не за Узранду, естественно.
- Да что ж мы, изверги, лягушек уничтожать. Нет, раз| ты оказался жабой, тебе самое место в болоте. Туда мы ее и отправили.
- А в этом болоте Узранду среди других жаб можно отыскать?
- Эх! - тяжело вздохнул Хрумстыч. - Нелегко будет ее заполучить.
- Почему?
- Да я ее от греха подальше у повелителя болотного царства пристроил. Это сосед мой на северо-востоке.
- И что мешает забрать жабу обратно?
- Межличностные отношения, - скривился бывший людоед, словно надкусил лимон. - Кварыч - мужик непростой. Он всех своих гостей настойчиво усаживает за карточный стол, а сам при этом жульничает по-черному. Неоднократно зарекался играть с ним в азартные игры, а тут - будто бес попутал. В общем, уговорил он меня.
- Ну и что?
- Да ничего хорошего. Поймал я его на жульничестве, а он кровно обиделся. Короче, разругались мы вдрызг. Чуть до объявления войны дело не дошло.
-Ого!
- То-то и оно. После этого Кварыч наглухо закрыл все магические каналы, и теперь добраться до его дворца можно только по болоту. И, как ты сам понимаешь, моим подданным туда путь заказан. Разве что самым отъявленным преступникам.
- Действительно, проблема. Надеюсь, тропинки в этом болотном царстве имеются?
- Тропинок там много, но не все ведут куда надо. Без местного болотопроходца не обойтись. А эти ребята, как мне рассказывали, жулики похлеще, чем их государь. Могут неделями водить тебя по кочкам и топям - оплата-то у них повременная.
- Ладно, разберусь. Деньгами не поможете? «Сами-то мы не местные», и с болотными гидами мне расплачиваться будет нечем.
- Ты что, уже и в болото собрался? Отдохни хоть немного.
- Раньше начнем - раньше закончим. Отправляюсь с утра. Вы мне только подскажите, как к этому Кварычу быстрее добраться.
- Пойдем в мой кабинет, покажу по карте, - поднялся Хрумстыч.
- Минуточку, - остановила нас королева. Она сняла кулон с изумрудом и нацепила мне на шею. - В прошлый раз мой оберег тебе помог, глядишь - и на этот раз окажется нелишним.

Часть III
В ТИХОМ БОЛОТЕ, ИЛИ ЛЕГКО ЛИ БЫТЬ?

До северо-восточной границы королевства я добрался менее чем за сутки, сменив по пути два экипажа. Спасибо, конечно, Хрумстычу за заботу, но лучше бы я шел пешком! Никто не спорит - передвигаться на колесах быстрее и удобнее. Это если по ровной дороге, с амортизаторами, кондиционером и прочими привычными удобствами нашей цивилизации. А тут... Беспрерывная тряска, скрип и стук обитых железом деревянных колес, дорожная пыль, поднимаемая копытами лошадей и по закону подлости устремляющаяся прямо в окна кареты... Незабываемая поездка!
Добравшись до постоялого двора в приграничном поселке, я замертво упал на кровать и проспал остаток ночи и все утро. Мой сон длился бы и дольше, но настойчивый стук в дверь бестактно вырвал из страны грез.
- И долго ты собираешься нежиться в постели? - На пороге стоял Брякун, одетый по-походному. Он был обут в высокие сапоги, имел за плечами некое подобие рюкзака, а возле пояса - моток плетеной веревки.
- А ты что здесь делаешь? - не до конца проснулся я.
- Он ещё имеет наглость спрашивать?! Сейчас я быстро твои уши вытяну до колен!
- Зачем? Я и так «красивый».
- А чтобы все девушки не смогли глаз отвести от такого урода. - Брякун начал демонстративно закатывать рукава. - Ты мне скажи, друг я тебе или нет?
- Друг, - искренне ответил я, не понимая, куда он клонит.

Предыдущая страница 12 Следующая страница


13 Николай Степанов

- Тогда почему этот друг последним узнает о твоем путешествии? Почему ты убегаешь, не пожав ему, то есть мне, руку? Друзья так поступают?
- Наверное, нет, но у меня была уважительная причина.
- Какая? - Брякун прищурил левый глаз, словно прицеливался.
- Во-первых, когда я уходил, ты спал. Во-вторых, если бы я рассказал, куда иду, ты бы меня одного не отпустил, а гражданам Стангары в болото нельзя, и в-третьих...
- Ты что, обидеть хочешь? - перебил Брякун. Честно говоря, сделал он это вовремя, поскольку я не успел ничего придумать на «в-третьих». - Я не капризная девица, чей сон следует оберегать, и запрет ко мне не относится.
- Как это?!
- Думаешь, я не расспросил короля про их свару с Кварычем? Плохо ты меня знаешь. Все выведал!
- Хрумстыч сказал, что идти туда можно только неместным и преступникам. Остальных через границу не пропустят.
- А я, по-твоему, кто? Меч княжеский из Гранска кто вынес?
- Так потом я же его вернул.
- Какое это имеет значение?! Согласно закону, я совершил преступление. Да еще и князю стал соперником, поскольку меч меня признал. Теперь наш градоначальник не успокоится, пока не увидит мою голову отдельно от туловища.
- Да он вроде мужик незлой...
- В остальном, что не касается власти, - да, лучше многих. Однако еще до правления Узранды у нас в городе нашлись два паренька, которые имели неосторожность безболезненно подержать в руках княжеское оружие. Знаешь, что с ними приключилось?
- Откуда?
- Сгинули без следа. С тех пор желающих дотронуться до священного меча при живом князе больше не нашлось. Так что пусть лучше меня считают злодеем.
- Мало ли что они там себе выдумали? Для меня ты не преступник.
- А твоего мнения никто и не спрашивает! - повысил голос гранчанин. - Главное, чтобы так думали на болотах. Для этого у лягушатников есть все основания.
- Да откуда они вообще там что-то знают, если из своего болота носа не показывают.
Напутствуя меня перед походом, Хрумстыч сообщил о замкнутости болотного государства. «Ты там будь поосторожней. Подданные Кварыча сами болот не покидают, но и гостей не шибко любят. Так и норовят устроить каверзу».
- Кто из нас двоих был на болотах?
- Ты. - Я вспомнил про средство от комаров, которое Брякун ходил добывать для князя.
- Так вот, там последняя кикимора о наших делах порой знает больше, чем иной судья в большом городе. А уж о моей преступной деятельности - и подавно.
Крыть аргументы Брякуна дальше было нечем.
- Виноват. Признаю - был неправ. Не подумал.
- А зря. Думать всегда полезно. Особенно когда имеешь дело с подданными Кварыча. Ты хоть малость подготовился к походу?
- А чего мне готовиться? Хрумстыч целый мешок вещей в дорогу дал. - Я указал на стоявший посреди комнаты тюк.
Брякун всерьез заинтересовался его содержимым.
- Сейчас посмотрим, чего тебе тут напихали. Откуда королям знать, что нужно на болотах? Думаешь, они хоть разок подходили к трясинным землям Кварыча? Как бы не так! Их королевские величества путешествуют по-другому: глазом моргнуть не успевают, как попадают из дворца во дворец, - непрерывно бурчал Брякун, разбирая содержимое мешка.
Через десять минут все барахло было поделено на две части.
- Вот это, - гранчанин указал на пару сапог и плащ с капюшоном, - ты возьмешь с собой. Все остальное можешь оставить.
«Остальное» представляло кучку гораздо большего размера с полным набором одежды - от нижнего белья до короткого тулупчика.
- Так я переодеваюсь и идем?
- Ну, ты и торопыга! Да нам еще целый день готовиться, чтобы в первые три дня там не сгинуть. И ты еще собирался идти один?! Эх, деревня! Ступай за мной, попробуем узнать, чем нынче болото дышит.
- Куда?
- В гости, знамо дело. Неужели национальный герой не уделит толику своего драгоценного времени рядовым жителям глухой провинции? - открыто издевался Брякун.
- Может, в следующий раз? Допустим, на обратном пути?
- Если сейчас не сходим, следующего раза не будет!
- Ладно, пойдем. Только без шумных мероприятий, - взмолился я. - У меня до сих пор грохот колес в голове стоит.
- Там уж как получится, - не стал обнадеживать гранчанин.
Первыми, кто пожалел мою голову, оказались, как ни странно, дворовые собаки. Стоило им увидеть редкого в этих краях гостя, животные мгновенно замолкали и прятались в свою конуру. Что они во мне почуяли, осталось загадкой, но мысленно я поблагодарил каждую.
Принимали здесь радушно, но без излишеств: кружка легкого пива, вяленые угри и чай с цукатами из камыша. После двух посещений то ли благодаря пиву, то ли закуске из сушеного корня шагаруса (болотного растения с целебными свойствами и солоноватым привкусом) неприятные ощущения из головы выветрились. Жизнь снова вернула яркость красок чужого мира.
До вечера мы только и делали, что ходили по дворам и расспрашивали местных мужиков об их последних походах за контрабандным товаром. Практически все жители поселка то и дело нарушали границу, отправляясь за болотными дарами: ягодами, лекарственными корнями, травами, дичью, ценной кожей пресмыкающихся и прочим.
Брякуна не слишком волновали приграничные богатства королевства Кварыча, а вот сведения о болотных тропинках и тех, кого контрабандисты там видели, вызвали повышенный интерес. Словоохотливые аборигены поведали нам много необычного. О том, где и когда они встречали коварных духов, заманивающих человека в бездонную топь, о русалках с цыганскими наклонностями, способных любому заморочить голову до такой степени, что путешественники добровольно отдавали хвостатым девицам все свое добро, включая одежду. И о прочих обитателях трясин: водяных, островных, камышовых... Голова опять понемногу начинала пухнуть от невероятных историй, половина из которых, на мой взгляд, являлись выдумками. Тем не менее, гранчанин проявил недюжинную выдержку, внимательно выслушивая каждого рассказчика.
- И ты всему этому веришь? - спросил я, когда мы возвращались на постоялый двор.
- Нет.
- Тогда зачем мы потратили столько времени на их байки?
- Много ты понимаешь! Теперь я точно знаю, по каким тропинкам не стоит ходить и как лучше добраться до первого поста болотопроходцев.
- Это те, кто за деньги отведут нас к своему королю?
- Ага, если мы им понравимся.
- А если нет?
- Тогда... тебе об этом лучше и не знать.
Неожиданный толчок Брякуна заставил меня рухнуть наземь. В тот же миг надо мной пролетела темная тень, а в нос ударил резкий запах гнили.
- Ты чего? - оглянулся я на шутника. Но, не заметив на его лице и намека на веселье, посмотрел туда же, куда и он.
В пяти шагах стоял огромный пес. Он одарил нас злобным взглядом, клацнул с досады зубами и побежал прочь.
- Волк, что ли? Видать, бешеный, раз на людей кидается.
- Не волк. И не бешеный, - задумчиво проговорил Брякун. - Свихнувшийся зверь вот так, за здорово живешь, от своей жертвы не отстанет. А этот промазал - и сразу деру. Умный, гад!
- Не такой уж он и умный. Нашел на кого бросаться! У меня-то зубы покрупнее будут.
- Если такой сомкнет свои челюсти на твоем горле - и пикнуть не успеешь. А метил он точно в шею.
- Ну и леший с ним, не бери в голову! Завтра пойдем за границу, а собаки, насколько я помню, болот не любят.
- Я не уверен, что это действительно был пес. Все здешние, даже самые грозные волкодавы, тебя боятся. Полагаю, что и другие хищники - не исключение. Уж если кошки Узранды не хотят с тобой связываться... Беспокоит меня другое: мужики в своих байках о нем ни словом не обмолвились. А уж они-то любят приврать про чудищ! Видать, зверь из пришлых. Ох, не нравится мне эта встреча!
- Да я тоже от нее не в особом восторге. Спасибо, что ты меня уронил.
- Сочтемся...
Несвойственная Брякуну глубочайшая задумчивость так и не покинула его до самой ночи.
Граница между двумя государствами была обозначена росшими на одинаковом расстоянии друг от друга невысокими кустарниками. Формой они напоминали крупных зеленых ежиков, которые по непонятной причине решили сделать химическую завивку иголок. Ни пограничников, ни разделительных полос с колючей проволокой. Даже предупреждающих знаков и тех не наблюдалось.
- Это и есть болото? - удивился я.
Почва под ногами не пружинила, лягушки вокруг не квакали, Да и признаков воды не наблюдалось - луг в чистом виде.
- Не спеши, будет тебе и болото, - утешил Брякун.
Он внимательно вглядывался в даль, что-то выискивая в бескрайнем зеленом море. Единственной особенностью земель Кварыча, которую мне удалось заметить, было полное отсутствие красноватых листьев.
- Апчхи!! - прозвучало в моем исполнении. Затем оно повторилось еще несколько раз кряду. Пожалуй, это все-таки действительно болото. Моя аллергия всегда просыпалась на заболоченных местах. Даже кардинальные изменения лица не повлияли на реакцию организма.
- Будь здоров.
- Спасибо, но я не болен. Это мой нос протестует против здешней флоры.
- Против кого? - проводник встревожился.
- Болото ему не нравится.
- А кому оно нравится! - успокоился Брякун.
Уже через час мы дошли до более высокой растительности. Здесь же появились и первые тропы: во многих направлениях расходились узкие дорожки, отмеченные подмятыми стеблями травы.
- Так, - остановился гранчанин, - и по какой из этих тропинок ты бы пошел?
Я вытащил карту, подаренную Хрумстычем.
- Вот по этой, - указал я самую короткую дорожку к болотопроходцам.
- Не худший вариант, если ты любишь раздевание.
- Впереди стриптиз-бар?
- Не знаю, что значит «стриптиз», но на этой тропинке хозяйничают те самые русалки, от которых можно вырваться только нагишом. А в таком одеянии по здешним местам долго не проходишь. Другие варианты будут?
- Остальные пути обходные. Слишком долго добираться.
- Ладно, хватит гадать. Идем сюда, - Брякун ступил на крайнюю левую тропинку и ускорил шаг. - Поторопись, до вечера нужно успеть добраться до острова. Я не стал расспрашивать, о каком острове шла речь, решив, что ослышался: ни моря, ни озера, ни речки на моей карте обозначено не было. Откуда тут взяться островам?
- Слышишь? - резко остановился знаток болот.
- Нет. - Легкий шелест травы да стрекотание кузнечиков - все, что доносилось до моих ушей. - А ты?
- Кто-то быстро приближается. Смотри!
В том направлении, куда указывал мой спутник, трава колыхалась в противоположную от ветра сторону, и это необычное движение стебельков извилистой волной спешило прямо к нам.
- Змея! - крикнул Брякун и изо всех сил толкнул меня.
Он успел вовремя. В то же мгновение между нами пролетел толстый шланг. Я даже сумел рассмотреть раскрытую пасть с острыми зубами и пятна на чешуйчатой коже. «Опять этот мерзкий запах! Из какого сортира они берут такую зловонную туалетную воду?»
- Давай ее поймаем, - предложил я, заметив, что ползучий гад не собирается возвращаться.
- Нельзя сходить с тропинки, да и времени у нас мало. - Голос напарника выдавал тревогу.
На меня снова напал приступ безудержного чихания. Змея и та высунула голову из травы, чтобы оглянуться на странные звуки. Однако долго задерживаться она не стала. Любопытная, но очень осторожная.
Мы тоже не собирались никого ждать, невольно ускоряли шаг, и еще долго оглядывались назад. Наконец высокая трава закончилась.
- Теперь можно и дух перевести, - тяжело дыша, сказал Брякун.
- Про гадюк мужики тоже не рассказывали. Ты не знаешь, что ей было нужно? - Теперь уже меня не на шутку встревожило второе нападение подряд.
- Ох и не нравится мне все это: вчера - собака, Сегодня - змея!.. Почерк один и тот же - прыжок из засады и побег после промаха. Это хитрая и коварная тварь.
- Ты про которую?
- Про обеих. Думаю, звери действовали по указке некоего чародея. Сознавайся, кому из наших колдунов ты перешел дорогу?
- Только Узранде. Но Хрумстыч уверял меня, что она сейчас безобиднее кролика.
- Ладно, разберемся, - успокаивающе похлопал меня по плечу Брякун. - Главное - будь начеку.
Мы отправились дальше, прислушиваясь к малейшему шороху и вглядываясь в каждый кустик. Однако до вечера нас, кроме моего собственного чихания, больше никто не потревожил, и страхи, навеянные вчерашними рассказами контрабандистов и неприятным утренним происшествием, рассеялись окончательно.
Брякун шагал впереди и старательно изображал из себя опытного следопыта, а я шлепал сзади, стараясь не наступать ему на пятки. Свежий воздух, чистое небо, мягкий ковер травы под ногами. Комары и те особо не докучали. Разве ж это болото? И зачем мы нацепили огромные тяжелые сапоги?.. Я предложил проводнику разуться.
- Не вздумай! - строго запретил он. - Знаешь, кто обитает в этой траве?
- Нет.
- Вот и хорошо. Иногда лучше не знать.
В пути обычно разговорчивый Брякун проявлял чудеса сдержанности - можно было по пальцам пересчитать слова, которые он произнес за всю вторую половину дня. И когда я вдруг услышал его шепелявый голос, то даже вздрогнул от неожиданности.
- Успели. Видишь холмик с тремя деревцами? - Мой спутник остановился.
-Да.
- Там мы и заночуем.
- Я не против. - Путешествие в постоянном напряжении вымотало окончательно.
- Но прежде,.. Ты умеешь держать язык за зубами? - вдруг спросил гранчанин.
- Когда в этом есть необходимость...
- Есть. Огромная. Лишнее слово может стоить нам жизни.
- Да ну?!
- Обещай молчать как рыба, пока я не разрешу.
- Да, пожалуйста, обещаю. - Мне была абсолютно непонятна тревога друга. - Только объясни, зачем эта игра в молчанку?
- Никак гости ко мне? - донесся издали едва различимый женский голос.
- Все! Больше ни звука! - грозно прошипел следопыт и для наглядности провел большим пальцем по горлу.
Я кивнул, и мы двинулись вперед.
Со стороны холмика с караваем в ручонках вышла... кукла?! Лишь когда она подошла вплотную, стало понятно, что это не игрушка. Вполне реальная старушка ростом чуть выше моего колена смотрела на нежданных гостей маленькими круглыми глазками. Во взгляде было столько обожания, что мне сразу стало не по себе.
Кукольная бабушка, несмотря на свои игрушечные размеры, имела вполне человеческую фигуру. Единственное, что привлекало к себе повышенное внимание, был нос. Массивным крючком он заметно выступал вперед.
Так и хотелось спросить своего осведомленного попутчика: «Кто это?», и лишь обязательство играть в молчанку сдерживало естественное любопытство.
- Добро пожаловать, гости дорогие. Отведайте хлебца с дороги, небось, изголодались в пути. Я так рада, так рада вашему приходу. Даже слез не могу сдержать. - И она действительно заплакала. Я настолько растрогался, что едва не забыл про уговор. Кулак друга очень своевременно соприкоснулся с моей нижней челюстью, заставив прикусить язык и в прямом, и в переносном смысле. Мне, естественно, сразу захотелось ответить взаимностью, но Брякун довольно выразительно покрутил пальцем у виска, и сиюминутное желание пропало.
Не говоря ни слова, он принял угощение и, разломив его пополам, поднес к моему носу. Под хлебной коркой копошилось что-то зеленое и вонючее. Я снова стал чихать. Вот так бабка! Может, и слезы у нее крокодильи? Сначала отравит прохожего, а потом, чего доброго, еще и сожрет. Хотя - куда ей при таком-то росте!
- Че сказать хотел, сынок? Не расслышала я. Старая совсем стала. Ты не стесняйся, говори громче. - Старушка пропустила вперед шагавшего к холму гранчанина и пристроилась рядом со мной. Однако двигалась она медленно, поэтому вскоре отстала.
Уже под деревьями, когда мы расположились на ночлег, крючконосая снова подошла ко мне. Под ее ногами тут же вырос аккуратненький пень, а рядом зажглись два огонька.
«А дама-то не из простых!»
- Ты сам, я гляжу, не здешний будешь? Это сразу видно по гордой стати и мужественному лицу. А еще у тебя в глазах столько доброты, что ты просто не можешь не утешить бедную старушку. Знаешь, какая трудная жизнь на болоте?
Бабулька битый час вещала о своей тяжелой доле, определив в нашей паре меня как слабое звено. При этом она не стеснялась повторяться, рассказывая об одном и том же по нескольку раз. Меня так и подмывало остановить этот словесный поток, но я молчал.
Затем в мой адрес посыпались всевозможные комплименты. Некоторые из них были весьма двусмысленными, другие - явно провокационными, специально подталкивающими выступить с опровержением. Но я молчал.

Предыдущая страница 13 Следующая страница


Легко! 14

Видя тщетность своих усилий, бабка совсем распоясалась и перешла на нецензурную лексику. Я никогда не слышал, как бранятся портовые грузчики, но думаю, что она это делала еще грязнее. Чего только не пришлось выслушать в свой адрес! Многие выражения изобиловали трех - и более составными нецензурными эпитетами, демонстрировавшими лексическую изобретательность коротышки. Очень захотелось придушить крючконосую, НО Я МОЛЧАЛ. Уже из последних сил.
А моя собеседница в ходе разговора все уменьшалась и уменьшалась в размерах. Когда она усохла до габаритов указательного пальца, ее ораторские силы иссякли:
- Тьфу на вас, проклятые! Шляются тут всякие, а корысти от них никакой.
На прощание лилипутка одарила нас злобным взглядом и, шустро соскочив с пенька, исчезла. Огоньки тут же погасли, пенек спрятался под землю.
Брякун давно крепко спал, и я решил, что имею полное право заняться тем же: как-никак выдержал словесную атаку «бронетанковой армии», истратив при этом все свои моральные силы.
Нас разбудил утренний дождик. Когда удалось продрать не желавшие открываться глаза, взору представилась бескрайняя водная гладь. Холмик автоматически превратился в островок, и сразу стало понятно, почему гранчанин назвал его именно так.
Вот и сапоги пригодились. Мы молча поднялись, облачились в плащи и отправились дальше. Вода доходила почти до колен. Идти было нелегко, но задерживаться в вотчине гостеприимной лилипутки не хотелось. Вдруг она снова начнет изливать душу?
- Теперь можешь говорить, - милостиво разрешил Брякун, когда приютивший нас на ночь холмик исчез из виду.
- Что за кукла жужжала мне в уши всю ночь? И почему именно мне?
- Так они у тебя длиннее. Да и весишь ты больше меня.
- А при чем здесь вес?
- Как «при чем»? Старушка-заглотушка очень любит покушать.
- Вот эта мелкая?!
- Мелкая она, пока ты молчишь. Стоит одно только слово сказать - и бабка начинает расти. И все: один раз раскрыв рот, сам остановиться ты уже не в силах. А ей только того и надо. С каждым словом собеседника заглотушка становится все больше и больше. Когда бабулька' вырастает вдвое выше своей жертвы, она принимается за трапезу.
- Что же ты мне заранее не рассказал?
- Не успел. В болотах много разных обитателей. Обо всех сразу не вспомнишь, а о некоторых тебе лучше вообще не знать.
- А почему она уменьшилась?
- Слишком много сил на тебя потратила. Такое иногда случается, когда заглотушка чересчур уверена, что сумеет разговорить жертву. Вот и старается до последнего. Как в азартных играх: не всякий может остановиться вовремя.
- И что с ней будет?
- Жалко, что ли, стало? Не волнуйся, она теперь кузнечикам да лягушкам зубы заговаривать будет. Скушает их сотню-другую - и подрастет. Затем опять начнет пешеходов выслеживать.
Воды под ногами становилось меньше и меньше, а вскоре она и вовсе исчезла. Дождик, правда, моросить не прекращал, поэтому мы топали в отяжелевших от влаги плащах.
- Брякун, а здесь никаких строений по пути не предвидится? Хочется под крышу забраться, поесть по-человечески... Надоело питаться на ходу и спать на сырой земле. - Во мне неожиданно проснулся и потребовал привычного уюта человек, избалованный городскими удобствами.
- Непогода - еще не повод для уныния, а если не прекратишь плакаться, я тебя перестану уважать.
«А ведь действительно хандрю. Причем почти без причины. Дождика испугался? Вроде нет. Неужели так сказывается общение с крючконосой? Что же получается - она сильнее? Или меня способны сломить тяжелые сапоги и мокрый плащ? Не такие уж они и тяжелые! Погода прекрасная! На душе почти легко! А впереди - новые встречи. Где в Москве, скажите на милость, я смог бы увидеть крудда, старушку-заглотушку? Да мало ли еще кого. Нигде. То-то! Вот пусть они все мне и завидуют. Хотя зачем мне чужая зависть? Жить нужно легко!»
Раздумывая над своим поведением, я не сразу заметил впереди облако тумана.
- Это что за избушка? А вон и вторая, третья?.. Прямо из молочной дымки тумана смутно проглядывались треугольные крыши небольших домиков.
- Поселок болотопроходцев! - радостно ответил беззубый следопыт. - Вот что значит - выбрать правильную дорогу. Заметь, мы с тобой добрались сюда почти без происшествий. Заглотушку можно в счет не брать, по сравнению с иными, она - тварь почти безобидная. Разве я не молодец?
- Ты молодец! - Если человек хочет, чтобы его похвалили, почему бы не пойти навстречу? С меня не убудет, а другу приятно. - Без тебя кое-кто уже три раза бы отдал концы.
- Этот «кое-кто» слишком много на себя берет, - Довольный вытянутой из меня похвалой, возразил гранчанин. - Отдать концы можно всего лишь раз.
- У некоторых случаются исключения.
- В твоем мире? - заинтересовался Брякун.-. Расскажи.
Я вспомнил про случаи клинической смерти, но не стал отягощать мозг въедливого мужичка такими тонкостями, воспользовавшись его стандартной отговоркой:
- Об этом тебе лучше не знать.
Он ухмыльнулся, но продолжать тему не стал. Ему попросту не дали этого сделать.
- Это кто ж к нам по доброй воле вздумал заявиться? Никак из славной Стангары гости незваные пожаловали? Какими нелегкими судьбами таких добрых молодцев занесло? - Тягучий слащавый голос принадлежал узколобому существу о четырех конечностях. Встречавший стоял возле скрученного по спирали шлагбаума, направив в нашу сторону трезубец с сучковатой ручкой.
- Я действительно из Стангары, - прошепелявил Брякун, - а мой попутчик из иного мира, если ты успел заметить.
Узколобый явно не успел. Он только сейчас обратил внимание на второго путешественника, что существенно увеличило его пучеглазость. Пока охранник шлагбаума пребывал в легком ступоре, у меня появилась возможность рассмотреть болотопроходца более внимательно.
Две ноги, две руки. На каждой по пять пальцев. Только на нижних конечностях пальцы имели приплюснутую форму, словно по ним когда-то проехал каток. Под узким лбом, слегка прикрытым редкими черными волосами, прятались большие овальные глаза, разделённые фигурной перегородкой носа. Ниже органа обоняния вольготно висела широкая верхняя губа, в тени которой подбородок смотрелся едва заметным холмиком.
- И-и-и что это, скажите на милость, за зверь такой, не в меру диковинный? - наконец опомнился стражник.
- Ты на себя посмотри, прежде чем обзываться, - не сдержался я.
- Ой, простите меня за непозволительную оплошность, - расставив коленки в стороны, присел узколобый. - Вы из какой далекой державы прибыли?
Похоже, этот парень просто не мог обходиться без эпитетов, цепляя их к каждому существительному в своей речи.
- Из России. - Интересно, это ему хоть о чем-нибудь сказало?
- К кому направляетесь?
- К вашему королю.
- Зачем?
- По важному делу.
- А какой у вас родовитый титул имеется - славный король, благородный принц, могущественный князь?
- Никакого.
- Тогда к нашему могучему владыке вам нельзя. Великий Кварыч принимает дорогих гостей только если те королевских кровей будут.
- А я - страховой агент. Меня нельзя не принять.
- Какой агент? - Неизвестно куда пропавшая тягучесть в голосе и отсутствие прилагательного при слове «агент» показали, что охранник шлагбаума заволновался.
- Страховой. Вот ты, например, застраховал свое имущество?
- Как это?
- Очень просто. У вас пожары случаются? Землетрясения, наводнения, ураганы, другие беды?
- Ты чего меня пугать вздумал? - От возмущения стражник перешел на «ты». - Видел когда-нибудь Многоголовую сколопендру? Если она заявится в жилой поселок - тут тебе и ужасный пожар, и кошмарное землетрясение. Ты хоть и страшный агент, а до безжалостной сколопендры тебе еще расти и расти.
- И что вы делаете после набега этого чудовища?
- Отстраиваем любимый поселок заново.
- Сами?
- А кто ж еще? Больше некому.
- Некому - потому что дома не застрахованы от нападения сколопендры.
- Заклинание какое?! - воодушевился узколобый. - Неужели после него поганая сколопендра будет страшиться наших домов? Это было бы здорово!
Заклинание так заклинание. У нас это называется страховым полисом, но не объяснять же ему, в самом деле, особенности своего ремесла?
- Видишь, с какой великой целью мы к вам идем. Если Кварыч разрешит, мы тут все засра... тьфу! Сделаем страшным для сколопендры, - подключился Брякун.
- Так, может, прямо с нас и начнете?
- Без дозволения его величества колдовать на этих землях никто не имеет права. Законы нужно блюсти, - важно изрек шепелявый буквоед.
- Похвально, похвально. - Стражник состроил кислую физиономию. - Только вот тебя я не могу пропустить. Добропорядочные жители славной Стан-гары временно не допускаются в болотное царство.
- А где же еще мне спрятаться от притеснений коварного Хрумстыча? К тому же это я привел вам агента по застраху. - Брякун никак не мог правильно выговорить мою должность. - А мог бы и в Юграндию его спровадить...
Через пару минут шлагбаум поднялся.
Как позже выяснилось, избушки, которые мы разглядели в густой пелене тумана, не принадлежали отмеченному на карте поселку. Они являлись постройками передовой заставы, а до самого селения ещё нужно было топать и топать. Назвавшийся Пияром охранник вызвался проводить нас к старшему косячному.
В племенах узколобого мужичка всевозможные должности имели довольно интересные названия. Косячный был сродни деревенскому старосте, которому подчинялись все тамошние обитатели. Если деревенька насчитывала несколько сотен жителей, к должности добавлялась приставка «старший». Выше по рангу стоял так называемый гуртовой, возглавлявший десяток селений, а в городах руководство осуществляли стайные и армадные.
Кроме касты болотопроходцев земли Кварыча населяло еще множество самых разнообразных существ. Наш проводник назвал только наиболее известных: водяных, кикимор, камышовых, крягов... Имелись и другие разумные обитатели болот, которые жили каждый сам по себе и никому не подчинялись. Эти индивидуалисты часто нарушали покой государства, досаждая законопослушным гражданам. Насколько я понял из короткого рассказа Пияра, болотные духи, старушки-заглотушки, русалки и им подобные не признавали никакой власти над собой, а потому старались обосноваться на нейтральной полосе между двумя королевствами.
- И давно ты занимаешься застрашным чародейством? - ответив на наши бесконечные вопросы, проводник начал задавать свои.
- Достаточно для того, чтобы успешно выполнять эту работу, - отозвался за меня Брякун. Он быстренько решил уйти от опасной темы. - Пияр, ты мне лучше скажи, когда вы наведете порядок в приграничных землях? Мы с другом вчера всю ночь были вынуждены выслушивать стенания старушки-заглотушки. Причем в таких выражениях, что уши в трубочку сворачивались.
- Ответили бы ей тем же - и никаких претензий, - усмехнулся наш провожатый.
- Ну да, мертвые претензий не предъявляют. Но мы ей тоже отомстили. По-своему.
-Как?
- Заслушали ее до полусмерти. Балаболка еле ноги унесла, когда уменьшилась до размеров мышки.
- Жаль, - сокрушенно покачал головой Пияр. - Теперь от нее даже мало-мальской прибыли нескоро дождешься.
- Она на вас работает?! - опешил я.
- Не совсем. На внешней границе приходится со многими сотрудничать. Естественно, на взаимовыгодных условиях.
- А какая может быть выгода от крючконосой?
- У нас часто в нейтральные земли высылают неугодных. Среди них встречаются и довольно обеспеченные люди. Покажешь такому дорогу на заветный островок, а благодарная старушка потом принесет его толстый кошель, защитные амулеты и драгоценности.
- И вам не стыдно? - не выдержал я.
- За что? Мы же никого не заставляем с ней разговаривать. Просто показываем один из наиболее безопасных путей в славную Стангару.
- И то правда, - согласился Брякун. - Я тоже считаю дорогу через островок самой удобной.
- Не зря ведь говорят, что здесь, на границе, с рук легко сходит то, за что в тихой глубинке могут запросто посадить на кол, - скороговоркой произнес болотопроходец и выжидательно уставился на меня. Я на него. Не дождавшись от меня, видимо, какой-то одному ему известной реакции, Пияр тяжело вздохнул и продолжил: - Хотя сам я знаю немного. Дальше окрестностей своего поселка нигде не бываю. Скучная жизнь.
«Зачем он нам все это рассказывает? Хотя лоб у парня и узкий, но на дурака он как-то не похож. Что он задумал? Куда нас ведет?» - Тревожные мысли не оставляли в покое даже после того, как я попытался применить к происходящему свое жизненное кредо. Пока ничего не получалось. Мне срочно захотелось застраховать собственную и Брякуна жизнь на весьма крупную сумму. Пугающее желание.
Когда мы подошли к странным зарослям, туман рассеялся окончательно. Вот, оказывается, из чего был сделан шлагбаум на заставе! Двухметровый кустарник с многочисленными ветвями в виде штопора, на которых сиротливо торчало всего несколько узких длинных листочков, являлся основным растением рощицы, в которую мы вошли. Надо же так вывернуться! Я не удержался, чтобы не подойти и не потрогать изогнутый по спирали ствол.
- Что это за чудо?
- Извилень. Поздней осенью он снабжает нас вкусными желтыми плодами, - пояснил болотопроходец. - Сейчас мы вышли к Радушному лесу - основному месту произрастания этого кустарника. Еще с полчаса неспешного ходу - и будет наш поселок.
Лес посреди болота? Очень странно. Интересно, где Хрумстыч раздобыл свою карту? Не иначе - здешний король «по старой дружбе» подарил. На ней не было обозначено ни лесов, ни островов. Несколько тропинок, два десятка населенных пунктов, да место, где находится дворец Кварыча. И то - может быть...
Кроме диковинных спиралевидных кустов в необозначенном лесу произрастали не менее удивительные змееподобные деревья. Довольно высокие. Их искривленные стволы поднимали свои пучкообраз-ные кроны на высоту более пяти метров. Когда в траве начали попадаться красноватые листочки, мой нос перестал чесаться.
Пияр повел нас по извилистой тропке, то и дело сдвигая в сторону трезубцем загоравших на ней змей. Не реагируя на столь бесцеремонное обращение, гады продолжали спокойно дремать.
Постепенно полоса спиральных кустарников перешла в редколесье. Мы оказались в тени деревьев, где ползучих обитателей уже не было. Работы по уборке змей у болотопроходца поубавилось, зато теперь на пути стали встречаться другие животные: тонконогие зебры коричнево-зеленого окраса то и дело перебегали дорогу, иногда из густого кустарника показывалась рогатая морда похожего на лося зверя. Но больше всего настораживали сухопутные осьминоги и крупные тупорылые ящерицы, которые провожали нас заинтересованными взглядами.
- Ночные хищники светлым днем ведут себя мирно, - указал на них узколобый.
- А сколопендры в этих лесах водятся?
- Обычные изредка попадаются, а многоголовые - нет. Стали бы мы строить свой поселок возле этих опасных чудовищ! Нет, ужасные монстры приходят к нам из Каменных топей. А тебе что, не терпится проверить на них свою чудесную силу?
- Для того чтобы грамотно застраховать жилище, действительно нужно тщательно изучить возможный риск возникновения страхового случая, - заговорил я официально. - Но мы торопиться не будем. Сначала беседа с королем, а потом работа. Если он согласится.
- Вот бы и вправду найти надежную управу на поганое чудовище! - тяжело вздохнул абориген, глядя куда-то вдаль.
Мне показалось, что он не особо верит в способности остроухого гостя. Может, это и к лучшему? Не хотелось зря обнадеживать парня.
- А вы сами не пробовали его остановить?
- Это невозможно. Многоголовая сколопендра ростом больше хорошего дома. У нее непробиваемая шкура, которую не берет ни острая сталь, ни жаркий огонь, ни ледяная вода. А какие у подлой твари крепкие зубы! Твердый камень разгрызает, словно кусок мягкого сыра.
- А зачем ей камни?
- Не знаю, но самое верное средство задержать сколопендру - забросать ее огромными булыжниками. Иногда это дает нам немного бесценного времени, чтобы покинуть обреченные дома.
- Глотает булыжники? Как интересно...
Я слышал, что некоторые птицы специально набивают желудок мелкими камешками, чтобы с их помощью измельчать пищу. Правда, у пернатых нет зубов как у сколопендры...
- Мы обязательно покажем вам смертоносного монстра, - протяжно «пропел» болотопроходец. Он сдвинул в сторону свисавшие ветки, вежливо пропуская меня вперед.
- Минуточку, - Брякун задержался перед выходом на поляну, - ты уверен, что в этом лесу безопасно?
- Конечно, - пожал плечами Пияр. - Тебя что-то беспокоит?
- У меня такое ощущение, что за нами следят.
- Ты раньше когда-нибудь бродил в здешних краях?
- Нет, - не моргнув глазом, соврал гранчанин.
- Тогда все понятно. Тебя просто пугает незнакомое место.
- Пугает? Плохо ты меня знаешь! - выставил вперед дохлую грудь бывалый покоритель болот.
Чтобы доказать свое бесстрашие, Брякун оттолкнул нас в сторону и первым выскочил на открытое пространство.
- Куда ты? Погоди! - попытался остановить его болотопроходец, но не успел.
Замаскированная сеть в мгновение ока сомкнулась над головой гранчанина и взметнулась вверх вместе с добычей. Мой друг завис на высоте трех метров.
- И это твоя хваленая безопасность? - возмутился пойманный.
Я рванулся на помощь, но с первого раза допрыгнуть до сетки не смог. Второй попытки мне не дали.
- Стой смирно, если не хочешь заиметь лишних дырок в теле. - Певучий голос принадлежал все тому же Пияру. Его трезубец пристроился чуть ниже моих ребер.
- А говоришь - чародей, - пренебрежительно сплюнул коренастый тип, вышедший из кустов в сопровождении нескольких болотопроходцев. Он был немного похож на ребят с расплющенными пальцами ног, но отличался высоким лбом и носил ботинки. Местный опирался на крючковатую палку с набалдашником. - И не стыдно тебе честной народ обманывать?
- Я не чародей, а страховой агент, - по возможности спокойно постарался ответить я.
- Значит, колдовать не умеешь?
- Стараюсь по возможности обходиться без заклинаний и прочей ерунды.
- И как?
- Пока удавалось.
- Интересно было бы взглянуть, но воздержусь. - В его голосе не чувствовалось ни малейшего намека на интерес.
- Зачем же отказывать себе в удовольствии? Мне несложно и показать.
- Да ну? - презрение звучало в каждом слове незнакомца.

Предыдущая страница 14 Следующая страница


15 Николай Степанов

Я воспринял его краткую речь как сигнал к действию, и в следующее мгновение Пияр летел в своих соплеменников. Бросок оказался удачным: четверо узколобых, словно кегли, рухнули от столкновения с «шаром», а оставшиеся на ногах не сразу сообразили, в чем дело. Два прыжка - и мои кулаки принялись за работу. Парням досталось «на орехи». В результате в вертикальном положении на полянке остались только двое.
- Вот так обычно я и управляюсь с возникающими недоразумениями. - Я специально сделал упор на слове «недоразумения». Если уж у парня лоб высокий, то он должен понять, что обострять конфликт не стоит.
- Понятно, - ничуть не смутившись, ответил коренастый тип. - У меня другие методы.
Я проследил за его взглядом и увидел, что в тело друга впилась поймавшая его сеть. Она сдавила свою жертву так, что Брякун начал задыхаться.
- Тоже неплохо. Но я вообще-то не просил демонстрировать вашу силу. Мне и слов достаточно.
- Люди попадаются разные, поэтому лучше сразу обозначить правила поведения. Так вот: сейчас мои бойцы тебя свяжут, и ты тихо и спокойно пойдешь с нами. А мы со своей стороны сделаем все от нас зависящее, чтобы твой друг случайно не помер. Я доходчиво объяснил?
- Не совсем, - заметив, что хватка ловушки чуть ослабла, я попытался внести свои коррективы в предложенный сценарий. - Хотелось бы узнать, куда мы пойдем и зачем?
- Какой резон мне, инфору третьей глубины, отвечать на твои вопросы? - спесиво ухмыльнулся чародей.
- Никакого. А какой резон мне, страховому агенту второй категории, следовать туда, где нас с другом, скорее всего, ждет расправа? Лучше уж помереть здесь, на природе. Да еще, глядишь, вместе с собой какого-нибудь инфора прихватить удастся. Если не на глубину, то хотя бы на тот свет.
- Меня тебе не одолеть! - Спесь пропала, а сам незнакомец отошел на пару шагов.
- Может, проверим? - Неуверенностью противника нужно пользоваться незамедлительно. Пусть он в сотни раз сильнее, но если страх поселился в его душе, у тебя появляется шанс. Не помню, кто из крутых военачальников древности это сказал, но сейчас я на практике решил воспользоваться чужим опытом.
- Ладно, связывать тебя мы не будем, - пошел на уступки инфор. - Дорога наша - в поселок, а казнить вас никто и не собирался. Нарушителей границы мы наказываем по-другому.
- Какие же мы нарушители? Вошли через пропускной пункт. По разрешению охранника.
- Ну и что. Приглашения у вас есть?
- Нет.
- Поручители с нашей стороны имеются?
- Не знаю.
- Вот в поселке мы и попробуем выяснить все тонкости вашего дела. А сейчас настоятельно рекомендую не оказывать сопротивления. Иначе на суде они будут расценены как отягчающие вину обстоятельства.
«Опять суд?! Нет, надо было идти в адвокаты! Хотя... Со мной Брякун, есть немного золотых монет. Пусть еще попробуют нас засудить!»
- Что ж, пошли в поселок. Тем более мы туда и направлялись. Зачем было устраивать представление?
Толпа во главе с колдуном плотным кольцом обступила остроухого пленника. Ослабевший после жарких объятий колдовской сети Брякун стоять самостоятельно не мог. Он всем своим бараньим весом опирался на слегка помятого Пияра. Так мы и двинулись дальше. Естественно, пошатывающаяся парочка быстро отстала от основной группы, и когда мой эскорт выбрался из леса, я предложил подождать.
- Не надо волноваться понапрасну, - жестко ответил инфор. - Пияр опытный болотопроходец, он не заблудится. Да вон они уже на опушке.
Показавшийся из-за перекрученного куста охранник вдруг уронил свою ношу и истошно заорал:
- Сколопендра!!!
В тот же миг стало жарко, как в аду. Мне с трудом удалось приоткрыть автоматически закрывшиеся от горячего потока глаза. Кошмар!! Вокруг бушевало пламя. И спереди, и с боков, и сзади. Сплошная огненная стена закрыла небо и землю. «Караул! Поджаривают!» Меня прошиб холодный пот животного ужаса, а из затуманенного сознания вдруг выплыл неожиданный вопрос: «Почему Алексей Рябцев до сих пор не превратился в подкопченного рябчика?» Кто такой Алексей Рябцев и при чем здесь деликатесное блюдо, я в тот момент не осознавал. Огонь, огонь, огонь!.. Когда же он закончится? Жарко ведь!
Затруднюсь сказать, сколько времени вокруг меня плясали языки пламени. Наконец этот ад закончился. Я застыл на месте, боясь лишний раз набрать воздух в легкие. А вокруг... выжженная земля, несколько кучек пепла на том месте, где стояли мои конвоиры и... двенадцать пар глаз, вопросительно уставившихся на меня. «А это еще что за зверюга? Чего ей надо?»
Серый с коричневыми пятнами монстр имел толстое брюхо, болтавшееся между четырех лап. Его туловище, заканчивалось крокодильим хвостом с одной (видимо, задней) стороны, а с другой торчали двенадцать длинных шей, державших на себе небольшие (по сравнению с туловищем) головы, каждая из которых напоминала уменьшенную копию морды бегемота.
Вытянув шеи вперед и принюхиваясь, животное двинулось прямо на меня, каждым своим шагом сотрясая почву. Снова этот противный запах, подстегивающий желудок избавиться от своего содержимого.
С какой помойки вылезла эта тварь? Хоть бы дезодорантом иногда пользовалась. Нос снова принялся чесаться, как перед хорошей дракой, и я чихнул.
Вот это был прыжок! Сколопендра подскочила метра на два и приземлилась, наступив на одну из собственных голов. Толчок от посадки твари мгновенно подбросил меня вверх. Раздался душераздирающий рев, чудовище резко развернулось на сто восемьдесят градусов, в спешке сплетя три шеи в косичку. А как эта громадина задала стрекача, спотыкаясь и о собственные ноги, и о головы одновременно - это нужно было видеть!
- Вы про-про-про... - Подошедшего ко мне болотопроходца заклинило на одном слове.
- Успокойся, соберись! - Я хлопнул Пияра по плечу, так что он слегка присел. - Теперь говори.
- Огонь вас не спалил?! Даже одежду? Вы прогнали сколопендру? Эту, с двенадцатью головами?
Он снова перешел на «вы» - наверное, зауважал. И впервые не употребил ни одного прилагательного. Вот это прогресс!
- Да я ее даже пальцем не тронул. Сама убежала.
- Почему?! Вы применили застрашное заклинание?
- Нет. Я же обещал, что без разрешения короля колдовать не буду.-Я скромно умолчал о том, что не смогу использовать чары даже с позволения его величества. И даже по приказу. И даже под угрозой смертной казни.
- Вот это силища! Нашего чародея в пыль, а вам хоть бы что!
- Где Брякун? - строго спросил я, вспомнив, кто привел нас в ловушку.
- Так он устал немного. Вот я из лучших побуждений и решил устроить ему небольшой отдых.
- А западню ты нам тоже устроил из «лучших побуждений»? - спародировал я певучий голос провожатого.
- Я не виноват. Мы, рядовые болотопроходцы, подчиняемся инфорам. Что они прикажут, то и делаем. А всех иностранцев приказано доставлять в тюрьму.
- Тех, кто из Стангары?
- Нет, всех.
- Почему?
- Говорят, сейчас большая нехватка рабочих рук. Но после случая со сколопендрой для вас точно сделают исключение. Я даже знаю, как это можно устроить. Деньги есть?
Оказывается, наш болотопроходец умел изъясняться и нормальным человеческим языком. Зачем тогда он разыгрывал дешевую комедию? Совершенно непонятно. Может, он не тот, за кого себя вьдает? Но другого-то все равно рядом нет, а без проводника даже с пронырливым Брякуном здесь непросто. Придется использовать имеющиеся ресурсы.
- Деньги имеются, но если ты вздумаешь обмануть...
- Чтобы попасть под проклятие? - Пияр даже побледнел.
- Ладно, попробую тебе поверить. Рассказывай, что нужно делать?..
В поселок мы вошли после полудня и остановились во дворе родителей Пияра. В дом заходить не стали. Зачем лишний раз пугать народ?
- Побудьте здесь, а я пока сбегаю к одному очень полезному знакомому, - сказал болотопроходец, когда мы уложили на лавку гранчанина. Брякун совсем не держался на ногах.
Вскоре вышел отец Пияра.
- Ты, что ли, сколопендру испугал? - спросил он сурово.
- Вроде того.
- Молодец. У нас в поселке каждый второй пострадал от этой твари. Сын сказывал, ты можешь весь поселок от нее уберечь?
- Постараюсь, если ваш король позволит.
Тем временем мимо изгороди в сопровождении пастуха прошествовало стадо домашних животных. Здесь я снова увидел зебр и лосей, только более упитанных. Чуть погодя у забора начали собираться местные жители. Они с надеждой смотрели в мою сторону, отчего мне стало как-то не по себе, словно я уже обманул их. Особенно врезались в память огромные глаза маленького лупоглазого существа. В них затаилась такая глубокая тоска, что я почувствовал себя виноватым оттого, что этому ребенку плохо.
- Здравствуйте, соседи дорогие, - вернулся Пияр. Он ненадолго забежал домой, затем пошептался с отцом. Вскоре вышла и матушка нашего проводника. Она растолкала гранчанина и заставила выпить специально приготовленный для больного напиток.
- Он из тебя быстро злые чары изгонит.
Через час Брякун действительно почувствовал себя лучше. На заседание суда он шел почти самостоятельно.
- Пияр, что за ребенок идет за нами от самой калитки твоего жилища?
- Это Руен. В прошлом году сколопендра сожгла его дом вместе с родителями. С тех пор он сам не свой.
- Бедняжка.
Вопрос легализации нашего пребывания на болотах решился благодаря связям «очень полезного знакомого» Пияра и деньгам Хрумстыча. Нам быстро отыскали уважаемых поручителей и задним числом организовали приглашение. Поэтому суд недолго рассматривал дело о нарушителях границы. Два инфора, присутствовавшие в зале, попытались вывести нас на чистую воду, но тут поднялся старший косячный (по-нашему - что-то вроде мэра).
- То обстоятельство, что Алексей поддерживает дружеские отношения с королем не слишком дружественной нам с некоторых пор державы, не делает его врагом нашего владыки. Всем известно, чем этот парень занимался в Стангаре. Он вернул власть законному правителю и наказал узурпаторшу. Такие деяния не могут не вызывать уважения у любого законопослушного гражданина. Поэтому я пригласил героя к нам. Думаю, наш повелитель будет рад переговорить с Алексеем.
По сведениям Пияра, приглашение обошлось в двадцать золотых монет.
- А почему нам, инфорам, не было известно о визите иностранца заранее?
- Плохо работаете, ребятки. Я был уверен, что вы-то уж непременно в курсе всех моих дел.
Своим замечанием глава поселка сильно задел надменных колдунов за живое, но продолжать дискуссию они не стали. Нам же выписали охранные бумаги, разрешение на проезд к столице болотного королевства и назначили сопровождающего - все того же болотопроходца. Его даже обязали (не без нажима со стороны инфора) ночевать с нами в одной комнате приграничной гостиницы.
Когда назвали Пияра, мне очень захотелось спросить, зачем нам проводник, который дальше окрестностей своего поселка нигде не бывал? Однако нагнетать напряженность в наши планы не входило. Чародеи и так сверлили нас убийственными взглядами.
- Пияр, кто такие эти ваши инфоры? Почему все их так боятся?
Абориген приложил палец к широкой губе, выразительно повращал глазами и громко произнес нараспев:
- Наши мудрые чародеи - очень достойные граждане! Они помогают простым людям и оберегают нас от коварных злодеев.
Брякун после микстуры пошел на поправку, но чувствовал себя пока неважно. Еще до захода солнца гранчанин улегся на топчан. Единственное, что его интересовало:
- Никто не видел мою веревку?
- Ты ее, наверное, в лесу потерял, - решил я.
- Да нет, в зале суда она была со мной. На поясе рядом с плетью. Странно: плеть на месте, а веревки нет? Надо будет завтра поискать.
Он немного поворочался и затих, а мы решили перед сном подышать свежим воздухом.
- Зря наш голова ссорится с колдунами. - Пияр сам возобновил прерванный разговор. - Они коварны и злопамятны. Никогда не прощают обид. А Гаур их сегодня серьезно зацепил. Инфоры всегда кичились всезнайством, и вдруг - такая оплеуха.
- Если они столь влиятельны, почему ни в суде, ни в поселковом управлении нет ни одного колдуна?
- Недавний королевский указ не разрешает чародеям управлять обычными людьми.
- Но ты же сам сказал: вы делаете все, что они приказывают.
- Чтобы не попасть под проклятие инфора.
- А ваш старший косячный его не боится?
- Он, как и любой чиновник, имеет зашиту от колдовства, которую получает вместе с должностью.
- Тогда почему ты за него опасаешься?
- Уничтожить человека можно ведь не только чарами, - как-то очень печально ответил Пияр.
- Даже так? - Меня все больше удивлял этот парень. Слишком мало он походил на рядового стражника, пусть даже и служащего на границе. Неужели у них тут все такие?
- Инфоры на все способны. Поэтому, чем быстрее мы уйдем из поселка, тем лучше. Я слышал, колдуны считают тебя причастным к смерти своего собрата?
- Их всего двое.
- Это ровным счетом ничего не значит. Завтра их может оказаться больше. Давай лучше не будем на ночь глядя говорить о плохом. Пора уже и спать ложиться. Скоро совсем стемнеет.
- Ты иди, устраивайся, я через пять минут подойду.
Справа у забора промелькнула знакомая тень. Когда Пияр скрылся за дверью просторного дома, ко мне подошел Руен.
- А ты правда не сгорел в пламени сколопендры?
- Правда.
- Сможешь ее победить?
- Точно не знаю. Надо попробовать.
- Пойдем со мной, что-то покажу. Отказать этому ребенку я не мог.
Мы шли, не разговаривая, минут двадцать. Миновали окраину селения и добрались до казавшегося черным в вечерних сумерках поля.
- Прыгай вниз. - Ребенок остановился возле круглой ямы.
Дна сейчас видно не было, но я все равно прыгнул и оказался на полутораметровой глубине. В следующий миг рядом приземлился Руен.
- Сколопендра плюется огнем, - мрачно произнес он и достал спички. - Но в этой волшебной яме пламя не хочет гореть. Смотри.
Малыш зажег спичку и медленно опустил ее к ногам. Пламя погасло. Наверное, в яме скопился углекислый газ. Вряд ли в местной школе (если таковая вообще имеется) изучают неорганическую химию, поэтому сирота выдвинул свою теорию.
- Это волшебное место должно убить злую тварь. Приведи ее сюда и засунь все двенадцать морд в яму.
Бедный ребенок! Похоже, после смерти родителей он жил только одной мыслью - отомстить убийце. Паренек мечтал уничтожить огнедышащего хищника, а когда наткнулся на средство гашения пламени, то в юном сознании оно трансформировалось вполне определенно. Логическая цепочка выстроилась с детской непосредственностью: то, что убивает огонь, должно убить и создающего пламя. Тем более что нашелся человек, «способный» затолкать огромное чудовище в небольшую ямку.
- Спасибо, ты очень помог! Я запомню это волшебное место. А теперь давай возвращаться.
Сверху раздался шум приближающихся шагов, и Руен потянул меня вниз.
- Это плохие люди, - прошептал он.
- Завтра поутру они найдут труп Гаура в его собственном доме. Работа выполнена на совесть. - Незнакомый голос прозвучал совсем близко.
- Ты все сделал, как мы договаривались?
- Не беспокойтесь, я подвесил его на той веревке, что вы мне передали, а рядом бросил монетку с изображением остроухого урода.
- Тебя никто не видел?
- Обижаете! Я лишних следов после себя не оставляю. Только те, что заказывали.
- Вот и замечательно.
Сдавленный крик принадлежал, скорее всего, тому, кто «следов не оставляет». Как и тело, свалившееся к нам в яму. Хриплый бас второго я слышал сегодня в суде. «Инфоры отомстили за прилюдное оскорбление? Вот сволочи! Надо срочно кому-то рассказать. Секундочку. А про какую веревку он говорил? Не про ту ли, что пропала во время суда у моего друга?»
Мы с Руеном замерли на дне колодца, стараясь дышать через раз. Честно говоря, дышать было нелегко, поскольку кислорода с каждой минутой становилось все меньше. Однако сверху не доносилось ни звука. Вот и гадай: то ли убийца ушел бесшумно, то ли задумался о чем.
Я уже собирался высунуться из укрытия, когда раздался еще один, довольно высокий голос:
- Думаешь, сработает? Вдруг у этого пришельца с длинными ушами найдутся свидетели его невиновности?
- На всю ночь? Это нереально. К тому же завтра здесь будут два десятка наших коллег. Узколобые без своего косячного и пикнуть не посмеют от страха. А если и найдутся сумасшедшие - они рискуют надолго потерять дар речи.
- Значит, мы уже завтра сможем отправить этого типа к Каменным топям?
- Можем, но не будем. Он так стремится попасть к королю, вот пусть туда и отправляется. В кандалах, после нашей тщательной обработки.
- Зачем?
- Ты даже не представляешь, каким подарком судьбы для нас может стать этот национальный герой Стангары.
- Подарком?! Одного собрата мы уже потеряли из-за пришельца, а ведь он был довольно опытным инфором. Может, лучше - ну его к Каменным топям? Если этот тип таких дел натворил с Узрандой...
- Запомни, - обладатель баса резко перебил собеседника, - наш человек пал жертвой несчастного случая.
- Но ведь остроухий-то остался цел!
- А этому, наоборот, повезло. Я на суде прощупал красавца - магическими способностями он не обладает.
- А с Узрандой тоже произошла «нелепая случайность»? - Вопрос прозвучал провокационно.
- Нет, тут сыграл фактор неожиданности. Но с завтрашнего дня «убийца» старшего косячного будет находиться под нашим жесточайшим контролем. Вплоть до его встречи с королем.

Предыдущая страница 15 Следующая страница


Легко! 16

- А вдруг Кварыч не захочет с ним общаться?
- Еще как захочет! Ему представится отличная возможность отыграться на близком друге Хрумстыча.
- А нам-то это зачем?
- Представляешь, что будет, если чужак совершит покушение на владыку?
Сначала повисла напряженная пауза, затем второй инфор возбужденно зашептал:
- Немало голов полетит с плеч. А уж войны с Стангарой точно не избежать.
- А если покушение будет удачным?
- О-о-о!!
- Вот и я так считаю. Лучшего случая для самых радикальных изменений в нашем болоте даже придумать сложно. И не надо ждать годами, все можно перевернуть за неделю.
- Прямо дух захватывает. А что будем делать со спутниками чужака?
- Ты меня спрашиваешь о таких мелочах?
- Хорошо. Я предчувствую, что завтра утром при задержании главного преступника они погибнут, уничтожив не один десяток честных граждан поселка. Народ будет запуган зверствами пришельцев.
- Неплохая мысль. Ее следует тщательно обмозговать у меня дома.
Они пошли прочь, а мы с пареньком наконец получили возможность выкарабкаться из душной ямы.
- Инфоры убили человека, они задумали злодейство, - тихо сказал Руен.
- Да, но об этом лучше пока никому не говорить.
- Почему?
- Они могут убить тебя и тех, кому ты расскажешь.
- Но они собираются...
- Знаю. - Я понял, что ребенок не успокоится, пока не сообщит кому-либо об инфорах, а это может катастрофически усложнить жизнь многим его односельчанам. Но мы постараемся им помешать. Ты мне поможешь?
- Да, - твердо ответил он. - А потом ты накажешь сколопендру.
- Договорились.
- Брякун, Пияр, вставайте! Пожар! Перед тем как разбудить своих спутников, я воспользовался позаимствованными у ребенка спичками.
Огонек только начинал разгораться, но магическое слово «пожар» подействовало безотказно: мужики подскочили как ошпаренные. Брякун открыл было рот, чтобы что-то спросить, но я приложил палец к губам, а потом довольно выразительно сомкнул руки на собственном горле. Они сразу поняли, что именно ждет заговорившего, поэтому молча оделись и спешно покинули дом.
- Ты что это задумал?! - уже на улице набросился на меня гранчанин. Шашлык из нас решил сделать?
- Нет, пытаюсь спасти наши головы и жизни нескольких десятков болотопроходцев.
- Сколопендра? - испуганно поднял глаза Пияр.
- Гораздо хуже - инфоры. Нам нужно срочно покинуть поселок. Двое уже пострадали, но на очереди гораздо больше. Я вкратце рассказал подслушанный разговор.
- Вам повезло, что они не стали закапывать труп. А зачем было гостиницу поджигать?
Постоялый двор к этому времени превратился в огромный факел.
- Инфоры утром собирались устроить там настоящую бойню. Ночной пожар должен их остановить.
Колдуны решат, что мы сгорели заживо. Если же их не удастся обмануть, то к убийству старшего косячного нам припишут еще и поджог. Зато не будет смысла убивать других.
- Ну, ты и молодец! Голова соображает! - похлопал меня по плечу Брякун.
- Инфоры просто так не отступятся. Они обследуют каждый уголек пожарища и вышлют погоню, - Пияр не разделял его оптимизма. - Нас все равно поймают. Только чуть позже. И жертв припишут, сколько пожелают. - Одно дело - просто приписать, и совсем другое - настоящие жертвы. А насчет «поймают», это мы еще посмотрим. - Я был настроен весьма решительно.
Никогда раньше мне не приходилось оказываться в центре чьих-либо интриг. Даже фильмы, где разнокалиберные киношные злодеи непрерывно строят друг другу козни, меня особо не привлекали. Здесь же один остроухий тип с шарпеевской физиономией просто притягивал к себе всевозможные неприятности. Вот уж действительно: «не родись красивой». В случае чего тебя таковым сделают другие.
- Куда бы мы ни пошли, у инфоров везде глаза и уши. Они даже в курсе того, что происходит за границей. Нас схватят, и очень скоро. - «Задор» проводника не особо помогал настроиться на боевой лад.
- Если пойдем через долину Кипящих камней - не схватят, - неожиданно раздался тонкий голосок Руена.
- А ты что тут делаешь? Ну-ка бегом в поселок! - Болотопроходец только сейчас заметил ребенка.
- В поселок ему нельзя.
Пияр немного подумал и кивнул, соглашаясь.
- Но идти через долину...
- Какие проблемы?! - Щербатый мужик, похоже, выздоровел окончательно. - Нам с Алексеем кипящие камни - не препятствие! Мы в таких местах судами из воды выходили - вам и не снилось! У меня уверенности было поменьше:
- И что у вас там кипит?
- Вся долина во время дождя. А если в ясную погоду отколоть от скалы кусочек и бросить в лужицу - камень забулькает, как живой. И пахнет при этим жутко, прямо голова кругом идет.
- Зато никто из злодеев там нас искать не будет, - снова заговорил Руен, - а погода стоит сухая. На небе ни облачка.
- Инфоры действительно не будут искать в долине? - спросил я, глядя на мальчика.
- А какой смысл искать трупы? - тем же убитым голосом ответил Пияр.
- А есть другая возможность избежать встречи с колдунами? - Нужно было до конца прояснить ситуацию.
- Нет. Инфоры найдут везде, но на верную смерть в Кипящие камни они не пойдут.
- Тогда чего долго рассуждать? Идем в вашу долину, - решительно заявил Брякун. Он явно не желал снова испытать на себе силу болотных чародеев.
Как только мы поднялись на пригорок, в нос резко ударил запах тухлой рыбы. С холма открывался вид на унылую серую равнину с бесчисленными бледными струйками поднимающегося пара. Солнце, еще не оторвавшееся от линии горизонта, подсвечивало многочисленные лужицы и серо-белые камни, от которых исходил пар.
- Перед вами самое опасное место нашего королевства, - сообщил Пияр, указывая на дымящиеся струйки.
- А Гнилые болота? - спросил Руен.
- Там хотя бы кряги выживают, а здесь - никого Мертвая пустыня, до которой еще нужно суметь добраться, не поломав при этом ноги.
Спуск в долину представлял собой почти отвесную скалу. Ни дорожек, ни тропинок здесь не было и в помине.
- Увижу того, кто стащил у меня веревку, шею сверну, - выругался Брякун. - Тут же невозможно спуститься.
- Я знаю дорогу, - подал голос Руен. Он повернул направо. - Пойдем, покажу.
«Дорога» представляла собой нагромождение булыжников, которые по извилистой траектории спускались к подножию утеса. На мой взгляд, вероятность переломать себе кости здесь была ничуть не меньше, чем в любом другом месте, но юный гид двигался довольно уверенно. Мы старались не отставать.
- Ты бывал тут раньше? - спросил Пияр мальчика.
- Да. После смерти родителей я пришел сюда, чтобы последовать за ними.
- И что же заставило тебя вернуться?
- Они мне не разрешили. Сказали, что я должен избавить поселок от сколопендры.
В этом проклятом месте, где воздух наполнен ядовитыми испарениями, и у взрослого человека могли возникнуть галлюцинации, а что уж говорить про ребенка. Видения заставили мальчика вернуться домой, и указали цель в жизни. Что ожидало нас, трудно было даже предположить. Ясно одно - длительное пребывание здесь грозило полным оболваниванием с тяжкими последствиями.
- Куда идти? - Я коснулся плеча болотопроходца. Он указал на северо-восток.
- Давайте поторопимся.
- Вы опасаетесь погони? Ее не будет, - поспешил успокоить Пияр. - Мозги колдунов не выдерживают тяжелого духа долины дольше пяти минут.
- Сейчас меня беспокоят не инфоры, а то, как дымятся здешние камни.
Мальчик как раз отколол ножом небольшой кусок белого минерала и бросил его в лужицу:
- Смотри!
Вода «закипела», и из нее повалил белесый пар.
В детстве мы тоже любили баловаться с карбидом кальция. Откуда его приносили старшие ребята, я не помню, но так они демонстрировали свою «волшебную силу», а мы, малышня, стояли разинув рты. Потом в старших классах нам разъяснили это «волшебство», создающее горючий газ - ацетилен. А в результате единственное знание школьной программы по химии осталось в памяти только благодаря детским шалостям.
- Больше так не делай, - отобрав нож, строго предупредил я ребенка. Юный экспериментатор явно не знал, что выделяющиеся газы взрывоопасны и вызывают отравление. - Всем прикрыть лицо!
Холодное оружие паренька как раз пригодилось для изготовления повязок.
Четверо путешественников, похожие на санитарных врачей в карантинной зоне (если бы одежда была белой) или на бойцов спецподразделения во время тайной операции (будь мы в камуфляже), торопливо двинулись по мрачной пустыне. Чем выше поднималось солнце, тем легче становилось дышать: роса испарилась, а поднявшийся легкий ветерок нагнал в долину свежего воздуха. О большем пока не приходилось и мечтать. .
- Ну и жара тут! - пожаловался Брякун. - Хоть бы одна тучка на небе появилась. Я скоро расплавлюсь.
- Ты еще дождика попроси, - с легкой иронией заметил я.
- Тоже не помешало бы. Пусть даже ливень - все лучше этого пекла.
- Ливня захотел? Ты что?! Забыл, как эти камушки ведут себя в воде? Да тут такое начнется...
- Алексей! - тревожно позвал шагавший сзади болотопроходец. - С юга показались облака. Подозрительно похожие на дождевые.
Я оглянулся:
- Брякун, твоя работа?
- Я нечаянно, - принялся оправдываться он, словно действительно имел отношение к появлению туч.
- Ладно, разбираться некогда. Теперь нас могут спасти только быстрые ноги.
Мы побежали от дождя. Причем не для того, чтобы не промокнуть, а чтобы не сгореть или не отравиться. Все у них здесь не как у людей!
Через несколько минут наше движение, естественно, замедлилось, а тучки, наоборот, усилили свой натиск, становясь все темнее и темнее. Когда сзади раздались первые громовые раскаты, у меня открылось второе дыхание, однако использовать его не удалось: Руен совсем выдохся, немногим от него отличались и Брякун с Пияром.
Я остановился. Когда руки и ноги не справляются с поставленной задачей, приходится на полную катушку подключать голову.
- Идите вперед, не ждите меня. Я догоню. Брякун порывался остаться со мной.
- Ты хочешь, чтобы я тебя потом на ручках, как девушку, нес?
Угроза подействовала, и гранчанин побрел за аборигенами.
«Интересно... Ветер дует в одну сторону, а тучи движутся в другую. Почему? Непонятно. Правда, это нам только на пользу. Пожар, который обязательно возникнет от молнии при попадании в газ, будет распространятъся не к нам, а от нас. Главное, чтобы он возник за спиной. Облака низкие. Ацетилена в ливень тут выделится столько, что нужно ожидать взрыв и резкий подъем температуры. Настолько резкий, что влажность понизится. Или нет? Если первое предположение верно, глядишь, и дождь прекратится, - обрывки разных мыслей прыгали, как шарики пинг-понга. Огонек нужно успеть разжечь самим до того, как он возникнет от молнии».
Лужиц тут имелось предостаточно. Оставалось только отколоть куски карбида побольше и разбросать их по линии фронта надвигавшегося дождя, которая четко определялась по клубам поднимавшегося стеной пара.
Когда над бурлящими пузырьками заиграли синие язычки пламени, я дал волю своему второму дыханию. Полоса бледного пара подобралась совсем близко.
Шум наступающего дождя, шипение вырывающегося газа, топот собственных ног - все оборвалось в один миг вместе с оглушительным хлопком.
Очнулся я от шепелявого голоса, звавшего меня по имени.
- Алексей, хватит прятаться! Ты где?
- Тут-Язык во рту еле ворочался, и мне показалось, что говорит кто-то другой, а не я.
Ко мне подбежали все трое.
- Ты взорвал тучу?! - восхищенно спросил Руен. Я бросил мутный взгляд на небо. Ни облачка. Ветер тоже прекратился, словно где-то вдалеке выключили огромный вентилятор.
«Я тучи разгоню рука-а-а-ми». - Во взбудораженном мозгу принялась бесконечно повторяться одна и та же фраза из некогда популярной песни.
- Больше не заказывай дождя, пожалуйста. Пусть уж лучше будет пекло.
- Договорились, - заулыбался гранчанин.
- А сколопендру ты тоже сумеешь взорвать? - Малец ни на минуту не забывал о главной задаче своей жизни.
- Погоди, дай ему сначала прийти в себя. - Болотопроходец помог мне подняться.
- Приходить в себя будем потом, а сейчас нужно поскорее убираться отсюда. Сколько нам еще топать?
- Точно сказать трудно, но, думаю, где-то около трех часов.
- Почти ничего. Тогда - вперед!
Легкая вибрация под ногами мне как-то сразу не понравилась, а произошедшее за ней - еще больше. Торчавшие из земли камни начали медленно уходить под землю. Когда они скрылись полностью, пошел обратный процесс: на поверхность из глубины стали появляться новые, более чистые и яркие. Причем многие из валунов не придумали ничего лучшего, как вырасти прямо из луж.
- Обновление долины, - благоговейно прошептал Пияр. - Говорят, такое происходит лишь раз в десять лет.
Все вокруг заволокло белым дымом. И почему на уроках химии нам говорили, что газ бесцветный? Под ногами разлился бледно-молочный туман, а в висках застучало так, что я начал опасаться, как бы не лопнули кровеносные сосуды. Черепную коробку скрутила дикая боль, невольно напомнившая недавнего сожителя, который пытался качать права на мое сознание.
«Салимангр меня задери! Мы же почти вырвались! И так нелепо попасть под редчайший катаклизм. Он что, специально ждал, пока моя нога ступит в эту проклятую долину?»
Теряя сознание, мои спутники почти одновременно опустились на землю. Меня же в вертикальном положении удерживало то ли собственное врожденное упрямство, то ли необычная сила, доставшаяся в нагрузку к шарпеевской морде. Вполне возможно, что сейчас они объединились.
«Звал? - в мозгу проявился знакомый недружелюбный голос. - Чего надо?»
«Вот и обещанные галлюцинации начались», - прямо из тумана появилась чёрная тень худощавого мужичка.
- Ты кто - привидение?
«Не узнаешь? Я-то Салимангр... А вот как ты проведал про долговое желание? Неужели Чурван разболтал? Давай, побыстрее говори, чего надо. Некогда мне тут с тобой лясы точить!»
- Перенеси меня с друзьями на другой конец долины Кипящих камней, - несмотря на замутненный разум, желание я выговорил четко и, указав направление на северо-восток, добавил: - В ту сторону.
«Хорошо. Теперь мы квиты окончательно».
Призрак мгновенно испарился. Туман - тоже. А у меня под ногами простиралась зеленая трава, и вдали в низине виднелась мрачная степь, покрытая низкими облаками. Когда там начали взрываться клубы пара, мои спутники очнулись.
- Что случилось? - спросил Пияр.
- Ваша темпераментная долина сердится, что упустила из своих жарких объятий четверых пешеходов.
- А как мы здесь оказались?
- Мне вернули один старый должок. Подробности потом, а теперь хочется немного отдохнуть. Разбуди через часик, а лучше - через два.
Растолкали меня перед заходом солнца.
- Все просто здорово! - радостно доложил Пияр. - Мы оказались неподалеку от Горбянска. Это стайный городок срединных болот.
- С какой тайной городок?
- При чем здесь секреты? У нас в государстве свое разделение по значимости: совсем малые города называются гуртными, средние - стайные, а большие - армадные.
- А что такое срединные болота?
- Это уже территориальное разграничение: есть нейтральные, краевые, срединные и центральные земли.
«Неужели у них на болоте все охранники так хорошо разбираются в административном устройстве? Прямо гид-профессионал! Не удивлюсь, если чуть позже Пияр прочитает нам подробнейшую лекцию о политическом устройстве государства».
- На моей карте, - я вытащил из кармана подаренный Хрумстычем клочок бумаги, - Горбянска нет.

Предыдущая страница 16 Следующая страница


17 Николай Степанов

- Можно взглянуть. Болотопроходец взял лист в руки.
- Куда ты нас завел?! - начал закипать Брякун. - Опять ловушка?
Руен недовольно посмотрел на взрослых и отошел в сторону.
- У вас подметная карта. Знаете, что находится в том месте, где на ней обозначена столица?
- Откуда же нам знать.
- Голодное озеро. - Пияр непроизвольно вздрогнул, произнеся страшное название.
- А что ж вы его не кормите?
- Оно себя снабжает пищей само - теми, кто путешествует по таким вот картам.
- Значит, Кварыч скармливает водоему иностранцев?
- Не только иностранцев. О Голодном озере даже у нас знают немногие.
- Там нельзя купаться? Вода грязная? - принялся допрашивать Брякун.
- Там не то что купаться - близко к воде подходить нельзя.
- Почему? - не отставал гранчанин.
- Черная жижа, которой наполнено озеро, сама нападает на зазевавшихся прохожих. Стоит лишь подойти - ближе пяти шагов.
- Слушай, а откуда тебе известно об озере? - как бы невзначай задал я вопрос.
- Бабушка рассказывала, - поспешно ответил Пияр.
- Понятно. Об инфорах, о подметной карте, о Голодном озере, о дороге через долину Кипящих камней (Брякун, если я чего-то забыл, ты дополни)... он узнал от бабушки. А кем она работала в молодости? Супершпионом?
- Откуда ты все это знаешь? - Гранчанин на всякий случай вытащил свою плеть. - Не слишком ли много для обычного деревенского парня, который нигде и никогда не был?
Абориген немного стушевался. Он посмотрел на сидевшего поодаль Руена и шепотом ответил:
- Это не совсем так...
- Мы готовы тебя выслушать. Болотопроходец тяжело вздохнул и начал говорить:
- Пять лет назад при дворе его величества была создана особая служба, во главе которой стоял второй советник короля Гвиед. Он занимался вопросами безопасности королевского окружения, и под его подозрение попали инфоры. Три года мы с величайшей осторожностью подбирались к их секретам. А потом вдруг началась череда несчастных случаев - люди Гвиеда пропадали один за другим. А после скоропостижной смерти самого второго советника оставшиеся в живых агенты попытались скрыться в глухих провинциях. Но нас и там обнаруживали колдуны. Полагаю, меня они тоже заподозрили. Чем иначе можно объяснить настоятельную рекомендацию инфоров проживать в гостинице совместно с вами?
- Легко!
- Что же получается? Ваш Гвиед так и не успел ничего сделать? - Брякун убрал свою плеть на место,
- Не совсем. Он добился, чтобы инфоры не занимали руководящих постов и не допускались во дворец его величества.
- Так ты шпион? - тихо спросил я.
- Нет, я бывший агент несуществующей ныне службы, который, по твердому убеждению наших чародеев, слишком много знает.
- Если ты агент, почему в лесу завел нас в ловушку?
- Я решил, что ваше появление - провокация колдунов. Особенно когда ты назвался агентом, но не ответил на пароль. - Пияр от волнения снова перешел на «ты».
- А теперь ты так не думаешь?
- Что бы ни задумали инфоры, они никогда не рискуют собой. Других могут положить сотнями, но потеря даже одного собрата для них огромная трагедия.
У меня в голове крутилось множество вопросов. Непонятно было, как он устроился на столь необычную работу, если, по легенде, не покидал окрестности поселка? Когда успел пройти учебу и многое другое? О каком пароле шла речь? Но тут Руену надоело одиночество, и он подошел к нам.
- Вы еще долго будете шептаться? Нам надо идти, скоро совсем стемнеет.
- Уже идем.
Сразу за долиной Кипящих камней начинались срединные болота. Местность вокруг изменилась: почва начала пружинить под ногами, словно мы шли по матрацам. Трава здесь росла пучками. Мой нос раздирало, будто там завелись муравьи, и отряд двигался под неумолчный аккомпанемент моих чихов.
- Эдак мы далеко не уйдем, - заволновался Пияр.
- Ничего не могу с собой поделать. Мой организм даже в вашем мире не желает мириться с болотными растениями, а под рукой никаких лекарств.
- По лекарствам у нас кикиморы большие знатоки. В Горбянске попробую к ним зайти. А вам с Брякуном придется подождать за стенами.
Стенами стайного городка служила изгородь из тонких спиралевидных прутьев. Не доходя до нее с полсотни шагов, болотопроходец остановился и указал на поросший знакомыми кустами холмик в стороне от населенного пункта:
- Спрячьтесь там и ждите. Как только узнаю новости и запасусь продуктами на дорогу, сразу приду к вам. Алексей, можно тебя на минутку?
Мы отошли в сторону.
- Слушаю.
- В городе может случиться всякое. Если не вернусь, добирайтесь в столицу сами. Руен поможет разузнать дорогу. Запомни главное: если к тебе кто-либо обратится со словами: «Говорят, на границе многое сходит с рук из того, за что в глубинке могут посадить на кол», ответь такому человеку: «Глупости говорить - много ума не надо». В дальнейшем он поможет.
- Спасибо.
- Пока не за что. И еще, что касается инфоров. В борьбе с ними можешь смело рассчитывать на поддержку со стороны кикимор. Бабы эти в магическом смысле по сравнению с колдунами - ничто, но по хитрости и коварству, по знаниям болотных премудростей им нет равных. Вот почему инфоры стараются не связываться с остроносыми старушками, а те при любой возможности рады подложить тухлую жабу под нос спесивым чародеям.
- Буду иметь в виду.
Пияр пожал мне руку, словно прощался навсегда, и побрел к городу.
- Что за секреты поведал тебе наш друг? Не поделишься? - ревниво спросил Брякун, когда мы разместились среди зарослей.
- Пияр посоветовал в случае чего обращаться к кикиморам. А вообще мне его напутственная речь не понравилась. Сложилось впечатление, что он прощался.
- Решил нас бросить?
- Вроде нет.
- Тогда ладно. А про кикимор он правильно сказал. Если с этими тетками найти общий язык, с ними можно ладить.
- Ты когда за средством от комаров ходил - нашел?
- Если бы не нашел, живым бы оттуда не вернулся. Знаешь, какими угощениями меня поначалу собирались потчевать?
Я уже хотел, было поинтересоваться, но в последний момент передумал:
- Мне, наверное, об этом лучше не знать.
- Соображаешь...
- Дядя Брякун, а мне по секрету не расскажете?
- Тебе? Конечно, расскажу. Ты же местный.
Несмотря на то, что сегодня я уже спал днем, рассказ гранчанина оказал на меня снотворное воздействие. На описании второго экзотического блюда меня унесло в царство Морфея, а там... Только и показывали, что гусениц с ластами, сороконогих рыб, рогатых моллюсков и прочую копошащуюся живность, умоляющую лишь об одном: «Съешь меня!»
От такого обилия неаппетитной пищи я, естественно, проснулся и, зажав пальцами нос, едва удержался, чтобы не чихнуть. «Все-таки надо будет зайти к кикиморе. Аллергия совсем замучила».
Ночное небо над головой сверкало тысячами звезд, издалека доносилось кваканье страдающих бессонницей лягушек, периодически ухала какая-то птица. Ложиться снова и досматривать ужастик мне не хотелось. Я встал и, стараясь не шуметь, выбрался из укрытия.
С высоты холма Горбянск мерцал немногочисленными огоньками. Некоторые из них перемещались. Однако огоньки горели в ночи не только в городе. Болото также светилось: яркие точки за изгородью ни секунды не стояли на месте. Надо же, как забавно: вверху сияющие звезды замерли неподвижно, словно боялись отойти даже на миг, как бы кто другой не занял насиженное место, а внизу те же звездочки бегали, как непоседы. Мне сейчас нравилось и то и другое.
Не нравилось только отсутствие Пияра.
Сколько времени нужно, чтобы разузнать новости и запастись продуктами? Имея доступ в Интернет да какой-нибудь супермаркет в пяти минутах ходьбы от дома - не так уж и много. Но в Горбянске вряд ли известно о Всемирной паутине, да и с ночными магазинами могут возникнуть проблемы. Оставалось надеяться, что болотопроходец устроился на ночлег и решил дождаться утра, когда начнут работать рынки.
Мысли о продуктах снова разбудили мой голод. А до утра еще долго. Зря я поднялся, надо было досмотреть кино про ластоногих гусениц. Может, на вкус они гораздо лучше, чем на внешний вид? Меня передернуло от отвращения, и голод слегка отступил. Наверное, тоже решил дождаться утра.
- Алексей, если будешь спать и дальше, завтрак закончится без твоего участия. - После внезапного пробуждения этой ночью мне долго не удавалось уснуть, а стоило, наконец, задремать, как раздался голос болотопроходца.
«Как же ты не вовремя», - мысленно проворчал я, но тут мощным крещендо напомнил о себе позабытый мною желудок.
- Уже бегу.
Ранний пикник продолжался в безмолвии до тех пор, пока голодная компания не «заморила червячка», полностью уничтожив содержимое импровизированного стола. Только затем мы смогли начать связный разговор.
- Что у нас хорошего, кроме завтрака? - Мне хотелось выяснить подробности ночного похода Пияра в город.
- Немного. Первая новость довольно неприятная. Но, с другой стороны, если подумать, может, все еще и к лучшему.
- Что же это за новость?
- Кровожадный преступник, убийца старшего косячного и злостный поджигатель Алексей, прибывший к нам из Стангары, схвачен доблестными инфорами и под усиленной охраной отправлен на королевский суд. В городе только и говорят о злодеяниях человекоподобного монстра.
- Значит, поймали-таки, гады, - вздохнул я. - Вот не повезло!
- Совсем наоборот, - Пияр принял мою иронию за чистую монету. - Они уверены, что мы погибли в долине Кипящих камней...
- ...но отказываться от своих планов не желают?
- Ага. Они подготовили двойника и ведут его к Кварычу.
- И что же в этом хорошего?
- Нас никто не будет разыскивать. Не надо прятаться по глухим местам и не придется пробираться к столице окружными путями, - объяснил болотопроходец.
- Так-то оно так... Только если они привезут двойника и исполнят задуманное, говорить уже будет не с кем. А дело у меня к вашему повелителю очень серьезное. - Возникший на мгновение в памяти образ незнакомки из метро заставил сердце забиться быстрее.
- Вот поэтому нам и нужно попасть во дворец раньше колдунов. Они идут в обход долины Кипящих камней через Лварск, а мы - по прямой. Да еще и вышли загодя, - прервал размышления Пияр.
- Что такое Лварск?
- Стайный город, между Каменными топями и долиной Кипящих камней. Его еще называют западными воротами в срединные болота.
- И на сколько мы опережаем инфоров?
- Почти на сутки.
- Значит, можем подготовить ребяткам неплохой сюрприз. - В моей голове начал прокручиваться новый план.
- Можем? - загорелся Пияр.
- А нас во дворец без приглашения пропустят? - осадил его воодушевление Брякун.
- Трудности могут возникнуть, но мы что-нибудь придумаем. Главное - быстрее добраться до столицы.
- Ты обещал зайти к кикиморам за лекарствами, - громко чихнув, напомнил я о своей проблеме.
- Заходил, спрашивал, - тяжело вздохнул болотопроходец. - Чтобы найти средство от такой болезни, требуется личное присутствие пациента. Пригласить тебя в город я не рискнул.
Еще до рассвета мы обошли Горбянск стороной, но по протоптанной дороге идти не довелось.
- С твоими «апчхи» мы все время под пристальным вниманием окружающих, - предостерег Пияр. - Особенно это опасно в больших городах. Там колдунов много, а вот чихающих жителей днем с огнем не найдешь.
- Я же не специально.
- Понимаю. Наверное, стоит сначала заглянуть к кикиморам.
- Тут недалеко есть еще город?
- Нет. Большинство остроносых дам по старинке обитает посреди болота.
За стайным городком начинались густые заросли камыша. Здесь вода стояла уже по щиколотку, и жутко досаждали назойливые комары. Причем ни Пияра, ни Руена эти кровососы не трогали, а вокруг нас с Брякуном роились, словно осы возле перезрелого винограда на рынке. Ни капюшон, ни бесконечные «аплодисменты», ни взрывоподобное «апчхи» - ничто не спасало от маленьких вампиров. Поэтому, когда впереди показался шалашик из высушенного камыша, я обрадовался ему, как потерявшийся ребенок, нашедший маму.
- Почитаемая сударыня принимает сегодня незваных гостей? - Пияр задал вопрос нараспев, остановившись за пять шагов до шалаша.
- Пошли прочь, окаянные! Мы нонче не в духах, - противным писклявым голосом ответили болотопроходцу.
- Не повезло, - виновато развел он руками. - Пойдем дальше, может, найдем тетку посговорчивей.
- Еще чего! - Вперед вышел Брякун. - Кто же так с женщинами разговаривает? Учись!
Гранчанин направился прямиком в жилище кикиморы, и через секунду оттуда донесся визг хозяйки:
- Нахал ! Ты куда прёшься без дозволения?! Изведу, заморочу, утоплю в болоте!
- Молчи, женщина! Мужик в дом пришел. - И че?
- Как - «че»?! Угостить надо? Надо! Добрым словом приветить, о здоровьице поспрошать. Глядишь, у нас с тобой и беседа заладится. Я тебе чего интересного расскажу, ты - мне.
- Если ты только за этим пришел, убирайся, пока цел!
- Мне показалось, или ты грубишь? Странно, с виду - вроде как благородная дама, я даже хотел диковинку показать, какую ни одна из твоих товарок еще не видывала. Представляешь, сколько ты при случае своим соседкам рассказать сможешь?
- Да ну? - В писклявом голосе явно наметилась заинтересованность.
- А если я сейчас уберусь, нас в дом наверняка примет другая кикимора. И что?
-Что?
- Придется тебе все новости от других узнавать. Усекла?
- Не совсем. Ты куда клонишь?
- Да никуда я не клоню. - Гранчанин перешел на бесстрастный тон. Выдержав небольшую паузу, чтобы хозяйка успела переварить поступившую информацию, он продолжил: - Ну, хорошо, пойду я. Вижу - ты и вправду не в духе. К тому же и с соображением не в ладах.
- Погодь, погодь, лукавый! Мой дом гостям всегда открыт. А где диковинка-то?
- Значит, ты нас приглашаешь?
- А куда ж от тебя денешься? Сам сказал - мужик в доме. А коли судить по речам витиеватым - всамделишный. И, кажись, я знаю, как тебя кличут. Ты, случаем, не Брякун?
- Он самый. А я уж думал - забыли, обидеться хотел.
- Любая достойная кикимора наслышана о твоих подвигах. Зови, зови своих спутников.
- Вот диковинка. - Гранчанин скинул капюшон с моей головы.
- Апчхи! - вместо «здравствуйте» выдал я.
- Здравствуйте, - болотопроходцы преклонили головы.
- Да чтоб мне с инфором на одной кочке... - выругалась остроносая тетка. - Нешто это тот самый Алексей, о котором жужжит все болото?
- Да, это я.
- Сбег-таки от злодеев лобастых?
- Вообще-то меня еще никто не ловил, - осторожно поправил я старушку.
- Да мне только давеча Касапытиха вести с города притащила. Соврала, поди?
- Не она, - подключился к разговору Пияр.
- А кто?

Предыдущая страница 17 Следующая страница


Легко! 18

- Инфоры.
Хозяйка шалаша состроила брезгливую гримасу:
- И какая им с того выгода будет?
- Колдуны считают, что настоящий Алексей погиб. Двойник им нужен, чтобы ближе к королю подобраться.
- У, злодеи! Никак убивство задумали?
- Вы весьма проницательны, уважаемая.
- А ты, значит, ведешь команду, чтобы нашего Кварыча спасти? - скептически спросила кикимора, повернувшись к гранчанину.
- Король ваш мне не нужен, это у Алексея к нему дело... А вот инфорам испортить праздник хочется. У меня к этим паразитам свои счета.
- Никак обидели изверги?
- Разозлили, - уточнил гранчанин. - Но я найду способ нагнать на них страху. Они у меня век заикаться будут.
- Какя тебя понимаю, лукавый мой, как понимаю! При удобном случае кликни меня иль кого из подруг. Любая кикимора знает тысячу способов, как застращать лобастых зазнаек. А с Кварычем будь осторожней. Повелитель наш - мужик непростой. Характер имеет скверный, веры ни к кому не испытывает, а тех, кто супротив слово скажет, запросто извести может, - постаралась предостеречь «лукавого» кикимора.
- Не впервой - прорвемся, - уверенно ответил Брякун. - Ты лучше моему другу снадобьями помоги.
Карпылина, как звали хозяйку дома, который «всегда открыт гостям», к столу не пригласила. Однако просьбу героического Брякуна все же выполнила. Нам выдали мазь от насекомых, после чего остроносая занялась моей аллергией.
Перечислив все известные ей болотные растения, кикимора отметила те, при упоминании которых я чихал. Затем вытащила котелок, наполнила его мутной жижей и какими-то порошками из сундука, тщательно взбила месиво венчиком и залила подозрительно красной жидкостью из глиняного кувшина. Как ни странно, но после всех действий «фармацевта» на стол из котла упала абсолютно белая, тестообразная масса. Карпылина быстро порезала ее на кубики и скороговоркой выпалила название всех аллергенов. Естественно, я чихнул так, что едва нос не оторвало. Зато кубики прямо на глазах уменьшились в размерах и затвердели.
- Готово. Забирай и пользуйся на здоровье. Одной хватит на полдня.
Белые пилюли, созданные на болотной жиже и чьей-то крови, инстинктивно вызывали у меня внутренний протест.
«Это сколько ж там микробов?»
- Глотай, глотай, красавчик. Хуже не будет.
Я собрался с силами и все же заставил себя вкусить плоды трудов остроносого фармацевта. Эффект сказался молниеносно: белый кубик еще не упал на дно желудка, а насморка - как не бывало.
- Вы волшебница! - искренне восхитился я.
- Да ну, - тетка кокетливо потупила взор, - скажешь тоже. Так, балуемся по мелочам..
- Брякун, это какими же подвигами ты сумел прославиться среди кикимор? - задал я долго мучивший меня вопрос сразу, как только мы покинули «гостеприимную» хозяйку.
- Да какие там подвиги, - отмахнулся гранчанин. - Случайно оказался в нужное время в нужном месте. И плетка моя была под рукой.
- Ты от ответа не увиливай. «Вот с этого места, пожалуйста, поподробнее».
- Да говорю же - ничего особенного. По правде сказать - вспоминать стыдно. У нас в Гранске говорят: не встревай, когда бабы меж собой отношения выясняют. А я как увидел клубок из кикимор, катающихся по траве, не сдержался и отстегал их плеткой.
- Ты?! - Я даже остановился.
- А что было делать? Смотрю, а они бешеные! Того и гляди волосы друг другу вырвут и глаза выцарапают. Попытался словами вразумить - не реагируют. Только плетка и спасла.
- От чего?
- От проклятия. Оказывается, те три тетки невзначай чародея оскорбили, а он по глупости наслал на них заклинание ярости. Вот кикиморы друг друга и мутузили, пока я не вмешался.
- Твоя плеть смогла излечить от чародейства?
- Не совсем. После удара их ярость переключилась на меня. А если кикиморы объединяются против одной цели, то легче избавляются от чужеродного колдовства. Когда они меня схватили, стали думать, как наказать позаковыристей. А подумав немного, принялись благодарить.
- Неужели перебороли собственную ярость?
- Нет, отложили ненадолго. Я потом слышал, что в приграничье нашли колдуна. Разобранного на три части.
- Погоди. Пияр, ты говорил, что кикиморы не могут тягаться с инфорами?
- Если действовать магией, - уточнил болотопроходец. Но тот чародей действительно не отличался большим умом или понадеялся, что тетки уничтожат друг друга. Обычно высоколобые стараются не пересекаться с кикиморами. У нас в народе говорят: на всякий случай лучше уступи дорогу даме - вдруг она окажется остроносой?
После того как пропала резь в глазах, исчез бесконечный насморк и отступила непреодолимая тяга начхать на каждый камыш, путешествие по болоту предстало в совершенно ином свете, даже, несмотря на то, что мне на голову задом наперед нахлобучили капюшон и все происходившее я мог видеть лишь сквозь узкие щелки прорезей. Так нам с Брякуном посоветовала сделать Карпылина.
- Пусть думают, что вы страхолюдины из Черно-омутья. Гости они тут редкие, мало кому известные. К. тому же им в срединных болотах запрещено лицо показывать.
Пришлось срочно переделывать костюмы, но оно того стоило. Уже через пару часов мы двигались по прорубленной в камыше широкой дороге, выложенной из стволов похожего на бамбук растения.
После полудня камышовый тракт наполнился путешественниками. В основном, на нашем пути встречались болотопроходцы. Однако не только они топали по пустотелым стволам. Мы встретили трех невысоких мужичков со спутанными бородами, которые, сгорбившись, тащили здоровенные мешки. Пияр сказал, что это камышатники несут растительный пух на базар. Видели мы и пузатого водяного, восседавшего в портшезе. В качестве носильщиков он использовал четверых соплеменников нашего гида. Вообще в это время по своим делам тут двигалось множество диковинных представителей болота.
И вдруг всех переполошил чей-то грозный рев. Едва не сбивая нас с ног, перепуганные существа бросились в обратную сторону. Они бежали, не замечая перед собой ничего, и нам пришлось сойти с настила, чтобы не быть раздавленными.
- Твои гости? - Степенный болотопроходец, которого торопливо несли четверо соплеменников, заметил нас и приказал носильщикам остановиться рядом с Пияром.
- Мои, господин гуртовой.
- На дороге сумасшедший тигр. Пусть они покажут ему свои лица. Я разрешаю.
- Сейчас сделаем.
Гуртовой отошел на сотню шагов, желая лично понаблюдать за исполнением распоряжения. Нам пришлось подчиниться.
- Страхолюдины вызывают ужас у большинства обитателей болот. Только сколопендра да синий тук-реб не боятся жителей Черноомутья.
- Мне показать личико вашему тигру?
- Попробуй, но учти: камышовый тигр никогда не нападает лоб в лоб. Или со спины, или сбоку. Если начнет метаться из стороны в сторону - сразу беги. Хотя... - Пияр запнулся, - чиновник назвал его сумасшедшим. Наверное, потому что зверь выскочил на дорогу.
- Значит, этот может сделать исключение из своих правил?
- Не знаю. Вон он бежит, приготовься. Я буду... почти рядом.
Времени оглядываться, насколько близко от нас с Брякуном расположится бывший агент, не было, но звук удалявшихся шагов не смолкал долго. Или мне так показалось?
- Крупная киска, - прокомментировал гранчанин. Его рука потянулась к поясу.
- Брякун, не спеши. Может, действительно удастся договориться мирно. Чем мы хуже страхолюдин?
- Не надо обобщать, - не мог промолчать Брякун. Я снял капюшон и, улыбаясь во всю пасть, сделал шаг навстречу.
Зверь остановился. Он действительно походил на тигра, но имел более длинные конечности, приплюснутое, как у гончей, тело и зеленые полоски на коротком меху песочного цвета.
- У меня сегодня тоже был нелегкий день. И все же я предлагаю разойтись без драки. Хорошие киски по пешеходным дорожкам не шастают.
Хищник оглянулся назад, словно хотел убедиться, не стоял ли кто за его спиной. Ни хороших, ни плохих «кисок» позади себя он не обнаружил. Однако что-то все же привлекло его внимание в камышах справа, и тигр грозно оскалился.
Я посмотрел туда же, но увидел лишь отдаленное колыхание камышей. Кто-то быстро убегал прочь от дороги. «И почему бы тебе не пуститься вдогонку?» - промелькнула эгоистичная мыслишка. Однако зверь не спешил в заросли. Наоборот, он двинулся вперед.
- Но-но, только без глупостей! Я ведь и покусать могу. - В подтверждение своих слов я так сильно клацнул зубами, что у меня отдалось в ушах.
Тигр опустил голову и приготовился к прыжку. Похоже, он не внял голосу разума.
- Брякун, теперь можешь доставать плеть. Мы с ним не договорились.
Для зверюги мои слова стали сигналом к атаке, и она прыгнула... Точнее, попыталась это сделать. В самый неподходящий момент задняя лапа животного отыскала брешь в дорожном покрытии и провалилась. Кошка, оттолкнувшись, дернулась вверх, мгновенно рухнула вниз и завыла так, что сердце защемило.
- Ага, попалась, тварь полосатая! - На хищника с победным криком первобытного человека устремился гранчанин. Он даже успел два раза щелкнуть своим любимым оружием прежде, чем зверь бесследно исчез.
- Ты что сделал? Где животное?
- Это не животное. - Сейчас в голосе друга не было ни капли задора.
- А кто?
- Оборотник.
- Может, оборотень?
- Нет. Оборотни среди бела дня не бегают, да и превращаться они могут только в одно какое-то животное. А этот сначала был тигром, а как в беду попал, стал крысой - и деру.
- Выходит, в болотах еще и оборотники водятся? Пияр нам о них ничего не рассказывал. Опять темнит?
- Пияр тут ни при чем. Оборотник где хочешь может появиться. Только вот нападает он не на каждого.
- Ну, так мы с тобой здесь гости нечастые, вот он и выделил пришельцев среди прочих.
- Еще раз говорю. Не надо обобщать. Тигру был нужен только ты.
Я увидел возвращавшегося болотопроходца с Руеном. За ними шел гуртовой и еще несколько аборигенов.
- Пора маскироваться. Где мой капюшон? Головной убор с прорезями валялся на дороге, и я поспешил спрятать лицо.
- Благодарю вас, почтенные, за оказанную услугу. - Гуртовой протянул три монеты. - Надеюсь, моя благодарность более чем сполна возместит причиненные неудобства.
За спиной сановника Пияр отчаянно жестикулировал. Я понял по его знакам, что нам нельзя открывать рта, и одну монету следует вернуть обратно. Так я и сделал.
Высокий чиновник состроил кислую физиономию, словно я его обокрал, но ничего не сказал. Он забрался в портшез и подал сигнал своим носильщикам.
- Что за условности? Он что, не мог дать нам две монеты?
- Мог и одну, если совсем жадный. Дело в том, что у нас любая благодарность, проявленная стоящим выше по положению, считается чрезмерным благом. Поэтому ты и должен был возвратить часть обратно. Причем я-то пытался объяснить, что оставить себе следует одну монету, а две - вернуть.
- Мы, значит, ограбили «доброго» гуртового?! - усмехнулся Брякун.
- Конечно, - на полном серьезе ответил болотопроходец. Гуртовой навел порядок на центральной дороге королевства с привлечением провинциальных жителей. Такая работа оплачивается тремя монетами. Из государственной казны. А лично ему вы вернули всего одну.
- Действительно - ограбили парня. А почему с ним нельзя было разговаривать?
- Чиновники опасаются заговорного слова от страхолюдины.
- Ты же говорил, что начальству магия не страшна.
- Так то - магия, а то - дурной наговор, который шлейфом будет следовать за человеком. Простому болотопроходцу наговор не страшен, а чиновник может должность потерять.
- Леший меня задери! Сколько же правил и законов следует выучить, чтобы тут у вас не пропасть. С одной не разговаривай - сожрет, другому верни часть подарка - иначе обидится, за третьим смотри, как бы не зашел со спины или сбоку, не то раздерет на куски. И где? В тихом болоте!
- Ты забыл еще про инфоров и кикимор, - напомнил гранчанин.
- Кстати, о колдунах. Сколько идем по дороге, еще ни одного не встретили.
- Соскучился?
- Нет. Начинаю волноваться. Когда враг на виду, знаешь, к чему готовиться.
- И что толку? Ты ведь оборотника видел? Тоже, скажу тебе, враг нешуточный. Однако ты ничего с ним сотворить не смог.
- Но и у него, между прочим, тоже ничего не получилось.
- Какой оборотник? - забеспокоился Пияр.
- Который камышовым тигром прикинулся, - пояснил гранчанин.
- На кого он напал?
- На Алексея. Пытался.
- И у него не получилось?!
- Дорожный настил помог. Зверь провалился ногой в дыру, но я так и не сумел найти - в какую. Все стволы подогнаны плотно. Прямо чудеса!
- А может, это был не оборотник? - нерешительно спросил Пияр. У нас говорят - эта тварь никогда не промахивается.
- Брякун, а помнишь пса из деревни, змею в приграничье? - Хотелось еще добавить сколопендру, но я не стал разочаровывать стоявшего рядом Руена. - Может, они тоже...
- Не может, - резко оборвал гранчанин. - Пияр прав. Если оборотник выбрал себе жертву, он действительно попадает в цель с одной попытки. Тебе просто повезло - нога зверя застряла в момент атаки. Иначе мы бы только тебя и видели. А те твари, как я и говорил, были науськаны, скорее всего, злым чародеем. Уж не Чурван ли спустился с гор? Ты его сильно обидел.
Спорить с Брякуном - дело вообще гиблое, а тем более - на тему, в которой кое-кто практически ничего не смыслит. Поэтому я решил не усложнять себе жизнь и перевел разговор в иное русло:
- Нам далеко еще до столицы?
- Уже совсем немного осталось, - ответил болотопроходец. - Теперь мы легко доберемся.
Такое привычное слово, а я даже вздрогнул, услышав его из чужих уст. Что-то в последнее время у меня все хуже и хуже получается жить легко. Можно сказать - вообще не получается.
В оставшиеся три часа пути гранчанин и Пияр шагали рядом, пребывая в глубочайшей задумчивости. Мы с мальчишкой не забивали себе голову необычным происшествием и разговаривали на его любимую тему.
За год, прошедший после гибели родителей, парнишка вызнал все, что только мог, об огнедышащем монстре. Появлялась сколопендра, как правило, на закате или сразу после захода солнца. Подкрадывалась к деревне почти без шума, а потом начиналось землетрясение: тварь молнией проносилась по селению болотопроходцев, поджигала ровно двенадцать подворий и убегала прочь.
- Какой смысл в таком набеге? Зверюга что-нибудь или кого-нибудь съедала, уносила с собой?
- Нет. Дед Стеюн, когда жив был, рассказывал, что сколопендра питается горем людским перед тем, как произвести на свет себе подобное чудовище.
- А камни она действительно глотает?
- Да, но только те, которые в нее брошены.
- По этому поводу старец ничего не говорил?
- Стеюн считал, что этим тварь показывает людям, насколько они бессильны против нее.
- Прямо не дед, а философ. На все у него ответы готовы..
- Дед помер неделю назад. Но я у него все про сколопендр выведал.
Камыш закончился. Мы вышли на заросшую стелющимся мхом равнину, где стали попадаться открытые участки мутной воды. Теперь уже вся почва ходила ходуном, словно на жидкой грязи лежал плотный ковер, который прогибался под нашими ногами.
- Вот мы и добрались до центральных болот. Дальше идти можно только по тропинкам, - предупредил Пияр.
- Почему?
- Чтобы в живых остаться. Здесь такие омуты... Нелегко топать по прыгающей узкой дорожке. Мы с Брякуном расставили руки в стороны, а болотопроходцы просто увеличили свои ступни. Их расплющенные пальцы раздулись, увеличив опорную поверхность. Надо же - как удобно!
- Болотвыгино - столица болотного королевства, - торжественно объявил Пияр. - Мы почти у цели.
- Надеюсь, в столичной гостинице удастся нормально вымыться? Да и одежду неплохо бы сменить - все-таки к королю собираемся. Мне до чертиков надоел пропахший гнилью плащ.
- Сначала нужно придумать, как пробраться за ворота. - Приподнятое настроение нашего проводника угасло после того, как он внимательнее пригляделся к стенам города. - Тут фокус со страхолюдиной не пройдет, нужно что-то другое.
- Ты же говорил: главное - добраться.
- Я и не отказываюсь. Главное мы уже сделали, - согласился болотопроходец. - Меня смущает другое: смотри, сколько они охраны к воротам нагнали. Раньше такого никогда не было.
- Чем это нам грозит?
- Могут подвергнуть всех тщательнейшей проверке. Маскировка не поможет.
- А давай обойдемся без нее.
- Как это?
- Ты меня веди, как пленного. Можешь даже руки связать - мне не в первый раз.

Предыдущая страница 18 Следующая страница


19 Николай Степанов

- Не получится. «Алексея» везут под усиленной охраной, а тут мы. Сразу решат - ты ненастоящий.
- Да у меня даже паспорт на имя Алексея Рябцева имеется. Вот жизнь пошла! Никому не докажешь, что я - это я.
- А может, оно и к лучшему? - радостно отозвался Брякун. - Ты приведи его к воротам и скажи, что изловил хулигана. Дескать, дебоширит, народ пугает. Кикиморе ногу отдавил, водяного обидел - да, в конце концов, придумай сам любые преступления, чтобы его в тюрьму отправили. А меня представь как беглого преступника из Стангары, оказавшего самое активное участие в поимке злодея. Тюрьма от дворца далеко?
- Почти рядом.
- Я так и думал. В Зюрюнграде тоже преступников содержат неподалеку от покоев Хрумстыча. Когда увидим дворец, устроим небольшую заваруху - и к Кварычу.
- Мысль неплохая, - поддержал я гранчанина, - но два иностранца в одной компании могут вызвать подозрения. Вы с Руеном останетесь здесь.
- Ну конечно! Брякун все придумал, а его - по боку? Не выйдет!
- А ты немного подумай и представь себя на месте тех охранников.
- Хитрый ты мужик, Алексей, - после небольшой паузы недовольно проворчал он. - Ладно, мы останемся.
Когда меня связывали собственным ремнем, припомнилось происшествие на высокогорном базаре. «Все в точности, как тогда. Ох, не к добру это!..» Прошлых ошибок повторять не хотелось. На всякий случай я зажал в ладонях конфискованный нож Руена, чтобы при любом исходе иметь путь к свободе.
Но разыграть свой не ахти - какой спектакль нам не удалось. Охрана как-то слишком легко поверила в байку Пияра, а прямо за воротами нас ждали пятеро инфоров и десятка три болотопроходцев с алебардами.
- Сопротивление бесполезно, - заявил один из колдунов. - Это вам не с камышовым тигром в гляделки играть.
- Какое сопротивление?! - начал возмущаться Пияр. - Я веду преступника! Хочу сдать его в тюрьму.
- Вот эти сказки ты нам сегодня и расскажешь на ночь глядя, - с недоброй улыбкой согласился инфор. - Связать преступников! Запереть в сарае под усиленной охраной.
Нас с Пияром оплели веревками, что паук муху. Но и этого высоколобым показалось мало. Персонально для меня они откуда-то вытащили массивную серебристую цепь и для надежности обмотали несколькими витками выше локтя. Потом вывели из столицы, так и не пустив в город. Проведя метров двести вдоль стены, нас затолкали в темное сооружение из досок.
- Не повезло. Но ничего, Брякун нас отсюда быстро вытащит, - решил я подбодрить болотопроходца.
- Обязательно вытащит, - раздался шепелявый голос из дальнего угла каморки. - Только сначала нужно, чтобы его самого отсюда кто-нибудь вытащил. Они нас схватили, когда вы еще до ворот не дошли.
Глаза немного привыкли к темноте, и мы увидели в сарае еще двоих пленников.
- Выследили, гады! - Я вспомнил убегавшую от камышового тигра фигуру, - Ночью будут допрашивать.
- Если опять начнут на мне свои фокусы показывать, я за себя не ручаюсь! - Брякун вздрогнул.
- Колдунам лучше сразу всю правду говорить, иначе они ее из тебя другими средствами вытащат. Очень болезненными. - Пияр произнес фразу нараспев, всем своим видом показывая, что у этих стен могут быть уши.
Желание говорить как-то пропало само собой, и я принялся изучать нашу камеру на наличие систем слежения. Понятно, что у инфоров их, скорее всего, не имелось, но мало ли... Не обнаружив ни одного смотрового отверстия, я не придумал ничего другого, как воспользоваться припасенным холодным оружием. Нижние путы упали сразу, после чего нож освободил друзей.
- Они забрали мою плетку, - шепотом пожаловался Брякун. Он попытался снять с меня металлические оковы, но те вцепились намертво и отпускать пленника не собирались. - Тут какой-то магический секрет.
- Нам сейчас нужно, чтобы дверь открыли. - Закончив с веревками остальных, я еще раз посмотрел на серебристую цепь.
Мне показалось, что ее давление на мышцы рук стало увеличиваться. И что делать? Ножом ее не возьмешь, а со стянутыми к телу локтями придется трудновато.
- Может, постучать? - предложил гранчанин. - Мы же воспитанные люди.
- Попробуй.
Он постучал, но нам никто не открыл. Вместо этого за дверью раздался странный шум, затем крики убегавших охранников. А еще через минуту наша тюрьма заходила ходуном и развалилась.
- Кхра-а-а, кхра-а-а! - зловеще-хрипящее карканье огромной синей птицы неприятно резануло по ушам.
- Тукреб!!! - истошно завопил Пияр. - Спасайся! Друзья бросились в разные стороны.
Я тоже попытался убежать, но цепь на плечах не дала полностью освободиться от веревок, которые запутались в ногах. Два шага, падение, затем острая боль в спине и ощущение полета - птичка поймала добычу. Цепи не позволили доходчиво объяснить пернатой, что она не права. Мало того, именно в этот момент они решили в полной мере проявить свой нрав и начали сжиматься, сдавливая грудь.
Я попытался набрать в легкие побольше воздуха и едва не задохнулся от запаха, исходившего от синего охотника. До боли знакомый аромат сейчас так шибанул по мозгам, что мне вдруг стало легко и весело, словно я превратился в облачко, только что пролетевшее над спиртзаводом.
- Наконец-то попался! Теперь я смогу разделаться с тобой. - Крылатый гигант оказался говорящим, что в данной ситуации меня почему-то нисколько не удивило.
В следующий миг я услышал громкий щелчок клювом сначала возле одного уха, потом возле другого.
- Эй, там, наверху! Потише, пожалуйста! Оглушить меня вздумал?
- Нет, откусить твою поганую голову. «Почему это он решил, что голова у меня поганая?
Да, временно не особо привлекательная. Но мысли в ней светлые. Мрачные я стараюсь отгонять от себя, потому что жить нужно легко... Только сейчас они слегка путаются. Но это все равно не повод для ее (головы) откусывания».
Наверное, подобные ощущения испытывает токсикоман: полная самоотрешенность, странная эйфория и какое-то неясное давление на черепную коробку, будто внутри внезапно образовался вакуум.
Вонючая птица-говорун совершила еще несколько клацающих выпадов с прежним результатом - и всерьез заволновалась.
- Да что же это происходит?! За что мне такое наказание? - В голосе тукреба звучала паника.
- За грехи прошлой жизни, наверное, - решил утешить я своего воздушного извозчика - совсем ведь расстроился парень. О том, кто находится у него в когтях и для какой цели - мысли не возникало. - А тебя никто и не спрашивает! - грубо оборвал меня «расстроенный парень».
- Ну, так спроси! Если у тебя возникают проблемы, ими надо с кем-нибудь поделиться. Может, чего доброго присоветуют. - И откуда у меня вдруг взялось столько участия? О себе бы подумал.
- Отстань, только твоих советов не доставало.
- Так ведь я тебя и не держу.
- Точно! - вдруг осенило тукреба. - Спасибо за дельное предложение. Зачем же я тебя на себе тащу, когда нужно просто отпустить?
Гигант быстрее заработал крыльями, набирая высоту. И если еще минуту назад мне страстно хотелось скорее оказаться на земле, то теперь это желание резко пропало.
- Эй, эй! Нельзя так напрягаться! Вдруг сил не хватит, и мы оба упадем? - Дурман в голове начал уступать место здравому смыслу и страху.
- Упадет только тот, кто летать не может. А я потом спущусь взглянуть, насколько удачно ты приземлился. Вдруг ты не сразу сдохнешь, а хотя бы немного помучаешься? - Когти на моей спине разжались...
Полет, тем не менее, продолжался.
- Где ты взял эту дурацкую цепь? Почему она прилипла к моим лапам?!
- А я почем знаю? Ты еще спроси: почему громадная синяя птица ни с того ни с сего напала на безобидного человека?
- Это ты - безобидный?! А кто Узранду с престола сверг, меня работы лишил, банду мою всю уничтожил - не ты?
- Нет, не я. Узранду я просто разбудил. И, если бы она не начала ко мне грязно приставать, ничего бы с ней не случилось. А что касается тебя, - я довольно быстро сообразил, что в третий раз разговариваю с Ахримом, - то я целиком и полностью категорически отвергаю выдвинутые в мой адрес необоснованные обвинения (во загнул!). Это твои люди меня схватили и пытались убить, а я только защищался. Что мне оставалось делать?
- Ты еще скажи, что я сам виноват.
- Зачем? Ты уже и так догадался.
- Издеваешься?! Ну, держись!
- Не могу, цепь мешает.
- Да я тебя сейчас!
Синяя птица яростно затрясла лапами, при этом существенно потеряв высоту, но цепь крепко держала и меня, и когти оборотника. Теперь мы летели над камышовыми просторами. «Уже хорошо. Не так жестко будет приземляться, если Ахрим выдохнется окончательно». Тукреб действительно старался, как мог. Похоже, он был на пределе и физических, и моральных сил.
Когда же до земли оставалось менее пяти метров, серебристые оковы не выдержали, лопнув с оглушительным звоном. Я рухнул вниз прямо на камышовый шалаш. Естественно, от точного попадания моего физического тела массой семьдесят килограммов тот развалился, но свою задачу амортизатора выполнил на «отлично». На мне даже синяков не оказалось, за исключением разве что следов от цепи и когтей птички.
- Ты зачем дом порушил, негодник?! - «Нежный» голос кикиморы резанул по ушам.
- Это не я. Вон тот с крыльями сбросил меня на ваш шалашик. Прошу прощения, уважаемая, но свернуть в сторону я не успел.
Ахрим приземлился рядом и снова попытался воспользоваться клювом. На этот раз он попал. Правда, не в меня, а в какое-то корытце болотной тетки. Кухонная утварь так и застряла на клюве тукреба, и тому пришлось немало потрудиться, чтобы с помощью когтей освободить свой нос.
- Ах ты, окаянный! Ты зачем посуду ломаешь?
- Отстань ты со своей посудой! Видишь - у меня беда!
- Он мне коттедж развалил, и еще жалуется! Беда, видите ли, у него! А мне, значит, счастье привалило? - Остроносая уперла руки в боки. - Сейчас я им с тобой поделюсь!
- Мне кто-нибудь объяснит, почему я не могу с этим типом разделаться? - Ахрим совсем по-человечески обхватил голову крыльями и принялся горестно раскачиваться из стороны в сторону. Казалось, он разговаривает сам с собой. - Кем я только не был: и собакой, и змеей, и сколопендрой, и тигром. Все без толку! Ты кто - чародей, шаман или дух нечистый?
- Я? Разрешите представиться - Алексей Рябцев, страховой агент второй категории. Ну, как, тебе стало легче?
- Нисколько. Вот если бы ты шею себе свернул или утонул, тогда другое дело. Но ты живуч, как сто кошек! А я ведь магический зарок дал и теперь не смогу обернуться человеком, пока не свершится месть. Ты хоть понимаешь, что это значит? - Ахрим пребывал в тихой панике. И ОН жаловался МНЕ, что не может МЕНЯ убить. Уму непостижимо! Прямо хоть бери и делай самому себе харакири.
- Бедненький. - Мужик все-таки нашел сочувствие у подошедшей к нему кикиморы. Морщась от зловонного запаха, тетка погладила птицу по голове, для чего ей пришлось подняться на цыпочки. Присмотревшись внимательнее, остроносая наклонилась и сдернула что-то с лапы тукреба. - Вот причина всех твоих бед. На ее ладони лежал знакомый браслет и невесело переливался огоньками.
- Ты где это взял?
- Вон тот гад подарил, - хмуро буркнул Ахрим.
- Стало быть, оборотный амулет его. - Остроносая поднесла вещицу ко мне, и тусклые огоньки заиграли ярким светом. - Точно, его. Вон он как обрадовался! Забирай свой подарок, чтобы птичка больше не мучалась.
- Эй! - заволновался Ахрим. - Отдай обратно.
- Но ты же хотел расправиться со своим обидчиком?
- Хотел.
- Так действуй. Теперь тебе ничто не помешает. Пока амулет при тебе, он не позволит причинить вред своему настоящему хозяину. А без браслетика у тебя полная свобода действий.
Я понял: кикиморы не только гостеприимные, но еще и добросердечные старушки - птичек жалеют. Правда, на людей их доброта почему-то не распространяется.
- Точно?
- Да не будь я кикиморой! - подтвердила остроносая. - Правда, когда ты его убьешь, браслетик сразу уснет.
- А я? - насторожился Ахрим.
- Ты? - Казалось, хозяйку порушенного домика удивил такой вопрос - Будешь до конца дней своих большой вонючей птицей. Чем не жизнь?
- Не хочу!
- Что значит «не хочу»? А кто тут рыдал горючими слезами? Ты сначала разберись в себе, а потом желания высказывай. Амулет ведь тебе теперь вряд ли вернут, - авторитетно сказала болотная тетка, подмигнув мне левым глазом.
- А то! Браслет мой. - Я слегка воспрянул духом.
- Я хочу снова стать человеком! - Это уже был крик отчаяния. - Пожалуйста...
- А ты им хоть когда-нибудь был - человеком-то? - прищурилась бабулька. - Браслетик-то не у каждого дурацкий зарок принять может. Тебя он, видать, наказать решил.
- И как мне быть?
- А я почем знаю? - кикимора пожала плечами. - Если правду сказывают, и труд действительно создал человека, то попробуй поработать.
Нет, этот мир не устает меня удивлять! Она что, труды Дарвина читала? Или ей это тоже соседская кикимора рассказала? Очуметь!
- Поработать?! - опешил летун. - Как? На кого?
- Да хотя бы на этого ушастого, - кикимора указала на меня. - Если он, конечно, возьмет тебя в помощники.
Тукреба такая перспектива явно не устраивала.
- На него?! Да я лучше... Что я, другого хозяина себе не найду? Любой будет рад дармовой силе. - Птичка стрельнула в меня испепеляющим взглядом. - А с тобой мы еще увидимся! Погоди, вот верну себе прежний облик - ты у меня попляшешь!
Ахрим взмахнул крыльями и улетел.
- Он и вправду не сможет превратиться в человека?
- Пока ты не прикажешь амулету - нет. Но ты не спеши, пусть чуток помучается. Не будет в следующий раз чужие дома ломать, - мстительно погрозила небесам бабулька.
- Да пусть полетает. Мне не жалко.
- Это кто ж тебя так? - Кикимора указала на мои плечи. Следы от серебристых оков к этому времени стали ярко-фиолетовыми.
- Инфоры какой-то цепью опутали, а она давить начала. Если бы не этот пернатый - точно бы кости переломало.
- Что ж ты молчишь? - заволновалась спасительница. Она принялась разгребать развалины дома и Докопалась до сундука. - Поди-ка сюда.
Она извлекла банку с синей жидкостью и помазала следы от цепи. Боль заметно ослабла.
- Магия инфоров имеет дурной характер. Ты не смотри, что цепей не видать - пока целительным эликсиром организм не обработаешь, их чары все равно будут душить живую плоть. А теперь глотни.
Я подчинился и хотел сразу вернуть банку обратно.
- Оставь себе. Сгодится еще.
- Спасибо, уважаемая. Как вас величать?
- Касапытиха я. Давеча ты у моей лучшей подруги гостил.
- Очень приятно. Подруге при случае мой нижайший поклон - ее лекарство мне здорово помогает. А вы не окажете еще одну услугу?
- Смотря какую...
- Мне к Кварычу надо. Срочно.
- Так попробуй на себе силу амулета.
- Я не знаю как.
- Тут большого ума не надо. Прислони его к сердцу и представь зверя или птицу.
Попробовал. Не получилось.
- Не выходит.
Кикимора и сама это прекрасно видела. Она принялась в задумчивости чесать свой острый нос, словно подтачивая его.
- Странно... А вот скажи мне, лукавый: ты отродясь такой красивый, али беда стряслась какая? - Касапытиха кивнула в сторону улетевшего тукреба, намекая, видимо, на его магический зарок.
- Таким меня в Стангаре сделали. Какое-то заклинание.
- Ну, тогда все ясно: одно заклинание (видать, очень сильное) оберегает тебя от других. Я-то еще удивлялась, почему тебя инфоровская удавка одолеть не смогла? Это любимая забава лобастых - душить простых людей.
- Значит, амулет мне не поможет?
- Почему же? В чем-то и он содействие окажет. К примеру, теперь тебя ни одна зверюга не обидит.
Оборотник, если он в зверином обличье, также тебя одолеть не сумеет.
- А сколопендра?
- И она. Но вот добираться тебе в столицу придется своим ходом.
- Тогда я побежал. Только подскажите, как на дорогу выйти?
Болотная тетка помогла замаскировать лицо и указала путь.
- Не взыщите за домик, я не специально, - еще раз извинился я на прощание и двинулся в путь. Стоило выйти на камышовую дорогу, как я снова наткнулся на бегущих в панике аборигенов. Что тут у них? Опять тигр, что ли?
- Куда вы, ненормальные? Я же вам помощь предлагаю! Любую. Бесплатно! - Посреди дороги сидел Ахрим. - Неужели на этом проклятом болоте никому ничего не надо?
- Мне надо.
- Ну, хоть один благоразумный отыскался! Чего изволите? - Тукреб повернулся в мою сторону.

Предыдущая страница 19 Следующая страница


Легко! 20

- Срочно в столицу, во дворец Кварыча. - Я снял маскировку.
- Опять ты?!
- А как ты думаешь, кто еще отважится подойти к кровожадному крылатому хищнику, который по непонятной прихоти решил пообщаться? Люди наверняка решили, что ты их заманиваешь, чтобы не гоняться за каждым.
- Куда, говоришь, лететь? - хмуро спросило «крылатое такси».
- К Кварычу в гости. Но по пути давай заглянем в то место, откуда ты меня забрал.
Путешествовать на спине птички оказалось гораздо удобнее. И если бы не тяжелый дух оборотника...
Мы набрали высоту и стремительно двинулись на восток, только ветер в ушах засвистел.
- Где приземляться будем? - ворчливо поинтересовался Ахрим.
Я внимательно оглядел окрестности столицы и предложил сделать посадку возле зарослей ивовых деревьев. Пожалуй, это было самое подходящее место для укрытия. Расчет оказался верным.
- Ну, ты даешь! - раздался радостный голос Брякуна. - Уже и птичку сумел оседлать. Фу, а почему от нее так воняет?
- У тукребов сейчас брачный период. Их самки не могут устоять перед таким запахом.
- Точно, аромат прямо валит с ног. Ну и что, приманил он себе подругу?
- Еще не успел. Птичкой этот парень стал совсем недавно.
- Оборотник?! - Глаза гранчанина едва не выскочили из орбит. Болотопроходцы тоже застыли на месте.
- Да, я оборотник. Временно нахожусь в услужении этого типа. - Ахрим специально сделал ударение на слове «временно». - Чего уставились?
- Ну, действительно! Не смущайтесь моего работника, он на службе.
- Ущипните меня два раза, - с трудом выговорил Пияр. - По-моему, я сплю, и во сне мне снится, что я вижу сон. Да как...
- Все объяснения потом. Мой двойник уже на подходе к городу - мы сверху видели процессию с многочисленной охраной. Я сейчас с помощью Ахрима...
- Так вот кто это! - Гранчанин покрепче сжал в руках плетку.
- Брякун, обниматься со старым знакомым будешь потом. А сейчас он доставит меня прямо во дворец. Вы ждите здесь.
Я снова вскочил на спину тукреба и уже через десять минут был на дворцовой стене.
- Буду нужен, позови через браслет, - буркнул оборотник и повернулся ко мне спиной. Помявшись немного, вдруг спросил: - Слушай, а от меня действительно дурно пахнет?
- Невыносимо. Когда у меня не было браслета, твой аромат дурманил голову похлеще первача. Сейчас уже легче, но не слишком.
- И чего я тебя пожалел в Зюрюнграде? - расстроился Ахрим. - Приказал бы казнить - и вся недолга. А теперь вот страдай неизвестно сколько в чужом вонючем теле. Тьфу! А все твоя монетка виновата. Сознайся, наверняка чародейская.
- Какая ещё монетка?
- С цифрой на лицевой стороне. И как она умудрилась на ребро приземлиться? Упади она решкой - тебя бы повесили, орлом - отрубили бы голову. А тут - непредвиденный случай. Вот я тебя и отпустил. На спою голову.
- Кто ж виноват, что ты такой непредусмотрительный?
- Монета имеет только две стороны, - твердо заявил оборотник. - На них она и падает. По-другому не бывает.
- Как видишь - бывает. И не только это.
- А что еще?
- Монета может еще в воздухе зависнуть, - вспомнил я старый анекдот про студентов.
- Тьфу на тебя, проклятый! - И синяя птичка улетела.
Мне же оставалось всего ничего: отыскать покои его величества и добиться аудиенции. И с тем и с другим имелись проблемы, о которых я заранее не подумал. А зря. Надо было все-таки прихватить с собой Пияра. Он бы хоть мог чего спросить, а мне со своей «обворожительной» внешностью показываться людям на глаза опасно.
Сам себе накаркал - в первом же коридоре я наткнулся на вооруженных людей.
- Служивый, кто тут у вас за старшего? Дело есть. Охранники несколько опешили:
- Как вы здесь оказались, милейший?
- Это я расскажу только начальнику королевской стражи и лично его величеству. Кто из вас меня проводит? - Я попытался решить проблему нахрапом.
- Вы арестованы, - наконец спохватился старший караула.
Меня окружили.
- И что дальше? - поинтересовался я. - Вместо того чтобы продолжать обход, вы занимаетесь задержанием неизвестного. А вдруг это - отвлекающий маневр и во дворец сейчас вламываются сотни злоумышленников?
Командир патруля побледнел. Дрожащей рукой он вытащил свисток и подал сигнал тревоги.
И почему Пияр решил, что в королевском дворце нет инфоров? Вот же он, явился - не запылился вместе с кучей разодетых в дорогие наряды франтов. Сразу видать - «дворовые» люди: так и звенят всевозможными побрякушками на груди, да и оружие при них - не чета трезубцам и алебардам: нечто среднее между узким мечом и шпагой.
- Кто поднял тревогу? - строго спросил болотопроходец в красном мундире.
- Я, господин офицер! Нарушителя поймали.
- И что, из-за этого стоило поднимать полдворца на уши?
- Так это... он к королю просится и выглядит страшно.
Тут чиновник обратил свое милостивое внимание на меня.
- Этот, что ли? - Можно подумать, что кроме меня здесь имелся еще кто-то, подходивший на роль нарушителя.
- Так точно!
- Действительно, страшен... И явно не из нашего королевства. Что по этому поводу скажет мудрец его величества? - насмешливо обратился к высоколобому офицер. - Или нам лучше обратиться к инфорам?
Мудрец внимательно осмотрел мою фигуру:
- Давайте сначала спросим самого нарушителя.
Я обратил внимание на отсутствие обуви у ответившего, присмотрелся к чертам лица и понял, что это не инфор.
- Можно и спросить. Как ты посмел незаконно проникнуть на территорию королевского дворца?
- Вообще-то у меня две причины. Первая заключается в небольшой просьбе к его величеству Кварычу, а вторая связана со смертельной опасностью, грозящей ему. Вашего короля собираются убить.
Высоколобый попытался заговорить, но обладатель красного мундира открыл рот первым:
- Ну, это не новость! Любого повелителя каждый день кто-либо хочет укокошить. Посему мы здесь и поставлены. А ты, значит, решил нашу работу на себя взвалить?
- Ни в коем случае. Но я же не имею права утаивать важную информацию от тех, кто охраняет покой его величества.
Вместо того чтобы спросить об угрозе покушения, начальник задал тот вопрос, с которого следовало начать:
- А ты вообше кто такой?
- Я страховой агент.
- Что-то я раньше не слыхивал про такую должность. И она мне не нравится! Отведите-ка нарушителя в камеру. Сейчас время ужина, короля беспокоить нельзя. Завтра с утра - другое дело. Может, мы и займемся твоей проблемой.
Мудрец тяжело вздохнул, но не посмел возразить офицеру.
- Да вообще-то проблема не моя, а скорее ваша, - попытался я вразумить «дворового человека».
- Если бы у нас имелись проблемы, требующие твоего вмешательства, мы бы к тебе пришли, а раз ты просишь нашего участия, значит, проблема твоя. Уведите задержанного!
Прямо хоть драку начинай. Нельзя же быть такими твердолобыми! Не думаю, что у меня возникли бы особые затруднения в борьбе с вельможами и стражей, но дальше-то что? Бегать по дворцовым залам в надежде на встречу с его величеством? А вдруг не получится? Я ведь даже в лицо его не знаю.
- Ладно, идем в вашу камеру. Давно у меня крыши над головой не было. - На меня неожиданно накатила волна безразличия.
«Мне что, больше всех нужно? Стараешься, стараешься, а получается - лбом об стенку. Кругом одни бюрократы. Ну и поделом вам! Завтра прибьют короля, потом выгонят всех этих франтов. Ох, и попомнят же они меня тогда!» Несмотря на полную апатию, я не преминул отметить, что прутья на решетке довольно тонкие и большого труда их разогнуть не потребуется.
Как только за мной закрыли дверь, среди стражников начался спор, кому дежурить возле пленника.
- Давайте тянуть соломинку. Кто вытащит короткую, тому и ночевать в холодном подвале.
- Сегодня останусь я, - к удивлению остальных согласился пожилой охранник.
- Конечно-конечно, - заспешили служивые и быстро покинули арестантскую.
- Значит, говоришь, ты из агентов будешь? - присел на топчан болотопроходец. - Каким ветром в наше болото занесло?
- Из Стангары.
- Границу пешком пересекал?
- По-другому не умею.
- Тогда скажи мне вот что: правда ли, что на границе позволено многое из того, за что в глубинке сажают на кол?
«Откуда я знаю?» - уже было готово сорваться с моих уст, но тут я припомнил другие слова, которые советовал произнести Пияр:
- Глупости говорить - много ума не надо. Сразу после отзыва он начал открывать камеру.
- Не стоит беспокоиться. - Мне с легкостью удалось разогнуть прутья решетки и покинуть кутузку. - Так будет безопаснее для вас.
Охранник чуть не выронил ключи от удивления:
- Королю действительно угрожает серьезная опасность?
- Смертельная. Инфоры везут к нему опасного преступника Алексея.
- Близкого друга Хрумстыча?
- Да, - подтвердил я. - На королевский суд.
- Наш король обязательно захочет лично поучаствовать в судилище, да еще так, чтобы об этом стало известно в Стангаре. Чтобы Хрумстыч на коленях приполз просить пощады для своего друга.
- Я тоже так думаю. Но дело в том, что Алексей, которого везут инфоры, ненастоящий. Это убийца.
- А ты откуда это знаешь?
- Потому что я-то как раз и есть настоящий Алексей, которого инфоры до недавнего времени считали погибшим. Может, и сейчас еще считают. Они тут серебристую удавку на меня днем нацепили.
- Почему сняли?
- Сняли не они. Оборотник знакомый вовремя напал.
- Эй-эй, полегче на поворотах! Ты ври, да не завирайся! Мне тут тоже недавно одну байку рассказывали про паренька, которому огонь сколопендры, что нам с тобой дымок от костра. Думаешь, я поверил?
- Нет? И зря. Это тоже про меня.
- Может, ты еще скажешь, что вразумление трех осатаневших кикимор - тоже твоих рук дело?
- Нет, я тут ни при чем.
- Хорошо, хоть что-то на нашем болоте не имеет к тебе отношения...
- Это мой лучший друг сделал, - поспешил добавить я. - Его Брякуном звать.
- А ведь точно! - Стражник привстал. - Ладно, допустим. А теперь расскажи обо всех своих похождениях. Я должен знать, из-за кого рискую жизнью.
Когда мой рассказ закончился, болотопроходец долго чесал затылок.
- Или ты самый искусный выдумщик на свете, или все так оно и было. Я почему-то сегодня склоняюсь ко второму. - Стражник поднялся с топчана. - Следуй за мной.
Мужик знал дворец как свои пять пальцев, а потому к королевским покоям мы добрались, не встретив по пути ни одного человека.
- Отсюда к королю есть два пути. Один по этому коридору мимо трех постов, другой через садик со свирепыми хищниками. Там стражи нет, как ты понимаешь.
Я задумался:
- Охранники могут поднять шум; и тогда тебе несдобровать. Пойду через сад. Только опиши мне внешность его величества, чтобы я его ни с кем не перепутал.
Болотопроходца уже не удивил мой выбор, хотя о браслете я не сказал ему ни слова. Парню, видимо, достаточно было эпизодов моих встреч с оборотником.
- У нашего короля лоб чуть выше, чем у обычных болотопроходцев, верхняя губа с тремя зазубринами, и под каждым глазом - вертикальный шрам.
- За что же его так?
- Один раз в жизни, при коронации, будущий властитель принимает некоторые страдания за свой народ. Зато потом... - стражник осекся.
- ...его народ мучается все годы правления. В отместку, - закончил за него я.
- Это не мои слова, - усмехнулся служивый. - Желаю удачи.
Я вышел в сад и спокойно пробрался к нужной двери, умудрившись при этом ни с кем из зубасто-когтистой породы, густо населявшей лесистый участок местности, не поссориться. Сначала животные проявляли явный интерес к двуногому пришельцу, радостно подбегая почти вплотную, а затем словно замечали какой-то дефект в казавшейся издали вкусной добыче и недовольно уходили прочь.
«И почему я такой доверчивый? А вдруг болотная тетка взяла бы и пошутила? У нее ж там развлечений мало. Пришлось бы улыбаться каждому встречному, и - кто их знает, насколько хорошо здешние звери видят в темноте?»
С дверью вышел небольшой казус. Она открывалась наружу, но вот с внешней стороны никто не догадался прибить ручку. Хорошо, что у меня остался нож Руена - едва выковырял створку из проема. И снова захлопнул - мало ли кто захочет посмотреть: а куда это он собрался?
Темный коридор привел к лестнице, та подняла в небольшую галерею, освещенную свечами. «Опять двери! Одна, две, три... пять. И за которой из них его королевское величество почивать изволит?» Скрип петель заставил меня спрятаться за угол, а в тусклом свете показалась фигура в длинной ночной сорочке. Раздался робкий стук.
- Ваше величество, - женский голосок напоминал мурлыканье сытого котенка, - к вам можно?
Вопрос о том, где Кварыч, решился сам собой.
- Извините, мадам, я занимал первым. - Выскочив как черт из табакерки, я постарался прикрыть женщине рот ладонью, но в этом уже не было необходимости - она упала в обморок быстрее. Я едва успел подхватить обмякшее тело и медленно опустить на пол, чтобы бедняжка не ударилась.
- Входи, проказница, у меня не заперто, - раздалось за дверью.
«Проказница» вошла.
- Иди ко мне, дорогуша! Сегодня я весь горю.
- Я несколько по другому вопросу, - пробасила «дорогуша». - Речь идет о вашей личной безопасности.
Молчание было мне ответом.
- Ваше величество, вы меня слышите? - Я заглянул за полог королевского ложа. Повелитель так и застыл, приподняв в приглашающем жесте уголок одеяла.
- А где Луена? - наконец сообразил поддержать беседу Кварыч.
- Девушка решила отложить визит и упала в обморок.
- А ты кто?
- Я Алексей. Но не тот, которого сюда ведут инфоры, чтобы убить вас, а настоящий, которого они считают погибшим и неспособным разрушить их коварные планы.
- Так, стоп! Еще раз и помедленнее.
Я послушно повторил свою короткую речь. На этот раз король понял. Но не поверил.
- И я должен тебе верить?

Предыдущая страница 20 Следующая страница


21 Николай Степанов

- Не настаиваю, но подставлять свое драгоценное величество во время намеченного королевского суда не рекомендую. У меня к вам, например, очень важное дело. А если короля не станет, с кем я буду его решать?
- Понимаю. Королевский суд назначен на завтрашнее утро, на ночь глядя я серьезных дел не рассматриваю, и если, как ты утверждаешь, меня укокошат, ты действительно останешься с носом.
- Надеюсь, вы войдете в мое нелегкое положение и не позволите совершиться злодейству?
Полуголый король медленно отпустил уголок одеяла и сел на кровать, подогнув под себя ноги.
- Я подумаю над твоим предложением, а пока - брысь из моих королевских покоев. Здесь я принимаю только своих наложниц. Ты к ним каким боком относишься?
- Могу принести одну хоть сейчас. Желаете?
- Ну да, мне только насмерть перепуганной девицы не хватает.
- Как хотите. Вы не возражаете, если я заночую в саду? Насколько я понял, в вашем дворце это самое безопасное место.
- Но там же...
- Не беспокойтесь, я сыт и никого не съем.
- Ну, да... конечно... Встретимся утром.
Утром Кварыч позвал меня с балкона, выходившего в садик. При свете дня от его вчерашней растерянности не осталось и следа. Он твердым голосом приказал сопровождать свое королевское величество, и мы отправились на то самое судилище, в котором, по легенде, оба должны были принимать самое активное участие. Несмотря на то, что главный подсудимый и главный обвинитель созерцали зрелище из потайной, невидимой участникам спектакля ложи, на сцене присутствовали и король, и остроухий пришелец. Моя копия оставляла желать лучшего, а вот двойник повелителя мог удовлетворить требованиям самых придирчивых критиков.
Как и говорил Пияр, инфоров во дворец не пустили, но здание, где проводился суд, примыкало к правому крылу резиденции его величества.
- Я всегда устраиваю здесь самые большие празднества. Домик возводился по моим личным указаниям одним молодым и весьма талантливым архитектором. Жаль, малый так и не дожил до конца строительства.
- Несчастный случай? - сочувственно спросил я.
- Увы, - кивнул король. - Я не хотел, чтобы он кому-либо выболтал секреты этого здания. Вот его плитой и придавило. А какой был паренек, ты себе не представляешь! Я два дня переживал его смерть, но... государственные дела превыше личных.
- Примите мои самые искренние соболезнования, - выдавил я из себя, подавляя нахлынувшее желание примериться кулаком к его большеглазой роже.
Желание общаться как-то сразу пропало. Тем более что на суде начали заслушивать свидетелей кровавых преступлений. Очевидцев «моих» злодеяний оказалось на удивление много. Все они были болотопроходцами. Все «свидетели» имели множество ранений, о которых красными пятнами наглядно «кричали» белые повязки пострадавших.

Итоговая цифра преступлений перевалила за сотню жертв среди мирных жителей, причем без учета тех тридцати, что находились в здании суда.
После выступлений свидетелей поднялся главный судья и зачитал приговор: «прилюдная казнь путем отсечения головы на центральной площади столицы». Затем он поклонился «королю» и торжественно произнес:
- Согласно нашим законам, только его величество имеет право решать судьбу иностранных преступников, поэтому наш приговор имеет лишь рекомендательный характер.
- Сейчас начнется самое интересное, - заерзал на соседнем кресле Кварыч.
Двойник повелителя, до этого находившийся в специальной, тщательно охраняемой королевской ложе, поднялся со своего места, открыл дверцу и направился к закованному в цепи пленнику. Подойдя вплотную к скамье подсудимых, он вытащил из ножен короткий меч.
- Его же сейчас убьют! - забывшись, я толкнул соседа в плечо.
- А кто сказал, что королем быть легко? Не мешай! Цепи с пленника свалились, как только меч «его величества» коснулся шеи арестанта, и в следующий миг оружие оказалось в груди лже-Кварыча. Тут же ожили «немощные» до сего момента свидетели и бросились на стражу, вельмож, судей и двух королевских советников, находившихся здесь же. Дольше всех продержался мой вчерашний знакомый в красном мундире, но и он был сражен саблей после того, как уничтожил троих заговорщиков.
- Что там, все двойники? - ужаснулся я.
- Зачем? Кроме тебя и меня, все настоящие. Я давно уже хотел обновить приближенных - надоели, да все случая подходящего никак не подворачивалось.
После бойни в живых осталось не больше десятка «свидетелей», только теперь раны у них были настоящими.
- Работа выполнена. - Вожак головорезов подошел к одному из инфоров. Колдунов в здании суда находилось семеро, и никто из них в сражении не участвовал.
- Замечательно. Работа выполнена на отлично. Предлагаю вам помимо этих монет, - инфор поставил перед бандитом сундучок, - высокооплачиваемую службу в личной охране короля.
- Но вы же его только что...
- Ошибаешься. Пострадали все, но преданные его величеству соплеменники, возглавляемые чародеями, сумели спасти короля от злобного монстра.
Колдун указал на бывшего пленника, который освободился от костюма Алексея и сейчас ничем не отличался от Кварыча.
- Ух, ты! - воскликнул наемник.
- Ну, как, по рукам?
- Почему бы и нет?
- Тогда вы должны принять присягу на верность его величеству. Традиции нарушать нельзя.
Настоящий король так увлекся зрелищем, что я решил поторопить его.
- Вы и сейчас не собираетесь вмешиваться?
- Погоди ты! - отмахнулся он. - Еще не время. Мне только и оставалось, что пожать плечами. В конце концов, это его королевство. Тем временем очередной Кварыч набирал новых охранников, проводя поочередно лезвием меча по плечу каждого из уцелевших.
- Смотри, смотри! Какие молодцы! Вот это работа! Новые стражники как по команде стали хвататься за горло. Несколько секунд - и на сцене остались только «король» и чародеи.
- Никаких соплеменников! Толпа должна знать, что только мы способны уберечь ее от страшных монстров. - Инфор подошел к новому повелителю и указал на королевскую ложу, предлагая тому занять освободившееся место. - Ваше величество, теперь ваш выход. Можно вызывать стражу. В королевской ложе находился шнур вызова охранников, вот почему инфорам важно было вытащить повелителя оттуда до начала активных действий.
- Теперь пора, - толкнул меня настоящий Кварыч и дернул за другой шнур.
Перегородка, за которой мы скрывались, поползла вверх, а в зал суда из открывшихся в глухих стенах проходов посыпались вооруженные люди. Причем это были не болотопроходцы. Мускулистые ребята, чуть пониже ростом соплеменников Пияра, также имели низкий лоб, но их лица выглядели более суровыми.
Я полагал, что волшебники применят магию и бой разгорится с новой силой, но ничего подобного не случилось. Инфоров повязали мгновенно, несмотря на заверения «короля», что колдуны спасли его от злобного монстра.
- Это что, бунт?! - Лжеповелитель решил проявить королевский характер, когда стражники направили на него оружие.
- Нет, любезный, это подавление бунта. - Кварыч эффектно вставил реплику, обратив на себя внимание и пленников, и стражи. - Чародеев сжечь немедля, а этого пока заприте в камере. У меня с ним еще будет разговор, когда освобожусь.
О многом хотелось расспросить повелителя, но сардоническая мина на его лице не располагала к беседе. Я молча стоял рядом. В течение нескольких минут зал опустел, и его величество приказал мне следовать за ним.
- Говоришь, тебя привело ко мне дело?
- Да, ваше величество.
- Выгодное?
Я несколько опешил. Этому человеку только что не без моей помощи спасли жизнь, а он интересуется возможной прибылью.
- В некоторой степени.
- Ты в моем болоте воду-то не мути, она и так грязная. Говори, зачем пришел?
- Мне нужна одна лягушка.
- У меня нет таких, чтобы поцеловал - и она стала принцессой.
- Да я и не собирался с жабами целоваться. Вы мне подарите ту, что недавно из Стангары пожаловала.
- Узранду, что ли? А какая мне от этого выгода?
- Одним ртом на болоте станет меньше.
- Невелика прибыль. Но... просьбу твою я могу уважить. Ты в картишки играешь?
Так, начинается. Сейчас скажу «нет» - рассердится, скажу «да» - будет как с Хрумстычем.
- В детстве играл в «подкидного дурака», но очень плохо.
- Вот и отлично. Сейчас мы с тобой перекинемся в «сопливого дурня». Если из пяти партий ты хоть раз не проиграешь - Узранда твоя. Ну а нет, так будешь у меня в саду экспонатом работать. Хищников разнимать, когда те дерутся.
Нос чешется либо к пьянке, либо к драке. У меня он зачесался потому, что заканчивала свое действие очередная пилюля болотной тетки. Правда, непреодолимое желание набить ближнему (в смысле расстояния) физиономию сейчас также присутствовало. Оно было настолько сильным, что я до хруста в пальцах сцепил руки.
«Все хорошо! Просто замечательно! Кварыч - добрый малый, болото - чудесная страна, сколопендра - милейшее создание. Наверняка ведь встречаются твари и похуже. Будем считать, что мне еще повезло... Я сказал - повезло!!!»
Леший меня забери! Как же иногда бывает трудно убедить самого себя в том, что тебе ЛЕГКО.
«Главное, когда играешь в „подкидного дурака“, - учила меня деревенская тетушка, - четко запоминать карты, которые вышли, не отпускать от себя козыри в начале игры и биться парными. Все остальное зависит от расклада».
Понадеявшись на собственную память и давний опыт (моя родственница потом и сама была не рада успехам племянника), я согласился. Но в первой же партии обнаружил, что держать в уме всю колоду нет никакого смысла. У Кварыча то и дело появлялись дамы, короли и тузы, которые совсем недавно перекочевали в отбой. К тому же хозяин дворца начал так часто чихать, что я устал желать ему здоровья. Как тут было сосредоточиться?
Любому другому я бы давно объяснил, что думаю по этому поводу, но обзывать шулером его величество, да еще на его же собственной территории... Ошибок Хрумстыча повторять не хотелось. Мой соперник не обременял свою память добрыми делами других, зато обиды не прощал никому.
А тут еще собственная аллергия накинулась, как ошалелая. Я из последних сил старался не чихать на повелителя. В общем, резко отошел от собственных принципов, невольно делая все, чтобы легко было тому, кто этого нисколько не заслуживал. Спрашивается, зачем?
В результате три игры остались за Кварычем. Настроение стремительно поползло вниз. Тем временем нос раздирало так, что хотелось вырвать его с корнем. Нужно было принимать срочные меры. Но какие?
- Ваше величество, вы не возражаете, если я приму лекарство? - спросил я, желая хоть немного облегчить себе жизнь. Может, потом в голову придут какие-нибудь светлые мысли?
- Ну-ка, покажи.
Я достал белый кубик.
- Возражаю, - король сам проглотил пилюлю болотной тетки, - употребление допинга во время соревнований запрещено.
«Но не всем», - понял я, раздавая карты в четвертый раз. Благодаря моему лекарству всю следующую партию соперник не чихал, даже когда подносил к носу нюхательный табак. Игра приняла затяжной характер, и мне едва не удалось свести ее к ничьей.
Досадный проигрыш! Но тенденция к улучшению налицо. Осталось совсем чуть-чуть и... Однако последняя раздача полностью уничтожила начинавшую зарождаться надежду на благоприятный исход. Шестерки, семерки - и ни одного козыря.
«Тут сила воли моя кончилась вся», - сами пришли на ум слова из песни, и я чихнул. Прямо на его королевское величество. Терять-то уже все равно было нечего.
«Леший тебя задери! Так вот почему эта игра называется „сопливый дурак“! - Карты, словно испугавшись моего чиха, резко поменяли свои картинки, причем именно так, как хотелось мне. - Оказывается, раскладом можно управлять! Что же я до сих пор творил над собой насилие? Жить-то нужно легко!»
Игра пошла как по маслу. Я вволю начихался и оставил Кварыча с полной колодой на руках.
- Извините, ваше величество, но вы проиграли, - не без удовольствия констатировал я.
- Без сопливых вижу, - пробурчал он.
К тому времени сопли у меня действительно текли рекой.
- Вы же сами не позволили принять лекарство от насморка. - Я достал еще одну пилюлю и проглотил ее. - А теперь мне бы хотелось получить обещанную лягушку. Надеюсь, вашему слову можно верить?
- Ты смеешь сомневаться?! - еще больше разозлился король.
-Нет.
- Тогда пошли за твоей Узрандой.
Минуя многочисленные посты, мы добрались до левого крыла дворца, вошли в круглую башню и поднялись наверх по бесконечной винтовой лестнице.
«У него что там, пентхаус с бассейном для особых лягушек? Или Узранду уже расколдовали? Только этой „радости“ мне не хватало! А может, „друг“ Кварыч просто хочет столкнуть меня вниз?» - Беспокойные мысли не отпускали все время подъема.
В верхней комнате пленницы не оказалось. Кварыч подошел к небольшому сундуку из красного дерева, прошептал над ним какое-то заклинание, открыл замок и вытащил пыльный коврик.
- Высоты не боишься?
- Нет.
- Жаль, но все равно садись рядом, - расстелив ковер, предложил он.
Через минуту я созерцал просторы болотного царства с высоты птичьего полета, а еще через двадцать мы приземлились на голом глинистом островке, омываемом тягучей черной жижей.
- Это и есть ваше знаменитое Голодное озеро?
- А ты откуда про него знаешь? - насторожился король. - Это государственная тайна.
- Одна старушка-заглотушка рассказала, - правдиво соврал я.
- Ох уж эти болтуньи, никакого сладу с ними нет! - возмутился Кварыч. - И чего же она тебя не сожрала?
- Видно, не понравился.
В центре мрачного островка находился небольшой пруд с неожиданно прозрачной водой, внутри которого стояли игрушечные дворцы.
- Эй, заключенные в жабью шкуру, плывите сюда! - гаркнул правитель. - Один тип хочет вас видеть.
Пять лягушек шустро покинули свои жилища и прибыли на берег.
- Видишь, как живут мои красавицы? В апартаментах со всеми удобствами. Какая тебе больше нравится?
- Мне нужна только Узранда.
- Думаешь, я знаю, которая из них Узранда?
- Вы же король.
- Но не специалист по жабам, - довольно усмехнулся Кварыч. - Так что выбирать тебе. Только смотри, не ошибись. Больше одной на руки я все равно не выдам.
Король откровенно издевался и даже не скрывал этого. У меня возникли серъезные сомнения по поводу его неосведомленности. Одно было ясно: помощи от него не дождаться.
- Узранда, - позвал я.
- Ква-а-а, - ответил мне хор зеленых.
- Я пришел от Мирида.
- Ква-а-а, - дружно согласились земноводные. «Задачка... По каким признакам можно определить нужную женщину, если с ней произошли столь кардинальные изменения?»
В прошлый раз, когда Узранда превратилась в лягушку, у меня не было никакого желания запоминать ее новые черты. Теперь вот приходилось расплачиваться за невнимание. Я пристально осмотрел каждую: ни в «лице», ни в «фигуре» - никаких отличий. Прямо хоть бери скальпель и проводи вскрытие. У моей-то кровь должна быть зеленая. А вдруг и у других тоже?
«Потрогать их, что ли? Может, на ощупь какие-нибудь различия найду?»
- Пленниц не лапать! - строго предупредил Кварыч, словно прочитал мои мысли. - К которой первой прикоснешься - та и твоя, не будь я король! И вообще, поторапливайся. Мое время дорого стоит.
Повелитель болот явно начинал нервничать - он то и дело бросал напряженные взгляды по сторонам, словно опасался нападения.
- Неужели эти пленницы для вас так дороги?
- А ты сам не догадался?
- Ну, если судить по тому, как надежно они упрятаны...
- Да, да, я их ценю. Как твой Хрумстыч бриллианты.
«Зеленая кровь, бриллиант, Узранда, - я повторил про себя эти слова несколько раз подряд, предчувствуя близость разгадки. - Изумруд!!! Ну конечно! Не зря ведь жена Хрумстыча мне его дала. Узранда в человеческом обличье терпеть не могла зеленый камушек, наверняка и сейчас ему не обрадуется».
Первой лягушке кулон пришелся явно по вкусу, она его чуть не проглотила. Вторая не обратила на камень никакого внимания, третья лишь равнодушно коснулась драгоценности носом, зато четвертая со всех лап бросилась наутек.
- Мне, пожалуйста, вон ту заверните.
- Кипящий камень тебе в глотку! - рассердился Кварыч. - Угадал-таки! Ну ладно. Нашел свою женщину - забирай, а мне пора. Государственные дела не ждут.
Мне удалось быстро поймать беглянку, но времени на то, чтобы попасть на уходящий с острова транспорт, не хватило. Не дожидаясь меня, король сел на ковер и поднялся в воздух.
- Ваше величество, а как же я?! - крикнул я вдогонку улетавшему ковру.
- Я к тебе извозчиком не нанимался. Тут до берега рукой подать - выберешься и без меня, раз такой умный. Счастливо поплавать!
«До чего подлый тип. Он советует плыть! По черной воде с плотоядными замашками? Ну, нет! По воздуху прибыл, тем же путем и вернусь обратно».
Я вытащил браслет и вызвал крылатое такси:
- Ахрим, ты мне срочно нужен.
- У меня дела, - пробурчало в ответ. - Сейчас не могу.

Предыдущая страница 21 Следующая страница


Легко! 22

- Ну и когда ты сможешь?
- Через час, не раньше.
С одной стороны, оборотник сам нанялся ко мне в работники и должен выполнять пожелания хозяина, но с другой - мне как-то не хотелось уподобляться Чурвану и требовать беспрекословного исполнения любой своей прихоти.
«Подумаешь, час! Подожду, не растаю». Тут я бросил взгляд на окружавшее меня оголодавшее озеро, и в следующий миг всю мою уступчивость как рукой сняло:
- Никаких дел, если собираешься хоть когда-нибудь иметь руки вместо крыльев! Лети сейчас же! Понял?!
- Чтоб тебя! Ладно, скоро буду.
Связь оборвалась, а мне оставалось лишь с ужасом наблюдать, как островок стремительно уменьшается в размерах. Черная жидкость быстро приближалась со всех сторон. «Что за фокусы? Откуда в озере приливы? Это же не море! Или островок вдруг ни с того ни с сего решил принять грязевую ванну? А обо мне он подумал?» Противненький внутренний голос, видимо не разделявший сейчас мое стремление жить легко, нашептывал, что именно обо мне он и подумал.
«Неужели нет спасенья? - Пойманная Узранда задергалась у меня в руке. - Ладно, обо мне островок неправильно подумал, я тут вообще проездом. А как же зеленые пленницы? Они ведь как-то раньше выживали».
За спиной раздались всплески. Все четыре «красавицы» прыгнули в воду и стремительно поплыли от берега мимо своих игрушечных дворцов.
«Похоже, стоит немного разбавить их чисто женский коллектив». Не раздеваясь, я бросился догонять ластоногих. Те замерли в самом центре пруда.
- Не возражаете, если я постою рядом? Лягушки проигнорировали мой вопрос и молча уставились на берег. А там... Вязкая масса, похожая на смолу, обступила наше пристанище. Возле самого края пруда Голодное озеро остановилось, словно брезгуя смешаться с чистой прозрачной водой. Однако и убираться назад оно пока не собиралось. Черные языки поочередно выскакивали из мрачной грязи и, совершив быстрый рейд над водной гладью, убирались восвояси. Четыре замка из пяти они унесли с собой в черную жижу.
«Как же теперь пленницы будут ютиться в одном домике?» - мелькнула мысль. О себе бы подумал! К счастью, длина прожорливых языков не позволяла им добраться до центра.
«Ну, Кварыч! Какая же ты ... - Я несколько секунд подбирал нужное слово, потом бросил это занятие. - Будет хоть малейшая возможность, такую свинью тебе подложу - мало не покажется. Только бы выбраться отсюда!»
Выбросы смолы становились все чаше и интенсивнее, заставив на время забыть и о коварном короле, и о его пленницах. Захотелось скрыться под водой и не высовывать оттуда носа, пока этот кошмар не закончится. Увы, такое себе могли позволить лишь земноводные, и то ненадолго.
- Эй, там, внизу! Хватайся за лапу, - раздался долгожданный голос тукреба.
- Осторожней! Не попади под удар черной смолы!
Посадку Ахрим совершил в десяти метрах от берега плотоядного водоема.
- А ты не мог выбрать более приемлемого места для купания? - как всегда, пробурчал он.
- Мне подсказали.
- Кто? Вот эти жабы? - кивнул почему-то на меня оборотник. - Неужели ты понимаешь их язык?
- Какие жабы?
- Ква! - раздалось возле самого моего уха.
Все четыре пленницы (пятая была зажата в руке) примостились у меня на плечах.
- А ну, брысь! - Я брезгливо передернул плечами. Три лягушки спрыгнули, но одна продолжала цепко держаться.
- Ты на меня голос не повышай, - вдруг надменно заговорила она. - Кварыч и тот не смел.
- Почему? - Меня настолько заинтересовала тема, что я даже не успел удивиться ни безбилетным пассажиркам, ни внезапной разговорчивости одной из них.
- Я его старшая сестра.
- Ого! А те трое?
- Мои фрейлины.
- И за что это он вас так?
- После смерти отца я должна была править на болоте. Кварыч - узурпатор.
- Опять! Да вы что здесь, сговорились все?! Шагу нельзя ступить, чтобы не наткнуться на незаконного вождя, короля или королеву. Что же вас всех так к власти-то тянет?!
- Обычному человеку этого не понять, - гордо приосанилась несостоявшаяся королева. - Если у тебя есть власть, ты можешь все что угодно позволить себе и не позволить все что угодно другим. Ты имеешь право совершать любые ошибки и наказывать за них подданных. Ты вершишь судьбы простых смертных! Тебе угождают, ловят каждое твое слово...
- Против тебя строят козни, плетут интриги, готовят покушения. - Я решил закончить высокопарную речь властолюбивой жабы.
- Как ты смеешь перебивать будущую королеву?! Кто ты вообще такой?
- Алексей Рябцев - страховой агент второй категории.
- Большой специалист по свержению узурпаторов, - мрачно добавил Ахрим.
- Значит, так! - тут же с места в карьер принялась командовать лягушка. - Вы оба срочно доставляете меня к какой-нибудь кикиморе. Остроносая должна знать, как вернуть мне прежний облик. Потом - во дворец. Птичка займется братцем, а ты поможешь мне отыскать сундук с магическим наследием нашего рода.
«Ну-ну...»
- Хорошо, ваше величество. Остальное вы расскажете во дворце. Давайте поторопимся.
- И то правда. Ну, братец, погоди! - воодушевилась претендентка на трон.
- Фрейлин с собой брать будете? - заранее зная ответ, все же спросил я.
- Еще чего! Они мне в пруду надоели.
Кто бы удивлялся! Любовь к ближнему - это у них семейная черта.
- Они тоже могут говорить?
- Эти пустоголовые? Куда им! Только настоящая королевская кровь может ослабить высшие чары. Кварыч этого не учел и теперь будет жестоко наказан. Уж я постараюсь. Мокрого места от него не останется! - пафосно произнесла сестрица повелителя.
Я посадил Узранду в правый карман плаща, говорящую жабу - в левый. Мы взлетели.
- Ахрим, нужно вернуться на остров.
- Зачем?
- Я там кое-что забыл.
- Браслет? - заволновался оборотник. - Ну ты и растяпа !
Синяя птичка повернула к Голодному озеру. К этому времени черная жидкость отступила от берегов пруда, и мы спокойно приземлились на островок.
- Ваше величество,-я вытащил лягушку из левого кармана, - прошу прощения за беспокойство, но Кварыч разрешил мне взять с острова только одну Пленницу.
- Ты что задумал, урод?!
Кто бы говорил! Она в зеркало давно смотрелась?
- Возвращаю королеву во дворец. Видите, всего один и остался. Наверное, специально для вас. Теперь вам никто мешать не будет.
Под самые страшные проклятия мы покинули остров. Не скрою, мне очень хотелось устроить Кварычу неприятный сюрприз, и его сестричка для этой цели подходила как нельзя лучше. Но усложнять и без того нелегкую жизнь болотопроходцев... Они же ни в чем не виноваты.
- Здорово ты с ней! - Первый раз в голосе Ахрима не ощущалось ворчливых ноток. - Куда теперь?
- Надо подобрать фрейлин.
- Зачем они тебе?
- Отнесем к кикиморе. Вдруг удастся обменять на средство, заглушающее твой аромат?
- Если бы ты меня не торопил, я бы успел хорошенько помыться. Даже мыло раздобыл, - обиженно высказался тукреб - чувствовалось, что вопросы гигиены сильно задевали оборотника.
- Мыло тебе не поможет, а рецепты болотной тетки - запросто.
- Тогда полетели.
Мы подобрали трех попутчиц и взяли курс в срединные болота, где в камышовых зарослях стоял домик Касапытихи.
- Опять гости незваные пожаловали! К шалашику даже близко не подходи, я его только-только восстановила! - строго предупредила Ахрима хозяйка. - Чего надо?
- Подарок вам привезли. - Я соскочил с птички.
- Что за подарок? - загорелись глаза болотной тетки.
- Лягушки?
- Да у меня этого добра...
- Это не простые лягушки. Когда-то они были фрейлинами.
- Так их обработали высшими чарами?! - Любопытство одержало верх над раздражением. - Занятно. Люблю покумекать над чужим колдовством, особенно над таким. Ладно, подарок принимаю. Самому еще надо чего? Говори, не стесняйся, я нынче добрая. Не иначе - к дождю. Мы быстро получили порошок против дурного запаха, и теперь полет проходил почти в комфортных условиях.
- Как прошла беседа с Кварычем? - спросил Брякун, когда я отпустил птичку порезвиться.
- Душевно, - пробормотал я. - Так и хотелось придушить гада.
- Зачем же ты его спасал? Мы тут только и слышим, как гениально король раскрыл заговор инфоров. Правда, про тебя ничего не сообщается.
- Его величество предпочитает не делиться славой ни с кем.
- Надеюсь, теперь-то нам не надо будет скрывать лицо?
- Не уверен. - Я вкратце поведал друзьям историю своих недолгих взаимоотношений с королем..
- И ты ему все это так оставишь?! - вспылил гранчанин. - Его же один раз убить мало!
- Думаешь, сестричка Кварыча на троне была бы лучше?
- Эту вообще стоило бросить в Голодное озеро.
- Ну, правильно, давайте устроим болотно-зеленую революцию: свергнем узурпатора и посадим на трон Пияра. Пияр, ты случайно не хочешь быть королем?
- Случайно... нет. Очень занят.
- А ты? - я обратился к Руену.
- Мне нужно уничтожить сколопендру, - серьезно заявил мальчик.
- Видишь, у нас много других дел! Так что революция отменяется, возвращаемся.
- Назад вы пойдете без меня, - сказал болотопроходец. - Мне еще нужно закончить кое-какие дела в столице.
- Помощь понадобится?
- В Болотвыгино сейчас ни одного инфора, так что теперь я и сам справлюсь.
- Удачи.
- Странный он все-таки парень, - заметил Брякун, провожая взглядом уходящего. - Ты обратил внимание, как он вздрогнул при твоих словах о троне?
- Пияр? Полагаешь, он нам опять рассказал про себя не всю правду?
- Скорее всего.
- Ну и леший с ним, вернее - водяной. Я получил от Кварыча больше, чем хотел. Теперь быстренько разбираемся со сколопендрой - и в Стангару.
- Ты узнал способ уничтожить монстра? - шепотом спросил Брякун, дождавшись, когда Руен ушел чуть вперед.
- Кварыч, сам того не ведая, подсказал, когда я угадал лягушку.
К вечеру мы добрались до срединных болот и заночевали в шалаше Карпылины. Брякун поведал ей о наших похождениях, за что болотная тетка расщедрилась на добротный ужин, а утром я позвал Ахрима. Оставлять его надолго без работы не стоило. Раз уж нанялся - будь любезен.
Благодаря тукребу еще до полудня мы добрались до окраины леса возле приграничного поселка. Ахрим справился с поставленной задачей за две ходки, доставив сначала Брякуна с Руеном, затем меня.
- В селении полно инфоров, - сообщил нам отец Пияра. - Вчера они отправили один отряд в сторону Каменных топей, а другой - к Черноомутью. Затевается что-то ужасное. Что еще может затеваться, если заговор провалился, а бунтовщики пока не особо пострадали и полны решимости? Скорее всего, война.
- А где ваши колдуны собираются?
- В зале суда.
- Туда можно пробраться незамеченным? Хотелось бы узнать, что они задумали.
- Не уверен. Сторож мог бы подсказать, но чародеи его убили.
- Алексей, тебе это надо? Пусть они сами разбираются, - вмешался Брякун. - После того как с тобой поступил Кварыч, я бы и пальцем не пошевелил, чтобы ему помочь.
А ведь он тысячу раз прав. Зачем мне ввязываться в конфликт инфоров с Кварычем, если и та и другая сторона мне скорее враги, чем друзья. Ради славы? А она мне нужна? Если проиграют колдуны, лавры всё равно достанутся королю. Ради денег? Опять нет: я до сих пор двух монет потратить не сумел. Зачем мне больше?
Выходит, причин для вмешательства в чужую драку - никаких... Кроме одной: жить нужно легко. А война унесет множество человеческих жизней. И среди них могут оказаться и Пияр, и Руен. Да, я не уверен, что мы сможем остановить инфоров, но существует всего один способ это выяснить - попытаться. Если не будет предпринята даже попытка, вопрос так и повиснет на моей совести тяжким бременем на всю жизнь. Спрашивается: кому это надо? Точно не мне.
- Кварыч мне до лампочки, а вот инфорам насолить охота. Думаешь, они только на тебе свою удавку испробовали? - Я специально затронул больную для гранчанина тему, поскольку мне была крайне необходима помощь друга в предотвращении готовой развернуться в полную силу бойни.
- Сколько их в деревне? - сразу подключился Брякун, обращаясь к отцу Пияра.
- Около двух сотен.
- Ночуют тоже в здании суда?
- Большинство.
- Предлагаю ночью устроить большой пожар. - Задиристому гранчанину явно не давали покоя мои лавры поджигателя.
- Думаешь, колдуны не справятся с огнем? - скептически спросил я.
- Тогда твоя очередь думать - вон какую голову отрастил, - обиделся Брякун.
Я для наглядности почесал макушку:
- Мне не нравится их поход к Каменным топям. Пияр говорил, что там отбывают срок преступники.
- А еще там водятся многоголовые сколопендры, - добавил Руен.
- Правильно. - Моя рука погладила ребенка по голове. - Эти инфоры не дадут нам спокойно испробовать средство против огнедышащих монстров.
- Я знаю место, где можно услышать все, о чем говорят в зале суда, - таинственно произнес ребенок.
- Рассказывай.
Здание суда находилось неподалеку от пруда, где любила проводить время поселковая детвора. Вечерами и по ночам оно пустовало, а потому любопытные ребятишки считали своим долгом обследовать чердак самого большого строения.
До гибели родителей Руен ничем не отличался от своих сверстников, он не раз участвовал в рискованных рейдах. Правда, любопытным лазутчикам ничего особенного под крышей найти не удалось, но возле центрального канала вентиляции они обнаружили лаз, который позволял проникать внутрь помещения.
- В этом люке слышно все, что говорится в зале. Мы с ребятами один раз слыхали, как ругался сторож, убирая мусор после долгого судебного заседания, - сообщил сирота.
- Ты покажешь, как пробраться к этому люку?
- Конечно.
- А я считаю, что причиной нашего провала является небезызвестный вам Алексей из Стангары, - указывал кто-то по ту сторону вентиляционного люка.
- При чем здесь пришелец? Мы послали за ним вдогонку грозовую тучу, но даже если и она не справилась (в чем я сильно сомневаюсь), то беглецов добыли взрывы. Вы же знаете, долина Кипящих камней обновилась. Там никто бы не сумел выжить.
- Тогда чем вы объясните случай возле стен столицы? Судя по описаниям наших людей, там были Алексей и его беззубый друг.
- Наши люди могли обознаться. Но даже если в одном и том-же донесении говорится о нападении тукреба. Синяя птичка свою добычу живой никогда не отпускает, я уже не говорю про самое проверенное средство умерщвления, которое наши коллеги применили к остроухому.
- Ладно, будем считать, что пришелец мертв. Но откуда Кварычу стало известно о нашем плане?

Предыдущая страница 22 Следующая страница


23 Николай Степанов

- Значит, король не настолько глуп, как мы о нём думали.
- Этого не может быть!
- Давайте пока не будем гадать, что случилось. Сейчас важнее решить, как действовать дальше. Бремени у нас совсем мало. Завтра-послезавтра тут могут появиться регулярные войска. Когда следует ожидать огнедышащих?
- К рассвету сколопендры с нашими пастухами должны подойти к поселку. Час они потратят на сожжение домов болотопроходцев (надо будет проверить, как они работают в группе). Потом можно отправляться к срединным болотам.
- Осечки не будет?
- Исключено. Зря мы, что ли, каждый год натравливали многоголовых тварей на эту захудалую деревню? Не волнуйтесь, процесс отработан до мелочей.
- Хорошо. Завтра к полудню здесь будет еще сотня наших братьев. Должны подойти и наемники из нейтральных земель.
- Как обстоят дела со страхолюдинами?
- Тут сложнее. Обитатели Черноомутья не присоединятся, пока мы не одержим хотя бы одну серьезную победу.
- Нужно быстро захватить какой-нибудь стайный город.
- Уничтожим поселок - и сразу на восток. Надо побыстрее взять Лварск - и краевые болота между долиной и топями наши. Не будь я инфор седьмой глубины...
Масштаб предполагаемых действий впечатлял. Колдуны оказались готовы к провалу покушения и сейчас старались осуществить запасной вариант захвата власти. Силы у них имелись немалые, но пока еще были разрознены.
Обсуждение их дальнейших планов меня не особо интересовало. Ясно было одно: главный козырь инфоров - сколопендры. Без огнедышащих монстров замыслы колдунов так и останутся пустым звуком. Но тут инфоры переходили дорогу нам с Руеном. Парень жаждал отомстить убийцам родителей, а я обещал содействие.
- Уходим, - прошептал я.
- Бить сколопендр, - выразительно посмотрел на меня Руен.
- Да, и их дрессировщиков тоже.
Малец вывел нас с чердака другим путем, и в доме Пияра мы устроили свой военный совет.
- Брякун, после всего услышанного мне начинается нравиться твоя идея с пожаром.
- Так я ж завсегда дельные вещи предлагаю, - не мог не подчеркнуть он.
- Пожаром можно будет отвлечь внимание колдунов. Но поджигать лучше не здание суда.
- Это почему же?
- Не хочу, чтобы нас обнаружили раньше времени. Пусть они побегают от одного пожара к другому. Начнут волноваться, совершать ошибки.
- А мы их повяжем поодиночке, - удовлетворенно продолжил Брякун.
- Не уверен, что нам это удастся. Без помощи болотных теток тут не обойтись. Помнишь, Карпылина говорила, что любая кикимора знает, как застращать лобастых зазнаек?
- В этом деле остроносые - большие мастерицы.
- Вот и отлично! Возьмешь на пару часов Ахрима, и собери сюда до темноты несколько кикимор.
- Мне что делать? - спросил отец Пияра.
- Надо будет ночью незаметно вывести жителей из поселка. Сможете спрятать их в лесу?
- Мы лес хорошо знаем, - кивнул болотопроходец.
- Тогда действуйте. Только учтите: завтра ближе к полудню через него будут пробираться сотни наемников во главе с инфорами.
- Лес большой, укроемся.
- А я? - дернул меня за рукав Руен.
- Нам с тобой достанется самая опасная работа - встречать сколопендр.
Ребенок засветился от радости.
Ощущая себя Кутузовым на совете в Филях, я собрал на опушке леса все наше «могучее» войско, которое теперь состояло из Брякуна, отца Пияра, Руена, пяти кикимор, оборотника и меня. До заката солнца оставалось меньше часа - вполне достаточное время, чтобы разработать план полного разгрома превосходящих сил противника. А даже если и недостаточное, то другого у нас все равно не было. Без четко выверенной программы действий нам оставалось только надеяться на удачу - даму весьма капризную и не всегда благосклонную.
- Как только сядет солнце, - начал докладывать старый болотопроходец, - жители поселка отправятся в лес. Они предупреждены и готовы. Но боюсь, что сделать это незаметно не получится. Инфоры обязательно прознают.
- Надо их как-то отвлечь.
- Я предлагаю устроить пожар в здании суда и в тех домах, что заняты колдунами. - Брякун не оставлял своих замашек Герострата.
- Ничего не выйдет. - Тонкий голосок Касапытихи разом погасил задор гранчанина.
- Почему? - обиженно спросил он.
- Энти лиходеи, хоть и зазнались не в меру, но все же не полные идиоты. Уж на ночь обязательно оборонное заклинание поставят. А вы тоже, сообразили - полезть в самое их логово среди бела дня! Уж до такого нахальства точно ни один разумный человек не додумался бы. - Кикимора для выразительности ткнула указательным пальцем почему-то в кончик носа. - Вас и спасло только то, что они просто не ожидали подобной наглости. А может, кто-то в рубашке родился? - Касапытиха пристально взглянула в мою сторону.
- Вполне возможно, - не стал возражать я. - День рождения у меня зимой. Мама говорила, что тогда стояли жуткие морозы, а я тепло люблю.
- Ну, ладно, если пожар не подходит, - Брякун вернул нас к суровой действительности, - то какие еще будут предложения?
- Ежели инфоры жаждут поджечь поселок, надо им подсобить. Однако костры следует разводить не в центре, а на окраинах. Пусть поволнуются, побегают. Они же хотят сколопендр проверить? Значит, для них важно, чтобы дома не сгорели раньше времени, - Касапытиха почти полностью повторила мои недавние мысли.
- Замечательная идея! - подхватил отец Пияра. - Пожар в стойлах вызовет такую неразбериху... Если скот в панике побежит через селение, то поселок можно будет покинуть без труда. Кто ж в суматохе обратит внимание на мечущихся людей?
- Направить скот куда нужно нам ничего не стоит, - успокоила болотная тетка.
- Тогда так и сделаем. Пусть колдуны разбираются с перепуганными животными, а вы будете выводить людей в лес. - Мне начинал нравиться план военной операции. - Чем еще мы сможем удивить противника?
- Пока они будут метаться, мы их... - Брякун достал любимую плеть.
- Храбрый ты мужик, но с двумя сотнями головастых все равно не справишься, - поднялась Карпылина. - Без помощи духов тут не обойтись. Правильно я говорю, девоньки?
«Девоньки» согласно закивали головами.
- Это те, которые заманивают людей в топи? - заволновался шепелявый друг.
- Да, они. Морочить голову простакам - самая невинная забава бестелесных увальней. Но если их сильно разозлить - горы перевернут.
- Вот вы этим и займитесь, - решил немного покомандовать я.
- Не получится. Призрачные мужики и сами женщин не обижают, и на нас не обижаются. Принцип у них такой - не иметь никаких дел с бабами. Так что приманить духов к поселку мы еще сумеем, а вот дальше...
- Брякун, выходит вся надежда только на тебя. Нам с Руеном пора готовиться к встрече со сколопендрами.
- Разозлить духов? - Гранчанин почесал затылок. - Да запросто! Вы мне только растолкуйте, что эти парни собой представляют.
Кикиморы, перебивая друг друга, начали рассказывать. Воспользовавшись моментом, я отозвал в сторонку Касапытиху.
- Как успехи с фрейлинами?
- Задачка оказалась заковыристой, но не шибко сложной.
- Уже расколдовали?
- Экий ты шустрый! Для этого мне живой смутный цветок надобен, а он только через месяц в Черноомутье появится.
- Да, кстати, вы еще одну лягушку временно не приютите? Я ее сейчас в кармане ношу, и все опасаюсь, как бы не с ней чего не случилось в предстоящей кутерьме. А мне эта жаба позарез нужна живая и здоровая.
- Тоже фрейлина?
- Нет, бери выше - бывшая королева Стангары и колдунья в придачу.
- Узранда, что ли? - довольно равнодушно уточнила остроносая.
-Она.
- Давай свою добычу.
Кикимора достала из-за пазухи походную шкатулку, взяла оттуда щепотку порошка и посыпала им жабу. Вторая жена Хрумстыча на моих глазах превратилась в камень.
- ?!
- Не бойся, - успокоила болотная тетка. - Ничего с твоей пучеглазой не станется. Через сутки порошок утратит свою силу, зато в таком состоянии ей ничего не страшно. - Для наглядности кикимора со всего маха бросила камень на землю. - И кормить ее не надо.
- Спасибо. - Я поспешил спрятать «драгоценный» камень. Честно говоря, мне до сих пор и в голову не приходило, что пленница должна питаться. Ничего, еще стройнее будет.
- Погоди благодарить. Тебе, я полагаю, не жаба нужна, а сама Узранда.
- Конечно. Но сейчас лягушка и бывшая королева - одно лицо.
- И. как ты это докажешь? - хитро прищурилась Касапытиха.
А ведь она права. Мирид может упереться. Потребует женщину, а как я ее вытащу из лягушачьей кожи? Проблема.
- Задумался? То-то. Ладно, выручу я тебя и на сей раз. Живого цветка у меня нет, но гербарий из него имеется. - Кикимора вытащила крохотный мешочек. - Этот порошок приготовлен из высушенного растения. Сила у него небольшая, но на десять минут он способен вернуть жабе прежний облик. Держи. И еще запомни: человек в лягушачьей шкуре сказать ничего не может, но все слышит и все понимает.
- Огромное вам спасибо.
- Вот теперь - пожалуйста.
Перед военным советом отец Пияра подробно описал особенности местности к югу от поселка, и мы с Руеном верхом на тукребе направились к Дырявому полю. Голова Руена была настолько занята предстоящей схваткой со сколопендрами, что даже полет верхом на птице нисколько не взволновал паренька, словно он путешествовал по воздуху ежедневно. Когда мы приземлились, это оказалось то самое поле, где мы подслушали разговор двух инфоров. И здесь же нам предстояло сразиться с основными силами колдунов.
- Ахрим, слетай в долину Кипящих камней. Нам нужны осколки белых скал, которые повсюду торчат там из земли.
- Куда лететь - в зловонную долину?! Ни за что!
- Почему?
- Меня обязательно стошнит. Я в прошлый раз сдуру пытался там за вами проследить, но голову так закружило - еле обратно выбрался, - Тукреба даже передернуло от отвращения.
- Ты кем был, когда бегал по долине?
- В пса превращался, чтобы легче твой след отыскать.
- А сейчас ты кто?
- Птица.
- Запахи ощущаешь?
- Вроде бы нет.
- Тогда выполняй приказ. Или ты не хочешь снова обрести руки?
- Поклянись: если я принесу камешки, то верну себе прежний облик. Прямо на браслете поклянись!
- Хорошо. - Я достал оборотный амулет. - Клянусь: если мы одолеем инфоров, Ахрим станет настоящим человеком!
Клятвы, обеты и прочая оккультная мишура меня никогда не интересовали, но, когда амулет вспыхнул ярким светом, стало как-то не по себе.
- Ух ты! Зарок принят! - восторженно прошептал тукреб.
- Для победы нам нужны белые камни. И очень много.
- Да я... теперь...-Ахрим взмахнул крыльями и полетел на север.
Синяя птица носилась как ракета. Через пару часов возле нас выросла целая гора белых снарядов. Почти каждый из них пришлось раскалывать на несколько частей, иначе бросить такой камушек не представлялось возможным.
- Ахрим, хватит таскать булыжники. Дуй на юг, посмотри, как далеко от нас сколопендры.
Птичка вернулась довольно быстро:
- Скоро покажутся, твари многоголовые.
- Много их?
- Я насчитал дюжину.
- А инфоров?
- Этих сверху не заметил, слишком мелкие, не видать издали, а близко я подлетать не рискнул, еще поджарят.
- Ладно. Обеспечиваешь поддержку с воздуха. Мы с Руеном начинаем. Ты готов?
- Я?.. - Маленький мститель едва не задохнулся от возбуждения. - На все готов! Наконец-то сбудется моя мечта. Их целых двенадцать! Я даже и не надеялся на такую удачу!
«Бедный парнишка, - промелькнула мысль. - Для него счастье - уничтожить как можно больше врагов. А что он будет делать потом, когда враги закончатся? Искать новых? Опасное занятие...»
Несмотря на то, что мы напряженно ожидали врага, многоголовые все равно появились внезапно. Сколопендры для своего веса двигались довольно мягко и практически бесшумно. Видать, колдуны хорошо постарались, натаскивая огнедышащих монстров.
- Твоя основная задача, - прошептал я мальцу, - внимательно следить за тварями и подтаскивать мне камни.
- Ты их заколдовал? - кивнул Руен в сторону белой горки.
- Надеюсь, что так. - Доказывать обратное не было возможности - сколопендры подобрались слишком близко.
- Гляди, какая здоровая!
Замечание прозвучало как раз вовремя. Я схватил в каждую руку по белому снаряду и двинулся вперед. Бросок, три шага в сторону, еще бросок. Рядом сразу оказывался Руен с очередным камнем. Снова бросок... Чудовища действительно с ожесточением набрасывались на булыжники. Если не удавалось поймать камень на лету, они подхватывали его с земли и тут же заглатывали. Сколопендры словно соревновались, кто наберет больше. А я все бегал и бросал, стараясь не провалиться в одну из многочисленных ям, и при этом пытаясь проследить, чтобы «угощение» досталось каждой твари. От карбида мои ладони уже горели огнем, но думать о боли было некогда.
- Алексей, это последний камень, - прошептал Руен.
- Отлично! - Я бросил и его, утешая себя тем, что неприятная работа закончена.
- А что теперь с ними будет?
- Сейчас посмотрим.
Честно говоря, по моим расчетам результат уже давно должен был отразиться на состоянии здоровья монстров, причем не в лучшую сторону. Но, по-моему, многоголовые просто стали еще толще.
- Ну что, наигрались в камешки? - раздался где-то рядом чужой голос, и перед нами возникла фигура инфора. Театральным жестом эдакого Бэтмена он сбросил с себя темный плащ, чтобы все его получше разглядели. - Теперь наша очередь развлекаться. Вы когда-нибудь видели залп двенадцати сколопендр?
- Интересно было бы посмотреть. - Бока чудовищ раздались вдвое, и я очень надеялся, что знаю причину. В пользу догадки свидетельствовал легкий дымок, выползавший из ушей подопечных самодовольного колдуна.
- Вы сами попросили, - ехидно произнес «Бэтмен» и издал урчащий звук.
Это явилось сигналом для атаки многоголовых. И... привело к мощнейшему взрыву! Нас, стоявших в двадцати шагах от пастуха сколопендр, отшвырнуло назад, а самого его разорвало вместе со стадом.
- Вот здорово!!! Мы их одолели!! - ликовал Руен, он чуть не плясал от восторга.
Выделившийся в ходе химической реакции газ уничтожил огневую мощь врага изнутри.
- Вот и славно! - облегченно вздохнул я. Опасения по поводу того, что не сдержу обещание, данное Руену, перестали терзать душу. - Теперь пора взглянуть на успехи Брякуна.
Однако наше сражение, оказывается, еще не закончилось.
- Как же ты нам осточертел, остроухий! - С десяток инфоров одновременно сбросили свои маскировочные плащи. Мы попали в окружение.
- А как вы мне надоели, даже представить себе не можете! - Я начал демонстративно закатывать рукава, попутно исследуя местность вокруг. Ближайшая ямка, которых на этом поле имелось огромное количество, находилась в шаге от меня.
- Он что, собирается с нами тягаться? - поразился кто-то из колдунов. В его голосе звучала спесь, перемешанная со страхом, и второго в этой смеси было явно больше.
- Руен, прячься в яму и сиди там тихо, - прошептал я.

Предыдущая страница 23 Следующая страница


Легко! 24

- Я с тобой, - заупрямился малец.
- Быстрее. Я сразу за тобой. Парнишка поспешно прыгнул вниз.
В тот же миг глаза колдунов загорелись ярким светом. Каждый из инфоров выпустил по паре мощных лучей, которые, разрезав темноту вокруг, остановились на мне. От такого пристального внимания мне сначала стало тошно, а затем появилась дрожь в коленках.
Я чувствовал, как жизненные силы покидают мое тело. Рука с браслетом сама собой прижалась к груди, но маленький артефакт сумел лишь слегка ослабить мощь болотных колдунов.
«Видать, не судьба Ахриму увидать собственные руки», - словно сквозь туман промелькнула в голове вялая сочувствующая мыслишка. И в этот самый момент звездное небо закрыла собой огромная черная тень: в бой вступил главный козырь нашего войска - «авиация».
Инфоры были настолько заняты остроухим пришельцем, что не успели вовремя переключиться на воздушную оборону. Зато оборотник не терял ни секунды - острым когтям и мощному клюву работы хватало. Каждый выпад был точен и уносил жизнь очередного не в меру увлекшегося чародея.
Только один лобастый успел погасить свои прожекторы до того, как синяя птичка пошла с ним на таран, и запустить заклинание за секунду до смерти. Ахриму не повезло: яркое пламя поглотило обоих.
Я же не имел абсолютно никаких сил, чтобы даже просто подойти к спасшему мне жизнь оборотнику. Продержавшись еще минуту в вертикальном положении, я рухнул наземь - лицом прямо на край ямы, в которой прятался Руен.
- Алексей, что с тобой?
- Устал, - с трудом выдавил я из себя.
- Ты только не умирай, мы же их победили! - В его огромных глазах появились слезы.
- Не буду, - тихо прошептали мои губы.
- Не беспокойся, этого мужика не так просто убить. Уж я-то знаю. - Сухой голос принадлежал Ахриму - но уже не синей птице, а человеку. - Вставай, чего развалился?
- Его продолжают душить чары инфоров, - догадался маленький болотопроходец. - Надо срочно лекарство.
- У меня в плаще лежит банка. Разбойник отыскал снадобье Касапытихи.
- Как же я мечтал увидеть твою смерть! Сплясать на твоей могиле! И вот - пожалуйста: я снова человек, ты того и гляди, концы отдашь... а мне ничего этого НЕ НАДО!
Ахрим влил мне в рот эликсир.
- Спасибо...
- Засунь своё спасибо знаешь куда? Ты мне лучше объясни, что произошло? Почему смерть самого заклятого врага не приносит никакой радости? Наоборот, я по-настоящему доволен тем, что в очередной раз спас тебе жизнь.
Интересно, он всегда был такой зануда или это постоянные превращения сделали из него нытика? То кикиморе жаловался, теперь мне. Тоже мне, грозный главарь банды!
Жидкость приятно разлилась по телу, прогоняя слабость. Я смог приподняться:
- Объяснить? Пожалуйста. Легко! Ты помнишь мою клятву над браслетом?
- Конечно, помню! «Если мы одолеем инфоров, Ахрим станет человеком», - процитировал он.
- Не совсем точно. Я сказал: «настоящим человеком».
- А какая разница?
- Большая, - устало усмехнулся я. Бывший злодей хлопнул себя по колену:
- Опять ты меня вокруг пальца обвел! - скорее весело, нежели огорченно произнес он. - Ладно, пойдем в поселок. Вдруг наша помощь нужна?
Удивительно такое слышать от свирепого головореза. Видать, амулет постарался на совесть, творя обратное превращение.
При подходе к поселку болотопроходцев нас встретил настоящий фейерверк. Звездное небо было расцвечено сотнями огненных всполохов, освещавших все кругом. Сараи для скота к тому времени уже догорали. Других пожарищ пока не наблюдалось, и мы направились к окраине селения, примыкавшей к лесу.
- Как успехи? - поинтересовалась Касапытиха. - Я смотрю, ты вернул оборотнику прежний вид.
- Благодаря ему я до сих пор жив. А сколопендр мы уничтожили. - У вас тут как?
- Финальный салют из инфоров, - остроносая довольно хихикнула. - Давно я таких чудес не видала! Спасибо Брякуну, лукавый он наш.
- Он-то чего тут натворил?
Кикимора с удовольствием рассказала обо всех событиях этой ночи, которые начались с появления духов на окраине поселка...
- Эй вы, неуклюжие! Если не желаете неприятностей, с сегодняшнего дня будете работать на нас. - Брякун в маске инфора высокомерно обратился к призракам. Те настолько оторопели от его наглости, что не сразу нашлись с ответом.
- Первое задание такое, - продолжал гранчанин тем же надменным тоном. - Изловите мне пару кикимор да притащите их к центральному зданию поселка. Посмотрим, на что вы способны. Все поняли? Смотрите, я долго ждать не привык. Чтоб через полчаса явились!
Он развернулся и спешно повернул за угол здания, а через минуту выполз из-за другого угла, уже в образе болотопроходца.
- Ой, что же это творится? - Теперь в голосе гранчанина звучал страх и отчаяние. - Не зря, видать, инфоры хвалились, что духи у них в услужении. Теперь простому человеку со своей бедой и податься некуда.
- Мужик, ты чего несешь? - возмутились призраки. - Болотные духи никогда никому не служили и служить не собираются. Мы сами по себе.
- Зачем тогда скот поселковый распугали? Колдуны хвастались, что это ваших рук дело. По их приказу. А жителей здешних кто извел, не вы? Как инфоры обещали, так и вышло. Если уж они даже вас под себя подмяли, куда простому селянину податься? Пойду и я им в ноги поклонюсь.
- Стой, мужик, не торопись. Нас тут один колдун к себе в гости приглашал, вот мы и зайдем. Только уж потом, если ты ничего не напутал, кланяться будет некому.
Брякун, несмотря на предостережения призраков, все же поторопился и направился в центр поселка. Там как раз становилось весьма «жарко». Все поселковые парнокопытные сбежались к центральной площади и носились вокруг здания суда. Магические потуги колдунов не могли остановить и успокоить взбесившееся стадо.
- Что тут стряслось? - Прибежавший на площадь инфор наткнулся на Брякуна, но в темноте принял его за своего.
- Болотные духи озорничают.
- Наши в курсе?
- Не знаю. Надо предупредить, - нашелся гранчанин.
- Как? Я лишь недавно достиг второй глубины, и магические послания составлять не умею.
- Тогда сиди здесь и жди. Как только заметишь духа - пали по нему всей своей мощью. А я найду способ предупредить наших, и мы тебя поддержим.
Кикиморы надежно подстраховывали гранчанина, а потому были в курсе всех его действий. Естественно, предупреждать он никого не стал, и духи, направлявшиеся для разборок с колдунами (которое могло бы разрешиться вполне мирно), получили неожиданный энергетический удар, что их, конечно, не обрадовало. В результате магическая перестрелка развернулась в полную силу, и явное преимущество оказалось на стороне призраков.
Сейчас болотные духи праздновали победу, запуская в небо тела своих поверженных противников и распыляя их там на тысячи ярких огоньков.
- А где наш герой? - спросил я.
- Ему тоже досталось. Он сейчас отдыхает под присмотром Карпылины.
- Что-нибудь серьезное? - заволновался я.
- Ничего страшного. Еще один зуб потерял, но жить будет.
К утру поселок совершенно опустел. Перепуганные животные убежали в лес, духи вернулись в нейтральные земли. Среди опустевших домов бродили только мы.
- А что такое магические послания? - припоминая вчерашний рассказ Касапытихи, вежливо поинтересовался я.
- Инфоры седьмой глубины умеют передавать мысли на расстоянии.
- Далеко?
- В хорошую погоду могут и за сотню шагов пообщаться друг с другом. Но таких среди колдунов - по пальцам пересчитать можно.
Судя по тому, что прибывшее утром к поселку подкрепление остановилось на окраине, подобные специалисты здесь все же имелись. Враг так и не смог связаться с колдунами деревни. К нам отправили парламентеров.
- Я их встречу, - первым вызвался задира Брякун.
- Нет, - возразил Ахрим. - Ни тебе, ни Алексею идти не стоит. Вас на болоте каждая лягушка знает. Пойду я.
Возражать никто не стал, и бывший разбойник отравился вести переговоры.
- А где все жители? - вдруг раздался за спиной голос Пияра.
- В лесу, племянничек, - ответил тот, кого еще совсем недавно я считал более близким родственником. - Тебя-то каким ветром сюда надуло?
- Не понял... Пияр вам не сын? - Этот парень не переставал меня удивлять.
- Он мой дядя, - пояснил болотопроходец, - а отец с войском уже на подходе.
- Надеюсь, твой папаша - не Кварыч?
- Нет, его зовут Траес. До недавнего времени отец служил мудрецом при его королевском величестве. Сейчас исполняет обязанности воеводы.
- Мужик со лбом как у инфора? - вспомнил я встречу во дворце.
- Он самый.
- А ты здесь с какой целью?
- Разведка, - кратко пояснил болотопроходец. - Ну, как тут у вас?
Дядя ввел Пияра в курс последних событий.
- Значит, вы уже всю войну без нас выиграли? Осталось произвести зачистку?
- Там народу хватает, - указал я в сторону неприятельского лагеря.
- У отца пять сотен болотопроходцев и две сотни крягов из северных земель.
- Инфоры готовы сдаться на милость победителя, если к ним выйдет главный полководец для подписания капитуляции, - вернулся с переговоров Ахрим.
- Хитрят головастые. Надеются получить в заложники важного чиновника, - высказалась Касапытиха. - Когда, говоришь, войско подойдет?
- Через полчаса.
- Кряги могли бы здесь оказаться быстрее.
Крягами назывался приземистый народец, проживавший на севере государства Кварыча. Болото там вело себя довольно необычно, и потому выжить мог далеко не каждый, а только тот, кто имел устойчивый иммунитет против магии. Вот почему кряги составляли элитное подразделение королевских войск. Коренастые бойцы являлись главным оружием в борьбе с инфорами.
- Может, они специально тянут время? - предположил Брякун. - Вряд ли им известно о судьбе сколопендр.
- Мне сходить спросить? - усмехнулся Ахрим.
- Уже не стоит, - гранчанин указал в сторону неприятельского лагеря. - Они сами идут.
Три колдуна с белыми повязками на руках вальяжно двигались к поселку. Пустить их сюда означало продемонстрировать нашу беспомощность. Не пускать - зародить ненужные подозрения. Вопрос «Что делать?» стал чрезвычайно актуальным, а в голове, как назло, ни одной дельной мысли.
- Я побежал, потороплю отца, - сказал Пияр. - Держитесь.
Жаль, он не объяснил как.
- Девоньки, а не сходить ли нам на свидание? - подскочила Касапытиха. - Вон какие молодцы сюда идут!
«Девоньки» хитро переглянулись, и к инфорам отправились те самые три кикиморы, которые не понаслышке знали, из каких частей состоит чародей.
- Никак, гости к нам? - Высокие голоса кикимор были хорошо слышны.
Что им ответили «молодцы», мы не расслышали, но колдуны попали в весьма затруднительное положение. Спорить с болотными тетками они явно опасались, а те и рады. Остроносые навязали свой разговор и продержали парламентеров за пустой болтовней минут сорок.
Когда инфоры уже с трудом сдерживались, чтобы не ответить дамам по сути затронутой темы, одна из них ошарашила собеседников вопросом:
- Ребятки, а с каких это пор кряги выступают на вашей стороне? Или они все-таки не с вами?
Пияру удалось поторопить «спецназовцев» и провести их лесом в обход вражеского войска. В результате битва закончилась, так и не начавшись. Но из-за этого никто, даже задиристый Брякун, не расстроился.
Да и чего расстраиваться? Болото нам до чертиков надоело и хотелось как можно скорее оказаться в Стангаре. Тем более что, несмотря на помошь, мы так и не вышли из немилости Кварыча. Прибывший на место воевода имел при себе два королевских указа. Первым предписывалось очистить болото от инфоров, а вторым - изловить государственного преступника Алексея, которого, в случае оказания сопротивления, следовало уничтожить на месте.
- Хорошо, что я так и не встретил тебя, - пожал мне на прощание руку мудрец. - А то пришлось бы хватать, тащить в столицу... Столько хлопот!
Пияр благодарил за помощь от всех болотопроходцев. Особенно он был рад разгадке тайны нападений сколопендры.
- Меня-то сюда именно за этим и направили, еще при жизни Гвиеда. Благо я всегда был похож на двоюродного брата.
Больше всего запомнилось расставание с Руеном. Парнишка долго смотрел мне в глаза, а потом грустно сказал:
- Зря мы, наверное, сколопендр погубили. Они же не виноваты - их на нашу деревню колдуны натравливали.
- У нас не было другого выхода. Иначе погибли бы все остальные.
- Я понимаю. Но все равно жалко, - вздохнул подросток. - Спасибо тебе и от меня, и от родителей.
Руен выполнил свое главное дело, но не стал от этого счастливее. Надеюсь, что когда-нибудь он все-таки научится улыбаться.

Часть IV
ЛЕГКО?

Ура!!! Болото позади.
Мы с Брякуном, пропаренные накануне в баньке и переодетые в чистую одежду, весело шагаем к столице Стангары. Я не чихаю даже без помощи лекарств. Жизнь снова легка и прекрасна!
Чтобы ее не усложнять и дальше, я решил нацепить тюрбан из добротной ткани. Идем не спеша, беседуем.
- Ахрим не сказал, почему он все-таки остался ни болотах? - спросил гранчанин.
- Да я и не спрашивал - и так все ясно. В Стангаре он кто? Злодей, преступник. Там ведь ни одна душа не поверит, что парень вдруг резко встал на путь истинный. А на болотах он - почти герой, который сумел запудрить мозги инфорам. Да и в победе над сколопендрами его вклад побольше моего будет.
- Елки-палки! А я чего же?! - Брякун звонко хлопнул себя по лбу. - Прямо хоть возвращайся!
- Зачем? - опешил я. Мне лично эти болота осточертели на всю оставшуюся жизнь.
- Как я мог забыть, что тоже считаюсь преступником? Князь, небось с ног сбился, меня разыскивая.
- Ничего страшного, Хрумстыч главнее князя. Он тебя реабилитирует.
- Это еще что за новое наказание? Ребритирует? Ребра, что ли, все переломает?
- Да нет. Я имел в виду помилование.
- Еще чего! Мне ничья милость не нужна, да и Гранск - не единственное место, где могут пригодиться мои выдающиеся таланты. В Зюрюнград я с тобой, так уж и быть, схожу - у Хрумстыча для дорогих гостей всегда знатные угощения припасены. Но дальше наши пути расходятся.
- И куда ты пойдешь?
- Для начала заверну к Моргану - кулаки почесать, а потом... Пока не знаю. Может, в Юграндию сподоблюсь заглянуть. Ни разу еще там не был.
В Зюрюнград мы вошли ближе к вечеру и почти сразу натолкнулись на старых знакомых.
- А ты говоришь - помилование. Вот они, уже здесь, за мной пожаловали. Придется начинать чесать кулаки раньше, чем я планировал. - Гранчанин на всякий случай проверил, на месте ли его плеть.
Те самые мужики, что заседали в гранском суде, вместе с дюжиной воинов быстрым шагом направлялись к нам. У главного судьи синяки под глазами практически пропали.
«Сейчас будут новые», - не без злорадства подумал я, но необычное поведение встречающих охладило наш воинственный пыл: уважаемые мужи бухнулись на колени в трех шагах от Брякуна.
- Нам, призванным радеть о благе народном, выпала великая честь от имени всех жителей погибающего города покорнейше просить тебя на княжество в Гранск.
Мы оба онемели.
- Четвертого дня за ужином прежний князь, да будет мир его праху, подавился вишней и помер, - прояснил ситуацию один из посланников.
- Я тут ни при чем, - на всякий случай поспешил отречься от нового преступления мой друг.
- Нам, убеленным сединами мудрости, сие ведомо, как никому другому, - снова запел излюбленную песню судья. - Достойнейшего из мужей города мы просим вернуться и забыть все обиды.
- Как, неужели во всем Гранске не нашлось ни одного человека, которого признал меч?!

Предыдущая страница 24 Следующая страница


25 Николай Степанов

Молчание послов было красноречивее любого ответа.
- Алексей, представляешь? У них всего два кандидата на должность князя: ты и я.
- Меня к этому делу не приплетай. Я не местный. - Перехватив заинтересованные взгляды послов, я решил сразу твердо обозначить свою позицию.
- Я тоже не собираюсь в князья. Помнишь, как они со мной поступили?
Мужики понуро опустили головы.
- Брякун, а ведь тебе придется. - Я положил руку на плечо друга. Гранск - не только эти народные радетели. Подумай об остальных.
- Эх, плохи мои дела! - тяжело вздохнул он. - Только-только собрался попутешествовать и на тебе! Теперь хлопот не оберешься.
- Да брось! Какие проблемы?
- Много ты понимаешь! По нашим законам, править городом может только женатый человек. Так вот я теперь за оставшиеся шесть дней еще и жену себе подыскать должен. Иначе меч начнет терять свою силу.
- Ого! Вот это довесок к княжеской должности! - искренне посочувствовал я.
- Хорошо, - сжег все мосты к отступлению Брякун. - Принимаю приглашение на княжество. Завтра поутру выходим домой, а сейчас - во дворец к Хрумстычу. Проголодался я жуть как!
Король встретил радушно. Мы пировали до полуночи, потом часа два беседовали с королевской четой.
- Спасибо за камушек. - Я вернул драгоценность королеве, после того как закончил рассказ обо всем произошедшем на болотах. - Он мне действительно очень пригодился.
Женщина убрала изумруд.
- Можно взглянуть на твой амулет? - попросила она.
- Пожалуйста.
- Я так и думала! - воскликнула волшебница. - Тебе достался весьма необычный артефакт.
Для меня любая магическая вещица является необычной, так что одним чудом больше, одним меньше - какая разница? Однако король обратил внимание на слова супруги и на время отвлекся от разговора с новоиспеченным князем:
- Что там интересного, дорогая?
- Браслет обладает мощными охранными заклинаниями. - Женщина раскрыла ладонь, и магическая вещица воспарила в воздух, засияв еще ярче. - Потому-то лучи смерти, которыми воспользовались инфоры, и не смогли тебя уничтожить. Хотя это и считается самым мощным колдовством в нашем мире.
- Здорово!
- Теперь понятно, почему инфоры вас не обнаружили при подслушивании, - продолжила королева. Во время моего рассказа она несколько раз переспрашивала подробности нашей разведывательной операции. - Амулет сделал вас невидимыми для их охранной магии.
- Значит, рубашка, в которой я якобы родился, тут ни при чем? - припомнились мне слова Касапытихи.
- Не уверена. Я не знаю, сколько рубашек нужно иметь при рождении, чтобы заполучить такой подарок. - Волшебница вернула мне переливающийся огоньками амулет и загадочно произнесла: - Он еще далеко не все свои возможности продемонстрировал.
- Ты теперь куда? В Когтистый лес? - Хрумстыч прервал разговор на самом интересном месте.
- Да. Постараюсь обменять лягушку на принцессу.
- С тобой отправится сотня моих воинов.
- Спасибо, но вот этого делать не надо. До Гранска меня проводит новый князь. Охранников у него много, а в Когтистом лесу мне никакое войско не поможет. Как бы, наоборот, хуже не вышло.
- Там моя дочь! - повысил голос правитель, но королева положила руку ему на колено. Хрумстыч посмотрел на супругу и успокоился.
- Да мы с Алексеем сами целого войска стоим, - не мог не встрять Брякун.
- А как насчет кареты? - Бывший людоед хоть как-то хотел помочь.
Прошлое путешествие на колесах по дорогам Стан-гары произвело на меня неизгладимое впечатление, поэтому я наотрез отказался.
- Вы мне лучше карету для царевны-лягушки предоставьте. Переносную. А то неудобно как-то бывшую королеву в кармане носить. Вдруг у нее от этого цвет лица испортится или кожа станет дряблой?
- Сделаем, - пообещал Хрумстыч.
На следующее утро мне выдали закрывающуюся корзинку с бассейном, роль которого выполняла миска с высокими краями. Имелась там и кровать, устланная мхом, а также коробка с дохлыми комарами. Прямо не корзина, а домик для земноводной Барби.
- Корзинка непростая, - предупредил король. - Ты не гляди, что стенки у нее из тонких прутьев. На ней столько магической защиты, что корзинку ни мечом не разрубить, ни огнем не спалить, ни в воде не утопить.
- А открыть-то ее можно будет?
- Только этим. - Хрумстыч вручил серебряную пластинку на тонком шнурке. - Без этого ключа пленницу никому оттуда не вытащить. Не потеряй. Пользоваться им очень просто. Приложишь отмычку колючей стороной к корзинке и скажешь: «Отворись».
Ключ имел довольно странную форму. Ромбическая пластина величиной с пол-ладони была с одной стороны плоской. С другой же на ней разместился бутон неизвестного цветка, окруженный мощными шипами. Я опять обзавелся кулоном, поскольку отмычка больше походила на украшение.
- Какой красивый! Еще украдут, чего доброго.
- Не волнуйся, - успокоила королева. - Этот медальон виден далеко не каждому. Полагаю, что там, куда ты направляешься, ни один абориген не заметит ни эту пластинку, ни твой браслет.
- Спасибо, ваше величество.
- Это тебе спасибо. Ты, главное, возвращайся быстрее.
Князь и сопровождавшие его лица, в числе которых оказались остроухий пришелец с незабываемой физиономией и зеленая королева в неснимаемых ластах, покинули столицу с первыми лучами солнца. Шли быстрым шагом. Мы с Брякуном чуть впереди, остальная процессия отставала на пять шагов.
- И как ты будешь выбирать себе супругу? - не удержался я от щекотливого вопроса. - Бал в княжеских хоромах устроишь или конкурс красоты?
- Зачем?
- Чтобы выбрать самую достойную.
- А кто тебе сказал, что самая красивая окажется достойной? - парировал гранчанин. - В бабе что главное?
- Не знаю. Подскажи.
- Во-первых, чтобы размазней не была. Мне больше по сердцу девки с характером.
«И вечный бой, покой нам только снится!». Ну, допустим.
- А во-вторых?
- Чтоб соображала, чего мужику хочется. Настрой его чувствовала.
«Так, понятно. Ему нужен задиристый телепат».
- А еще чего?
- Чтоб детей любила, дом в порядке содержала и во мне души не чаяла, - продолжать перечислять Брякун.
«При удовлетворительных внешних данных от такой я бы тоже не отказался».
- Ну, ты и загнул. Где ж ты такую отыщешь?
- Вот потому-то я до сих пор и не женился. Но теперь деваться некуда. Эх!.. - гранчанин тряхнул головой. - Лучше давай о чем другом, более приятном, погуторим.
Мы сменили тему и долго вспоминали наши болотные похождения, подшучивая друг над другом и смеясь над тем, что по прошествии времени казалось забавным, хотя неоднократно едва не стоило нам жизни.
- Мне бы не хотелось заходить в Тринсток. Может, заночуем, не заходя в город? - предложил я Брякуну, когда показались знакомые стены.
- И рад бы, но теперь не могу. Я же князь. А ты чего испугался?
- Да, в общем-то ничего, только вот как ни зайду в этот город, так обязательно попадаю в неловкое положение.
- Удивил тоже. А в Гранске не так?
- Сравни-и-ил... В Гранске у меня собирались отобрать либо жизнь, либо здоровье, а в Трйнсгоке - свободу.
- Интересно посмотреть, какая тюрьма сможет тебя удержать, - усмехнулся Брякун и похлопал меня по плечу. - Не волнуйся. Раньше ты заходил сюда без меня. Теперь все будет по-другому.
Ворота отворились, и мы вошли в город, где меня дважды едва не женили.
- Милый, как же я соскучилась!..
Вот, пожалуйста - кошмар наяву. Не успел я и шагу ступить, как оказался в пылких объятиях «невесты».
- Это еще кто? - удивился Брякун.
- Как - кто? Неужели Алексей не рассказывал о своей жене? - кокетливо надула губки некогда упавшая с дерева девица.
- Ты женат?! - Гранчанин остановился как вкопанный.
Ответы «нет» и «да» прозвучали одновременно, только с разной интонацией. Мой - с отчаянием, ее - с триумфом.
- Как ты можешь такое говорить, милый?! - возмутилась Вирлана. - Красавицей меня называл? Называл. Ночь в постели со мной провел? Провел. Свадьба была? Была - полгорода на ней гуляло.
- Минутку. Какая свадьба без жениха?
- Самая настоящая - с застольем, музыкой и хорошей дракой. А то, что тебя не было, тоже все поняли. Дела государственные прежде всего. Правильно я говорю?
Естественно, жители Тринстока ее дружно поддержали. А сама Вирлана еще крепче прижалась к моей груди.
- Брякун, ты мне обещал, что на этот раз все будет по-другому. Пока все как обычно. Только намного хуже.
- Не робей, сейчас будем исправлять ситуацию, - подмигнул он.
- Поторопись, иначе через минуту она меня задушит.
- Значит, это твой муж? - важным голосом громко спросил Брякун.
- Да, - просияла девица. - Национальный герой Стангары - Алексей. Мой супруг.
- Красавица, а зачем тебе такой урод?
После этих слов толпа вокруг резко затихла и немного отступила, оставив нас посреди образовавшейся площадки.
- Ты вызываешь моего мужа на поединок? - с радостным блеском в глазах поинтересовалась Вирлана, выпуская меня из объятий.
- Он не достоин даже стоять рядом с такой красавицей.
- Милый, проучи этого зазнайку, и мы пойдем домой, - тоном светской львицы произнесла моя «жена».
- Это не зазнайка, это новый князь Гранска.
- Да ну?! - Вирлана совсем по-другому взглянула на Брякуна. - Ну, если вы не можете разойтись миром... Что ж, я препятствовать не буду.
Девица отошла в сторонку.
А мы демонстративно сцепились.
- Ты только сразу не поддавайся, - шепнул на ухо гранчанин. - Драка должна выглядеть как настоящая.
- Буду стараться. А ты и дерись по-настоящему. Представь себе, что я - тот громила, который надрал тебе уши в лесу.
Я знал, что упоминание о злобном сопернике настроит друга на нужный лад, и он действительно кинулся в бой, не щадя кулаков. Мои тоже не бездействовали, только колошматили они в основном воздух. Сцепившись в очередной раз в борцовской хватке, я снова обратился к другу:
- Нельзя так подставляться, действуй хитрее, я Уже три раза чуть не зацепил тебя.
Ярость в глазах Брякуна сразу утихла, и он начал действовать изобретательнее. Тем не менее, один раз, совершенно случайно, я все-таки не промазал, и тело гранчанина затормозило о живую границу ринга.
- Ну, все, теперь ты меня разозлил по-настоящему! - подмигнул он и бросился в атаку.
Я понял, что спектакль пора заканчивать, и пропустил мощнейший хук в челюсть. В принципе дальше особо поддаваться не стоило. В глазах действительно немного потемнело. Ударь меня так любой другой, и я бы непременно ответил сторицей. Но на кону стояла моя незамужняя жена, поэтому вся вспыхнувшая энергия ушла на то, чтобы рухнуть на землю.
- Мужики, хватит выяснять отношения, - вышла на ринг Вирлана. - Вижу, вы оба парни достойные, но я выбираю Алексея. Бедненький мой! Вставай, пошли домой, я тебя там быстро вылечу.
Вот и пойми этот слабый пол. Выходит, мы с Брякуном тут зря комедию ломали?
- Минуточку, женщина. - В круг вошел судья.
- Между прочим, пока еще девушка, - поправила его Вирлана.
- Тем более, - блюститель закона поднял руку. - Нам, законопослушным гражданам славной Стангары, известно, что князь, одержавший победу над простолюдином в поединке за руку и сердце девушки, имеет право наказать побежденного, как сам посчитает нужным.
- А кто сказал, что мой муж из простых?
- Я действительно самый обычный человек. - Приходилось хвататься за любую соломинку.
- Ты не шутишь?
- Нисколько.
Вирлана еще раз взглянула на князя. Потом на меня, потом снова на князя и махнула рукой:
- А, ладно! Дерешься ты здорово, должность имеешь важную и красавицей меня два раза назвал. Если пойду за тебя, что с ним сделаешь?
- Придем в Гранск, тогда и решу, - не стал спешить с ответом Брякун.
- Тогда так, - засуетилась Вирлана, - свадьбу справляем сейчас же, оформляем все документы, а завтра утром к тебе. Точнее - к нам.
Как ни странно, но именно такое развитие событий устраивало всех.
- Брякун, как ты решился на этот шаг? - спросил я его после того, как суматоха вокруг очередной свадьбы Вирланы немного поутихла.
- А чего мне терять? Жениться все равно надо. Девку по сердцу за неделю вряд ли удастся сыскать. Эта ничем не хуже других, да и тебя, дурня, надо было из беды вытаскивать. Вот так одним махом я все проблемы и решил. Учись!
- Нет уж, уволь! Подобная наука слишком тяжела для моих мозгов.
Вторую ночь подряд не удалось выспаться как следует. Снова пир, пляски, вино и кулачный бой, в котором мужики беззлобно наставили друг другу синяков и ссадин, а потом распили мировую и в обнимку разошлись по домам уже перед самым рассветом...
- Алексей, проснись, - растолкал меня Брякун. Лицо его выглядело встревоженным.
- Что случилось?
- Прислали весточку из Гранска. Нам нужно срочно выезжать. В Когтистом лесу происходит что-то странное.
Странности мы заметили уже на подходе к городу. Во-первых, тысячи птиц в небе. Они никуда не улетали, просто метались над головой, подняв такой гвалт, что расслышать собеседника можно было, только приблизившись вплотную. Во-вторых, животные. Не помню, чтобы на дороге и по ее обочинам встречалось столько зверья. Косули, олени, белки, барсуки, лисицы и даже серые кошки Узранды разместились небольшими группами. Никто не пытался охотиться, все испуганно смотрели в сторону леса. А там над деревьями возвышался яркий столб света.
- Давно это безобразие началось? - спросил Брякун у стражников.
- С полуночи. Мы как заприметили, сразу голубя в Тринсток отправили.
- Вот напасть. Я еще в должность не вступил, а тут уже кошмар. Что же дальше будет?
Я снял маскировочный тюрбан, поскольку в Гранске меня хорошо знали и в человеческом, и в шарпеевском обличье.
- Извиняюсь, князь. - Один из охранников, заметив меня без головного убора, что-то припомнил и поспешил к новому градоначальнику. - Могу я рассказать о некоторых своих наблюдениях?
- Давай.
- В тот день, когда Алексей первый раз пришел к воротам и поздравил нас с праздником, я тоже видел этот столб света. Но тогда он появился всего на какую-то долю секунды.
- Ты кому-нибудь докладывал?
- Нет, я решил, что мне просто померещилось.
- Столб появлялся до моего прихода или после? - подключился я к разговору.

Предыдущая страница 25 Следующая страница


Легко! 26

- Приблизительно за четверть часа до того, как мы вас встретили.
Как раз столько времени мне понадобилось, чтобы добраться до Гранска.
- Тогда все ясно. Это за мной.
- Что значит - «за тобой»?
- Меня там очень ждут. И, по-видимому, считают, что я опаздываю. Надо торопиться.
- Уже уходишь? Эх, а мне, как назло, и отлучиться нельзя. Вот же незадача!
- Ты уже придумал наказание для Алексея? - К нам подошла сонная Вирлана.
- Ага! Самое страшное. Я приказываю ему идти в Когтистый лес.
- Какой ты суровый! Разве так можно?
- А ты думала! Смотри у меня - станешь плохо вести хозяйство - и с тобой так же будет.
- Какое хозяйство? Ты же князь. А слуги тогда зачем?
- Ох уж это мне княжество! - Брякун пожал мне руку на прощание. - Ты обязательно заходи при случае. Обещаю: больше в Гранске тебя судить не будут.
- Спасибо, зайду.
Чем ближе я подходил к лесу, тем жарче стано-. вилось вокруг и сильнее ощущалась вибрация почвы под ногами. Возле светового столба оказалось настоящее пекло.
«И куда мне теперь? В этот огонь? А вдруг я ошибаюсь и там совсем другое? Мало ли в здешнем мире неприятных сюрпризов? Вполне достаточно».
В ответ на неозвученные мысли меня плавно подняло в воздух и потянуло к свету. Наверное, испугались, что я передумаю.
Чтобы не ослепнуть, пришлось закрыть глаза, а когда открыл... Ни светового столба, ни деревьев, ни кустарников. Под ногами серая потрескавшаяся почва, из которой там и тут торчали каменные плиты и небо... Приятного салатного цвета. Судя по дизайну, вышел на нужной остановке. Осталось дождаться встречающего. Небось опять где-нибудь спрятался.
- Ну, наконец-то! Принес?
А где «здравствуйте», интересно? Да и голос в прошлый раз был гораздо противнее. Хотя и этот больше напоминал карканье голодной вороны.
- Приветствую вас. - Я стал внимательнее присматриваться к незнакомцу.
Ростом немного ниже меня, вместо трех складок на лбу всего две, на левом ухе, возле кисточки, вырван небольшой уголок. Это явно не Мирид.
- Давай скорей, я полдня тебя дожидаюсь. - Встречавший вел себя слишком нервно. И он так и не поздоровался.
- Что давать?
- То, что ты должен был принести.
- А что я должен был принести? - Захотелось все-таки выяснить, насколько этот тип осведомлен о наших с Миридом делах.
- Не советую меня злить! - пригрозил он, и из-за других каменных плит вышли еще семеро остроухих. - Ты и сам прекрасно знаешь.
Двое из них сразу заняли места по обе стороны от нервного типа - наверное, телохранители. Остальные окружили меня, полагаю, не для моей безопасности. Вооружены они, как ни странно, были кистенями - оружием, плохо сочетавшимся с крупными габаритами владельцев, и кинжалами.
- А ты кто такой? - проведя беглую оценку резко изменившейся обстановки, спросил я.
- Это к нашему с тобой делу не относится. - Незнакомец продолжал грубить.
- Что-то я не припомню, чтобы у нас с тобой были хоть какие-нибудь дела.
- Не хочешь по-хорошему - ладно. - Грубиян нашептал что-то себе в кулак, а затем бросил это в мою сторону.
Из ладони незнакомца вылетел синий шарик и, увеличиваясь в размерах, быстро направился ко мне. Пока я думал, уворачиваться от столкновения или нет, растолстевший пузырь накрыл цель - меня с головы до ног окатило водой.
- И сам ты дурак, и шутки у тебя дурацкие! - Я недвусмысленно повысил голос. Вот так: не успел прийти, а тебя уже замочили в прямом смысле этого слова.
Пауза, повисшая в воздухе, продлилась с минуту. Похоже, неприветливый тип ожидал совершенно иной реакции от своего колдовства. Затем снова раздался надрывный голос шутника:
- Не дурак, а Дурангим ван де Рузгерн ибн Зардон Буркинский. Новый наместник великого Хардабугара ван де Боргунда ибн Викан Дубгилского. Ты при свидетелях исковеркал мое славное имя и будешь за это сурово наказан. Схватить преступника!
Ну вот, понапридумывают себе имен - язык сломаешь, пытаясь их выговорить! А ты из-за них страдай. Нет уж, ребятки! Теперь без боя я не сдамся. Ваши кистени - ничто против моей корзинки. Заодно и проверю ее надежность.
У окруживших меня служак лоб имел всего одну складку, но мысли, как ни странно, в нем водились правильные. Для меня.
- Он же араштан. Мы не имеем права его хватать.
- Он не араштан, а самозванец. Я приказываю арестовать преступника.
Как можно называть самозванцем того, кто еще и слова о себе не вымолвил? Точно у мужика не все Дома.
- Если он не араштан, используйте магию еще раз, наместник. Нам нужны доказательства. Древние законы нарушать нельзя.
- Сейчас же скажи им, кто ты! - закричал на меня Дурангим.
Ага, держи карман шире! Делать мне больше нечего, только всяким дура... помогать одолеть меня же. Неужели я похож на идиота?
- Зачем таким бравым ребятам объяснять то, что они и сами поняли?
- Ты за это поплатишься!
Определенно у мужика имелись серьезные проблемы с психикой. Нельзя же так набрасываться на первого встречного! Легче нужно относиться и к себе, и к людям.
- Значит, теперь ты наместник? - Я подошел ближе к неврастенику.
- Да! - Он отвернулся.
- А куда прежнего подевали?
- Туда, где и ему, и тебе место, - в тюрьму. - Чиновник не говорил, а буквально рычал.
- Ты мне свидание не организуешь? Должок с него один причитается.
- Ты хочешь пойти в тюрьму?! - Дурангим снова повернулся и даже перешел на почти спокойный тон от столь неожиданного (и, похоже, весьма желанного для него) предложения. - А что он тебе задолжал? Деньги?
- Нет. Он меня сильно оскорбил, - пришлось на ходу импровизировать. - Теперь пришел час ответить взаимностью.
- В тюрьме?
- Я могу, конечно, и здесь подождать, если ты его отпустишь.
- Он проведет остаток своей жизни в камере, - напыщенно произнес наместник.
- Надеюсь, твоей власти хватит, чтобы устроить с ним свидание?
- Здесь все в моей власти!
- Тогда договорились. Куда идти?
Чиновник слегка оторопел, но быстро сообразил, что события начали развиваться для него удачно:
- Следуй за мной, араштан.
Вот тебе и раз! Похоже, меня только что повысили в звании. Еще бы узнать, какая благодать на меня свалилась? Пока не поздно.
Мы двинулись в путь. Всю дорогу наместник бросал заинтересованные взгляды на мою корзинку. Кажется, он догадался, что именно там находится драгоценная ноша. Как бы его переубедить? Выбросить, а потом вернуться? Ну, да, так я и запомню дорогу. Да и где гарантия, что до меня ее никто не подберет, а затем не выбросит совершенно в другом месте?
- Эй, служивый, - обратился я к шагавшему рядом воину, - будь так любезен, понеси мой багаж.
Воин озадаченно посмотрел сначала на меня, потом на наместника.
- Не бойся, в этой корзинке, кроме самой обыкновенной жабы, больше ничего нет. Ты лягушек случайно не боишься?
Вопрос был явно провокационным. Надо отдать должное «служивому» - он невозмутимо дождался беззвучного разрешения командира и только потом взял ношу.
- Зачем тебе лягушка? - Дурангим тут же оказался радом.
- Хочу создать из нее красивую женщину.
- Но это же высшее чародейство! - возбужденно прошептал наместник, с опаской глядя на меня.
- Вот поэтому у меня пока ничего и не получается, - тяжело вздохнул я.
Собеседник облегченно перевел дух, что меня совершенно не устраивало.
- Некрасивые получаются легко. Но что толку, если у нее нос картошкой, губы наперекосяк и конечностей больше, чем положено. А хочется получить настоящий шедевр!
Вы бы видели физиономию моего спутника! Она стала в три раза страшнее, если это вообще возможно.
- Так вы...
- Да, перед вами самый обычный неудачник. Одна надежда - может, тут, у вас, что-нибудь получится?
Дурангим на всякий случай отступил на пару шагов от «неудачника». Видимо, опасался, что это заразно.
Похоже, он знал лишь то, что мой визит связан с Миридом. А вот почему новый наместник считал, что я должен принести какую-то важную вещь, еще следовало выяснить. Только у кого? У заключенного? Мне как-то не верилось, что наше свидание состоится. Слишком уж легко Дурангим согласился. В тюрьму он меня, конечно, отведет. Но обратно наверняка не выпустит. Спрашивается, а стоит ли самому идти за решетку?
А тем временем, судя по блуждающему взгляду остроухого сановника, мои слова заронили зерно сомнения в его голове. Я решил непременно помочь зернышку пустить корни в такой благодатной почве, но пока не знал как.
- Бывший наместник обещал вам помощь? - наконец прервал затянувшееся молчание Дурангим.
- Да, но сначала он украл у меня кое-что очень важное.
- И потребовал кое-что взамен? - начал догадываться остроухий.
- Было дело. Он меня шантажировал, - с нескрываемой неприязнью в голосе ответил я.
- Вот негодяй! А что такое «шантажировал»? Ого! Оказывается, в мире остроухих со сложными словами управлялись легко. Брякун бы наверняка уже переиначил до неузнаваемости.
- Тебе об этом лучше не знать. - Я воспользовался любимой фразой гранчанина - пусть Дурангим помучается в неведении. - Главное, что злодей сейчас в тюрьме и не сможет скрыться от возмездия. Тюрьмы-то у вас, надеюсь, надежные?
- Без дозволения комар не вылетит.
- Это хорошо.
Ситуация, когда чиновнику что-то нужно от тебя (причем желательно - бесплатно) и он уверен, что ЭТО у тебя имеется, весьма забавна. Особенно в моем случае: наместник толком не знает, какую ценность доставил пришелец, но твердо убежден, что, если она нужна предшественнику, значит, и ему сгодится.
Правда, сейчас мне было не до веселья. Вернуть принцессу мог только Мирид, который в неволе ничего делать не будет. Нынешний наместник, естественно, не собирается отпускать своего предшественника па свободу - зачем ему лишние проблемы? И где же выход?
- Чтобы попасть в нашу тюрьму, надо соблюсти некоторые формальности, - оторвал меня от тяжелых дум Дурангим. - Пока будут оформлять бумаги, я приглашаю тебя в свой дворец, араштан.
«Ага, планы у парня явно изменились. И сейчас его уже не устраивает, что меня посадят за решетку. Не хочет отпускать от себя. Значит, из тактики „кнута и пряника“ он сначала решил воспользоваться вторым. Полностью согласен с его выбором».
- Если я не сильно отвлеку от государственных дел...
- Прием такого дорогого гостя - высокая честь для любого наместника, - не дал договорить сановник.
«Так, в ход пошли любезности. Это плохо. Нужно быть начеку».
Когда мы проходили мимо полей, на которых работали крестьяне, сразу стало понятно - здесь мне легко не будет. Да и кому из цивилизованных людей понравятся картины тяжелого физического труда пусть и остроухих, но людей, над которыми постоянно свистят плети надсмотрщиков. Рабовладельческий строй во всей красе.
В стороне от дороги я заметил несколько то ли хибар, то ли сараев, окруженных высоким частоколом. Видимо, туда и загоняли на ночь рабочую силу.
Примерно через час мы подошли к мрачному серому городу. Он был окружен глубоким рвом, заполненным вместо воды бесчисленным количеством острых кольев. Высоченные городские стены венчались сверху длинными горизонтальными шипами. Сначала я решил, что это местное дизайнерское решение, но потом понял, что шипы, скорее всего, были выставлены против возможного неприятеля.
- Что за город?
- Сволдск - западная окраина Гадляндии.
Названия прямо брали за душу, настраивая на соответствующий лад. Получается, что здесь обитают сволдчане, которые к тому же являются гадляндцами. Кошмар!
- Часто воюете? - спросил я, указывая на колючие кружева.
- Всегда, - гордо произнес наместник.
- С кем?
- Со всеми. Мы же на границе.
С границами мне неизменно «везло». И этот раз не исключение. Что ж, стабильность - признак мастерства. Будем надеяться, мое «мастерство» меня не подведет.
По сигналу наместника с выворачивающим душу скрежетом опустился перекидной мост через ров. Мы вошли в город. Да, воевали тут действительно часто! Об этом свидетельствовали торчащие из деревянных навесов стрелы и копья. Или их просто не успевали убирать, или специально оставляли в напоминание, чтобы держать войско в постоянной боевой готовности.
Первое, что сразу бросилось в глаза, - огромное количество воинов. Одни дежурили на стенах, другие отрабатывали приемы боя, сражаясь широкими длинными мечами (такое оружие больше подходило мускулистым фигурам остроухих бойцов), третьи патрулировали улицы.
Я огляделся. Все дома здесь были не выше городских стен и стояли от них довольно далеко, видимо, по соображениям оборонительного характера. Лишь мрачный серый дворец наместника примыкал вплотную к одной из башен крепостной стены. Пройдя через весь Сволдск, мы вошли в резиденцию Дурангима через парадные ворота.
Внутреннее убранство дворца мало отличалось от боевой обстановки снаружи. Темные залы с выцветшими гобеленами, изображавшими батальные сцены, доспехи и холодное оружие всевозможных типов, развешанные по стенам и углам залов, - все говорило о том, что жили в этих краях для того, чтобы убивать. А убивали, скорее всего, для того, чтобы выжить.
Во дворце практически в каждом зале дежурили воины. Я обратил внимание на их экипировку. Легкие доспехи прикрывали грудь, плечи и живот бойца. В одной руке он держал копье чуть больше самого воина, а на поясе висел короткий узкий меч, не похожий на те, которыми сражались во дворе.
- Твоя комната, араштан. - Хозяин лично проводил до двери и вошел со мной в отведенные «дорогому гостю» апартаменты. - Вторая дверь выходит к сторожевой башне и на городскую стену, но гулять по ночам не советую.
- Почему?
- Хотя восточная часть города и считается самой безопасной, но набеги бывают и оттуда. Случайная стрела может зацепить любого. Даже араштана, - криво усмехнулся Дурангим. - Вечером жду тебя к ужину. Мои слуги проводят.
Он ушел, оставив меня наедине с неразрешенными загадками, ответы на которые следовало найти как можно скорее.
Первая: как разыскать принцессу?
Вторая: кто такой араштан?
Третья: где у них тюрьма и как туда попасть, оставаясь на свободе?
«Угораздило же этого недотепу угодить за решетку в самый ответственный для меня момент! Как выкрасть чужую девушку - так, пожалуйста, за одну секунду, а как выполнять свои обещания - куда угодно готов спрятаться. Все равно тебя достану! Даже с того света, если понадобится». Я сгоряча стукнул кулаком по столу, и крепкая с виду мебель развалилась. Никак не привыкну к своим возросшим физическим способностям. Еще бы с умственными кто помог.
«А вот нервничать не надо. - Вид обломков подействовал на меня отрезвляюще. - В любых условиях нужно стараться жить легко. К цели я подобрался близко, нахожусь на свободе... Пока. И все козыри у меня на руках. Пока. Еще бы суметь разобраться, что в этом мире туз, а что - шестерка».
Как только спина коснулась жесткой кровати, организм сразу потребовал возместить две бессонные ночи.
- Господин, хозяин приглашает вас на ужин. - Мой сон прервал чей-то громкий голос. С трудом продрав глаза, я увидел троих воинов. Судя по их вооружению (кистень и кинжал), бойцы принадлежали к личной охране наместника.
- Раз приглашает, пойдем. - Я вскочил с кровати и отправился на ужин в сопровождении вооруженного эскорта.
Мы прошли несколько огромных комнат и оказались в светлом зале. «Неужели среди этого нескончаемого мрака здесь есть хоть что-то светлое?!»
- Попрошу поприветствовать моего личного гостя! - объявил хозяин.
За его спиной стояли те же двое бойцов, что не отходили от своего господина по пути к городу.
Среди сидящих за длинным столом-шепотом пронеслось «араштан», и все встали. Свободным оказался только стул справа от наместника, а потому мне ничего не оставалось, как молча проследовать мимо гостей и занять место возле Дурангима.
Я глянул, что они тут пьют, и ужаснулся: зеленое вино! То самое, которое хотела отведать Узранда в роковую для себя ночь. Так, главное - не подавать виду. Не зря же алкоголь называют «зеленым змием».
Трапеза началась с тоста за здоровье повелителя Гадляндии. Потом пили за какого-то генерала, трех министров и лишь затем дошел черед пить за хозяина замка. Помимо должностей здесь называли и имена достойнейших. Но ни запомнить, ни тем более повторить их нормальный человек (к числу которых я себя всегда относил) не в состоянии.
Мне вообще здесь приходилось нелегко. Абсолютно незнакомая компания. Рожи у всех страшные, прямо как... у меня. И Дурангим, не отводящий глаз от моего уха. Ну, допустим, оно у меня грязное (что вряд ли), все равно это не повод для столь пристального изучения. Я ведь могу превратно истолковать такое поведение. Вдруг мой сосед по застолью на самом деле не зеленый, а «голубой»? Мне еще только этого не хватало!
После чествования наместника начали первую смену блюд, и в зале появились официантки. Тут уж я совсем ничего не мог понять. Очаровательные лица, восхитительные фигурки, нежные голоса... Из всего уродства, которым были щедро наделены местные мужики, действительно прекрасной половине достались только изящные заостренные ушки с кисточками! Кошечки, да и только! А благодаря пышным прическам они нисколько не портили девушек.

Предыдущая страница 26 Следующая страница


27 Николай Степанов

- Ну, как? - перехватив мой удивленный взгляд, толкнул локтем Дурангим. - Ты таких хотел создать из своих лягушек?
- Именно таких.
- Так зачем мучить пучеглазых? У меня красавиц полный двор, бери любую.
- Ради науки. - Надо же было хоть чем-то объяснить свои мнимые издевательства над земноводными.
- Ну, если ради науки, то я тебе пришлю парочку на ночь, - он неприлично хихикнул. - Попробуй сначала обратный процесс: сделай из женщины жабу. Глядишь, чего нового для себя откроешь. Двоих хватит?
- Вполне. - Я даже вздрогнул от неожиданного предложения.
- Только не переусердствуй, как с тем столом, - подколол наместник. Ему уже успели доложить о происшествии, но сейчас хозяин был само добродушие. Видимо, спиртное подействовало на него умиротворяюще.
Такими же «белыми и пушистыми» стали и остальные, еще недавно казавшиеся грозными гости. Некоторые сидели в обнимку, изливая друг другу душу, другие хохотали, кто-то попросту спал. Девушки, сменив блюда, сразу присоединились к гулякам. Видимо, они служили дополнительным десертом к напиткам и закуске.
Сам я старался пить как можно меньше. Во-первых, настораживал цвет напитка, а во-вторых, оказалось, что алкоголь в этом мире совсем по-другому действует на голову. Мне тоже захотелось кому-то пожаловаться на судьбу, рассказать о своих проблемах... Но не Дурангиму же.
Официантки меж тем уселись на колени всем, кто еще не спал, что на фоне страшных морд мужиков особенно ярко подчеркивало красоту девиц.
«И как им не противно?» Женщины позволяли себя ласкать, кокетливо хихикали, ели. разговаривали... Но пили только воду.
«Вот почему они такие хорошенькие. Нас губит алкоголь». - Пьяная мысль продержалась недолго. Зато на смену ей пришла трезвая, когда я увидел, как навострились ушки одной из красавиц, мило болтавшей с вычурно одетым щеголем. Высокий ажурный ворот, торчащий из его синего камзола, больше подошел бы шуту.
«Вино и женщины - лучший способ сбора информации. Причем самой конфиденциальной. - Это открытие резко выбросило хмель из головы. - А кошечки-то с огромными коготками!»
Я взглянул на соседа слева - возле него не крутилась ни одна из обольстительниц. А ведь он - хозяин, самая большая «шишка» в этом «лесу». Это уже говорило о многом.
«Пойду-ка я к себе. Закроюсь и никого не пущу».
Возвратившись в комнату, я обнаружил, что опоздал с мерами предосторожности: на ковре возле кровати уже разместились две девицы. Тут же стояли два кувшина: один - с зеленым вином, другой - с водой. Три бокала были наполнены соответствующим образом.
- Господин прямо здесь будет превращать нас в лягушек? - лукаво поинтересовалась блондинка.
- Я уже почти научилась квакать, - в том же духе добавила брюнетка. - А одежду сразу снимать? Или сначала выпьем?
О какой одежде вообще идет речь? Она что, имеет в виду этот наброшенный на плечи тюль, едва прикрывающий грудь? Или эту полоску желтой ткани шириной с ладонь, неизвестно как удерживающуюся на бедрах?
- Сначала выпьем. - Я присел на ковер рядом.
- Ваш бокал, господин. - Блондинка тут же подскочила и подала вино.
Ее, с позволения сказать, юбка, застывшая на уровне моих глаз, завораживающий вид, открывающийся снизу, и запах дурманящих духов заставили мозги работать в несколько ином направлении.
«Может, ну его все к лешему? Напьюсь, проведу приятный вечер в обществе двух очаровательных фей, а завтра - будь что будет». Рука вместо бокала сама потянулась к желтому лоскутку на теле красавицы. А та грациозно повела бедром навстречу.
«А ведь никакого „завтра“ может и не быть... Если я этим „феям“ выболтаю все, что хочет знать наместник, меня уже сегодня за ненадобностью спишут в утиль». Эротические видения слегка отступили, и бокал я все-таки взял.
- А знаете, мои распрекрасные, чтобы превращение состоялось, пить нужно не так.
- А как? - заинтересовалась брюнетка. Белобрысая четко держала позицию, не сходя со своего места.
- Очень просто. - Я поднялся и вытащил из кармана темную ткань, из которой в Стангаре сооружал себе тюрбан.-Для начала закрываем ваши очаровательные глазки.
- Ой, как интересно! - Темноволосая пришла в восторг, получив существенную прибавку к «одежде» в виде повязки на глаза.
Блондинка же, наоборот, начала нервничать, хоть и пыталась это скрыть. Она так и стояла с моим бокалом, боясь пошевелиться, но противиться маскировке не стала.
- Теперь выпьем за удачный эксперимент. - Естественно, в руках дам оказались бокалы с вином, а у меня - с водой. - Пить нужно до дна, чтобы не умереть от моих чар. Я на всякий случай решил подстраховаться.
Феи единым махом осушили бокалы.
- Мы уже лягушки? - игриво спросила брюнетка. Ее подруга резко сбросила повязку, села на пол и с тоской сказала:
- Еще нет, но завтра хозяин сделает из нас отбивные!
- А разве он не приказал вам исполнять любую мою прихоть?
- Приказал. - Вторая также избавилась от повязки.
- Тогда подползайте со своими бокалами поближе ко мне.
Девушки уютно устроились возле моих ног. Они выпили все вино и рассказали массу интересного. После чего уснули, как дети. Прямо на коврике. Первый раунд я выиграл по очкам, успешно воспользовавшись чужим оружием.
Мне только сейчас представилась возможность осмотреться в своей комнате. Обломки стола убрали, заменив его новым. Корзинка с Узрандой стояла на прежнем месте, но была слегка повернута. Кто-то, по-видимому, пытался заглянуть внутрь. Больше никаких изменений я не заметил.
Аккуратно перенеся девиц в одну кровать (другой тут все равно не имелось), я решил проигнорировать совет наместника и прогуляться по городской стене. На свежем воздухе думалось легче, а обмозговать нужно было многое.
Как рассказали «будущие лягушки», Мирид, оказывается, лишь временно исполнял должность наместника в Сволдске, дожидаясь, когда законному наследнику исполнится двадцать лет. Правда, дожидался регент этой даты весьма активно.
В юношеские годы на Дурангима было совершено несколько неудачных покушений, одно из которых стоило парню клочка уха. Несмотря на то, что смерть наследника была выгодна одному Мириду, никто не смог доказать его участие в преступлениях. Всегда находился очередной сумасшедший или бунтовщик, пытавшийся убить кого-либо из городских чиновников, но по ошибке попадавший в дом Дурангима.
Что вообще-то было немудрено, поскольку здание, где жил наследник, являлось самым примечательным в городе. Управляющий, начальник городской стражи, старший надсмотрщик и воевода занимали дома, ничем не выделявшиеся среди жилищ зажиточных горожан.
Убийца же всегда оказывался представителем самых низших слоев общества: беглым рабом, обнищавшим крестьянином или разорившимся ремесленником. Из тех, кто попадался в руки охраны живым, удавалось вытянуть только одно - каждый пытался отомстить сильным мира сего за свои неудачи.
Как только юноша достиг совершеннолетия, своим первым указом он отправил Мирида за решетку, но казнить своего предшественника наместник не имел права. Решить судьбу столь высокопоставленного преступника мог лишь судья из столицы. А у Дурангима не хватало веских доказательств.
И вот тут он каким-то образом узнал обо мне. Неужели Мирид проболтался? Вряд ли. Тогда бы наместник точно знал, что за «сокровище» я доставил в их мир. Пока было непонятно, как он собирался использовать меня в своих планах, и, судя по его поведению, новый наместник не знал этого пока и сам.
Ходили слухи, что Мирид содержался в одной из шестнадцати башен городской стены. Где точно, было известно лишь узкому кругу лиц, в который мои ночные «феи» не входили.
Зато они, наконец объяснили мне, кто такой араштан. Воин и маг, который мог обращать любую, даже самую смертоносную магию в детскую шалость или возвращать ее нападавшим чародеям. Легенды Гадляндии рассказывали о непобедимости такого бойца и страшных проклятиях на голову того, кто посмеет поднять оружие на волшебника.
«Силен я, однако, в этих краях. Вот только бы не дошло до проверки моих „недюжинных“ способностей. Как бы ненароком пшик не вышел».
Я медленно поднимался на сторожевую башню, прикидывая в голове вероятность того, что именно здесь находится нужный мне пленник, как вдруг заметил охранника. Насквозь пронзенного стрелой.
«Это какой же силой нужно обладать, чтобы пробить человека вместе с доспехами? До земли тут метров двадцать, а то и больше». Выглядывать пришлось с большой осторожностью.
«Леший меня задери! Там массированное нападение, а тут тишь да гладь. Тоже мне, вояки!»
И что делать? Орать, как те гуси, которые спасли Рим? Могут не понять, мало ли чего почетному гостю спьяну пригрезится. Махать факелом сверху? Еще подумают, что сигналы подаю. Пристрелят либо одни, либо другие.Так, что тут имеется? Лук и стрелы - толку-то! Из меня стрелок... Меч тоже не подойдет. Бросить вниз факел? Могут и не заметить. Я присел на какой-то бочонок и тут же вскочил. «А это что такое?» Я с трудом отодрал круглую крышку. Внутри хранилось то самое масло, которым пропитывали ткань факела. Тут же лежали и ленты для новых факелов.
Темные фигуры уже перекидывали лестницы через ров, когда к ним полетел пылающий снаряд. Бочку я привязал к мечу охранника лентами, смоченными в масле. Затем поднес ее к факелу и со всего маха швырнул вниз.
Сигнал получился что надо. И световой, и звуковой эффект не подкачал.
А потом начался настоящий ночной кошмар, в котором я уже не знал что делать. По ушам бил рев сотен глоток, в воздухе пели свою смертоносную песню стрелы и копья. Стена заполнилась вооруженными людьми, вниз полетели камни. Над краем стены появились дрожащие концы первых лестниц. Воины с огромными рогатинами едва успевали сбрасывать нападавших. Кровь убитых, стоны раненых - все слилось в завораживающую мелодию смерти.
- Где твои доспехи? Почему без оружия? Сейчас же займись делом! Быстро! - прикрикнул на меня офицер. Он, правда, не сказал каким, но оцепенение отогнал.
Тут прямо перед глазами появились две балки, Я глянул вниз. То, что двигалось по лестнице, невольно заставило содрогнуться, и это спасло меня от пролетевшего возле уха копья. «Ах ты, гад!» Руки сами ухватились за одну направляющую лестницы и потянули ее в сторону. Вторая осталась на месте, поскольку зацепилась за выступавший из стены шип. Раздался треск дерева,-перекладины вместе с нападавшими посыпались вниз.
- Молодец! Действуй в том же духе, - похвалил офицер.
Дело нашлось, и теперь я носился от одной лестницы к другой, разрывая их пополам до тех пор, пока за стенами не раздался звука горна. Свист стрел прекратился. Враг прервал осаду и отступил за ров.
- И ты здесь?! - с удивлением воскликнул наместник, когда я вместе с другими бойцами спустился со стены.
- Это тот самый воин, который подал сигнал со сторожевой башни. Он раздирал лестницы и не получил при этом ни одной царапины. Прямо араштан. - Офицер, сделавший мне замечание во время сражения, четко доложил о моих успехах. И когда он успел все заметить?
Честно говоря, я и сам удивился, как в том аду, где сотни смертоносных стрел жужжали, словно рой разгневанных пчел, мне не досталось ни одной. Даже облаченные в сталь воины получили по нескольку ранений. У докладывавшего командира, например, был рассечен лоб, а из щели между пластинами доспехов на локте торчал обломок стрелы.
- А ты что, не знал?
- Это и есть ваш гость?! - стушевался офицер.
- Да, - недовольно произнес сановник и направился во дворец. Хмель, видимо, прошел, а вместе с ним и добродушное настроение.
- Извините, уважаемый, что я повысил на вас голос, - подошел ко мне командир обороняющихся. - Я не знал.
- Все правильно. Во время боя каждый должен заниматься делом. - Я пожал ему руку и отправился во дворец.
- А как же опыты с моими крошками? - ядовито поинтересовался Дурангим. Он ждал меня.
- Опять неудача. Да и жалко из таких красавиц жаб делать. Чтобы изуродовать шедевр, много ума не надо. А сделать из отходов произведение искусства - вот это я понимаю!
- Ты не от них случайно сбежал на сторожевую башню? - съехидничал наместник.
- Я что, похож на человека, бегающего от женщин?
- Нет, ты похож на другого. Жаль только, что им не являешься.
Я проигнорировал очередной выпад гостеприимного хозяина - пусть себе злится.
- Пойду, постараюсь провести остаток ночи как следует.
- Крошек можешь выгнать, если мешают.
- Зачем? Они у тебя ласковые и покорные. Любой приказ понимают с полуслова.
- Хотелось бы мне узнать, что ты им приказывал? Наверное, голову девицам так заморочил, под пытками от них ничего не дознаешься.
- А чего ты хотел? Я же араштан. Должность обязывает.
- Издеваешься? Ничего-ничего. Утро вечера мудренее. Посмотрим, какой из тебя араштан.
От его зловещей улыбки мне стало как-то не по себе.
Утром ко мне снова пожаловала вчерашняя троица пригласить на завтрак. И снова я отправился в трапезную то ли под конвоем, то ли в сопровождении почетного эскорта.
- Доброе утро, араштан, - первым поздоровался наместник. Еще пятеро, присутствовавшие за столом, встали и молча поклонились.
- Здравствуйте. - Я присоединился к остальным.
- Как спалось? - поинтересовался хозяин дворца.
- Спасибо. Очень хорошо.
Его миролюбивый тон мне сразу не понравился. С нами за столом сидели одни воины, похоже, командный состав городского гарнизона, а Дурангим вел светскую беседу. Лучше бы рассказал, как прошла ночь.
- Мои воины пришли сюда не только позавтракать. - Наместник словно услышал мои мысли. - Они хотели тебя кое о чем попросить. А поскольку я тут главный, то и говорить буду я.
- Что за просьба?
- Вражеские силы, скопившиеся вокруг стен, огромны, и следующего штурма мы можем не выдержать. Ночью на нас напал лишь передовой отряд свурдунцев. Кто-то из вождей, видимо, хотел захватить город с наскока. Не получилось. Теперь подошли остальные.
Заметив появившегося в дверях адъютанта, Дурангим на минуту прервался и подозвал его к себе, затем прочитал переданную бумагу и продолжил:
- В данной ситуации у нас есть два варианта. Мы можем сдаться сразу, сохранив тем самым собственные жизни. Потом те, у кого хватит денег, выкупят свою свободу. А можем драться до последнего солдата и потом все равно сдаться.
- Ну и зачем драться, если итог все равно один?
- Никто не хочет идти в рабство к свурдунцам. Для тех, кто не сможет откупиться, это хуже смерти.
- Тогда нужно сражаться и не сдаваться. - Мое предложение было встречено военными одобрительными кивками.
- В этом случае сумма выкупа значительно возрастет, - заметил наместник. - Боевые потери сокращают количество рабов, захваченных победившей стороной.
- Понятно. А я-то чем могу помочь?
- Существует еще и бой чести... - Хозяин выдержал короткую паузу, чтобы до некоего гостя успел дойти смысл сказанного, а затем продолжил: - Западные варвары обожают эту забаву и очень требовательны к выполнению всех ее условий. Их вожди еще будут между собой оспаривать право выставить на схватку воина именно своего племени. Сколько их там за стенами?
- Шесть вожаков пригнали больше тысячи воинов, - доложил адъютант.
- Вот видишь. А у меня и двух сотен не наберется.
- Что такое «бой чести»? - Я уже понял, что этот бой имеет непосредственное отношение ко мне, но не понял - какое.
- Как?! Араштан не знает, что такое бой чести? - театрально развел руками Дурангим.
- Вполне возможно, что в моих краях он называется по-иному, - постарался выкрутиться я.
- Ах да! Я все забываю, что ты издалека. Хорошо. У нас это выглядит так: мы отправляем вызов на поединок и оговариваем все условия. С каждой стороны выходит лучший боец. Их схватка решает исход битвы: чей воин одержит победу, то войско и выиграло, - словно ребенку, объяснял наместник. Проигравшая сторона выполняет оговоренные ранее условия.
- Понятно. У нас это называется дуэлью, - сказал первое, что пришло в голову. - Знаю.
- Вот и хорошо. Я был уверен, что ты не откажешься - ты же араштан. Договор на поединок уже составлен и подписан с обеих сторон. В случае твоей победы (а никто из нас в ней не сомневается) войска противника на неделю отойдут от города. За это время к нам успеет подойти подкрепление. - Хозяин дворца смотрел мне прямо в глаза, усмехаясь лишь краями губ.
«Вот же гад! Ему-то при любом исходе ничего не грозит, а про остальных он просто ничего знать не хочет. Хотя как раз обо мне-то он побеспокоился... Что ж, не дождешься! Уклоняться от схватки я не буду, и не надейся!»
- Вот это настоящее дело для араштана. - Мой голос не дрогнул, хотя в душе сейчас творилось такое... - Мне только надо выбрать подходящее оружие. На какое время назначен бой?
Теперь побледнел наместник. Он явно не ожидал, что я соглашусь.
- От свурдунцев выйдет боец, виртуозно владеющий не только магией, но и мечом. - Дурангим попытался осадить храбреца.
- Я же араштан. Ты не забыл? Наместник с досады заскрипел зубами:
- Ладно, в оружейную я отведу тебя сам.
По дороге он предпринял еще одну попытку отговорить меня:
- Не знаю, почему на тебя не действует магия, но ты не колдун. У чародея за левым ухом обязательно должна быть метка. Вот такая. - Дурангим продемонстрировал зеленую родинку за надорванным ухом. - Откажись от поединка. Ты мне нужен живым. Вот почему он вчера не сводил глаз с моего уха. Метку выискивал.
- А кто тебе сказал, что я собираюсь умирать? «Начал вести игру - доводи ее до конца, - любил поговаривать мой тренер по боксу. Результат - штука непредсказуемая, поскольку не всегда зависит от одного тебя». Мне сейчас оставалось надеяться только на непредсказуемый результат. Я и за оружием-то шел больше для проформы. Без умения оно меня сильнее не сделает, хотя, с другой стороны, - выходить на бой с пустыми руками неловко. «Возьму что-нибудь не слишком острое. Чтобы самому не пораниться».
- Ты на себя посмотри: мой самый худосочный солдат по сравнению с тобой выглядит атлетом. Ты и минуты не продержишься, - продолжал обрабатывать меня «главнокомандующий».
- Посмотрим. - Беспокойство наместника подействовало на меня, наоборот, успокаивающе. - Хотя... я могу и передумать, если объяснишь, зачем я тебе вдруг понадобился?
- А ты мне отдашь то, что нес моему регенту?
- Легко. Если ты четко назовешь то, что хочешь получить - отдам.
- У-у-у!!! - в бессильной ярости завыл Дурангим. - Желаю, чтобы твоя смерть была долгой и мучительной!
«Спасибо. Доброе слово и кошке приятно». Мы вошли в оружейную.
- Возьми рыцарский меч и кинжал, - немного успокоившись, буркнул хозяин замка. - В поединках со свургунцами это самое проверенное средство.
- Нет, мне нужно другое оружие. - Миновав ряды всевозможных мечей, топоров, копий, я остановился возле палиц и дубинок.
- С ума сошел?! Таким оружием можно воевать только в толпе, но никак не один на один.
- А мне нравится.
Я взял кистень, поскольку рукоятка с цепями, утяжеленными на конце ядром, чем-то напоминала плеть Брякуна, а еще деревянную дубину - единственное оружие, которым мне удалось повоевать, разгоняя банду Ахрима в Стангаре.
- Ты - труп, - сделал заключение Дурангим.
- Все там будем, - тоном неисправимого оптимиста заявил я. - Одни раньше, другие позже.
К месту проведения боя чести меня сопровождали десять бойцов во главе со знакомым офицером. Мы перешли через ров и остановились перед армией противника.
Свургунцы расположились пятью большими группами в трехстах шагах от стен города. Еще одна, шестая команда, своей численностью существенно уступала остальным. Видимо, именно она сегодня ночью пыталась взять Сволдск. Во главе каждого отряда гордо стояли крупные воины в шлемах, украшенных яркими перьями. Скорее всего, это и были вожди.
По сравнению с неприятелем остроухие аборигены-гадляндцы смотрелись красавцами. Это я заметил еще во время ночного сражения и сейчас, при свете дня, еще раз убедился в своей правоте.

Предыдущая страница 27 Следующая страница


Легко! 28

Вышедший мне навстречу соперник производил неизгладимое впечатление. Треугольный лоб свургунца был увенчан стянутыми в пучок волосами. Прямо под ним в глубоких глазницах прятались абсолютно круглые глаза, плотно прижавшиеся к переносице, которая на другом конце образовывала большую синюю сливу. По краям мясистых губ торчали два загнутых к середине клыка, а плоский подбородок украшала кучерявая борода.
К фигуре, правда, претензий не было: мощные плечи, накачанные бицепсы, торс, как два моих... В общем, весь его внешний вид подавлял морально. А тут еще в войсках осаждающих поднялся безудержный хохот, когда они увидели, кто вошел в очерченный для поединка круг.
Офицер меня предупредил, что самым позорным поражением считается первым выйти за его границы. Соперник с минуту постоял за пределами «ринга», с недоумением разглядывая мою фигуру, словно не веря своим глазенкам. Потом он также перешагнул заветную черту, и с этого момента бой начался.
Не знаю, зачем ему понадобилось использовать магию, но первым, что с шуршанием полетело в мою сторону, оказались огненные шары. Они благополучно добрались до цели, остановились, будто здороваясь, и дернули обратно. Причем не по прямой, а как теннисные мячики, весело прыгая по земле. Пришлось сопернику снова применять колдовство, теперь уже для того, чтобы уничтожить предыдущее. И это оказалось более трудным занятием. Пара шариков все-таки добралась до своего создателя, обозначив двумя ожогами правую голень.
Хохот в стане врага прекратился. С морды клыкастого бойца тоже исчезла снисходительная улыбка. Он отцепил от пояса широкий кривой меч и продемонстрировал виртуозное владение оружием, выделывая умопомрачительные финты.
Тут, наверное, было так принято. Боец закончил выпендриваться, и предоставил мне сделать то же самое. Раз просят - пожалуйста. Я поставил дубину на землю, сделал два шага вперед, вытащил из-за пояса второе оружие и подождал, пока на кистене распутаются цепи. В качестве показательного выступления я решил немного покрутить тяжелыми набалдашниками - приблизительно так, как это делают специалисты по восточным единоборствам с нунчаками.
Не знаю, получилось бы у них проделать такое же с непослушными грузами на цепях, но у меня сразу возникли проблемы. Сначала капризное оружие зацепило мое плечо, затем досталось ребрам, а когда ядро столкнулось с затылком, я рассвирепел окончательно.
«Что же это за оружие, которое само воюет со своим хозяином?!» От боли и ярости у меня потемнело в глазах, и я с такой силой выбросил ненавистный кистень, что даже потянул правую руку.
«Нет, лучше буду драться дубиной. Что может быть проще?» Я направился к оставленному оружию. Зрение понемногу пришло в норму.
«Теперь только держись». - Вместе с тяжелой дубиной в руках появилась твердая уверенность. Я развернулся.
В кругу, кроме меня, никого не оказалось. Неужели мой вид испугал гиганта? Вместе со зрением, оказывается, пропадал и слух. Только сейчас из-за спины, словно издалека, потихоньку начали доноситься крики радости. «В чем дело?!»
- Вы победили, араштан! - подбежавший офицер схватил меня за побаливающую руку. - Мы спасены.
- А где соперник?
- Вон там, - воин указал на кучу-малу во вражеском лагере.
Я присмотрелся и наконец понял, что произошло. Выброшенное с яростью оружие угодило в доспехи противника и вынесло того за пределы круга к первым рядам малочисленного отряда. Грозный боец угодил прямо в вождя, пытавшегося ночью взять город.
К тому, что силенок у меня не мерено, я уже почти привык, но никак не ожидал от себя подобной меткости!
Со стен Сволдска раздались восторженные крики:
- Араштан! Араштан!
Возвращение небольшого отряда стало триумфальным.
К полудню в город прибыл парламентер из стана неприятеля. Тот самый вождь, которого сбило телом моего соперника.
- Гайнар преклоняется перед великим воином, - обратился он напрямую ко мне, игнорируя наместника. - Вождь привел своих людей ночью, не ведая, кто гостит в городе, и покорнейше просит снять с него проклятие или убить.
Проклятие падает на каждого, кто поднял оружие на араштана. Но, если я правильно запомнил слова «фей», там говорилось о безоружном араштане. Во время поединка я был при оружии. Только ночью действовал голыми руками... Так вот кто полз по лестнице и бросил в меня копье. Надо же, он не только уцелел ночью, но и запомнил мое, с позволения сказать, лицо!
- Хорошо, я сниму проклятие, но вы должны убрать всех воинов от Сволдска.
- Мы покидаем Гадляндию сегодня же.
- Пусть всех наших рабов вернут обратно в бараки, - не удержался, чтобы не подсказать, Дурангим.
- Всех захваченных рабов накормить и отпустить.
- Исполним.
- Я снимаю проклятие с тебя и с твоего рода, - важно произнес я и добавил: - Если мои распоряжения будут выполнены точно.
- Гайнар благодарит тебя, араштан. Вождь развернулся и покинул дворец.
- Зачем ты отпустил моих рабов? - вскипел наместник.
- Да так, небольшая «благодарность» за великую честь, оказанную мне утром, - не без удовольствия ответил я. - Они же все равно вернутся под опеку такого великодушного хозяина.
Он хотел что-то ответить, но не нашел слов.
В этот день наместника я увидел уже только на ужине, где он не проронил ни слова. Опять пили за великих граждан Гадляндии, за хозяина замка, за победу, даже за араштана.
Под конец трапезы заиграли музыканты. Вышедшие в центр зала полуголые мужчины продемонстрировали свое довольно посредственное танцевальное искусство, в общих чертах изображая сражающихся воинов, затем их сменил хоровод девиц. Танцовщицы начали действо перед столом, а, закончив, присоединились к пирующим.
Так, это я уже видел. Самое время уходить, пока мою кровать никто не занял. Может, удастся хоть эту ночь провести без происшествий? Какая благодать! Чистая постель, тишина и - никого.
«Ох, и высплюсь же я сейчас!»
Не тут-то было. Стоило упасть на ложе, как оно резко устремилось вниз, затормозив только перед самым приземлением в каком-то темном подвале. Неужели Дурангим решился на месть? Из-за рабов? Вряд ли. Нет, тут что-то другое.
- Алексей? - раздалось в темноте.
- Да, это я. - Впервые меня здесь назвали по имени.
- Я разговариваю с вами по поручению Миридама ван де Хольстен ибн Бартольд Сквизинского.
- Могу я с ним встретиться? - Я с трудом понял, что речь идет о Мириде.
- Пока это невозможно. Он спрашивает, доставили ли вы оговоренный с ним груз?
- Конечно, доставил! Хотелось бы побыстрее произвести обмен.
- Для этого моего хозяина сначала нужно освободить.
- Понятно. Думаю, теперь я смогу попросить об этом наместника?
- Ничего не получится. Но вы можете достать одну вешь, ради которой нынешний наместник пойдет на все.
Ну вот, снова здорово!
- Что еще за вещь? - тяжело вздохнул я. По-моему, этот Мирид, даже находясь в камере, пытается водить меня за нос. Теперь уже через посредника.
- Жезл радуги.
- А меч-кладенец или ковер-самолет ему не нужны? - Я попробовал слезть с кровати, но не смог нащупать ногой пол.
- Я не знаю, что это такое, но попробуйте предложить, - тем же бесстрастным голосом продолжил невидимый собеседник. - А я ничего не знаю про ваш жезл!
Куда подевалось мое спокойствие? - Это кость священной птицы Куры с резным узором из магических символов.
Так, теперь ему понадобилась Курочка Ряба, вместе с золотым яичком.
- И где же я ее достану, скажи на милость?
- В пещерах Черной скалы, на юге от Сволдска. - Да ну вас к лешему с вашими костями! Завтра же пойду к наместнику и потребую отпустить пленника. И пусть только попробует не согласиться.
- Смотри, как знаешь. Но учти: сроку у тебя на все не более десяти дней. Потом может случиться непоправимое.
Моя кровать снова поползла вверх и встала на прежнем месте. Снова та же средневековая комната, та же тишина... и никакого желания спать.
Это же надо так испортить настроение! Сначала опустили физически (вместе с кроватью), а потом еще и морально.
«Пойти, что ли, пьяную драку устроить в банкетном зале? Так я вроде ничего и не пил. Это, конечно, недолго исправить. А смысл?» Смысла не было никакого. Пришлось дожидаться утра.
Утром я сам отыскал хозяина дворца.
- Наместник, разговор есть.
- У меня нет времени. - Он попытался от меня отделаться, и два телохранителя загородили хозяина собой.
Тоже мне, преграда! Легкое движение руками - и они разлетелись в разные стороны.
- Хочешь, я сломаю тебе ногу, и у тебя свободного времени будет завались! - Сегодня меня злить не стоило.
- Араштан, с тобой все в порядке? - опешил Дурангим.
- Нет. Поэтому лучше согласиться на беседу.
- Хорошо, пойдем в мой кабинет.
- Мне нужно, чтобы ты освободил Мирида, - начал я с порога.
- Я не знаю такого человека.
- Хорошо, - я сделал глубокий вдох-выдох, - того мужика, что незаконно занимал твое место.
- Который пытался меня убить? - уточнил наместник. Но у меня было не то настроение, чтобы воспринимать чужие намеки.
- Этого я не знаю, но пусть даже и так.
- Не могу.
- Почему? Ты же сказал, что можешь все.
- Потому что не хочу.
«Понятно. У него уважительная причина - он ленится. А мне как быть. Разорвать его на части прямо сейчас? Так, только без крайностей. Жизнь легка и прекрасна, у меня хорошее настроение, и никто не в силах его испортить. Р-р-р-р!!!»
- Ты обещал мне устроить с ним свидание! - рявкнул я.
- А вот это - хоть сейчас.
- Пошли, и немедленно!
Мы долго блуждали по подвальным лабиринтам, потом поднимались и спускались по винтовым и обычным лестницам, пока не оказались перед небольшой кованой дверью. Охранник вытащил громоздкий ключ и отпер замок.
- Прошу, - приглашающим жестом распахнул дверь наместник.
Ну да, я сейчас зайду, а он возьмет и запрет меня.
- Сначала ты.
- Какие мы подозрительные. - Согнувшись, он пробрался внутрь первым.
Мне также пришлось наклонить голову, чтобы не задеть косяк. Телохранители вошли следом. Теперь они старались держаться на почтительном расстоянии.
- Нельзя ли было сделать вход просторнее?
- В тюрьме не до удобств. Следуй за мной. Постояльцев в зарешеченных номерах оказалось немало. Одни находились здесь уже давно, другие лишь позавчера сидели с нами за одним столом. Видимо, наговорили лишнего. Одного я точно узнал по дурацкому кружевному воротнику.
- А вот и наш пленник, - указал Дурангим на еще одну дверь.
Мы вошли в довольно просторную камеру, к одной из стен которой цепями был прикован Мирид. Я узнал его только по шраму на правой руке, поскольку рот заключенного был заткнут кляпом, на глазах - повязка. В общем, даже если бы мне показали лицо... А что можно было запомнить за несколько минут единственной встречи?
Рядом с узником стоял стражник с копьем.
- А он вообще живой?
- Конечно. - Наместник подал сигнал, и охранник ткнул копьем ногу прикованного. Человек дернулся.
- Мне нужно с ним переговорить. - Другой приметой бывшего сановника являлся его гнусавый голос.
- Исключено. Тот, кто заговорит с преступным чародеем, сам может стать преступником.
- А мне все равно. - Я попытался подойти к Мириду, но наткнулся на прозрачную стену.
- Мы заботимся о законопослушных посетителях тюрьмы и оберегаем их от контакта с преступниками. Твое свидание закончено. Эту партию наместник выиграл вчистую.
- Ладно. Скажи свои условия освобождения этого узника.
- Сначала ответь: что ты ему обещал?
- Жезл радуги, - выпалил я.
- Ого! Постой, я не видел у тебя жезла.
- Я тоже не видел у тебя того, что обещал мне бывший наместник.
- Хорошо. Великому воину я сделаю одолжение и обменяю своего пленника на жезл.
- Договорились.
В этот же день я сменил воду в бассейне Узранды, наполнил коробку новой порцией дохлых комаров, не забыл запереть крышку и покинул замок, ругаясь про себя, на чем свет стоит.
«Ищи теперь эту скалу, чтобы обнаружить там пещеру, в этой пещере должна быть кость какой-то курицы. Ох, попадись мне этот Мирид!»
Я полдня, не останавливаясь, двигался на юг, но никакой скалы не было видно и в помине. Вот уже и дорога закончилась, впереди показалась голая степь.
«А ведь мог бы и спросить кого-нибудь. Почему не сделал? Язык бы отсох? Нет. А все почему? Ярость к добру никогда не приводит. Хотя с другой стороны... Вчера она помогла мне одолеть верзилу. А сегодня - отправила в дальнюю дорогу без единого куска хлеба. Почему я решил, что Черная скала рядом? Почему поверил, что ночной посланник был от Мирида? Если того действительно держат в таких условиях, он просто не имел возможности ни с кем общаться. Услышал собственное имя? И что, это повод?»
- Здравствуй, добрый человек, - закопавшись в противоречивых мыслях, я не заметил, как нагнал мужчину в потертом одеянии.
- И вам здравствуйте. Куда путь держите?
- Куда угодно, лишь бы подальше от Сволдска, - ответил незнакомец. - Тебя как величать?
- В Сволдске меня звали араштаном.
- А я... - начал абориген.
«Ну вот, сейчас начнется». - Я тяжело вздохнул, предчувствуя заковыристый набор трудновыговариваемых звуков.
- ...Вурид. - Путник искренне улыбнулся. - Огромное тебе спасибо.
- Вурид - и все? - Я даже слегка опешил. - А за что спасибо?
- Как - за что? Благодаря тебе меня впервые за десять лет досыта накормили и мало того - отпустили на свободу. Теперь главное - обратно не попасться.
- А почему ты один?
- Остальные побежали на восток и на север. Глупые, именно там их и будут ловить. А на юг никто даже не взглянет. Тут ни лесов, ни гор, ни людей. Голая степь, и только.
- Как - нет гор? А Черная скала?
- Черная скала? - Вурид почесал складки на лбу. - Какой же сумасшедший вздумает там прятаться? Жить-то всем охота.
- А в этой степи можно жить?
- Здесь изредка встречаются неплохие места. Не хочешь заглянуть?
- Ты мне лучше укажи дорогу к Черной скале. Спешу я.
- Сам я могу ошибиться с направлением. А вот чародей, который жил десять лет назад в нашей деревне, - тот доподлинно знал, как пройти к проклятому месту.
- Так ты возвращаешься в свою деревню? А далеко еще?
- Если за то время, пока я отсутствовал, озеро не пересохло, то до вечера будем на месте. Пойдешь со мной, араштан?
- Пойдем, Вурид, вдвоем веселей. Только давай сразу договоримся: о том, что я араштан, никому ни слова. Мы с тобой убежали вместе. Зовут меня... Придумай лучше сам.
- Был у меня приятель - Шарин. Не возражаешь?
- Какая разница.
Мы продолжили путь, и вскоре на горизонте показалось зеленое пятнышко, словно продолжение неба на земле.

Предыдущая страница 28 Следующая страница


29 Николай Степанов

- Похоже, моя деревушка на месте, - обрадовался спутник.
- Замечательно. Надеюсь, мы успеем к ужину? Встретили нас не слишком ласково: небольшой отряд, состоящий из мужчин и женщин, вооруженных копьями, преградил дорогу на подступах к поселку.
- Кто такие? - Единственный воин в доспехах вышел вперед.
- Зарол, это же я, Вурид. Не узнаешь?
Надо же! И у этого самое обыкновенное имя. Без всяких «ван де» и «ибн». Наверное, в этом мире только у недобрых типов имена - язык сломаешь.
- Допустим. Кто с тобой? - сурово спросил встречающий.
- Друг. Мы вместе с ним убежали из Сволдска.
- Разве такое возможно? - Мужчина пристально взглянул на меня. - Да и не похож твой друг на раба.
- Вы правы, - ответил я. - К счастью, мне недолго пришлось гнуть спину на наместника. Нам удалось убежать благодаря неудачному нападению на город свурдунцев.
Нас все-таки нехотя пропустили и под охраной довели до дома моего спутника. Лишь после того, как мать признала Вурида, бойцы вернулись обратно.
Женщина тепло встретила сына, но печали в ее глазах меньше не стало. Что-то в этой деревне было явно не так. Напряжение прямо-таки висело в воздухе, а наш приход, казалось, еще больше накалил обстановку.
- Мама, а где отец?
- Позже, сынок. Садись, ты устал, да и гость, наверное, голоден.
Вурид - пожал плечами и пригласил меня к столу.
- Едут, адулты едут! - Из окна соседнего дома раздались испуганные мальчишеские голоса.
- Что еще за адулты?
- Я потом расскажу, сынок. Ты кушай.
- Надо сходить, взглянуть хоть одним глазом.
- Не ходи, прошу! - Женщина не на шутку перепугалась.
- Почему?
- Достаточно и того, что они забрали твоего отца и брата.
- Куда забрали?
- К Черной скале. Они называют себя учениками могучего Куры, и каждые полгода приходят в деревню за данью.
Опять Кура? И у нее или у него есть ученики? Надо бы на них посмотреть.
- Их целое войско? - спросил Вурид.
- Нет. Всего трое: колдун, воин и борец.
- У нас ведь в деревне тоже есть колдун.
- Был. Его одолели и увели к Черной скале, как и твоего отца с братом. - Женщина обреченно опустилась на лавку.
- Вурид, тебе действительно не стоит туда ходить. А мне надо. - Я встал из-за стола и направился в ту сторону, куда сейчас двигались многие.
- Эй, ребятки! - обратился я к пробегавшей мимо детворе. - Не расскажете, кто там приехал? Я издалека и сегодня первый день в вашей деревне.
Мальчишки с готовностью наперебой стали рассказывать. Пять лет назад объявился некий Кура. Он пришел в деревню и заявил, что набирает войско из самых достойных воинов. Его хотели прогнать, но Кура оказался сильным колдуном и в одиночку победил всех бойцов деревни вместе с чародеем. Их он забрал сразу. С тех пор каждые полгода он присылает своих адултов, и те заставляют сражаться с собой самых сильных мужчин деревни. Если хоть один победит адулта - селение освободят от дани, но пока такое никому не удавалось, и злодеи каждый раз забирали с собой очередных троих мужчин.
А почему бы мне не попробовать силы? Проиграю - меня доставят к Черной скале. Выиграю - тоже неплохо: деревенька облегченно вздохнет. А к скале все равно надо идти. Дело у меня очень важное, и без Куры я его вряд ли сумею решить.
В деревню собиратели дани приехали верхом. Вот уж не думал, что в этих краях существуют домашние животные. Ни в городе, ни среди свурдунцев мне пока не удалось заметить ни одного зверя. Может, потому, что люди здесь со зверскими физиономиями?
Я с интересом рассматривал местных скакунов, немного похожих на наших верблюдов, но без горба и с более короткими ногами. На мой взгляд, морды животных казались гораздо симпатичнее лиц своих хозяев.
Позади наездников понуро шли двенадцать челолек. Значит, селение Вурида было пятым на пути адултов.
Всадники спешились перед собравшейся толпой, и подошли к воину в доспехах.
- У нас мало времени. Распорядись накормить будущих слуг могучего Куры. А мы пока проверим силу добровольцев. И поторопись, через полчаса нам нужно быть уже в пути.
- Хорошо, - процедил сквозь зубы Зарол и отправился к своим. Ему предстояла тяжкая участь - выбрать троих несчастных.
Что же это за грозные адулты? С виду - ничего особенного: средний рост, ничем не приметное телосложение. Одеты в полосатые черно-белые плащи. Вооружены одинаково: сабля, лук со стрелами и кинжал. Все трое - босые. Вот и попробуй угадать, кто из них воин, кто борец, а кто волшебник.
- Уважаемый! - окликнул я воеводу деревни. - Могу я поучаствовать в поединке?
- Ты гость. Мы не хотим, чтобы наша беда коснулась тебя.
- А если я настаиваю? Почему ты думаешь, что беда грозит мне, а не заезжим наглецам в полосатых плащах?
- Я не единожды видел их силу, - вздохнул он.
- Но ты не видел мою. - Никогда ранее не страдал хвастовством, но тут просто не мог остановиться.
- Хорошо. С кем из них ты хочешь сразиться?
- С борцом. Только расскажи, какие тут правила.
- Правило одно: пока ты на ногах, идет схватка. Встать не сможешь - проиграл.
- Подходит. Можно начинать?
- Ну, ты и шустер. Ладно, пойдем. - Зарол подошел к полосатым адултам. - Мой боец желает продемонстрировать борцовские качества.
Один из гастролеров тут же сбросил плащ. Странно, особой мускулатурой он не отличался. Что ж, я тоже не атлет, но это абсолютно ни о чем не говорит.
Вместо приветствия борец резко оттолкнулся от земли и «выстрелил» пяткой в мою грудь. Вот это начало! Я был вынужден отойти на пару шагов, чтобы не упасть. Грудь заныла так, словно по ней вмазали кувалдой. Правда, «попрыгунчику» тоже досталось. Его пятка окрасилась зеленой кровью. Сам виноват. Зачем бить туда, где у меня под рубашкой висит серебряный кулон? Других мест, что ли, нет?
Приятели моего соперника, до сего момента возившиеся со скакунами, сразу отложили дела в сторону. Они явно не ожидали такого развития поединка.
- Мужик, ты кто такой? - зачем-то вздумал познакомиться противник.
- Шарин, - ответил я.
- Ну, держись, Шарин, - предупредил он и снова бросился в атаку.
Удары кулаками у него были ощутимее, чем у моего друга Брякуна. Двигался адулт шустро и со смыслом. Сразу чувствовалось - боец подготовленный, а потому опасный.
Я тоже пошел в атаку, но, не раскрывая своих возможностей. Сначала следовало убедить противника в том, что он имеет дело с неуклюжим увальнем, а потом нанести один точный удар.
Минуты две я совершал широкие замахи, от которых смог бы увернуться любой. Это постепенно расхолодило соперника. Он успокоился, забыл про оборону и начал откровенно издеваться. Разбил мне губу, заехал по уху, даже толкнул один раз ногой пониже спины, в общем - мстил за тот страх, который испытал после первого столкновения.
- Ничего, Шарин, у могучего Куры тебя научат драться по-настоящему, - снисходительно заявил борец, подойдя совсем близко.
- А я умею. - В подтверждение слов последовал резкий выпад моей правой.
- Ох! - раздалось в толпе зрителей. Затем уже в полной тишине послышался шлепок тела, приземлившегося в десяти шагах от меня.
- Я победил? - Вопрос был задан на всякий случай.
- Нет! - прорычал другой адулт. - Слугу могучего Куры одолеть невозможно.
Двое оставшихся на ногах пришельцев направились ко мне явно не знакомиться. Один вытащил саблю (значит, воин), а второй принялся что-то бормотать себе в ладони (видать, маг).
- Мужики, а вы ничего не перепутали? - помня условие состязаний, спросил я.
- Это ты нам здесь все спутал, - прошипел полосатый воин, - но мы сейчас все исправим.
И они исправили. Многоразрядной молнией, которая вылетела из рук колдуна и, столкнувшись с барьером моего браслета, отправилась обратно. Только попала она не в самого мага, а в высоко поднятую саблю его напарника, сыгравшую роль громоотвода.
Грозившийся все исправить рассыпался прямо на глазах.
- Еще раз спрашиваю - я победил?
Чародей посмотрел на свои руки, затем на горку пепла на земле рядом с саблей.
- Ты кто такой?
Ну вот, еще один решил познакомиться.
- Сначала ответь на мой вопрос: я победил?
- Победил, - процедил адулт сквозь зубы.
- Тогда по праву победителя я забираю твоих пленников.
- Это невозможно. Они принадлежат могучему Куре, - переполошился маг.
- Ну, с ним-то я уж как-нибудь договорюсь.
- Ты пойдешь к Черной скале?!
- Дорогу покажешь?
- С превеликим удовольствием, - колдун расплылся в улыбке.
- Тогда готовь скакунов. Через полчаса выезжаем, а я пока пойду, поужинаю.
По пути к дому Вурида меня догнал воевода.
- Зачем тебе это? - спросил он. - Оставайся лучше у нас.
- Думаете, адулты оставят вас в покое?
- Теперь они не посмеют.
- Наоборот, они будут искать другие способы. И найдут, если дать им время.
- Так ты самого Куру собираешься... Я преклоняюсь!
Вообще-то я никого не собирался ни свергать, ни уничтожать. Но по всему выходило, что кость священной птички мне никто за красивые глаза не отдаст. Поэтому опровергать предположения Зарола не имело смысла. Время покажет.
Меня по-царски накормили и выдали в дорогу мешок продуктов.
- Еще раз спасибо, араштан, - шепотом поблагодарил Вурид.
- Просто - Шарин, - напомнил я и направился к полосатому колдуну.
На трех скакунах, один из которых вез мою поклажу, мы двинулись за жезлом радуги.
- А где второй? - спросил я про борца, когда мы отъехали от деревни. Несмотря на эффектный полет и последовавшее за ним жесткое приземление, мой противник сумел подняться еще до того, как я ушел с поля боя.
- Он не достоин быть учеником могучего Куры, после того как бездарно проиграл схватку, - напыщенно ответил провожатый. - Я оставил его присматривать за твоими рабами.
А он, значит, не проиграл? Ну, еще бы! Наверное, сейчас считает, что везет ценную добычу своему учителю. Поживем - увидим, кто чьей добычей станет.
- Забыл тебе сказать: я приказал Заролу отпустить всех пленников.
- Это безумство! - гневно воскликнул чародей и отъехал чуть вперед.
Наместники, колдуны, адулты, священные птички, теряющие кости, где попало, воинственные свурдунцы - в этом мире все словно сговорились усложнить и без того нелегкую жизнь обычного страхового агента.
Хотя за отсутствие на работе без уважительной причины шеф наверняка уволит меня при первой же возможности. И чем я тогда займусь? Стану раздавать бесплатную рекламу возле входа в метро? Нет, работа с людьми на таком уровне мне не подходит. Пойду лучше в туристическую фирму, подучу иностранный, буду ездить по разным странам. Забавно получается - по другим мирам натопался, аж ноги гудят, а у себя дальше Московской области нигде и не был. Автобус, маршрутка и метро - вот и все мое путешествие. Но кто бы мог подумать, что на кольцевой линии можно попасть в такой переплет? Найти настоящую принцессу и... тут же ее потерять. Два раза. Даже не узнав имени. Правда, имя мне мог сказать и Хрумстыч, но я не привык знакомиться с девушками через посредников. Тем более с такими. Вот найду и сразу...
- Черная скала, - прервал мои далеко идущие планы провожатый.
Хватит мечтать! Пора настраиваться на новые встречи с новыми типами, строящими новые козни. Ненавижу! Как ко всему этому можно относиться легко? Никак, а приходится. Не менять же, в самом деле, свои привычки из-за временных неудобств.
- Ты меня познакомишь с Курой сегодня или дождемся утра?
- Кто я такой, чтобы быть принятым могучим учителем?
- Как же он тогда вас учит?
- Через своих апостолов.
У них тоже?! И не надеялся увидеть живого апостола! Хотя чему я радуюсь? Под привычным названием может скрываться такое, что не захочешь и встречаться.
- Надеюсь, хоть к этим ты вхож?
- Раз в месяц они сами спускаются к подножию Черной скалы, чтобы наградить достойных, наказать смутьянов и поставить нам новые цели.
- Ждать целый месяц?! У меня на это нет времени. Кто-нибудь знает, где их можно найти?
- Я могу довести тебя только до нижних пещер, - заволновался колдун. - Где-то там проходит путь наверх.
- Договорились.
К Черной скале мы подъехали уже после захода солнца. Тем не менее, народ здесь активно бодрствовал. Раздетые по пояс мужики изнуряли себя физическими упражнениями, бегая по холмистой местности, сражаясь деревянными мечами и дубинками, поднимая тяжести. Женщины, которых было значительно меньше, носили воду из небольшого озера и готовили на кострах пищу. За всем этим строго следили адулты в полосатых плащах. Лень изгоняли окриком, неповиновение - плетью.
Несколько человек, видимо самых непокорных, были привязаны к столбам возле дороги, по которой мы вошли в лагерь.
- Эти смутьяны ждут решения своей судьбы.
- А давай их отпустим? - предложил я ради шутки.
- Ты хочешь испытать на себе гнев могучего Куры? - взъерепенился колдун. - Кто ты такой, букашка, чтобы вмешиваться в дела великих!
Заносчивый тон, оскорбления. Кому это понравится?
- Мне обязательно нужно его увидеть. И для этого я готов перевернуть тут все вверх дном.
- Ты? В одиночку?! Я понял - ты просто сумасшедший! - опять посыпались оскорбления.
- Да тут народу - целая армия. Как думаешь, на чьей стороне она выступит, если я начну заваруху? Адултов здесь не так много.
- Черная скала помогает ученикам могучего Куры. Вблизи нее твои фокусы не пройдут. - И чародей заорал во весь голос: - Хватайте смутьяна!
Как будто я собирался убегать.
На этот раз его колдовство попыталось оглушить и лишить меня возможности передвигаться. По крайней мере, именно так на самом адулте сказалась теплая волна, отразившаяся благодаря оборотному амулету. И все же сигнал тревоги был уже подан. Бойцы в полосатой экипировке побросали свои дела и кинулись ко мне.
- Зря ты так, - сказал я колдуну-неудачнику, направляясь к нему. Я поднял неподвижное тело и швырнул в нападавших.
Бросок произвел впечатление на всех, особенно на тех, кого мой снаряд сбил с ног. Бежавшие сразу остановились, сообразив, что силой проблему не решить. Однако не все из них видели, к чему приводят магические эксперименты, поэтому чародеи в полосатых плащах сделали еще одну попытку - массовую.
Какое светопреставление началось в лагере - любо-дорого взглянуть! Маленькие и большие огоньки, прыгая как мячики, устремились за теми, кто держал металлическое оружие. Между сближавшимися адултами то и дело возникали электрические дуги, перелетая от одной сабли к другой. В общем, служакам могучего Куры стало абсолютно не до меня, как, впрочем, и не до своих обязанностей.
Я подошел к столбам и освободил смутьянов.
- Кто ты, добрый человек? - спросил один из них.
- Я - Шарин. Пришел пообщаться с Курой, но не знаю, как к нему добраться.
- А я - Бродун. Пять лет назад был одним из сильнейших колдунов здешних степей. Теперь от былого ничего не осталось. Но дорогу к прихвостням черного мошенника я тебе покажу. - Он посмотрел на лагерь, где к битве адултов с собственной магией подключились недавние «призывники», которые набросились на полосатых. Мужик громко кашлянул и обратился к товарищам: - Когда покончите с адултами, уводите людей дальше в степь. Вдали от Черной скалы апостолы не так сильны.

Предыдущая страница 29 Следующая страница


Легко! 30

- Если они такие могущественные, почему не вмешиваются?
- Наверное, заняты чем-то другим. А ты уверен, что с ними справишься? С апостолами даже не всякий араштан совладать сумеет, как они говорят.
- Пока не попытаюсь - не узнаю.
- И то верно, - усмехнулся чародей. - Легкий ты человек.
Вот уже и характеристику выдал. Он точно колдун.
Мы двинулись вверх по склону и вскоре оказались возле нескольких пещер, вход в которые освещался факелами.
- Нам сюда. - Бродун разглядел под ногами две едва заметные борозды от колес - Каждую неделю этим мерзавцам отвозят по десять девиц. Сегодня отправили очередных.
- Бедняжки, - сочувственно вздохнул я. - Может, успеем помочь?
- Стоит попытаться, - сказал он, снимая факел со стены. - Если поторопимся.
Я ускорил шаг, но довольно скоро наш путь преградила плоская скала.
- Следы идут дальше. Похоже, раньше этой глыбы здесь не было.
- Я тоже догадался, - произнес колдун. - Если есть дверь, значит, она как-то открывается.
Он закрыл глаза и начал медленно поворачиваться вокруг собственной оси. Яркая вспышка на долю секунды осветила выступающий из скалы камень.
- Что это было? - спросил я.
- Ты видел? Где?
Подойдя к камню, я указал пальцем место:
- Тут.
Этого оказалось достаточно, чтобы глыба сдвинулась в сторону.
- А я еще что-то умею! - обрадовался Бродун. - Идем дальше.
Горящие факелы встречались через каждые десять шагов, и особой надобности в дополнительном освещении уже не было, однако мой спутник по-прежнему не расставался со своим факелом, держа его на вытянутой руке. Скоро стало понятно зачем. За очередным поворотом тоннеля верхняя часть факела уперлась в невидимую паутинку, по нитям которой в разные стороны сразу побежали языки пламени. Преграда сгорела, но еще раньше мелким порошком рассыпалось древко.
- Ловушка для простаков, - объяснил проводник, снимая со стены другой факел.
Дорога вела вверх и постоянно поворачивала влево, словно мы поднимались по большой спирали. Снова наткнулись на перегородку, и снова ее отворили. Пройдя еще минут двадцать, мы очутились в просторном, по сравнению с тоннелем, зале. Его пол был выложен отполированными каменными плитами, на которых следы тележки не отпечатались. И выходов из зала, как назло, оказалось два. Спрашивается - куда теперь идти?

- Разделимся, - предложил я.
- Не торопись, дай поразмыслить.
Он с минуту подумал, затем произнес заклинание и опустил факел к следам телеги: две огненные полоски поползли через весь зал и уперлись в стену.
- Вот негодяи! - непроизвольно вырвалось у меня. - Обмануть хотели!
Опять пришлось искать отмычку. Стена отодвинулась. Сразу за ней стояла пустая телега.
- Добрались, - тихо сообщил чародей. - Теперь готовься, дальше твоя работа.
Впереди раздавались какие-то голоса. Мы пошли очень осторожно.
- Пляшите, пляшите, милашки! Кто из вас упадет первой, ту мы и съедим, - гоготали за длинным столом десять мужиков.
Их «спецодежда» была несколько изысканней. Строгие костюмы из черной ткани в красный горошек, и у каждого на голове - блестящая каска с рогами. Мало того, что рожа страшна, так вы еще к ней рога приделали.
«Апостолы» развлекались, немереными дозами поглощая вино и мясо. Тут же сбоку стояли по стойке «смирно» несколько адултов, доставивших танцовщиц к ужину. Господа действительно были заняты - как уследить за происходящим у подножия скалы, если внутри такое шоу?
Девушки танцевали в трех шагах от зрителей, а те ради потехи бросали под ноги пленницам глиняную посуду. Острые осколки ранили ноги, но останавливаться никто не смел, под угрозой смерти.
- Девушки, свободны. Вы замечательно постарались, можете отдыхать. - Как заправский конферансье, я вышел перед оторопевшей публикой и указал танцовщицам, куда им следует убираться. Дважды повторять мне не пришлось. - Следующим номером нашей программы...
- Мужик, а ты кто?
Этот вопрос мне сегодня уже задавали не раз. Для чего им всем понадобились мои анкетные данные? Забодали совсем.
- Смотря в каком мире.
- Здесь, по какому праву? Кто пустил?! - Они разом, как по команде, встали.
- Хорошему человеку везде рады, зачем его куда-то не пускать? Или вы мне не рады?
- Вот подвесим тебя за ноги, хлыстами отстегаем, тогда и возрадуемся.
- А чего вы такие недобрые? Я с вами по-хорошему...
- У нас свое понятие о хорошем. Правильно я говорю, парни?
Его поддержали дружным гоготом. Я подошел и резко толкнул их столик в ту сторону, где, вытаращив глаза, стояли адулты. Служак сбило с ног, поскольку приказа сойти с места им никто не давал.
- Полагаю, согласно вашим понятиям, я сейчас поступил хорошо?
- А ты наглец!
- Опять не угодил! Может, подскажете, что бы вам такого сделать для души? Я смогу.
Рогатые переглянулись.
- Точно сможешь? Тогда сделай два шага назад.
И только-то? Как им, оказывается, мало надо для души. Видать, она у них совсем крошечная. Просьбу выполнил не задумываясь. А зря!
Под ногами резко исчез пол, и я жестко приземлился в каком-то сыром темном подвале.
Вот тебе и супермен! Чуть расслабился - и пожалуйте. По своей воле угодил в простейшую ловушку. Стыдно! И как теперь отсюда выбираться? Ждать, когда они сами за мной придут? А вдруг этот процесс затянется? «Апостолы» ведь не в курсе, что мне некогда.
Однако пожаловали вовсе не они, а кое-кто другой, от кого в моей камере сразу посветлело. Еще бы! Змея, которую не всякий сможет обхватить руками, светилась, словно ее шкуру намазали фосфором. Она, не спеша, вползла в помещение через единственную норку, которую я в темноте не приметил, и приготовилась вкусно поужинать. Наверное, именно этому гаду сегодня предназначалась та из девиц, которая устала бы первой.
Раскрыв пасть, сияющая гостья начала приближаться. А у меня под рукой даже палки нет! И бежать тут некуда. Попался так попался...
- А ну пошла прочь, хвостатая! - крикнул я, когда ее пасть оказалась всего в трех шагах от меня.
Пасть захлопнулась. Змея опустила голову на пол и подползла к ногам. Ну конечно! Это же пусть и ползучее, но животное, которое не может мне причинить вреда - оборотный амулет не позволяет. А ведь я чуть не испугался. Как бы теперь эту тварь использовать в собственных целях?
- Эй, светлячок, ты меня наверх не доставишь? Я смотрю, тут до потолка метров пять будет, а в тебе - пятнадцать, не меньше.
Змея послушно посмотрела вверх, затем слегка боднула под коленки, уронив меня себе на голову, и стала подниматься. Я вмиг оказался возле люка, а потом и в комнате, откуда меня так грубо выставили.
Хозяев в трапезной уже не было. Неужели погнались за Бродуном? Мы с ним договорились: я развлекаю рогатых хозяев, а он выводит девиц в безопасное место. Опять догонять!
Бежать пришлось недолго. В том зале, где мой провожатый разгадывал загадку с пропавшими следами тележки, я обнаружил всю компанию. Перепуганные девицы молча забились в угол, Бродун висел в воздухе вниз головой, а один из «апостолов» держал в руках хлыст.
- Так, опять без меня развлекаетесь! А где же ваше гостеприимство? Или вы считаете: дали покататься на червячке - и хватит?!
Рогатые мужики отвлеклись от прежней жертвы, и мой колдун упал.
- Снова ты? На его место захотелось? Сейчас устроим. - Самому молодому из чародеев, по-видимому, не терпелось продемонстрировать свою силу перед собратьями.
Остальные, похоже, начинали понимать, в чем дело, но не стали останавливать выскочку. А тот, произнеся заклинание, сразу приклеился ногами к потолку.
Все замерли.
- Чего ты хочешь, араштан? - В воцарившейся тишине прозвучал вопрос самого старшего из «апостолов».
- Мне нужно срочно встретиться с вашим Курой.
- Это невозможно. Могучий спит.
- Разбудите.
- Чтобы попасть под его гнев?
- Я ведь тоже могу рассердиться.
В это время подвешенному удалось освободиться, и он рухнул головой вниз. Чародей, видать, сильно ударился, поскольку принялся творить заклинания одно за другим. Колдовство стало рикошетом отскакивать от защитного барьера амулета и набрасываться на рогатых волшебников. Те, в свою очередь, начали защищаться. В небольшом пространстве зала моментально скопилось столько магической энергии, что задрожали стены.
Бродун успел вывести перепуганных девиц через проход, которым мы пришли сюда, до того как с потолка начали падать камни. Я схватил одного из негостеприимных хозяев и скрылся в другом тоннеле. В зале раздался оглушительный грохот, а потом все стихло.
- Сбылось проклятие Белого хранителя, - полумертвыми губами прошептал уцелевший «апостол».
- Кто такой?
- Чародей, которого убил могучий Кура, чтобы завладеть жезлом радуги.
- И что же это за проклятие?
- Он предрек разрушение Черной скалы и самого жезла.
- Эй, эй! А вот последнего не надо. Давай, веди к своему Куре. Без жезла мне отсюда уходить нельзя.
Прислужник спящего чародея совсем пал духом, а потому покорно исполнял мои приказы. Мы поднимались все выше и выше. Прошли мимо булькающего озера, преодолели висячий мост над бездонной пропастью, долго топали по узкому карнизу вдоль вертикальной скалы. Наконец тропинка привела к еще одному залу, где возле дальней стены на голом камне возлежал худой гадляндец. Из одежды на нем были лишь короткие шорты да повязка на лбу.
- Кто посмел потревожить священный сон могучего Куры?! - эхом пронесся по залу грозный бас.
- Тут такое дело, - начал, было, проводник. - Араштан...
Это стало его последним словом. Мощный разряд молнии превратил последнего «апостола» в горку пепла под рогатой каской.
- И чего тебе от меня надо? - недовольно спросил могучий. Он довольно шустро для только что проснувшегося спрыгнул с камня и подошел ближе.
- Один друг просил подарить ему жезл радуги. Сказали, что у тебя есть.
- А ты кто такой?
Все ясно, это у них ритуал! Пока не заполнишь устную анкету, разговаривать не будут. Причем сами представиться не торопятся. То ли думают, что их и так все знают, то ли считают ниже своего достоинства о себе докладывать.
Я внимательнее присмотрелся к хозяину пещеры. Могучий Кура внешне никак не превосходил своих подчиненных. Скорее, наоборот, и ростом был чуть ниже, и в плечах уже.
- Страховой агент второй категории.
- Большой человек, что ли? А где араштан?
- Не знаю, я не видел.
- И моих апостолов тоже не видел?
- Последний только что сгорел на работе. - Я кивнул на рогатую каску.
- Сам виноват. Не люблю, когда меня будят не вовремя. - Собеседник сладко потянулся. - А ты молодец, если сумел с ними справиться. Уважаю. В Гадляндии немного волшебников, которым это под силу.
Мужик оглядел меня с ног до головы, словно лошадь на базаре выбирал. Только что зубы не заставил показать.
«Слабое место, что ли, выискивает? Чтобы нанести один точный удар?» - Я напрягся.
- Так есть у тебя жезл или меня обманули?
- Не обманули. Он в соседней комнате лежит. Можешь забирать. - Кура зевнул во всю пасть и снова отправился к камню. Вот так просто? Пришел - и бери? А где полчища злобных монстров? Всевозможные ловушки? На всякий случай я направился к указанной комнате с максимальной осторожностью, касаясь рукой одной из стен. Вдруг пол здесь тоже окажется с секретом? Нет, обошлось.
Следующий зал оказался круглым и не имел потолка. Стены в высоту достигали метров двадцати. По всему чувствовалось, что это и есть вершина Черной скалы. Судя по бледно-салатной окраске неба, там снаружи наступило утро.
В самом центре круга возле огромного белого валуна на деревянной табуретке лежала кость. Я приблизился, чтобы внимательнее рассмотреть ее, и тут прямо из камня вышел крылатый дракон. Вот, оказывается, кто замещал монстров, ловушки и прочее. Интересно, это существо является животным или нет? Если - да, то есть шанс поладить, в противном случае...
Дракон остановился и мягко присел рядом с табуреткой.
- Здравствуйте! Вы сегодня посетителей принимаете? - не надеясь на ответ, спросил я.
- Всегда рад гостям, особенно когда они приходят к завтраку, обеду или ужину. - Рептилия помимо мощных нижних конечностей и сложенных за спиной крыльев имела еще и передние лапы. Когтями правой она почесала свой живот.
- До завтрака, наверное, еще далеко?
- Да, пока рановато. А ты случайно не за этим пришел? - Дракон кивнул в сторону косточки.
- За этим, - сознался я.
- Можешь взять, раз пришел.
- Спасибо. - Я подошел и взял жезл. «Дают - бери...» - гласит русская поговорка. Проход, соединявший зал со спальней Куры, исчез, и мне сразу припомнилась вторая половина поговорки: «...а бьют - беги». К сожалению, бежать уже было некуда.
- А теперь я должен тебя съесть, - буднично произнес охранник жезла, поковырявшись в зубах.
- Так еще же не время.
- Но ты ведь взял кость?
- Взял.
- Значит, сегодня у меня будет ранний завтрак.
- А если я положу ее на место?
- Это уже не имеет никакого значения.
Кость оказалась довольно большой и острой, и я выставил ее в сторону дракона. Вдруг подавится?
Зубастый стражник выпустил один залп огня, другой, но языки пламени не достигли цели. Дракона это, как ни странно, ничуть не разозлило, а, скорее, заинтересовало.
- А ты, похоже, нездешний. - Он снова сел рядом.
- Да, я издалека.
- Чародей?
- Нет.
- Это хорошо.
- Для кого?
- Погоди, не перебивай. Мне нужно кое-что вспомнить. - Он начал что-то бормотать про себя, потом резко выпрямил шею. - Вот оно! Чужеземец, которому я не смогу причинить вреда, придет за жезлом радуги. Он имеет силу десятка воинов и защиту от магии. Защиту имеешь?
- Вроде бы да.
- Очень хорошо. Если он, то есть ты, заберет кость священной Куры, колдовство самозванца потеряет силу. Так это же просто замечательно! Забирай жезл и вали отсюда. - Теперь огнедышащему не терпелось выставить меня вон.
- Куда? Ты видишь хоть один выход?
- Как - куда?! Наверх.
- У меня нет крыльев.
- Вот досада. Как же тебе отсюда выбраться?
Мне не хотелось подсказывать тугодуму, но он настолько глубоко ушел в размышления, что я испугался, как бы «мыслителю» не стало дурно.
- А ты с грузом летать умеешь? - задал я наводящий вопрос.

Предыдущая страница 30 Следующая страница


31 Николай Степанов

- Ты гений! Определенно! - обрадовался дракон. - Садись.
Мы взлетели, а внизу началось настоящее землетрясение, сравнявшее Черную скалу с землей всего за пару минут. Даже без особой пыли.
- Говорил я этому самозванцу, что он плохо кончит.
- А ты кто? - Мне захотелось узнать имя своего спасителя.
- Я?.. Помню, что когда-то был человеком, пока не пришел этот тщедушный. Потом - сплошной туман в голове. Затем эта кость и бесконечная череда чародеев, которые пытались ее забрать. Очень неприятные типы, скажу я тебе. И мясо у них жесткое.
- Ни один из чародеев так и не смог забрать жезл? Почему?
- Да тот задохлик, что жил по соседству со священной косточкой, настроил ее, как насос. Любой волшебник, пытаясь от меня защититься, перекачивал свою энергию хозяину Черной скалы, когда касался жезла. Вот почему он и не препятствовал сильным магам.
- Выходит, со мной ему просто не повезло? Погоди, а какой тогда смысл чинить столько препятствий на пути к жезлу? Пусть бы все желающие становились в очередь. Он бы еще и деньги за это мог брать.
- Легкая добыча никому не интересна, да и что за удовольствие собирать мощь по крупицам? Большому куску и рот радуется, - снисходительно пояснил дракон. - Куда летим?
Боже мой, какая красота! Трудно передать свои ощущения, когда ты летишь над неосвещенной землей и лишь где-то далеко на горизонте пробивается самый первый луч. Ты в небе один, и кажется, что этим лучом солнце здоровается только с тобой...
Дракон, для которого полеты были обычным делом, не любовался красотами утра, а зорко осматривал землю и первым заметил непрошеных гостей возле спящего Сволдска, к которому мы приближались.
- Ты гляди, в такую рань они уже по стенкам ползают, - пробурчал он, прогоняя мое лирическое настроение. - И не спится же кому-то!
Теперь и я заметил несколько лестниц и крадущихся по ним воинов.
«Опять нападение? И снова никто ничего не видит? Упились они там все, что ли?»
- А мы можем поджарить этих ранних пташек?
- Да запросто! Только держись крепче, я начинаю воздушную атаку.
Я судорожно обхватил шею «истребителя», а он заложил такой вираж, что у меня все упало и единственное, на что я в тот момент был способен, - орать во всю глотку. Надо же было кому-то подать сигнал тревоги!
Дракон удачно спикировал на свурдунцев, выпустив три прицельных огненных залпа. А большего и не понадобилось. Развернувшись на второй заход, мы увидели сотни врагов, в панике бегущих от города.
- Тоже мне, вояки! - недовольно пробормотал «истребитель». - А я только во вкус вошел.
- Ладно, не увлекайся. Идем на посадку.
Мой крылатый друг приземлился недалеко от городского рва.
- Чем я могу отблагодарить тебя? - спросил я.
- Погоди, сейчас вспомню. - Дракон почесал левой лапой затылок. - А, вот - ты должен вернуть мне прежний облик.
Ну да, все как всегда. Я постоянно что-то кому-то должен, хотя точно знаю, что долгов не делал. Вот и рептилии успел задолжать.
- А как? - решил я уточнить у огнедышащего.
- Да я - то откуда знаю? - Он был искренне удивлен моим вопросом.
Ну, по правде говоря, кое-какой опыт превращения животного обратно в человека у меня уже имелся. Я мельком взглянул на запястье.
- Кто-то же должен знать? - как бы рассуждая вслух, я обратился к своему оборотному амулету.
И тот не заставил долго ждать ответа, засияв так ярко, что пришлось закрыть глаза.
Когда свет погас, рядом со мной стоял обычный гадляндец.
- Вспомнил! Вспомнил, кто я! - Мужик запрыгал от радости.
- Это здорово! Не расскажешь?
- Меня звали Белым хранителем. И я всю жизнь должен был оберегать вот эту косточку.
- Но она мне позарез нужна. - Я спешно спрятал жезл за спину.
- Да я и не возражаю. Ей уже недолго осталось. Как, впрочем, и мне, - махнул рукой хранитель. У меня сложилось впечатление, что он и сам был рад избавиться от надоевшей кости. - Спасибо за помощь. Если тебе понадобится моя - свистни. А теперь пойду я - здесь скоро такая толпа будет!
Мужик пожал мне руку и исчез. А навстречу действительно валил народ.
- Араштан! Араштан!
Как же мне все это надоело! Пора заканчивать с Гадляндией, наместником, Миридом - и в Стангару. С принцессой.
Ни за одной из девушек я в своей жизни так не бегал.
- Далеко же ты его запрятал, - глядя на косточку и едва не давясь слюной от восторга, сказал Дурангим. Его телохранители стояли рядом.
- А вы тут опять город едва не проворонили. На сутки оставить нельзя!
- У нас вообще странные вещи теперь происходят, - задумчиво произнес наместник, не спуская глаз с жезла. - Помнишь, ты говорил, что видел на сторожевой башне пронзенного стрелой охранника?
- Да, я еще удивился - какие меткие стрелки у свурдунцев.
- Мои люди считают, что стражника убили не свурдунцы.
- Почему?
- Стрела, пушенная с земли, могла попасть либо в голову, либо в шею. Но никак не в сердце. Да и пробить доспехи насквозь... Такое возможно лишь с близкого расстояния.
- У тебя завелись шпионы?
- Очень на то похоже. Сегодня на восточной стене нашли сразу пятерых бойцов с перерезанным горлом. Они сменились лишь за десять минут до нападения. Судя по всему, варвары к этому времени уже находились за рвом. Если бы не твой дракон... Кстати, а куда он подевался?
- Я же тебе рассказывал про свои опыты, - отмахнулся я. - Это еще одна жертва моего неудачного эксперимента. Полетал немного, пару раз огонек пустил и испарился без следа.
- Но ты ведь не колдун! И не пытайся меня убедить в обратном. Разве что... - Наместник снова посмотрел на кость. Прямо как голодный бобик.
- Когда будем меняться? - Мне не терпелось встретиться с Миридом.
- Да хоть сейчас. Отдай мне жезл, и тебе приведут пленника.
За кого он меня принимает? За идиота? Сейчас отдам косточку, и кому я без нее такой хороший нужен? Нет уж, «утром деньги - вечером стулья», как говорил один мудрейший персонаж из романа Ильфа и Петрова.
- Не хотелось бы обижать тебя недоверием, но при заключении сделки я всегда соблюдаю один нерушимый принцип: сначала убедиться в качестве товара и лишь потом производить оплату. - Заметив, что собеседник не понял или сделал вид, что не понял, я пояснил: - Пока ты не приведешь пленника, я жезл не отдам. Ясно?
- Более чем, - на удивление мягко согласился наместник. - Но и ты пойми: в городе я не могу его освободить, слишком опасный человек. Поэтому его приведут связанного и с заклеенным ртом, чтобы не пытался колдовать. А за городом можешь делать с ним все что угодно. Только отойди подальше. Договорились?
Надо же, как Дурангим боится Мирида! С чего бы? Власть у него в руках, войско не бузит. Что может сделать один человек? Да, он колдун, но у нынешнего наместника их десятки.
Видя мою задумчивость, сановник заговорил снова:
- Какие-то проблемы? Если что, я никуда не тороплюсь. Отдохни, выспись. Можем все обсудить завтра.
«А пока я буду спать, тебе никто не помешает легко забрать кость. Опять какой-нибудь трюк наподобие путешествующей кровати. Дворец наверняка полон сюрпризов для „дорогих“ гостей».
- Хорошо, пусть приведут пленника. Дурангим отдал приказ, и через час за городские ворота вывели полуголого гадляндца со знакомым шрамом на руке. За то время, пока за ним ходили, я успел перекусить и сбегать за корзинкой.
- Мои люди вас проводят, чтобы ты не освободил преступника раньше, - сообщил наместник. - Теперь я могу получить жезл?
Сопровождение мне выделили довольно странное. Раньше таких бойцов в войске Сволдска я не встречал. Суровые лица, напряженные взгляды. Идут, словно крадутся. И форма на них сидит, как с чужого плеча. У каждого по секире, два меча и кинжал. «Неужели спецназ? Почтительно тут относятся к преступникам».
- Забирай. - Кость перешла в руки сановника, а мы двинулись за город.
Миновав ров, я остановился.
- Хозяин приказал отойти подальше от стен, - недовольно заметил один из воинов.
- Ладно, отойдем дальше.
Отряд шел, не останавливаясь, четверть часа. Потом еще столько же. Мы подошли к каким-то барханам.
- Может, хватит? Вашего города уже и не видно.
- Это хорошо. Значит, никто не увидит, как мы тебя убьем.
Ничего себе поворот! Вот тебе и «почетный эскорт»! Ребятки действительно оказались «специального» назначения, но такое назначение меня не устраивало. Я как-то не просил провожать меня на тот свет. Воины оставили пленника, бросили секиры и вооружились мечами. На шестерых мужиков приходилось двенадцать клинков, а у меня в руках только корзинка с Узрандой.
- А вы знаете, что на каждого, кто поднимет оружие на араштана, падет проклятие?
- Ну и что? Араштан - это сказка. Его никто никогда не видел... - Такое ощущение, что этих парней где-то прятали, если они не слышали то, о чем было известно всему городу.
Один из головорезов был настолько уверен в своих силах, что подошел ко мне почти вплотную и сразу получил корзинкой в плечо. Не обманул Хрумстыч, обещая, что ничего с «каретой» Узранды не случится. Ни единая хворостинка даже не треснула, чего нельзя было сказать о беспечном воине: он весьма неудачно приземлился, умудрившись пронзить себя обоими мечами.
- А вы говорите - сказка. - Я и сам опешил от содеянного.
Воины переглянулись между собой и недобро посмотрели в сторону Сволдска.
- Он нас подставил, - прохрипел один из них. - Значит, нам при любом исходе умирать.
- Это почему же? - спросил я.
- Если мы не убьем тебя, нас прикончит его колдовство. А ты, поди, и не знал, как заключаются сделки с наемными убийцами? У нас в Гадляндии все знают, что такое угробный договор.
- Так он вас нанял?! Убью гада!
- Сначала тебе придется убить нас. Смерть от руки великого воина все же лучше, чем от черного чародейства.
Наемники осторожно двинулись вперед, вымеряя каждый свой шаг, каждое движение. Они буквально сковали меня своими цепкими взглядами.
Араштан на моем месте сумел бы выкрутиться. Произнес заклинание - и все дела. А мне оставалось только надеяться на умение убивать. Умение, которого у меня нет, и никогда не было.
Я медленно пятился к бархану, стараясь прикрыть спину. Грозные бойцы, готовые в любую секунду броситься в стремительную атаку, также медленно надвигались на меня. Взведенная до отказа пружина внутреннего напряжения вот-вот должна была выстрелить.
И выстрел прозвучал. Точнее - просвистел множеством выпущенных стрел, которые беспощадно вонзились в тела убийц.
Вот и не верь после этого в предсказания. Оружие на меня подняли? Подняли. И что мы имеем? Погибли все. Кто от своего собственного, а кто... Я оглянулся посмотреть на спасителей и увидел появившихся из-за холма свурдунцев.
- Какой удар! - восхищался Гайнар. - Извини, араштан, что вмешались в твой бой. Гайнар хотел еще раз сказать тебе спасибо, а они мешали.
- Ничего страшного. - Мне только и оставалось, что пожать плечами. - Пожалуйста.
- Ты снял проклятие с моего рода, и моя шестнадцатая жена наконец-то родила сына! Ато все девки, да девки. Поехали ко мне. Праздник у меня великий. Самым дорогим гостем будешь.
- Погоди минуту. - Я уже понял, что пленник вряд ли окажется Миридом, но любое дело следовало довести до конца. - Освободите этого парня.
Вождь кивнул своим лучникам, и те выполнили приказ.
- Мирид?
Мужчина отрицательно покачал головой.
- Тогда кто?
Он только и сумел, что промычать, показывая пальцами себе в рот.
- Этот ничего уже не скажет. Ему язык отрезали, - пояснил Гайнар. - Ну что, идем?
Возврашаться в Сволдск и требовать у наместника выполнения обещаний было, по крайней мере, глупо. Наверняка он придумал запасной вариант на случай неудачи. А у меня никаких сюрпризов. Только тяжелая после нескольких бессонных ночей голова. Надо сделать хоть какую-то передышку.
- Заберите и этого, - указал я на немого и тихо добавил: - Пусть глаз с него не спускают.
- Хорошо, все сделаем.
Так, и что мы имеем? Выбирая между араштаном и пленником, Дурангим решил избавиться от араштана. При этом наемные убийцы полностью проигнорировали лже-Мирида. Значит, либо он абсолютно бесполезный для наместника человек, либо, наоборот, предназначался для подстраховки воинов. Еще один убийца? Вполне возможно. Наверное, не стоило его развязывать.
Я поделился сомнениями с Гайнаром:
- Он хоть и немой, но может оказаться опасным.
- У Гайнара лучшие воины. Пусть только попробует задумать недоброе... Кара настигнет немедленно.
У меня не было оснований ему не верить. Но стремление Дурангима избавиться от араштана, пусть и липового, настораживало. Неужели я стал для него настолько опасен? Правитель города получил жезл, два раза отбил нападение на Сволдск. Неужто, испугался, что я действительно ему ногу сломаю? Отдал бы мне Мирида - и еще одной проблемой у него стало меньше. Что-то здесь нечисто...
К полудню отряд прибыл на место. На окраине лагеря нас встретили криками радости. Заиграли трубы и барабаны. Мужчины и женщины пустились в зажигательные пляски, к которым просто нельзя было не присоединиться. И вся эта танцующаяся процессия так и двигалась к центру поселения, где стоял самый большой шатер. Праздновать, так праздновать.
Я поймал себя на мысли, что после выхода не на той станции метро у меня появилось только два занятия - воевать и пировать. Честно говоря, и то и другое надоело до чертиков, хотя второе было гораздо предпочтительней.
Теперь западные варвары не казались мне страшными. Ко всему привыкаешь. Уж если я со своим обликом сумел примириться, то, что мне остальные?
- Заходи, гость дорогой. - Вождь поднял полог шатра. - Будь как дома.
- Гайнар, я не видел у вас в лагере рабов. Зачем тогда вы их захватываете?
- Рабство - это плохо. Гайнар не держит рабов, он их отдает другим вождям, которые живут в городах. А взамен получает хорошее оружие, чтобы его воины были лучшими в Свурдуне.
- А на Сволдск зачем напал? Забрал бы себе рабов - и домой.
- Один человек сказал, что в городе много хорошего оружия, и он обещал показать где.
-Кто?
- Гайнар сказал - один человек. Послушай, нынче великий день, а ты вспоминаешь о большом позоре. Нехорошо.
- Больше не буду. - Я понял, что сегодня у него ничего не узнать.
Зато праздник действительно удался. Все пили какую-то бражку, танцевали, орали песни, ели приготовленное на открытом огне мясо.
А ночью я как убитый спал под открытым небом. И никакая сволочь не побеспокоила до самого утра.
- Араштан, - растолкал меня на рассвете вождь, - вот этот, без языка, пытался украсть лук. Что с ним делать? Связанный гадляндец стоял возле шатра. Я с трудом продрал глаза.
- Подержи его с недельку, а потом отпусти. И еще... Можно тебя попросить об одной услуге?
- Конечно! - радостно ответил вождь. - Любое пожелание будет исполнено!
- Мне через твоего человека нужно пробраться обратно в город, но так, чтобы об этом не стало известно наместнику.
- Тебе у меня плохо?
- В гостях всегда хорошо, но есть срочное дело, которое за меня никто не сделает.
- Ладно, сегодня ночью тебя проводят в город.
Вождь выполнил свое обещание. Когда сняли повязку с глаз, в сумраке я различил очертания знакомых улиц.
План у меня был самый простой: пробраться во дворец, проникнуть в спальню Дурангима и схватить негодяя. И пусть только он попробует не доставить настоящего Мирида! Бойся гнева терпеливого, а я терпел более чем достаточно!
Вот он дворец, городская стена, на которой довелось повоевать в первую же ночь моего прибытия. Ступени, по которым мы спускались после сражения. Пробраться в свою комнату не составило труда. Я словно и не уходил никуда. Даже корзинку с Узрандой поставил на прежнее место. Дальше - сложнее. Нужно было суметь незамеченным проскочить мимо многочисленных патрулей дворца. Зная их расположение, мне удалось это сделать без особых проблем. Оставался последний барьер - личная охрана возле входа. И вдруг - о чудо! Оба стражника спали, опершись на копья. Теперь наместник от меня никуда не денется!
Наверное, мышка, добравшись до желанного куска сыра, тоже считает, что ей несказанно повезло. До тех пор, пока не захлопнется дверь мышеловки. Так и я думал о своей везучести, оказавшись возле кровати Дурангима.
И тут зажегся свет! А передо мной во всей своей «красе» предстал Дурангим с оскаленной в злорадной ухмылке пастью, два его телохранителя и дюжина лучников.
- Вот мы тебя и раскусили, подлый убийца! - закричал наместник.
- Какой убийца? Ты чего несешь? - Единственное, что я сумел сказать от неожиданности.

Предыдущая страница 31 Следующая страница


Легко! 32

- Ты задумал занять мое место. Устроил несколько спектаклей с нападением на город свурдунцев, а теперь тайно пробрался в город, чтобы убить меня. Не выйдет. Моих людей не обмануть никакими лжеподвигами, - пафосно произнес он и почему-то оглянулся на телохранителя.
- А ты не хочешь рассказать своим людям про наемных убийц, которых отправил вместе со мной за город? Про подставного пленника, который тоже почему-то хотел прикончить своего освободителя, наверное, в знак благодарности. И я думаю, они сразу поймут, кто обманщик.
- Ты можешь говорить сейчас все, что угодно, но все факты против тебя.
- Какие факты?
- Пока ты не появился в городе, свурдунцы на нас не нападали. Мы никогда раньше не находили на сторожевых башнях предательски убитых охранников. Как ты сейчас проник ко мне в комнату? Не хочешь рассказать?
- Да очень просто. Охрана у тебя никудышная.
- Конечно, покойники - никудышные охранники. А убил их ты!
- Да никого я не убивал! Отстань!
- Во дворце обнаружено десять трупов, - доложил вошедший адъютант. - Всем стражникам перерезали горло.
- И почерк тот же! - обрадовался наместник, словно ему сообщили, что он выиграл джек-пот в лотерею. - Что ты теперь скажешь?
Меня поразило то, как хорошо он подготовился. Это же надо так перевернуть все с ног на голову. И охранников я убил, и свурдунцев к городу привел, и на него покушаюсь... Такие злодеяния мог совершить кто угодно, но только не АРАШТАН. А если ему удастся развеять миф о благородном воине, то тогда можно столько ярлыков навешать. Не отмоешься.
- Отдаю должное твоей изобретательности, ты очень ловко все это подстроил. Одного я только не пойму - зачем? - Мой голос слегка дрожал.
- -Опять слова. Отведите убийцу за решетку. Мы ее специально для тебя подогнали.
Меня под конвоем вывели из дворца и втолкнули в клетку на колесах. Как зверя.
- Если ты действительно араштан - сумеешь выбраться из клетки. Ну а если нет... Казнь утром. А пока у тебя будет время подумать над своей бездарной жизнью.
Замок защелкнулся, и только после этого стрелки опустили луки. Осветив мою клетку по периметру горящими факелами, люди наместника ушли во дворец, оставив меня одного. Даже поговорить не с кем! Да и о чем? Как один «лопух» по собственной глупости позволил засадить себя за решетку? Да еще за какую! Прутья толстенные, не разогнешь.
Самое обидное - на меня теперь всех собак навешали, обвинили во всех преступлениях. Как они узнали о моем возвращении? Гайнар? Исключено. Тогда кто? Человек, который провел в город? А ему это зачем? В голове метались сотни вопросов, перемешанных со злостью на самого себя. Я почувствовал, как разум затуманивает бессильная ярость.
Еще вчера утром был героем, спасителем города, а сегодня - предатель. Никогда мне не было так тяжко на душе. Хотелось грызть эти проклятые прутья, биться о них головой, кричать, но осознание того, что все эти действия ни к чему хорошему не приведут, да к тому же еще доставят удовольствие Дурангиму, останавливало безрассудные порывы. Оставалось следовать его совету и думать «над своей бездарной жизнью».
Занятие это, может, и полезное, но довольно нудное, и скоро оно мне надоело. Я решил спеть. Говорят, хорошая песня способствует поднятию морального духа. Даже воздуху в легкие набрал, но потом передумал. Певец из меня и в человеческом-то обличье - не ахти какой, и не думаю, что к новой морде добавились сказочные вокальные данные. Еще сочтут моё соло за вой раскаяния, решат - совсем мужик раскис. И кое-кто наверняка обрадуется. Нет, вокал оставим на потом, если оно будет, это «потом».
Я сложил губы трубочкой и принялся насвистывать детскую песенку. К моему удивлению, получилось довольно мелодично. Тогда я усложнил партию и попробовал исполнить «Полонез» Огинского - мое любимое музыкальное произведение. Прямо соловей! Даже самому понравилось.
- А еще что-нибудь умеешь? - кто-то толкнул меня в плечо.
Я обернулся. Галлюцинации? Странно, а почему сейчас? Вроде только успокоился.
- Меня не видно, - успокоил незримый сосед по камере. - Это я, хранитель священной косточки. Рядом сижу, слушаю. Ты это сам придумал?
- Нет, другие.
- Волшебники! - восхищенно произнес он.
- Не волшебники - композиторы. Они музыку сочиняют. Хочешь веселую?
- Давай!
Турецкий марш Моцарта тоже являлся одной из моих любимейших мелодий.
- И чего меня дернуло в чародеи? Надо было идти в композиторы. Погоди, ты просто так свистел или все-таки помощь нужна? - спохватился колдун.
- Очень нужна! Ты даже не представляешь, как я тебе рад! - Я вскочил на ноги, собираясь бежать из ненавистной тюрьмы. Хотелось бы увидеть рожу Дурангима, когда утром ему доложат о пустой клетке.
- Только учти, я теперь летать не умею, - предупредил хранитель.
- И не надо!
Я мысленно представил, как ухожу из города. Стоп! А что дальше? Кто мне обеспечит встречу с Миридом? Кто, кроме Дурангима, вообще знает, где находится этот пленник? Скорее всего, никто. Значит надо поставить наместника в такие условия, чтобы он просто не смог мне ни в чем отказать. Сановник боится потерять власть и ради ее сохранения пойдет на все. Нужно только убедить парня, что без араштана ему не удержаться во дворце.
- Помощь понадобится, но не сейчас, - сказал я. - Меня подло подставили и прилюдно обвинили в предательстве. Я не могу этого так оставить. Поэтому хотелось, чтобы завтра...
Мы разговаривали с Белым хранителем часа два, обсуждая мельчайшие детали предстоящего утреннего спектакля. А потом я забылся сном уставшего ребенка.
- Эй, хватит дрыхнуть! Народ уже собрался. - Громкий голос наместника вырвал меня из сладких снов праведника.
Я поднялся, потянулся, окинул сонным взглядом присутствующих и поздоровался:
- Доброе утро всем! Погодка неплохая выдалась, не правда ли?
- Теперь вы видите?! Никакой он не араштан. Этот тип даже не смог выбраться из обычной клетки.
- А зачем? Сон на свежем воздухе полезен для здоровья.
Наместник оказался несколько озадачен моим спокойствием. Слишком разительные перемены произошли с его пленником за прошедшую ночь.
- Наших солдат ты тоже прирезал для пользы их здоровью? Но и этого тебе показалось мало: ты решил убить всех горожан и организовал двойное нападение на город. Убийца!
Зачем он хочет запугать мною сразу всех? Нарисовал образ безжалостного монстра, прицепил ярлык непомерной кровожадности - кто в это поверит?
Увы, негодующий гомон возмущенной толпы подтвердил известное изречение: чем невероятнее ложь, тем легче в нее поверить. Похоже, правитель уже успел произвести предварительную обработку масс.
- И мы считали этого человека араштаном! Теперь даже младенцу ясно - перед нами самозванец! Предатель и убийца!
Крики, топот ног и свист наполнили площадь. Пришлось дожидаться, пока люди успокоятся.
- Я решил всех убить?! Какой злодей! А зачем? - Я обвел толпу вопросительным взглядом. Благодаря поддержке Белого хранителя, который невидимо присутствовал рядом, я чувствовал себя в полной безопасности. А Дурангим наоборот нервничал.
- Что значит «зачем»? - спросил он.
- Зачем мне убивать людей, которых сам накануне спас от рабства? Или не я выступил на бой чести? Может, это ты рисковал своей жизнью, пытаясь избавить собственных подданных от набега свурдунцев?
- Ты все подстроил, чтобы тебе поверили. Ты сговорился с дикарями.
- Интересный сговор получается... Ты не считал, сколько варваров погибло при ночной атаке? И, кстати, не хочешь рассказать, кто ее предотвратил?
- Да, но ты ничем не рисковал, ни одна стрела тебя не задела! Хотя ты был без доспехов, - Дурангим начинал совершать ошибки.
- Ты не слышал, что некоторые воины неуязвимы? - улыбнулся я.
- Это мы сейчас проверим. Стрелки, я приказываю разоблачить мошенника. - Наместник поднял руку со священной костью.
Лучники неуверенно переглянулись. Вчера они выглядели смелее.
- Принимаю на себя всю ответственность за приказ! - торжественно произнес Дурангим, давая понять своим воинам, на кого падет проклятие араштана.
Накануне мы с Белым хранителем обсудили и такой вариант, поэтому я продолжал стоять невозмутимо, хотя сзади начало покалывать в поясницу. «Странно, радикулит меня еще ни разу не беспокоил».
Невидимый колдун не подкачал, и все стрелы угодили точно в прутья клетки. Завидная меткость.
- В смелости тебе не откажешь, - почти сразу прокомментировал промах своих стрелков Дурангим. - Но я и не собирался убивать преступника до того, как народ вынесет свой приговор.
«Он и про народ вспомнил? Наверное, со страху. Что-то раньше в его речах это слово ни разу не проскакивало». Судя по бледному виду воинов, не было похоже, что они стреляли мимо.
- Твой гуманизм мне хорошо известен. Особенно он проявился, когда ты лично для меня нанял наемных убийц. Представляешь, как парни расстроились, когда выяснили, кого им следует убрать.
- Это все враньё! У тебя нет, и не может быть доказательств.
- Конечно, не может быть, тут ты абсолютно прав. Да и как иначе, если ты с ними заключал угробный договор.
Теперь народ зашумел явно не в поддержку своего правителя.
- Ты опять пытаешься заморочить людям голову? Не выйдет! - заорал он, перекрывая толпу. - Все твои слова - ложь от начала до конца!
- Как, неужели никакого нападения не было? И боя чести тоже? По-моему, весь город его видел. И два дня назад также ничего необычного не случилось. Подумаешь, очередной набег свурдунцев, опять неудачный, опять благодаря мудрости и расторопности наместника. - Мой сарказм нашел отклик во многих сердцах. Люди вокруг стали бросать мрачные взгляды в сторону Дурангима. В поединке между легендой и властью, последняя теряла одну позицию за другой.
- Не надо передергивать. Кто позавчера убил моих воинов?
- Ты задаешь такие вопросы мне? Я думал, что в Сволдске за порядок отвечает начальник городской стражи.
- И без него ясно - это твоих рук дело! - От «праведного» гнева наместника просто распирало. Как бы его удар не хватил.
- Не получается, - сочувственно хмыкнул я.
- Что не получается? - У сановника начал дергаться левый глаз.
- Офицер, - я обратился к знакомому служивому, - у тебя когда смена караула на стенах?
Он назвал время.
- Теперь давай посчитаем. Я убил несчастных, нашел дракона, оседлал его и напал на свурдунцев. И на все это мне хватило пяти минут? Какой я быстрый, однако! Везде успеваю.
Кто-то в толпе не сдержал смеха.
- Все это ложь и пустая болтовня! - Похоже, у моего оппонента закончились аргументы, раз он заладил одно и то же. Теперь у него дергались оба глаза.
- Погоди, ты же сам говорил, что веришь только фактам. Я сейчас рассказал о том, что видели почти все. Если хочешь, могу рассказать и о том, что видел только я и те наемные убийцы, которых ты отправил со мной за город. Кстати, они были весьма недовольны, что ты ничего не сообщил им об араштане.
Я еще раз вернулся к теме заказного убийства, поскольку покушение на легенду воспринималось горожанами наиболее трепетно, что, в свою очередь, приводило Дурангима в бешенство. Достаточно было одного просчета с его стороны - и пришлось бы спасать наместника от его же подданных.
- Вот ты и попался! - обрадовался Дурангим. - Араштан, говоришь? А из простой ловушки выбраться не смог. Самозванец! Он все время нас обманывал и сейчас лжет, не морщась.
Наместник решил отойти от опасной темы, вернувшись к тому, с чего начал. Это был его последний козырь.
- Тебе не дает покоя эта клетка? Да, пожалуйста. - Я спокойно распахнул дверцу (замок был открыт Белым хранителем еще ночью) и вышел на свободу. - Доволен? И получается, что врал не я, а кто-то совершенно другой.
Последний аргумент, как масло на горячей сковородке, растаял с шипением, которое исходило от моего оппонента.
- Это невозможно! - взвизгнул он. - Там висел замок, который нельзя было открыть без магии!
- Правда? Но я же этого не знал.
Среди собравшихся пронесся неодобрительный ропот. Только что наместник окончательно возвел меня в колдуны.
- Ты не араштан! Я докажу. - Сановник поднял жезл радуги и принялся бормотать себе под нос.
Все замерли. А с Дурангимом начало твориться нечто невообразимое: он укоротился вдвое, потом раздался вширь, превращаясь в огромный розовый бутон. Цветок раскрылся и выпустил из центра великолепнейшую радугу, которая начиналась прямо на ступеньках мрачного дворца, а заканчивалась за стенами города.
- Фу-у-х! - Из-за спины раздался облегченный вздох невидимого хранителя. - Никогда не думал, что жезл в его руках будет так на меня действовать.
- Что такое? - спросил я.
- Да меня всего парализовало. Ничего не мог поделать. Хорошо, что ты без меня справился.
- Как без тебя?! - У меня сами собой подогнулись коленки. - А стрелы кто остановил?
- Не я. Я даже говорить все это время не мог. Всех моих сил хватило лишь на уколы в поясницу. Думал, ты догадаешься, что у меня проблемы.
- Извини, не догадался, - еле слышно прошептал я.
- Ничего. Хорошо то, что хорошо кончается. Вот и пришел конец священной косточке! - торжественно произнес Белый хранитель. - Мой путь в этом мире закончен.
- Спасибо за помошь, - слова благодарности прозвучали отрешенно.
«А если бы мы не позаботились о замочке ночью?..»
Радуга украшала город до полудня, а потом исчезла вместе с выпустившим ее цветком, оставив на ступенях лишь мелкие осколки священной косточки.
Толпа еще долго стояла на площади. Люди не могли прийти в себя, переваривая увиденное и услышанное. Пользуясь замешательством в массах, мне удалось пробраться во дворец. Здесь уже находились первые чиновники Сволдска. Они выглядели крайне растерянными.
Город лишился наместника, а я - свидетеля, который знал, где содержат Мирида. Наш детально разработанный с Белым хранителем план рухнул на самой завершающей стадии из-за неврастеника, возомнившего себя невесть кем. Видимо, кое-кто перестарался в разоблачениях.
Обращения к управляющему, воеводе и начальнику городской стражи ничего не дали. Все только удивленно пожимали плечами, словно Дурангим лично арестовывал своего предшественника и сам препровождал его в тайную камеру. Наверняка и тут не обошлось без наемников. Если он использовал тех, кого отправил прикончить меня, то спросить опять не у кого. Что же за тайны мадридского двора?!
Начальник тюрьмы утверждал, что у него находился всего один важный узник, которого он по приказу наместника накануне передал шестерым неизвестным. Попытки расспросить телохранителей также не увенчались успехом. Одного нашли мертвым, а второй как сквозь землю провалился.
- Я слышал, что под дворцом существуют такие катакомбы, куда мало кто рискнет забраться, - по секрету сообщил мне знакомый офицер. - Думаю, наш господин мог прятать кого-то там.
- Как туда пройти, знаешь?
- Нет, но попробую найти в городе сведущих людей.
- Сделай, пожалуйста.
Через пару часов воин привел старого ремесленника.
- Сорок лет назад этот горожанин смазывал замок и петли одной странной двери в подвале под дворцом. Правда, отводили его туда с повязкой на глазах...
- Почему дверь показалась тебе странной? - нетерпеливо перебил я служивого, предчувствуя, что мы на верном пути.
- Так это... на ней рисунков чудных намалёвано видимо-невидимо. И замок врезан, каких давно уже никто не ладит - филигранная работа.
- Чем же он тебе так понравился?
- Ты когда-нибудь видел строенный ключ? Сложнейшая штука, скажу я тебе! А чтобы сделать замок, к которому такой ключик подходит, надо талантище иметь недюжинный и с магией на короткой ноге быть, - многозначительно изрек старик, подняв вверх указательный палец.
- Что еще за строенный ключ?
- Есть перо и бумага?
Ремесленник нарисовал эскиз хитроумной конструкции. Ключ имел три бородки разной ширины, следовавшие одна за другой. Первая, самая узкая, имела пять зубцов с одной стороны и ступенькой переходила во вторую, более широкую с мелкой нарезкой по обеим сторонам пластины. Далее следовала бородка с двумя зубцами сложной формы, которая заканчивалась замыкающим кольцом с камнем внутри.
- Хитрость в том, - с видом знатока продолжил старик,-что все бородки ключа повернуты на одну восьмую оборота друг относительно дружки, а камень - чародейский, он служит для снятия магических барьеров. Такую дверь никаким другим ключом отворить нельзя.
- Почему?
- Великий мастер делал, - с уважением крякнул он. - Я по сравнению с ним - неуч.
- Так в чем секрет? С любого ключа можно дубликат сделать.
- С ключа - оно, конечно, можно, ежели шибко постараться. А как быть с камнем? Без него механизм замка не сработает, как ни старайся.
- Ну и ладно! Что мешает взломать эту дверь к лешему?
- Взломать хотя и трудно, но тоже можно... Ежели вас не волнует судьба того, кто за ней находится. Обычно за такими дверями скрывают самых важных узников. Настолько важных, что хозяин строенного ключа легче смирится со смертью пленника, чем с его освобождением. Ну, вломишься ты в камеру, а там уж и нет никого живого.
Его слова окончательно убедили меня в том, что Мирид находится именно за той дверью.
- Ключ-то мы отыщем, - тяжело вздохнул я. - А как найти дверь?
- Это как раз не проблема, - заулыбался ремесленник. - Я тогда, по молодости, страсть какой любопытный был! Каждый свой шаг посчитал, каждый поворот про себя отметил. Сколько лет прошло, многое из памяти стерлось, а вот поход к чудному замочку помню, будто вчера там бродил.
- Так чего же мы до сих пор стоим?!
Мы отправились к тому месту во дворце, где сорок лет назад старику завязали глаза. Через полтора часа петляния по подземным тоннелям он привел нас к глубокой арке в каменной стене.
- Вот она! - воскликнул проводник. - Я же говорил, помню!
Офицер установил факел в кольцо на стене, осветив диковинные рисунки кованого узора двери. Даже, несмотря на то, что изображения слегка покрылись ржавчиной, они приводили в трепет. Рогатые змеи, скрещенные кости, улыбающиеся черепа сплелись в невообразимый мрачный узор вокруг большого закрытого глаза, находившегося в центре композиции.
- Полдела сделали, - обрадовался я, - осталось выполнить вторую половину. Возвращаемся.
- Хозяин, это вы? - вдруг донеслось из бокового тоннеля. Кто-то двигался сюда по другому пути, но пока еще не был виден из-за поворота.

Предыдущая страница 32 Следующая страница


33 Николай Степанов

Мы инстинктивно прижались к самой двери.
- Я знал, что найду вас здесь, - продолжал человек, подходя к засаде.
Мы в одно мгновение скрутили незнакомца.
- Теперь загадок станет гораздо меньше. - Я перевернул пленника на спину.
- Араштан, он мертв. - Офицер осветил лицо неизвестного. - Это второй телохранитель наместника.
- Почему мертв?
- Судя по цвету глаз, его убило заклинание. Кто-то сильно не хотел, чтобы телохранитель смог рассказать чужие секреты.
«Дурангим? Опять угробный договор или ему подобное. Даже мертвый строит мне козни! Минутку... А почему телохранитель звал своего хозяина? Он вроде сегодня утром стоял с ним рядом. Неужели наместник выжил? Показал всем оригинальный фокус, а сам... Но зачем?! Что-то я совершенно запутался».
- Обыщи его.
- Кроме кинжала, ничего нет.
- Жаль, - загадки все прибавлялись, но сейчас мне важнее было открыть эту заколдованную дверь. - Тогда пойдем искать ключ. А труп отсюда надо убрать.
Мы перевернули вверх дном весь кабинет, спальню и еще пару комнат, в которых любил отдыхать наместник. В помощь мне выделили двух чародеев, и те с полной уверенностью заявили, что магических предметов в апартаментах Дурангима нет.
Все наши усилия оказались тщетными. Не унес же он такую важную вещь с собой в небытие? Вроде наместник никогда не носил ключ при себе. Согласно рисунку - вещь довольно крупная, в карман не положишь. Где же она может быть?
Какая-то несчастная дверь отделяла меня от решения главной проблемы. Но без ключа сделать ничего было нельзя, и это просто приводило в отчаяние.
«А если попытаться разыскать принцессу без помощи Мирида? Кто еще мог знать о дочери Хрумстыча? Тот, кто назвал меня по имени. Нужно найти этого человека. Ведь он же как-то связывался с хозяином. Опять же регент мог поручить слуге присмотр за пленницей в свое отсутствие. И где его взять?.. Кровать! Надо попробовать заставить ее вновь спуститься». Я побежал в свою комнату.
Должен же быть какой-то рычаг или кнопка! Со стен полетели гобелены. Вся мебель была перевернута вверх тормашками и сдвинута в центр комнаты. И только кровать осталась на месте. Никаких зацепок!
- Араштан, ужин на столе. - Три воина застали меня среди кошмарного бедлама.
- Иду.
Я вошел в трапезную...
- Приветствую тебя, Алексей. - Гнусавый голос принадлежал Мириду, сидевшему во главе стола.
- Здравствуй! - Я от неожиданности присел на первый же попавшийся стул. - Кто тебя выпустил?
- Об этом поговорим позже в моем кабинете. А сейчас предлагаю отметить мое возвращение.
- С удовольствием! - С моих плеч свалилась такая гора, что я готов был расцеловать бывшего узника.
Вот ведь как получается: бьешься головой о стенку, переворачиваешь все вверх дном, изнуряешь себя тяжелыми думами, а надо-то было всего ничего: относиться к жизни легко. И просто немного подождать. Результат? Пожалуйста. Сидит и ухмыляется мне через стол.
- Алексей, ты сел не на свое место. - Хозяин указал на стул рядом с собой.
- Как ты здесь оказался? - Я пересел и налил полный бокал зеленого вина (другого все равно не имелось).
- А где мне еще быть? Это мое законное место. Теперь оно освободилось окончательно. Естественно, я здесь.
В трапезную буквально втолкнули еще одного гостя. Он сел как раз на освободившийся стул, после чего был произнесен первый традиционный тост. «Опять пить за здоровье правителя Гадляндии?» - Я уже сделал резкий выдох, как вдруг взгляд упал на бокал Мирида. «Вода?» - желание «отметить» у меня как-то сразу пропало.
«Чтобы жить в этом мире легко (хотя „легко“ в данном случае можно и опустить), ни в коем случае не стоит расслабляться. Почему я решил, что Мирид лучше Дурангима? Методы у них наверняка одинаковые. Только этот еще и алкоголь не употребляет, чтобы всегда быть начеку. Чем я хуже?»
Время ужина тянулось бесконечно долго. Сидевшие за столом напряженно поглядывали на прежнего наместника. Они все служили Дурангиму и теперь ожидали наказания за это от вернувшегося властителя. Алкоголь сегодня не брал никого, но пятеро чиновников через четверть часа почти одновременно рухнули вместе со стульями. На полу оказался и тот стул, на котором я сидел совсем недавно.
Никто, кроме меня, даже не обернулся на грохот. Все продолжали молча есть, словно ничего не случилось. Интересное сегодня застолье. Может, кто-нибудь сообразит позвать доктора?
Вместо врача в комнату вошли солдаты и быстро унесли пострадавших. Затем появились «официантки» и убрали столовые приборы выбывших.
- Им стало плохо? - спросил я у хозяина.
- Не волнуйся, теперь им уже никогда не будет плохо, - злорадно ответил он.
«И страна у вас Гадляндия, и сами вы гадляндцы, и поступаете как сволдчане!»
- У вас обычно именно так увольняют с работы? - Я посмотрел на свой бокал и мысленно похвалил за осторожность.
- Яд не в вине. Я не имею дурной привычки портить хорошие продукты, - перехватил мой взгляд наместник. - Фокус в столовых приборах. Любая из вилок по моему приказу может стать смертоносной.
Остатки аппетита пропали окончательно. Мне с трудом удалось дождаться первой смены блюд, после которой Мирид поднялся.
- Господа, мы с другом вынуждены вас покинуть. Но ужин в мою честь еще не окончен. Прошу, продолжайте веселиться.
Глядя на кислые физиономии присутствующих, так и хотелось спросить: кого хороним? Но хозяин приказал веселиться. Заиграла легкая музыка, закружились танцовщицы, а мы покинули трапезную.
Кабинет регента находился недалеко от моей комнаты, поэтому по пути я захватил корзинку с Узрандой. Не терпелось произвести долгожданный обмен.
- Присаживайся, - он указал на кресло возле входной двери, а сам направился к противоположной стене, где стоял рабочий стол. - Почему тебя так долго не было?

Начало беседы не понравилось сразу. Что за тон? Мне даже начальник на работе не рисковал задавать вопросы в таком тоне. Вот тебе и здравствуйте! «Напугать вздумал? Не выйдет».
- Конкретных сроков ты мне не называл. - Я опустился в мягкое кресло и спокойно продолжил: - Да и дело оказалось не из простых.
- Тем не менее, ты опоздал! - На этот раз твердости в голосе поубавилось. - Этот сопляк вступил в свои права, после чего даже твоя спесивая Узранда не смогла бы мне помочь.
Так, Узранда уже моя? Хорошенькое дело! Может, в благодарность за то, что вытащил ее из болота, меня на ней заставят жениться? Ну и перспективы!
- Погоди, ты же говорил, она тебе нравится. При чем здесь помощь?
- Конечно, нравится. Как средство для достижения моих целей. Да и баба она смазливая, хотя не краше других. Видал в моем дворце сколько цыпочек? Выбирай любую.
- Зачем они мне? Ты что, забыл? Мы договаривались: я приношу тебе Узранду, а ты возвращаешь дочь Хрумстыча. Знаешь, сколько мне пришлось пережить, чтобы выловить эту... женщину, - я кивнул в сторону корзинки.
Интересно, как Узранда воспринимает признания своего любовника? Спросить, - что ли? Нет, рано. Он, похоже, не сомневается в том, кто находится в лягушачьей шкуре, а лицезреть бывшую королеву в человеческом обличье мне не хотелось. Мало ли что ей взбредет на ум.
- Ты хотя бы представляешь, как я пострадал из-за твоей медлительности? Доставь ты эту жабу на недельку раньше - я бы нашел способ ее расколдовать и мой подопечный никогда не стал градоначальником. Узранда знает много секретов древней магии. Она бы сумела справиться с заклинанием неуязвимости сосунка. Сколько же сил и времени я потратил, пытаясь устранить Дурангима, пока не узнал его тайну!
- Ты ведь сам чародей!
- Но не по древней магии. Тут нужна именно Узранда. Но и она могла одолеть защитные чары этого юнца только до его двадцатилетия! Ты опоздал, а Дурангим в одну ночь захватил бразды правления. Я едва успел схорониться от его прихвостней. До сих пор не могу понять, как он в обход стражи протащил в город неподвластных мне чародеев.
- Так он не арестовывал тебя?!
- Расторопности чуток не хватило, - усмехнулся Мирид.
- Выходит, меня тут все время водили за нос?!
- Конечно.
Мне так и хотелось бросить что-нибудь тяжелое в его самодовольную морду, едва сдержался. Следовало еще выяснить самое главное, но начал я издалека:
- А как наместник узнал о моем существовании? И для чего затащил в Гадляндию?
- Я посодействовал, - снова усмехнулся собеседник.
- Зачем? Ты же сказал, что я опоздал?
- Раз уж ты мне ничем не помог, пришлось выкручиваться самому. Хотя в моем новом положении это было непросто. - Мирид облокотился о стол и продолжил: - Как я выяснил в первые дни его правления, сосунок следил за мной во время нашей с тобой встречи. Он всерьез опасался незнакомца из ниоткуда. И я решил это использовать. Нужно было выманить Дурангима - за город, где его легко могли схватить свурдунцы, с которыми я на тот момент договорился.
- Какая от этого польза? Одни схватят, другие выкупят. Он же, как ты говорил, неуязвим.
- Это неважно. Я заплатил столько денег, что его никогда бы не выпустили и он всю жизнь просидел бы в дикарском Свурдуне.
- Свурдунцы тоже опоздали? - спросил я.
- Нет. Они бы пришли вовремя, но ты, когда уже было не надо, вдруг подсуетился. Я тщательно подготовился: подкинул наместнику бумаги, в которых говорилось о посланнике с ценным грузом для меня, указал место, описал, где отыскать нужное заклинание переходного столба. Даже срок обозначил в три дня. Поддерживая столько времени переходной столб, он бы потратил всю свою колдовскую энергию.
Но в первый же день объявляешься ты, и весь мой план летит псу под хвост! Нет, чтобы задержаться на пару деньков - и все мои проблемы были бы решены.
- Сам виноват! Предупреждать надо было о сроках!
Наместник методично гнул линию, согласно которой я оказывался виновником всех его бед. Хотелось остановить поток обвинений, но собеседник, похоже, слышал только себя. Он продолжал свое повествование, оставив мою реплику без внимания.
- Вместо этого приходится снова отправлять своего человека к варварам. Торопить Гайнара, сообщив другим вождям, что Сволдск. может достаться их более удачливому собрату, убирать стражу с восточной стороны города. Я все подготовил к тому, чтобы Дурангим попал в руки дикарей. Ну и что? Кому-то, видите ли, не спится по ночам. Сидел бы в комнате, наслаждался жизнью. Ему двух таких цыпочек прислали! Так нет, надо обязательно сунуть свой нос в чужие дела.
А утром?.. Куда ты полез? Последний бой чести между войсками Свурдуна и Гадляндии, к твоему сведению, состоялся лет сто назад. Больше на подобную глупость не соглашался ни один наш военачальник. Варвары только между собой так забавляются. Нет, ему и здесь нужно себя показать, чтобы потом ни один свурдунец не рискнул полезть в Сволдск.
Это ж надо суметь - разрушить все, что создавалось огромными усилиями! Я страшно пожалел, что вообще с тобой связался! Ты не представляешь, какой костью тогда стал в моем горле. И тут я вспомнил про косточку священной Куры. Самый верный способ избавиться от надоеды!
- Ты отправлял меня на смерть? - Честно говоря, ответ на этот вопрос я знал и без него, но Мирид, замешкавшись всего на секунду, придумал другой.
- Зачем? Просто я был уверен, что там ты застрянешь надолго. Убедившись, что тебя нет в Сволдске, я снова отправил своего парня к варварам. Он убедил самого жадного из вождей, что араштана в городе нет, заплатил огромные деньги. МОИ деньги! Под утро я убрал усиленную Дурангимом охрану со стен... но тут опять появился наглый тип на драконе и легко превратил в пыль все мои титанические усилия. Все! Я остался без денег и без малейшей возможности повлиять на ход событий!
- Откуда мне было знать, что... - я попытался оправдаться, но был грубо оборван на полуслове.
- Не надо лезть не в свои дела, когда тебя об этом не просят! Я пребывал в отчаянии; собирался даже покончить с собой, но... Ты принес в город жезл радуги, что могло означать только одно: вашей шаткой дружбе с Дурангимом пришел конец. Я точно знал, что он не успокоится, пока не заполучит косточку, а тебе был нужен несуществующий пленник. Оставалось лишь выждать подходящий момент и... тут ты совершаешь непростительную глупость! Ну как, скажи на милость, можно было угодить в столь примитивную ловушку, да еще обменять жезл на кота в мешке?
- А что мне оставалось делать - дожидаться ночи? Тогда бы он просто забрал кость.
- Надо было составить договорное заклинание.
- Ага, будто я знаю, что это такое.
- Тьфу, все забываю, что ты не местный, - махнул рукой Мирид. - Когда ты ушел с наемными убийцами, я даже рвался послать своего человека вдогонку, но он, как назло, в этот момент охранял наместника.
- Телохранитель?
- Конечно. Я же должен быть в курсе всех дел своего врага. Наместник так и не догадался, кто почти каждый день стоял за его спиной. А это были мои глаза и уши.
- Зачем телохранители, если он неуязвимый?
- Об этом секрете Дурангим не распространялся, поэтому и держал личную охрану, - объяснил Мирид и вернулся к истории своих мытарств. - В тот день он ждал возвращения хотя бы одного из наемников. Когда не дождался, начал нервничать. Наместник понимал, что ты не отстанешь, и начал распускать слухи о лжеараштане. Он готовился к твоему возвращению, но ты через Гайнара вышел на моего человека. Вот это было настоящим подарком!
- Ты предупредил Дурангима?! - Я поднялся с кресла.
- Сядь! Сначала дослушай. Да, я постарался, чтобы наместник узнал о твоих планах. К тому времени я окончательно убедился, что никакая магия не способна тебя убить, но ему нашептали, что для жезла радуги не существует неуязвимых. Тебя, естественно, схватили, посадили в сверхпрочную клетку и не спускали глаз всю ночь. Знаешь почему?
- Чтобы не убежал?
- Нет. Они надеялись, что я приду тебя выручать, и Дурангим одним махом решит сразу обе проблемы. И он решил. Правда, всего одну. И не свою, а мою. Особенность жезла радуги состоит в том, что он действительно удесятеряет силу волшебника, но колдовать, находясь с ним в контакте, безумство, о котором знают немногие. В результате неуязвимый сосунок превратился в радугу, освободив мне теплое местечко.
- Согласись, что без меня это было бы невозможно. - Меня крайне возмутил рассказ регента, но свою особую роль в его возвращении к власти подчеркнуть следовало.
- Без тебя это случилось бы гораздо раньше. - Он не собирался считать себя обязанным мне. - Кстати, не подскажешь, почему от тебя отскакивает колдовство, если ты не чародей?
- Ну, ты и спросил! Сам же говоришь - я не чародей.
- С женой Хрумстыча общался?
- Конечно.
- Наверное, она постаралась.
- Спорить не буду, не затем пришел. Раз уж ты своего добился, отдавай принцессу. Она теперь тебе ни к чему.
- Это ты так думаешь. А у меня совершенно иные планы.
- Эй, эй! Какие еще планы?!
- У Хрумстыча в хозяйстве есть одна полезная вещица. У нас она называется «зеленый глаз». Если меня правильно информировали, именно он послужил причиной превращения моей бывшей подруги.
- И что?
- Принесешь «глаз» - получишь принцессу. Вот тебе и здравствуйте! Сказка о золотой рыбке, действие второе. Как там в конце: «И служила у меня на посылках»? Не пойдет.
- Зачем он тебе? Насколько мне известно, изумруд губителен для таких, как ты.
- Много ты понимаешь! Заклинание неуязвимости, жезл радуги и прочая известная мне магия, вместе взятые, - ничто по сравнению с «зеленым глазом». Он любому в нашем мире придает могущество, о котором можно только мечтать. Благодаря «глазу» я стану самым сильным чародеем, а потом и правителем Гадляндии.
«Не хочу я быть столбовою дворянкой, а хочу быть вольною царицей», - бессмертные слова Александра Сергеевича сами возникли в голове. А что он потом захочет? Нет, без принцессы я отсюда не уйду. Не желает по-хорошему, будем действовать по-плохому. Он же сам сознался - магией меня не взять. А что еще у него есть?
- Мы договаривались обменяться женщинами, и я выполнил твое условие. Ты сейчас выдвигаешь новое. Почему я должен на него соглашаться?
- Отказываешься? Так я могу управиться и без тебя. Что стоит отправить к Хрумстычу такого гонца, который будет похож на тебя как две капли воды? Они же не станут пускать ему кровь для проверки, - Мирид засмеялся.
- Да я тебя сейчас! - Бросившись к столу, я со всего маху налетел на невидимую преграду и сильно ударился головой.
«Ну конечно! Его человек в тюрьме наверняка видел, как мне досталось в камере подставного заключенного. То-то Мирид так смело рассказывает о своих кознях. Вот гад!»
- Больно? - «участливо» поинтересовался он. - Я забыл предупредить: между нами барьер-невидимка. Без специального ключа его не отключить никому - древняя магия. Только одна волшебница умела справляться с этим чародейством, но и та теперь жаба жабой.
Регент, видимо, все же не был до конца уверен, что барьер сумеет меня удержать. На складках его лба выступили капли пота, а сам он снял парадный камзол, оставшись в одной рубашке.
«Ух, ты!» - чуть не воскликнул я, заметив на его груди то, на поиски чего потратил половину сегодняшнего дня. На шее регента висел строенный ключ.
«Получается, что телохранитель, умерщвленный заклинанием, обращался не к Дурангиму. Слуга у той двери звал хозяина, значит, Мирид нередко там бывал. А если он не являлся пленником, вполне мог оказаться тюремщиком. Очень ценного для него и бесценного для меня узника. ЭВРИКА!»
- Нельзя плохо отзываться о женщине. - Я снова сел в кресло и поставил корзинку на коленки.
- Теперь можно. Думаешь, я ходил к ней из большой любви? Как бы не так! Просто она в постели много болтала, и иногда мне удавалось выведать полезные секреты.
- А теперь стала ненужной? - Я сунул руку в корзинку и вытащил Узранду. - Посмотри, как хороша! И куда ее теперь? Вернуть Хрумстычу?
- Зачем? Выбрось в первую попавшуюся лужу. Жабе там самое место.
- Я так оберегал тебя, Узранда. - Порошок Касапытихи отыскался довольно быстро. - Ладно, попрыгай немного. Посмотри, как умеют предавать лучшие друзья.
- Хватит разводить сопли! Ты пойдешь сам, или я посылаю твоего близнеца?
И в этом мире я пользуюсь успехом - тоже хотят копировать. Скоро можно будет организовывать шоу двойников.
- Погоди, надо посоветоваться. - Я посыпал лягушку с головы до лап.
- С кем?
- Да вот с ней.
Средство кикиморы весело задымилось на зеленой коже, и перед нами предстала сама Узранда.
- Ты же не волшебник! - в панике прошептал Мирид.
- Так кого ты назвал жабой, милый?! Меня? Да я тебя самого сейчас...
- Я... он... мы... это... - Регент не мог связать двух слов.
- Извините, он, видимо, стесняется при мне объясняться. Я выйду пока за дверь?
- До тебя, милый, очередь тоже дойдет. Позже, - пообещала мне колдунья. - Так что далеко не уходи.
- Договорились.
Я закрыл за собой дверь. «Интересно, она всех, кого собирается уничтожить, называет „милыми“ или только самых симпатичных?» Из кабинета послышались крики, грохот, а потом какой-то подозрительный треск. И вдруг все стихло.
«Неужели прошло десять минут?»
Я выждал еще немного. Тишина. Открыл дверь. На полу перед столом сидели две лягушки, уставившись друг на друга с открытыми ртами, а рядом лежал строенный ключ.

Предыдущая страница 33 Следующая страница


Легко! 34

- Простите, что помешал. Разрешите взять ключик?
Что означало их дружное «ква!», я уточнять не стал - задерживаться в кабинете было некогда.
Ключ при мне, дорогу знаю, теперь - только вперед!
Вот она, заветная дверь! Руки дрожали так, что я едва вставил ключ в замочную скважину.
Четверть оборота - отмычка проникает глубже, еще четверть - входит по самое кольцо, а дальше ключ начинает вращаться самостоятельно. Дверь начинает вибрировать, глаз в центре открывается и ключ выпрыгивает из замка, прямо мне в руку. Раздается жуткий скрип петель (наверное, их действительно последний раз смазывали сорок лет назад). Наконец проход свободен.
Внутри горят два факела, в свете которых я различаю знакомый силуэт принцессы. Рывок вперед - и...
- Ой!
Снова встреча с невидимым барьером. Понаставят тут, нормальному человеку ни пройти, ни проехать.
- Привет, красавица! Я за тобой.
Девушка поднялась с лежанки, протерла глаза.
- Ты?!
- Конечно, я! Не знаешь, как отключить эту штуку? - Я потер лоб кулаком.
- Коснись ее камнем ключа.
Я так и сделал. А потом подошел и поднял знакомую незнакомку на руки.
- Сейчас же скажи, как тебя зовут! - Уж на этот раз я не отступлю, пока не узнаю ответ.
- А если не скажу? - Она лукаво посмотрела на меня, унося с головой в умопомрачительную глубину своих глаз.
- Я тебя не отпущу.
- А мне тут так удобно... - Девушка теснее прижалась к плечу.
- Хорошо, только, чур, факел будешь нести сама. Договорились?
- Ну, если ты сам не справляешься...
Мы вышли из дворца и направились к городским воротам. Ночные патрули, которых сегодня было особенно много, издали узнавали араштана и не задавали ненужных вопросов. Первым, кто нас окликнул, оказался знакомый офицер, который дежурил возле перекидного моста через ров.
- Вы нашли, что искали?
- Как видишь. - Я расплылся в счастливой улыбке.
- Уходите?
- Теперь, надеюсь, уже насовсем.
- Нового наместника видели? Говорят, он казнил пятерых чародеев. Для начала.
- Видел, но больше он не сумеет. Там в кабинете регента сидят две лягушки. Не знаю, что не поделили между собой Узранда и новый наместник, но, когда я их оставлял наедине, они ещё не были земноводными.
- Понятно. Если вы не возражаете, я не буду никому об этом рассказывать, - с надеждой посмотрел на меня офицер. По-видимому, нынешний облик колдунов его полностью устраивал.
- Тебе здесь жить.
- Счастливого пути, араштан, - отсалютовал служивый на прощанье.
- Кто это? - спросила девушка.
- В этой стране у некоторых такие сложные имена, что я не рискнул спросить, как его зовут. Хотя в Сволдске он единственный, о ком у меня остались приятные воспоминания. Кстати, я настаиваю на своем вопросе. Как тебя зовут?
- Устал меня нести? - улыбнулась она.
- Готов делать это всю жизнь, красавица.
- Ого! А ты знаешь, что за один вечер уже дважды сделал мне предложение?
- Да, но ответа пока не получил ни на одно из них.
- И не страшно тебе? Обнаружил незнакомую девушку в каком-то подвале... И сразу - предложение? Какой-то ты легкомысленный. А мне нравятся мужчины посерьезнее.
- Я? ЛЕГКОмысленный?! Конечно. Правда, сначала я познакомился с папой незнакомки, потом с мамой.
- С мамой? - В глазах принцессы появилась боль. - Что за дикие шутки, мама погибла!
Девушка попыталась вырваться, но я прижал ее крепче:
- Она жива и здорова, клянусь тебе! А убегать не смей. Я же сказал - не отпущу.
- Не может быть! - От радости она крепче обняла меня за шею. - Ой!
- Что такое?
- Укололась. Не подозревала, что на груди у тебя растет такая жесткая щетина.
- Извини. Это ключ от одной кареты. Твой отец дал, когда я сюда отправлялся.
Принцесса расстегнула рубашку и вытащила серебряную отмычку.
- Это же мамина работа! - воскликнула она. - Смотри.
Девушка провела ладонью над отмычкой, и, бутон в центре пластины раскрылся.
- Ух, ты! - В свете факела блеснул изумруд. «Так вот объяснение сегодняшнего фокуса со стрелами - зеленый глаз». - А я и не знал, что ношу самую большую ценность в этом мире.
- Ты обо мне?
- Конечно, красавица.
- Третий раз. Какой ты настойчивый, однако. - Она засмеялась. - Ты давно на себя в зеркало смотрел?
- Давно. И пока как-то не хочется.
- И хочешь, чтобы я за такого вышла замуж?
- По здешним меркам я очень даже ничего.
Принцесса сжала в ладошке изумруд, и мы сразу оказались в лесу.
- Здесь тебе - не там, - важно заявила она. - Поэтому хватит скрываться под чужой личиной.
Дочка Хрумстыча поцеловала меня в щеку.
- Как будто я по своей воле отрастил кисточки на ушах, - начал оправдываться я.
- Какие кисточки? - Она снова заулыбалась, а в ее глазах отражался тот самый Алексей Рябцев, которого я не видел очень давно.
- Те, что мне подарила самая прекрасная девушка на свете. Ты случайно не знаешь, как ее зовут?
- Ирлина, - прошептала моя волшебница.
Я не сдержал своего обещания и не отпустил принцессу на землю. Еще исчезнет опять. У нее это получается... ЛЕГКО.

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть I
    ЛЕГКО!     (Страница 1)
  • Часть II
    ТАНЕЦ С ГРАБЛЯМИ, ИЛИ КОМУ СЕЙЧАС ЛЕГКО?     (Страница 4)
  • Часть III
    В ТИХОМ БОЛОТЕ, ИЛИ ЛЕГКО ЛИ БЫТЬ?     (Страница 12)
  • Часть IV
    ЛЕГКО?     (Страница 24)


Николай Степанов

Легко!

 Читать книгу

Аннотация

Идти по жизни легко – девиз Алексея Рябцева, которому он старается следовать во всем: в работе, в общении, в личной жизни! Лишь однажды в метро неземные глаза незнакомки заставляют его отступить от своих принципов. И, словно в наказание, кольцевая линия выносит отступника в места настолько отдаленные, что, куда ни кинь, везде получается клин. А чтобы жизнь там не показалась раем, меняется не только окружающий пейзаж, но и сам Алексей! Теперь ему можно в фильмах ужасов сниматься без грима. Попробуй при таких обстоятельствах жить легко! И все же он пытается...

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Николай Степанов - Биография

Николай Степанов

На основную страницу

Биография

Родился во второй половине прошлого века в шахтерском Донбассе. В школьные годы увлекался авиамоделизмом, что и предопределило выбор дальнейшего образования. В 1987 г. окончил Харьковский авиационный институт. В студенческие годы много читал, писал стихи (кто их не писал в этом возрасте?), любил посидеть с удочкой на берегу озера.

С дипломом инженера-механика по производству летательных аппаратов в кармане прибыл по распределению в город науки Обнинск, чтобы внести свой посильный вклад в развитие авиационно-космической отрасли. Здесь же и начал свою творческую деятельность. Помимо изобретений и тематических отчетов попутно писал сценарии для КВН родного предприятия и молодежных слетов.

Переход от одного тысячелетия к другому, наверное, в какой-то мере затронул каждого. Зацепил он и меня. В 2000 г. в соавторстве с А.А.Головановым выпустил первую книжку — техническую: «Курс пользователя Pro/Engineer2000i». В следующем году еще две на ту же тему. Но все же написание технических книг не приносило полного морального удовлетворения, которого требовала душа.

Начав писать фэнтези, уже не смог остановиться, даже несмотря на то что первая повесть была отвергнута издательством в 2002 г. (за что ему отдельное спасибо, хотя, конечно, вначале я так не думал).

Женат. И жена и дочь принимают самое активное участие в создании произведений, хотя ни та, ни другая раньше фантастикой не увлекались. Зато теперь… Угадайте, кто у них любимый автор?