Николай Степанов - Арлангур

1 Николай Степанов

Глава 1 . ОТШЕЛЬНИК

- Добрый вечер, молодой человек, - в пещеру отшельника, расположенную среди диких скал, вошли трое незнакомцев.
- И вам здравствуйте, - учтиво ответил обитатель каменного жилища, он давно ждал именно этих посетителей, потому резко бросился за один из многочисленных валунов своего просторного убежища.
Вовремя. Бревно, на котором «молодой человек» только что сидел, без огня превратилось в пепел. «Первый промах», - мысленно поздравил себя Югон и перерубил канат, крепивший камни над входом. Град булыжников обрушился на вошедших, давая понять, что их приход не стал неожиданностью для хозяина.
Вопреки старческому виду, сноровкой незваные гости обделены не были, да и отсутствие волос на передней части головы, скорее всего, являлось следствием многолетней напряженной работы черепной коробки. Малейшего шороха наверху троице хватило, чтобы мгновенно выставить отражающий барьер, и в результате ни один камень не коснулся сверкающих лысин агрессивных визитеров.
Использовав трюк с булыжниками в качестве отвлекающего маневра, отшельник незамеченным перебрался на новое место. Он со стороны наблюдал, как выступ скалы, за которым только что скрывался, превращается в песок. Пока все шло по плану. Незваные гости снова оплошали, растратив и второй магический выпад вхолостую. Теперь оставалось пережить третий удар волшебников. По всем расчетам, он должен быть самым мощным.
- Выходи и сражайся, как мужчина! От нас, дауронов, невозможно спрятаться, - прокричал один из лысых магов.
«Знаю, - про себя ответил Югон, - читал в древних летописях. Но всему свое время». Хозяину пещеры новое слово показалось знакомым. «Вот, значит, как вы себя называете - дауроны. Если мне не изменяет память, в глубокой древности были такие монеты. С той поры и пошла поговорка: „Все зло от денег“. И, чует мое сердце, не в последнюю очередь благодаря этим парням».
- Тогда умри, как поганый шурдан, - продолжал тот же голос.
Мгновение спустя над головой отшельника с пронзительным свистом пронесся мутный голубой шар. Он ударился о стенку и отскочил в противоположную сторону. «Рикошетное заклинание!» - ужасная догадка на пару секунд парализовала хозяина пещеры. Он знал, что в замкнутом пространстве это оружие очень быстро найдет себе цель: шарик будет отскакивать от каменных преград, постоянно увеличивая скорость, и успокоится лишь при столкновении с живой плотью. Тела создателей рикошетного заклинания для смертоносного шара также являлись отражающими.
«Вот почему в видении была птица». Югон полез за пазуху и достал оттуда крылатую ящерицу. Чешуйчатая моментально выразила свое неудовольствие тем, что ее вытащили из теплого места на холод и сырость, нанеся человеку глубокую рану на щеке. «Извини, подруга. Будем считать, тебе со мной плохо. Поэтому я отпускаю тебя. Лети!» Легкий хлопок, запах паленого мяса и наступившая тишина известили о том, что прыгающая смерть нашла себе жертву и на этом успокоилась.
«Теперь моя очередь действовать!» - Отшельник выскочил из укрытия и направил ладони в сторону дауронов.
Воздух перед ними уплотнился до твердого состояния и мгновение спустя взорвался, разбросав троицу в разные стороны. Будь на месте незнакомцев обычные люди, их бы размазало по стене тонким слоем, но дауроны успели смягчить удар и отделались лишь легким помутнением в глазах. Однако Югону хватило и этого. Он не собирался упускать инициативу и накрыл гостей новой магической волной. Теперь орудием отшельника стали камни. Не зря говорят: дома и стены помогают. Чужаки почувствовали, что оторвать тела от скальной породы им не под силу. Несокрушимая уверенность в собственном могуществе начала улетучиваться, уступая место тихой панике.
А хозяин пещеры продолжал усиливать натиск. Он уже исчерпал весь свой магический потенциал, но у каждого волшебника существует внутренний резерв, который выводит его за грань возможного. Югон, не раздумывая, перешагнул эту грань, поскольку на кону нынешней схватки стояло гораздо больше, чем собственное здоровье и жизнь.
Огонь и лед, извечные заклятые враги, набросились двумя лавинами на прикованных магов. Поставить блок против одного значило усилить воздействие другого. Дауроны решили защищаться от огня, посчитав лед меньшим из двух зол. Однако замороженная вода оказалась с характером. Она с остервенением принялась за кожу незваных гостей, заставляя их отвлекаться на экстренное самолечение.
Черные как смоль волосы Югона мгновенно побелели, когда он предпринял последнее титаническое усилие: скалы за спиной пришельцев пришли в движение, трескаясь и рассыпаясь на множество осколков. Двоих чужаков засыпало огромными валунами. Третий был нужен отшельнику живым. Разговор, который начался с вежливого приветствия, следовало закончить…
«Завтра! Осталась всего одна ночь, а потом можно хоть на край света! - Белобрысый паренек возвращался с последнего в своей жизни детского свидания, где самым смелым поступком считался быстрый поцелуй в щеку. Сегодня парнишка сорвал три таких поцелуя и был весьма доволен собой. - Настоящий мужчина должен с малолетства проявлять себя, чтобы Великий Сиер заметил его среди других и не поскупился при Посвящении».
Для юноши, не прошедшего Посвящения, такие мысли считались крамольными. Тем не менее он постоянно держал их в голове, сознательно подчиняя этому каждый поступок своей жизни. Стараясь выделиться среди сверстников, он словно пытался подсказать Великому, кто тут самый достойный.
Однако голова у Арлангура - как звали паренька- была светлой не только потому, что светлыми были его волосы. Иногда в ней возникали довольно-таки неглупые мысли, однако желание казаться лучше, чем он был на самом деле, порой вытворяло с ним недобрые шутки. К шестнадцати годам Арлангур тем или иным способом вынудил померяться с ним силами всех сверстников в деревне. Быстрота и ловкость помогали забияке одолеть соперников, а вот упоение собственными победами не позволило завести друзей. Никто не хотел водить дружбу с тем, кто ежедневно доказывал свое превосходство, а подхалимов и трусов, ищущих покровительства у победителя, Арлангур отгонял сам.
«Опять они за свое! Никак не могут смириться с поражением и решили использовать последний шанс, чтобы отыграться? Эх, такой вечер испортили. - Белобрысый подросток остановился в трех шагах от перегородивших ему дорогу соседских братьев-близнецов. - Ого! На этот раз они хорошо подготовились!»
Сзади оказалось еще четверо сверстников. «Итого шесть против одного», - подытожил сын охотника, пытаясь сориентироваться в обстановке. О том, чтобы свернуть с тропинки и убежать, он не думал - в деревне Маргуда это было не принято. А проигрывать он не привык и начинать не хотелось. Особенно сегодня.
- Что, Грантул, до сих пор боишься ходить по деревне один? Я смотрю, набрал себе целую команду нянек сопли подтирать? - с издевкой спросил Арлангур одного из близнецов. Невзирая на численное превосходство, он первым решил обострить ситуацию. - Плохая примета накануне дня Посвящения. Великий Сиер трусов не любит.
- Я не трус! - грозно отозвался крепыш и бросился на обидчика.
Необузданная вспыльчивость всегда подводила Грантула, на что и рассчитывал паренек с соломенными волосами. Арлангур уклонился от прямого столкновения, сместившись влево, но «по рассеянности» забыл убрать ногу с пути нападавшего. Она и послужила резким тормозом, заставив забияку совершить жесткую посадку лицом в траву. «Один готов». По неписаным законам Маргуды упавший на землю участник автоматически выбывал из драки.
- Ты дерешься нечестно! - возмутился второй близнец. Он отличался более уравновешенным характером и не спешил вступать в схватку: арьергард пока не подошел.
- Куда уж мне! Я же не устраиваю засаду целой шайкой на одного человека. И со своими проблемами справляюсь сам, без посторонней помощи.
- Еще бы! Лесовику из убогого рода не по карману нанять себе ратников.
По деревенским меркам семейство Грантула и Буртана считалось одним из самых богатых в Маргуде: их дом был построен из камня, а не из бревен, как у прочих селян, в хозяйстве имелись два одомашненных драгана. Родственники в соседнем городке, занимавшиеся торговлей, хоть и не помогали деревенской родне материально, но зато прибавляли им авторитета и спеси. Официально в селении не существовало деления на социальные группы, но в любом обществе достаток устанавливает незримые барьеры между людьми, и Маргуда в этом смысле не являлась исключением. Среди взрослых подобное оскорбление воспринималось как открытый вызов и оканчивалось магическим поединком. У подростков, не прошедших Посвящения и лишенных пока такой возможности, выяснение отношений происходило с помощью грубой физической силы, если таковая имелась.
- Я тебе покажу «убогий род»! - Арлангур сделал вид, что клюнул на провокацию, и решительно направился к Буртану.
Более крепкий физически близнец мог иметь преимущество в драке, но сын охотника не собирался предоставлять ему такую возможность: он резко присел в полушаге от противника, когда Буртан подался всем телом вперед, нанося мощный удар. Кулак резанул воздух, а Арлангур выпрямился, словно отпущенная пружина, перекинув врага через себя. «Осталось четверо, - отметил он, развернувшись лицом к наемникам. - Или больше?»
Странное содрогание почвы под ногами не осталось без внимания сына охотника. «Еще засада?» Инстинкт подсказывал, что кто-то приближается сзади, и он что было силы оттолкнулся от земли. Выполнив свой излюбленный переворот в воздухе, парень приземлился, ожидая предстать лицом перед новыми участниками драки. В том, что их окажется несколько, парнишка не сомневался - так сотрясать почву один человек не мог. Однако сзади никого не оказалось. Юноша растерялся, неуверенно озираясь. «Неужели ошибся?»
Почувствовав нерешительность в действиях белобрысого, наемные ратники начали приближаться.
- Не двигайтесь! - резкий предупреждающий окрик Арлангура прозвучал слишком напряженно для обычной драки мальчишек.
Подростки испуганно замерли. На том месте, где только что стоял сын охотника, из земли выползли два гладких коричневых щупальца и, пошарив вокруг, захватили ноги Буртана.
- Помогите! - закричал он, когда щупальца оплели ступни и потащили насмерть перепуганного мальчишку под землю.
- Чего уставились?! Зовите взрослых! - первым опомнился представитель «убогого рода». - Норкорда в деревне!
Крик вывел четверых парней из ступора, и они разлетелись, словно стайка птиц.
- Найди какую-нибудь палку! Скорее! - крикнул Арлангур второму близнецу, пытаясь схватить первого под мышки. Подземная тварь затащила жертву уже по пояс.
- Вот! - Грантул моментально вернулся с колом из ближайшего забора.
- Лупи что есть силы справа от камня, - указал глазами белобрысый. - Голова у нее должна быть там. И смотри, не подходи к нам ближе. Ни на шаг!
Гулкие звуки и содрогание почвы возымели свое действие. Подземное чудовище стихло, жертва прекратила движение вниз.
- Давай быстрее! - поторопил брата Буртан, почувствовав ослабление хватки на ногах.
Грантул и так старался изо всех сил, а после нового крика о помощи исступленно ударил, попав по камню, и кол переломился.
- Пошли дурака за палкой, он одну и принесет, - со злобой обронил Арлангур, усиливая хватку.
Теперь вся надежда оставалась только на него и на скорость ног так называемых ратников. Хищник вновь всерьез принялся за свою добычу, не забыв при этом позаботиться об обороне - вокруг обреченных выросла ограда торчащих из земли щупальцев монстра. Усилившаяся вибрация ускорила движение жертвы вглубь.
- Спасайся сам, - с трудом выдохнул Буртан. - Я уже не чувствую под собой ног.
- Ну уж нет! Ты дрался со мной, а не с ней. Значит, у меня больше прав на побежденного, - упрямо заявил Арлангур. - Кто мне контрибуцию выплатит?
- Под землей она тебе не понадобится, - обреченно пробормотал близнец.
Второй брат бегал вокруг живой ограды и кричал от бессилия. На его глазах парней утаскивало все глубже и глубже. Чудовище сообразило, что затянуть одного человека не удастся, и начало подрывать землю под обоими. Спасти подростков могло только вмешательство взрослых. Но где они?
Неожиданно вечерние сумерки взорвались громовыми раскатами, и пятачок, где происходила неравная борьба двух молодых людей с тварью, осветили огненные стрелы. Разряд молнии с шипением вошел в землю рядом с мальчишками, да так, что кровеносные сосуды носа не выдержали. Чудовищу перепало куда больше, теперь ему стало не до ужина - ноги бы унести. Щупальца норкорды устремились вглубь, но не смогли протиснуться в норки: на каждой конечности красовался огромный узел, да и сама почва вдруг резко уплотнилась. Взрослые из кланов Быстрого огня и Живой земли принялись за непрошеного гостя.
- Дети, бегом домой! - резко скомандовал глава клана Быстрого огня Прэлтон.
- Сам дойдешь? - спросил Арлангур, вытирая рукавом кровь.
- Дойду. Что ты хочешь в качестве контрибуции? - Даже чудом избежав смерти, парнишка не забывал о расплате.
- Твое копье. С длинным наконечником. Оружие подарили Буртану на шестнадцатилетие, оно являлось предметом зависти всех ребят в деревне.
- Хорошо, но это будет за нас двоих,-процедил сквозь зубы близнец. - Я принесу его завтра на Лысую гору.
Мальчишки разбежались, а взрослые продолжали извлекать монстра. Охотнику за подрастающим поколением нельзя было позволить уйти. Невероятным образом ему удалось отыскать лазейку в магических барьерах вокруг деревни. Такая тварь не имела права на жизнь.
Когда победитель близнецов вернулся домой, отец уже спал. Единственный родитель (мать Арлангура умерла, едва парню исполнилось полгода) ложился засветло. Он принадлежал к клану Утренней охоты и был вынужден вставать задолго до рассвета. Перед восходом солнца спать хотелось не только людям, сонные лесные обитатели тоже не отличались особой проворностью. Ни хищники, ни их добыча. Одни позволяли беспрепятственно проникать в дремучие чащобы, а другие не успевали скрыться.
Отец Арлангура не являлся коренным жителем Маргуды. Когда-то он служил копьеносцем в свите небогатого зурольда. После того как вельможа вконец разорился и умер, оставшийся без работы парень устроился к зажиточному торговцу в соседнем городе и сопровождал караваны с товарами. Жизнь, полная странствий и приключений, нравилась молодому воину, но в одной из стычек Зарлатонга ранили в ногу, и хозяин прогнал его. Пришлось искать другую работу. Однако, кроме мастерского владения копьем, бывший стражник ничего не умел. Разве что внешностью судьба его не обидела. Стройной фигурой и жгучими карими глазами парень всегда выделялся среди других мужчин. Именно это обстоятельство и решило его дальнейшую судьбу. На рынке Зарлатонг приглянулся девушке из Маргуды. Для той не составило труда приворожить понравившегося мужчину, и он стал сначала ее мужем, затем отцом Арлангура, потом охотником и почти сразу - вдовцом. Приворот жены оказался сильнодействующим: после ее смерти ни одна женщина не вызывала интереса. Некоторые из них пытались очаровать видного мужчину, но даже самые искусные потерпели неудачу. После этого представительницы прекрасного пола обозвали Зарлатонга человеком с каменным сердцем и успокоились.
Если бы не завтрашний день, подросток тоже отправился бы с отцом на охоту, хотя в деревне не приветствовались выходы непосвященных юношей за пределы охранных барьеров Маргуды. Лишенные магической защиты, они могли стать легкой добычей лесных обитателей.
Из смелого вояки не получилось искусного охотника. Чтобы прокормить семью, Зарлатонг вынужден был использовать сына в качестве приманки. В результате в выигрыше оказывались оба: охотник редко возвращался без добычи, а мальчик приобрел быструю реакцию, ловкость и способность каким-то шестым чувством предугадывать опасность, не раз спасавшую его не только на охоте, но и в многочисленных стычках со сверстниками. К своим шестнадцати годам он оказался единственным юношей в деревне, не потерпевшим ни одного поражения, что, помимо почета, давало и немалую материальную выгоду: проигравший выплачивал победителю контрибуцию.
- Настоящее боевое копье, - мечтательно прошептал Арлангур, располагаясь на лежанке. В отличие от охотничьего, боевое копье имело длинный стальной наконечник, насаживаемый на гладкое отполированное древко. Секрет оружия Буртана заключался в том, что наконечник мог легко отделяться, и метательное оружие превращалось в укороченный меч и длинный шест. С шестом умел обращаться каждый мальчишка Маргуды, а копье юноша освоил благодаря отцу. «Появится меч - и им научусь владеть не хуже».
Богатый дядя Буртана привез оружие из города Драмгаз. «Клинок моего копья, - хвалился племянник, - не простой. Видите вон те закорючки? Это руны могучих волшебников. Против них любая защита бессильна». Арлангур не без удовольствия припомнил хвастовство сверстника.
Сын охотника любил прогулки по утреннему лесу, любил опасности, подстерегавшие его на каждом шагу, и не представлял иной жизни. Однако себя он видел не простым добытчиком оленгров и драганов, которых заманивал для отца. Нет, Арлангур мечтал подстрелить тразона или берклана - тварей, отличавшихся огромным запасом магической силы. Этих обычное копье не брало.
«Завтра я получу предназначение охотника и доступ к магической силе. Затем убью тразона и стану великим чародеем. Возьму в жены самую красивую девушку и построю себе дом, в два раза больший, чем у отца Буртана». Ближайшее будущее представлялось юноше предельно ясным, до него оставалось сделать лишь шаг: дождаться утра и добраться до Лысой горы. А там открывался путь в настоящую, взрослую жизнь.
Раз в году все юноши и девушки деревни, которым к этому дню исполнялось полных шестнадцать лет, шли на свое первое поклонение Великому Сиеру - одному из трех Великих, покровительствующих Розгарии. Праздник проходил по всему континенту и именовался днем Посвящения, во время которого молодые люди обретали свое предназначение.
Небольшая страна Саргандия, где находилась деревня Арлангура, располагалась к югу от Чертогских болот, омывалась на западе Каменным и Кипящим морями и упиралась на юге в хребет Павших. Что, кроме дремучих чащоб, находилось на востоке, никто не знал. Редкие путешественники, осмелившиеся направить свои стопы восточнее деревни Маргуда, никогда не возвращались назад. То ли им всем сильно нравилось в неизведанных землях, то ли возвращаться было уже некому. Охотники, промышлявшие в восточных районах, склонялись ко второй версии: лес ежегодно брал свою дань даже у тех, кто не слишком углублялся в его недра.
Только сейчас у Югона появилась возможность разглядеть даурона. То, что со стороны выглядело лысиной, на самом деле оказалось довольно странной стрижкой: спереди от висков до макушки голова была начисто выбрита, но прямо посередине оставался ромбический островок растительности. «Вот вы, значит, какие!»
Чужак был без сознания, и отшельник тяжело опустился возле него. Югону нужна была хотя бы небольшая передышка. Пусть он и принадлежал к роду верховных магов, но сегодняшним поединком измотал себя сверх предела.
И все же схватка, к которой он готовился долгих шестнадцать лет, закончилась его победой. А началось все очень давно.
Югон происходил из рода верховных магов - избранных, как их еще называли в народе. Волшебников, стоявших выше всех других сословий. Им поклонялись, их боялись даже короли - таким могуществом обладали эти чародеи. А вот Югон - тот с самого детства отличался от своих знатных сородичей. Несмотря на строгое, если не сказать жестокое, воспитание, мальчик рос приветливым и неравнодушным к чужому горю ребенком. Впоследствии эти особенности характера фатально повлияли на всю его судьбу: при Посвящении юношу наделили чисто женским даром предсказателя, с той лишь разницей, что, в отличие от прекрасной половины человечества, у него способности предвидения выходили за рамки одного года. Все-таки парень принадлежал к избранным.
Процесс обучения верховного мага довольно сложная процедура, начинающаяся задолго до того момента, когда юноша обретал предназначение. Помимо собственного дара, с десяти лет дети избранных получали в наследство предназначения своих родителей. А после шестнадцати будущие верховные маги осваивали еще две-три специальности и превращались в универсалов, поднимаясь на высший уровень мастерства.
Когда Югон впервые решил применить на деле полученные способности, он увидел кровавый кошмар недалекого будущего и бросился к старшим магам за разъяснениями. Тогда в первый раз на него посмотрели с нескрываемым испугом.
- Ты увидел картины «Неизбежного зла», - прокомментировал видения председатель Совета верховных магов. - Об этом никому нельзя рассказывать. И для всех будет лучше, если ты навсегда прекратишь заглядывать в будущее.
Юноша попытался возразить, но его успокоили:
- Не волнуйся, парень, сия беда не про нас. Живи спокойно и не мути воду.
Примирительный тон председателя показался Югону угрожающим. Реакция родных оказалась такой же.
- Не лезь в дела высших сфер! - резко осадил Югона отец, ничуть не сомневаясь, что послушный отпрыск внемлет голосу разума.
Как обычно бывает в подобных случаях, произошло все наоборот. Запретный плод сладок, и юноша, теперь уже втайне от всех магов, продолжил собственные исследования. В результате оказалось, что неизбежному можно поставить барьер, который, правда, имел лишь мизерный шанс на успех.
Окрыленный своим знанием, Югон попытался аргументированно изложить мысли на совете, за что и был изгнан из сообщества верховных магов. Могучие волшебники придерживались удобной позиции «как бы чего не вышло» и поэтому решили избавиться от возмутителя спокойствия, нарушившего запрет старших.
С тех пор прошло шестнадцать лет. Шестнадцать долгих лет, наполненных бесконечными скитаниями.
Югон готовился. Он прошел службу в элитном отряде критонцев, потом работал проводником на Чертогских болотах, даже провел месяц в пещерах Рамхаса, откуда прежде не возвращался ни один человек. И все это только для того, чтобы сегодня у него мог появиться шанс остаться в живых. Чтобы найти ключ к еще одной разгадке, ведь далеко не все ему удавалось увидеть в предсказаниях.
За годы странствий из тщедушного паренька Югон превратился в атлета мощного телосложения. Его цепкий взгляд слегка прищуренных карих глаз отмечал каждую деталь в собеседнике и поначалу казался колючим, но затем это ощущение проходило. Югон освоил множество видов оружия, научился сражаться голыми руками, изучил методы комбинированного боя, в котором магические способности сочетались с искусством владения мечом…
Готовясь к встрече с противником, Югон специально выбрал просторную пещеру отшельника среди безлюдных скал, где провел целый год, изучив каждый выступ, каждую расщелину холодного жилища - победить сильного противника можно только на хорошо освоенной территории.
Даурон очнулся.
- Где? - без предисловий строго спросил отшельник.
- Ты о Маргуде? Есть такая деревня на востоке Саргандии, - с трудом проговорил побежденный. - Ну и знай себе на погибель! Теперь это уже не имеет никакого значения - ты опоздал. А мы свою миссию все же выполнили.
Из последних сил чужак засмеялся, да так и застыл с кривой улыбкой на бледном лице.
«Если бы я опоздал, то зачем бы вы сюда заявились? - размышлял волшебник. - Нет, я чувствую, что еще не все потеряно».
Когда седой маг покинул пещеру, солнце уже полностью выкатилось из-за горизонта.

Глава 2 . ОХОТА

- Ниранд, остаешься вместо меня, - приказал король, поворачивая своего скакуна. - Надеюсь, сегодня добыча будет знатной.
Монарх и его телохранители - два придворных мага первого круга, которые не сопровождали владыку Далгании разве что в его собственную спальню, спешно покинули разношерстную компанию охотников.
Ниранд обреченно воспринял внезапный отъезд короля. Окружавшие его вельможи напоминали лесничему стаю голодных хищников, готовых в любую секунду наброситься на единственную жертву. Причем жертвой являлся он сам.
«Так, посмотрим, кто тут жаждет поохотиться… Мирольд Грендак. Мастер второго круга, специализация - дикие животные. В зависимости от настроения способен превратить любого, кто рангом пониже, в симпатичную или не очень зверюгу. Безумно любит деньги, жесток в обращении со слугами, особенно достается женщинам. Общается с радикально настроенными дворянами высших сословий. В последнее время старается сблизиться с агрольдом Дербиантом.
Зурольд Зарден. Мастер первого круга, лучший эксперт по миражам. Умеет создавать иллюзию полномасштабных пейзажей высочайшей достоверности. Любит поболтать, питает огромную слабость к прекрасному полу, из-за чего часто остается без гроша в кармане. Личность независимая, о нынешнем короле отзывается нелицеприятно, но без злого умысла.
Берольд Пардензак. Мастер второго круга, работает с призраками. Без особого труда может вызвать и допросить дух даже давно почившего человека, если перед путешествием в мир иной тот не позаботился о троекратной защите своего покоя. Страшно суеверен, специально держит при своем дворе дюжину предвестниц. Собственных убеждений не имеет, предпочитает водить дружбу с сильными мира сего. При дворе поговаривают, что он собирается выдать дочь за Дербианта, недавно овдовевшего в четвертый раз. За что он ее так не любит?
Еще один берольд, совсем юноша. В прошлом году достиг уровня третьего круга. Владеет редкой в наших краях специальностью: проникновением - для него не существует преград, будь то камень, дерево или железо. Если стена не имеет магической защиты, ворота Мурланду не нужны. Амбициозен сверх меры. В последнее время пытается расширить свои земли за счет соседей. Другой на его месте давно бы сломал себе шею (точнее, ему бы сломали), но не у каждого есть дядюшка, наделенный высокой властью, а его светлейшество агрольд Дербиант чаще всего поддерживает племянника.
Кто там еще остался? А, три иностранца, ради которых, собственно говоря, и была затеяна эта королевская охота: кронд Мирашта со своими кузенами декрондами Биштоком и Лештой. По предварительной оценке, специалисты не ниже второго круга». - Королевский ловчий (по должности), он же первый советник монарха (по сути) провел беглую оценку компании охотников, в которой ему пришлось оказаться после экстренного отъезда из леса первого лица Далгании.
Согласно сведениям лесничего, титулованные особы третьего ранга Пардензак, Мурланд и Грендак являлись ближайшими сторонниками Дербианта, принадлежавшего к дворянскому сословию второго ранга.
Всего в Далгании существовало пять основных дворянских званий, обладателям которых разрешалось обращаться к монарху и другим представителям королевской крови, занимающим высшую иерархическую ступень, без особого на то разрешения. На второй ступени находились агрольды и тирольды, постоянно спорившие между собой, кто из них выше. Далее следовали берольды и мирольды. Хотя формально они и занимали одинаковую ступень на иерархической лестнице, но власти, земель и подданных у первых было гораздо больше. Замыкали сословную вереницу зурольды. Как правило, эти дворяне служили в личной охране первых и вторых лиц королевства. Существовал в дворянском сословии и самый низший класс, так называемые рольды. Власть этих вельмож распространялась только на собственное имение и одну-две деревеньки, примыкавшие к нему.
К этому низкородному сословию и принадлежал королевский ловчий. Монарх собирался пожаловать своему лесному министру титул, соответствовавший занимаемой должности, но почему-то постоянно откладывал эту процедуру.
«Среди критонцев мне, наверное, было бы безопаснее», - усмехнулся про себя Ниранд. Представители диких племен, обитавшие вдоль южной границы Далгании, отличались свирепым видом, но дрались в схватках честно, без подлых ударов в спину. И уж никак не четверо на одного.
Пока среди участников охоты находился король с личной охраной, соотношение сил было приблизительно равным. Теперь же Ниранд остался один в окружении сторонников агрольда. «Если господа берольды-мирольды что-то задумали, присутствие иностранцев ничего не изменит. Заграничные гости и нужны-то были, чтобы появился повод устроить охоту за неделю до начала сезона… На не слишком крупного зверя, причастного к раскрытию крупных заговоров против его Величества. Но как им удалось узнать о моем участии?!»
Ниранд с самого начала был настроен против этой неожиданной прогулки по лесу. Когда при дворе без предварительной договоренности одной дружной компанией неожиданно появляются высокие гости самых разных мастей, их лучше не выпускать из виду и держать во дворце, где каждая комната, каждая стена и все предметы мебели до последней кухонной полки пропитаны вековой магией, охраняющей королевский род.
А здесь, в лесу…. Попробуй уследи за ними. «Неужели многолетний опыт дворцовых переворотов так ничему и не научил коронованных особ? Охота на дикого зверя - лучший способ устранения неудобных правителей. Как, впрочем, и любых других неугодных. Все спишут на несчастный случай, и никто ничего не сможет доказать. Даже если захочет».
Когда в лес прибыл посыльный из дворца и доложил о внезапном недомогании матушки его величества, ловчий понадеялся, что король отменит охоту. Однако первым к Бринсту подъехал выскочка Мурланд и предложил взять на себя развлечение иностранных гостей.
- С нами останется верный наперсник короля, - кивнул он в сторону лесничего, которому при любом раскладе должность не позволяла оставить высокопоставленных вельмож в пределах охотничьих угодий.
- Ниранд, остаешься вместо меня, - приказал король, направляясь во дворец. - Надеюсь, сегодня добыча будет знатной.
- Лесничий, почему вы такой мрачный? Можно подумать, мы на похоронах.
Белая кобыла зурольда подошла вплотную к гнедому жеребцу «лесного министра». Животные из семейства драганов понравились друг другу: они мирно шагали рядом, изредка ласково касаясь друг друга зубастыми мордами.
- Должность обязывает, - нарочито громко вздохнул Ниранд. Он понял, что представление начинается. - Не каждый день тебя оставляют вместо короля. Прямо не знаешь, как себя вести.
- Как и положено царствующей особе.
- Вы предлагаете мне прямо сейчас сделать то, что, по моему мнению, давно должен был сделать король?
- А почему бы и нет?
- Хорошо. Тогда приказываю вам немедленно уничтожить ту троицу, что сверлит ядовитым взглядом мой затылок, - приняв царственную осанку, распорядился Ниранд.
- Не моя специальность, - спокойно отмахнулся Зарден. - Надо же, а я и не подозревал, что вы настолько кровожадны.
- Смотря с кем сравнивать. Если с тразоном, - лесничий специально назвал самого свирепого хищника королевства, - то, пожалуй, я буду позубастее. Ну а против агрольда Дербианта - почти беренка.
Беренкой именовалось флегматичное травоядное животное, единственное из всего мира местной фауны, полностью лишенное магических способностей.
- Беренка только с виду беззащитна, а по выживаемости сильнее других будет, - заметил зурольд. - Тразону до нее далеко
- Оно и понятно - каждый пытается выжить в меру своих возможностей, вот только воспользоваться ими в полной мере дано не всякому.

1 Следующая страница


Арлангур 2

- По-другому и быть не может. Иначе получилось бы общество равных возможностей при полком засилье выдающихся индивидуумов. Скукотища!
- Зурольд, а в каком качестве вы участвуете в сегодняшней охоте? - вернулся к интересующей теме Ниранд.
- Согласно своей специальности обеспечиваю охотникам и добыче самые комфортные условия. Чтобы им никто не помешал.
- Опасная у вас специальность. Не каждому доверят такие секретные поручения. - Наездник гнедого жеребца притормозил, словно заметил впереди нечто необычное, а затем тихо добавил: - А лучшие хранители чужих секретов - мертвецы. Если, конечно, в их покой не вмешивается берольд Пардензак
- Без риска больших денег не заработаешь, - пожал плечами Зарден.
Ловчий вдруг заметил, что свита, загонщики и егеря покинули охотников. Остались лишь титулованные особы и иностранные гости.
- Прощайте. Ниранд, - кивнул зурольд, разворачивая своего драгана. - Я работу выполнил, пора и о себе позаботиться.
Белая кобыла свернула за старое разлапистое дерево и в следующий миг растворилась вместе со всадником, оставив после себя совершенно другой пейзаж. Зарден мастерски справился с поставленной задачей: незаметно охотники оказались в самых глухих местах Паргеонского леса. Могучие стволы с перекрученными ветвями нависли над людьми, словно огромные монстры с когтистыми лапами.
«Спасибо, зурольд, - мысленно поблагодарил Ниранд, озираясь по сторонам. Он узнал местность, прилегавшую к Вурганским дебрям. - Сюда посмеет сунуться только сумасшедший! Или тот, кому терять уже нечего… Мне как раз подходит».
Мимолетный взгляд на иностранцев показал, что те ничуть не удивлены резкой сменой декораций. «И эти против меня. Молодец, Ниранд, даже высокие зарубежные гости о тебе знают!» - похвалил себя «наперсник короля».
Появившийся на поляне молодой берклан стал для него подарком судьбы. Хищник выскочил на запах драганов, но неожиданно обнаружил восседавших на них ездоков. Почувствовав исходившую от людей магическую мощь, он дернул на запад - туда, где был шанс скрыться от опасности. «Ты куда? Погоди, нам как раз по пути», - ловчий пришпорил своего драгана.
- Десять едургов тому, чье копье первым пронзит жертву! - крикнул Ниранд. «Интересно, насколько правильно они меня поняли?» Под лопаткой как-то нехорошо закололо.
Гнедой жеребец перешел на галоп, стараясь не зацепиться за когтистые ветви деревьев. «Зурольд вроде говорил о комфортных условиях для охотников и добычи, а тут того и гляди глаз выколет. Значит, кронд на их стороне? Да, нашему королю не позавидуешь». - Потенциальная жертва больше волновалась о своем господине, чье могущество и безопасность на протяжении последних десяти лет пыталась отстаивать по возможности тайно. «Это надо же быть таким наивным! „Матушка заболела“! Хоть бы немного подумал своей венценосной башкой, когда удалялся. Дожил до зрелого возраста, а ума - как у ребенка, когда дело касается дворцовых интриг. Может, действительно агрольд Дербиант был бы на троне уместнее?»
Ниранд даже вздрогнул от подобной мысли, представив, сколько тогда крови прольется. «Нет, пусть уж лучше Бринст со своими наивными взглядами на жизнь».
Лес внезапно закончился, открывая широкую просеку - границу, разделяющую Паргеонский лес и Вурганские дебри. Вот оно, спасение!
Жеребец «лесного министра» настигал хищника, не понимая, почему хозяин медлит с броском. Вдруг из глотки драгана вырвался хрип изумления. Животное почувствовало ударный всплеск магической энергии и взвилось на дыбы, грозясь завалиться на бок. Всадник не стал дожидаться, пока его придавит тяжелой тушей, и соскочил с седла.
- Приветствую тебя, Ниранд. - На месте хищника стоял агрольд собственной персоной.
- Умеешь ты испугать животное. Чем обязан?
- А сам не догадываешься?
- Встретил бы в другом месте, подумал, что намечается пикник, а тут - уволь. Я не мастер чужие загадки разгадывать.
- Зачем же прибедняться? - Дербиант не отводил от собеседника взгляда цепких глаз. - Некоторые из моих шарад тебе удалось разгадать без особого труда.
В этот момент на просеку выехали участники длительного забега по пересеченной местности. Два берольда, два декронда, мирольд и кронд спешились и взяли добычу в кольцо, образовав вместе с агрольдом магический симквест. Оказавшийся внутри него волшебник попал в безвыходное положение. Он потерял практически всякую возможность воспользоваться магией без ущерба для себя.
«И все-то он знает! Но кто меня так подло подставил?» - Ниранд не мог найти ответ, поэтому решил потянуть время:
- А ты сразу и рассердился?
- Нет, не сразу. Лишь после того, как наконец обнаружил, кто мутит воду в нашем болоте. Королю такое не по силам. Пришлось выяснять, кто же на самом деле правит королевством.
- Не меня ли подозреваешь?
- Время подозрений прошло. На днях я имел довольно длительную беседу с Бринстом, из которой узнал массу интересного!
- Наш король сочиняет небылицы? Не замечал раньше за ним такого греха.
- Грех короля в том, что он разинул рот на ломоть, который не может проглотить. Правда, если учесть, что руководил его действиями и раздавал мудрые советы один безродный выскочка, то все объясняется банальной глупостью. А глупцов не казнят, их используют.
- Ты сам назвал советы мудрыми. Значит, Бринст не зря к ним прислушивался.
- Король слабак. Ему чуть пригрозишь - и он сделает все, лишь бы его царствующую персону оставили на престоле. А вот твой опыт правления через подставное лицо мне понравился. Зачем менять марионетку? Нужно просто тихо устранить настоящего короля. И шуму меньше, и виноватым в случае чего окажется только тот, кто восседает на золоченой табуретке.
Теперь Ниранду стало понятно: поступок короля продиктован далеко не наивностью, а самым тривиальным предательством. Иначе откуда у Дербианта такая осведомленность? Но почему?
Лесничий не разделял мнения агрольда о глупости коронованной персоны. Не выдерживало также никакой критики и утверждение о трусости короля. Да, тот опасался агрольда, но не настолько, чтобы плясать под его дудку.
- Насколько я понимаю, Далганию, да хранит ее Великий Трингор, ждут перемены. И многим они могут не понравиться, - покачал головой Ниранд. Дворянское сословие и зажиточные подданные Бринста почитали в качестве божества древнего могучего волшебника Трингора.
- Ты слишком проницателен, а потому опасен. - Дербиант одарил собеседника недоброй улыбкой.
- Представляю, сколько еще опасных в твоем списке.
- Немало, но всех их будет устранять Бринст беспощадный.
- И на сколько же лет ты наметил период королевских злодеяний?
- Года на два, не больше. К тому времени я сделаю из монарха такого монстра, что от одного его имени дети будут вздрагивать.
- А какой в этом смысл? - Ловчий продолжать тянуть время, чтобы успеть определить, каким типом магии обладают так называемые иностранцы.
- Подданные должны почитать своего властителя. Самое преданное почитание основано на страхе.
- Пожалуй, в чем-то ты прав. Но лично мне всегда претило выступать в роли пугала.
- Поэтому лично тебе и придется сойти с дистанции. А я через два года займу трон как добрый правитель. Относительно, конечно.
- Ты собираешься убить короля? - поразился ловчий. Любые амбиции должны иметь предел, а эти уже выходили за рамки здравого смысла.
- Зачем? Я же не идиот! Даже косвенный виновник смерти того, в чьих жилах течет королевская кровь, должен будет последовать за Его Величеством.
- Охранное заклятие первого лица?
- Да. И всех его ближайших родственников. Но есть и другие способы отстранения от власти. Например, отречение.
- Если его примет Совет верховных магов, - напомнил Ниранд.
- Через два года, - усмехнулся агрольд, - Совет сам предложит Бринсту отречение. Можешь не сомневаться.
- Мне кажется, что подобное поведение оскорбляет честь дворянина и достойно вызова. - Ловчий без особой надежды сделал попытку свести разговор к дуэли.
- Вызов - это удел неудачников, к которым я не принадлежу. Мы все нисколько не сомневаемся в твоем мастерстве владения мечом и магией. Иначе зачем было разыгрывать такой спектакль?
- Надеюсь, ты не обидишься, если желать удачи тебе я не буду?
- Какие могут быть обиды между коллегами? Один проигрывает, другой выигрывает - такова жизнь.
Агрольд подал незримую команду сообщникам и раскрыл ладони. Семь пар ладоней разного цвета, от светло-каштановых у Мурланда до почти черных у Дербианта, протянулись в сторону лесничего. Заговорщики начали плести вокруг Ниранда магический узел: семь ручьев невидимой силы устремились в центр круга, где неподвижно стоял обреченный на мучительную смерть волшебник.
Казалось, он смирился с неизбежным, не пытаясь сопротивляться. Но именно в полной неподвижности заключался тот мизерный шанс на спасение, который всегда существует даже в самых безвыходных ситуациях.
Согласно квалификации придворных чародеев, Ниранд числился укротителем ветра, способным остановить ураган или вызвать бурю. Однако это составляло лишь малую часть его магических способностей. Расплетать или закручивать он мог не только воздушные, но и магические потоки, и сейчас Ниранду было жизненно важно быстро определить, к какому типу волшебников относятся иностранные гости. Каждый вид магии требовал особого подхода, позволяющего отклонить или ослабить ее воздействие.
Чары мертвых берольда Пардензака ловчий замкнул на энергию дикой природы мирольда, образовав магический тандем, полностью нейтрализовавший обоих. Силу проникновения Мурлада Ниранду удалось отклонить в сторону ручья, протекавшего от одного из декрондов. Гул, исходивший от его магии, напоминал камнепад в горах. Неплохо получилось и со следующей парой: магия холодного огня агрольда наткнулась на чары проливных дождей кронда, а вот с последней парой ничего не получалось. Сила шторма второго декронда и собственная магия ураганов только усиливали воздействие друг друга и раскручивали вокруг жертвы магические кольца остальных потоков. При таком торнадо трудно было удерживать созданные сцепки в изоляции друг от друга, а любое соприкосновение могло привести к непредсказуемому финалу. Свободного пространства становилось все меньше и меньше, Ниранд подключил последние потаенные энергетические ресурсы, даже те, которые могли серьезно отразиться на здоровье самого мага.
Ситуация не улучшалась, и тогда ловчий решился на безрассудство. Он позволил энергии своей стихии переместиться в самый центр сжимающихся колец. Страшная вибрация и мощный напор воздушных масс принялись рвать на нем одежду. «Эксперимент не удался. - Ниранд заметил, что кольца начали взрываться, высвобождая разрушительную энергию. Как ни странно, он не ощущал страха перед неизбежным. - Зато никто не упрекнет меня в бездействии. Скорей бы уже все закончилось».
Ветер внутри магической воронки поднял столб пыли, пронзивший небо до самых облаков. Кольцо сомкнулось, сдетонировав громким хлопком и разбросав в стороны главных исполнителей феерического шоу.
- Дело сделано, господа, - сухо произнес агрольд, вставая и отряхивая одежду. - Король умер. Да здравствует новый король!
Ему ответили молчаливым коленопреклонением.
- Они увели с собой моего сына?! - грозно прорычал бородатый здоровяк, когда ему сообщили о набеге северных соседей на приграничный поселок
- Ребенка унесли на носилках, но он точно был жив. - Рослый мужчина в доспехах при полном вооружении не испытывал робости перед разгневанным вождем племени. Он не зря занимал пост воеводы и пользовался огромным авторитетом среди соплеменников. - Дочь Гридинга видела это собственными глазами.
- Лиртог, кто еще уцелел?
- Дарна единственная, кому удалось скрыться. Она во время набега набирала воду из Каменного ручья. Остальных чужаки доставали даже из погребов.
- Ее заслонила падающая вода, - пояснил старший маг племени, который присутствовал при беседе.
- Далганцы? - спросил вождь, положа руку на меч.
- Нет. Таких мы раньше не встречали. Девчонка рассказывала о мужиках с раздетым спереди черепом, где, кроме черного пятна надо лбом, ничего нет. Пятно выглядит вот так. - Лиртог сложил из пальцев ромб. - Каждый из них был вооружен двумя длинными кинжалами.
- А где в это время были наши воины?
- В поселке оставался наряд из двадцати бойцов. Их уничтожили первыми каким-то неизвестным магическим ударом.
- Откуда нападавшие узнали, что наших волшебников не будет?
- Этого никто не может понять.
- Когда такое было, - вождь поднялся во весь свой богатырский рост, - чтобы на критонцев нападали безнаказанно? Враг не потерял ни единого бойца, а мы даже не знаем, где его искать, чтобы отомстить.
- Дарна говорила об одном убитом чужаке. Его настиг меч вашего сына.
- Молодец, Рандиг! Я переверну вверх дном всю Далганию, но тебя найду!
- Фрагад, это были не далганцы. Чужаки как раз хотели, чтобы мы так и подумали. На месте схватки специально оставлены трупы наших северных соседей. Кто-то хочет поссорить нас с Бринстом.
- Мне плевать, кто они такие! Беда пришла с севера, туда же увели моего сына. Если Бринст не может навести порядок в своем доме, ему следует помочь. А как это у нас получится - будет видно.
- Ты предлагаешь нанести ответный визит? Соседние вожди уже совершили несколько вылазок на деревни Далгании. Полагаю, следует ожидать вовлечение регулярных войск со стороны Бринста.
- Мы не собираемся проливать невинную кровь. Подготовь группу бойцов из моей личной гвардии, усиль ее парой серьезных магов и отправь по следам чужаков. Я хочу вернуть сына и отомстить за своих людей. И именно тем, кто это сделал, - Вождь снова сел в кресло, выдолбленное из цельного ствола дерева. - Не возражаешь, если я возглавлю отряд?
- Буду только рад.
- Я тоже пойду с бойцами, - поднялся старший волшебник племени. - Чужаки весьма искусны в магии, значит, идти должны лучшие.
- Согласен. Выступайте завтра утром.
- Мы выходим через час.
- Действуй, Лиртог. Да пребудут с тобой грозные зарты!
В отличие от других народов континента Розгарии, критонцы поклонялись культу древних великих воинов, о подвигах которых ходили многочисленные легенды. Мужчины южных племен и сами славились как превосходные бойцы. Своим умением обращаться с холодным оружием они компенсировали некоторую ограниченность в магических способностях. Однако и среди этого воинственного народа встречались могучие волшебники. В племени Фрагада таких насчитывалось больше дюжины, а старший чародей Юрлинг по своим способностям почти не уступал верховным магам.
- Кого возьмешь с собой? - спросил у Юрлинга Лиртог, выходя из шатра вождя.
- С нами пойдет молодой Парзинг. Способностей у него больше, чем нужно в жизни, а опыта мало.
- Не подведет? Он же лентяй, каких мало. Только и способен на дурацкие шутки с привидениями.
- Эти привидения от живых не отличишь. И не только по внешнему виду, - задумчиво произнес волшебник. - Не беспокойся, в походе я изгоню из него лень.

Глава 3. ДЕНЬ ПОСВЯЩЕНИЯ

«Утро! Наконец-то! - Арлангур поднялся и по привычке натянул на себя вчерашнюю одежду. - Ой, что же я делаю!»
Ладонь звонко встретилась со лбом, и в следующее мгновение «детский гардероб» полетел в разные стороны, а сам юноша в чем мать родила выскочил во двор и с разбегу плюхнулся в лохань, наполненную водой.
«А-а-а!» - не стесняясь, заорал он. Ночь была нежаркой, и вода обожгла холодом разгоряченное после сна тело. Фыркая и отплевываясь, купальщик бросился в избу. Вот он, заветный сундук с новой одеждой из легкой прочной шкуры шурдана. Брюки до самых лодыжек, тужурка с длинными рукавами и капюшоном, охотничьи чуни и широкий пояс делали обладателя такого костюма незаметным среди плотных зарослей дремучего леса.
Проходя мимо лохани, парень не мог не полюбоваться собственным отражением. Затем его взгляд устремился на восток, где за бескрайними просторами зеленого моря деревьев появились первые проблески светила. «Пора», - Арлангур хотел, как обычно, рвануть со всех ног по знакомой тропинке, но сдержался. Сегодня нельзя. Он не просто отправлялся порезвиться со сверстниками, он шел во взрослую жизнь. Степенно и размеренно, как ему казалось. На самом же деле его походка чем-то напоминала походку обожравшегося мегердя в те редкие моменты, когда зверь вставал на задние лапы.
В это утро примерно такой же «взрослой» походкой к восточной окраине селения топали многие из сверстников Арлангура. Те, кому перевалило за шестнадцать. Остальные обитатели деревни как бы разделились на две группы: одни провожали юношей и девушек со снисходительной улыбкой, другие, которым к сегодняшнему торжественному моменту еще не исполнилось шестнадцати лет, смотрели вслед счастливчикам с нескрываемой завистью.
- Плохой сегодня день, - тяжело вздохнул Прэлтон. Он и еще несколько взрослых мужчин сопровождали молодежь на Лысую гору.
- Ты о вчерашнем случае с норкордой? - Молодой волшебник из клана кликунов Блистон слегка сбавил шаг.
- Визит этой твари накануне дня Посвящения - дурной знак.
- Так она же осталась без добычи, - бодро возразил кликун.
- Порасспроси наших стариков, и ты узнаешь, что такого никогда не было. Если норкорда пробиралась в деревню, мы всегда теряли хотя бы одного подростка.
- И что это может означать? - Радостная улыбка слетела с лица собеседника Прэлтона.
- Подземный монстр не мог промахнуться просто так. Значит, над Маргудой нависла тяжелая рука Сиера. Осталось только дождаться - она ударит или по головке погладит? В последнее верится с трудом.
- Может, Великий сам спас отрока?
- Вполне допускаю. Тогда парня вдвойне жаль. Представляешь, какой сюрприз может ожидать его сегодня?
- Неужели… - Лицо Блистона перекосило от ужаса. - Бедный Буртан!
- Вот-вот. Надо будет проследить, чтобы он оставил копье, когда ребят поведут на плато Десятого круга.
- Зачем он взял с собой оружие?
- Не знаю. Наверное, почувствовал что-то неладное.
Буртан, как и обещал, взял с собой дядин подарок, но не спешил с ним расстаться.
- Я вручу тебе его как мужчина мужчине, - гордо сказал он Арлангуру.
- Согласен, - так же степенно ответил сын охотника.
Огромный холм, срезанный с восточной стороны почти по вертикали, с запада напоминал гигантскую голову с оголенной макушкой. Густая, почти непролазная растительность у основания холма ближе к вершине резко сменялась безжизненной песочной пустошью, которую венчал плоский, как стол, выступ, нависавший над пропастью. На этой площадке и происходило таинство Посвящения. Раз в году Великий Сиер посылал свою благодать юношам и девушкам, открывая каждому доступ к одному из многочисленных типов магического искусства.
Это не означало, что посвященные сразу становились волшебниками. Нет. Отроки получали тот минимум способностей, который позволял им выжить в мире, насквозь пропитанном магией, где даже некоторые растения обладали запасом магической энергии, способной уничтожить непосвященного. Десятый круг мастерства являлся самым низшим у людей, но его вполне хватало, чтобы постоять за себя вне защитных барьеров, которыми в Саргандии окружали все населенные- пункты.
Дальнейшее совершенствование мастерства человека, ставшего после получения Предназначения взрослым, зависело только от его собственного упорства и природных данных. Самые способные из посвященных действительно имели шанс пробиться в чародеи средней руки (мастерство шестого круга), что являлось пределом для деревенского жителя. Продвижение выше по крутой лестнице чародейства без серьезного образования было невозможно. И хотя хорошие учителя изредка появлялись в Маргуде, долго они там не задерживались. Главы кланов получали парочку неизвестных барьерных заклинаний, а гастролеры - самых толковых молодых людей. Утечка мозгов из деревни в город происходила ежегодно. В городе из подающих надежды кандидатов в волшебники готовили слуг для господ и богатых торговых людей. Дворяне не желали видеть в своих дворцах специалистов ниже пятого круга, а растущее торговое сословие не хотело ни в чем уступать зазнавшейся аристократии.
Восхождение на Лысую гору закончилось ближе к полудню - самое время предстать перед Великим. Предание гласило, что лучший момент для получения Предназначения - при наиболее активном солнце.
Первыми на плато ступили девушки. Они опустились на колени и протянули к светилу руки ладонями вверх. Над лесом зазвучала их звонкая песня. Будущие жены и матери восхваляли самого красивого, самого сильного и справедливого - Сиера. Прямо на глазах маленькие ладошки покрывались бронзовым загаром, свидетельствуя о том, что Великий услышал исполнительниц и доволен их выступлением.
Песня прекратилась внезапно, словно оборвалась. На вершине Лысой горы начинался второй этап Посвящения. Он происходил при полном безмолвии стоявших на священном месте девиц, которые ждали вызова. Покинуть плато каждая из них могла, только услышав свое имя. Теперь в действие вступали так называемые кликуны - чародеи Маргуды, способные беззвучно обращаться к любому из прошедших Посвящение. Девушки по очереди, одна за одной, поднимались и покидали плато Десятого круга, демонстрируя за его пределами приобретенные способности. Они входили во взрослую жизнь, сдавая свой первый экзамен на профессиональную пригодность. Именно первое магическое действо, первый магический знак, сотворенный вчерашним подростком, определял его предназначение.
У представительниц прекрасного пола предназначений было немного. Девушка могла получить от Великого Сиера способность разбираться в магических травах, залечивать раны, изгонять злых духов, привораживать мужчин, предсказывать будущее и отводить чужое колдовство. Последняя специальность ценилась выше остальных, поэтому и встречалась редко. Из трех десятков юных красавиц только одна оказалась антиведьмой. Знаки, сотворенные ее сверстницами, больше указывали на травниц и лекарей. Самыми довольными выглядели пятеро новообращенных, получивших дар ворожей. Они точно знали, что теперь смогут выбрать себе в мужья любого из стоявших на этой горе парней. Несколько задумчивыми казались обладательницы дара борьбы со злыми духами. Среди женского населения Маргуды эта работа считалась самой изматывающей, но и ее нужно было кому-то делать.
Наконец наступила очередь мальчишек.
- С копьем на плато нельзя, - остановил Буртана Блистон.

Предыдущая страница 2 Следующая страница


3 Николай Степанов

- Почему?
- Сиер решит, что ты хочешь подсказать ему собственное предназначение. Великие этого не любят.
Юноша слегка побледнел, но постарался с чувством достоинства оставить оружие в нескольких шагах от заветной черты. Через пару минут отроки выстроились на священном месте и устремили свои ладони к небу. Будущие воины, охотники и землепашцы исполняли свою песню стоя.
Буртан после ритуала был вызван первым и сотворил знак огня. Напряжение среди взрослых заметно ослабело.
«Повезло, - не без зависти подумал Арлангур. - С таким даром можно хоть куда. И в воины возьмут, и в охотники, и в кузнецы». Брату-близнецу повезло меньше: у него получился символ ветра. С таким либо к торговцам, либо на мельницу.
Чистых огненных знаков сегодня встречалось немало, попадались также смешанные: земля с водой, вода с ветром. Кому-то выпал символ власти над животными, парню, стоявшему рядом с сыном охотника, достался знак лесного проводника, но изваяния животного, пронзенного копьем, не выпало никому. «Еще бы! Знак охотника достанется мне. Потому что я его хочу больше других», - утешал себя белобрысый отрок. Он так увлекся созерцанием чудес, вытворяемых сверстниками, что не заметил, как оказался в одиночестве на ставшем вдруг таким огромным выступе. «Почему меня никто не зовет? Забыли они, что ли? Или я так увлекся, что не расслышал? Но этого же не может быть!» Юноша знал, что не имеет права сойти с места, пока к нему не обратятся старшие.
- Арлангур, покажи свои ладони,-наконец раздался властный голос Прэлтона.
Парень опустил руки вниз, и веселье, царившее на Лысой горе, разом угасло. Цвет кожи оставался прежним.
- Сиер не услышал тебя! - сказал глава клана Быстрого огня. «Вот, значит, в кого промахнулась норкорда. В белобрысого мальчишку, не проигравшего ни одного поединка своим сверстникам, в удачливого Арлангура. Жаль. Очень жаль беднягу».
Легенда гласила, что Сиер оберегает лишь того, кто впоследствии не сможет постоять за себя сам. Но печальный парадокс заключался в дальнейшей судьбе такого избранника: ему отказывали в предназначении, обрекая тем самым на неизбежную смерть.
Смысл слов, прозвучавших словно приговор, еще не окончательно дошел до сознания подростка, но возведенные им в мечтах воздушные замки начали рушиться один за другим, затягивая светлую юную душу в черный омут безысходности. «За что?! Какую непростительную ошибку совершил я перед Великим? Почему именно я?» Парень как будто отстранился от собственного «я», от всех присутствовавших на празднике. Даже звуки доходили до него в искаженном виде.
- Подойди к краю плато, но не смей пересекать его, - трижды повторил Прэлтон. На правах старшего мужчины он взял на себя неприятную процедуру разговора с отверженным. Белый, как облако, юноша сделал несколько шагов. Они так и остановились на расстоянии вытянутой руки от границы. Каждый со своей стороны.
- Ты знаешь, что тебя ожидает, если ступишь на Лысую гору?
- Я буду считаться проклятым, - прошептали непослушные губы. - Вы меня убьете?
- Как это ни прискорбно, но мы обязаны. Если ты пересечешь черту, изгнание ждет и твоего отца.
- Но я же не могу оставаться здесь вечно?
- Нет, это тоже невозможно. Как только солнце скроется за горизонтом, плато станет частью Лысой горы, а тот, кому отказано в предназначении, не имеет права находиться на ней.
- Что же мне делать? - Испуганный детский взгляд искал поддержки.
- Там, - Прэлтон указал на восток, в сторону пропасти, - нет запретной черты.
Арлангур бросил мимолетный взгляд в указанном направлении.
- Но…
- Другого пути во взрослую жизнь для тебя я не вижу, - перебил его мужчина.
Мечты и устремления юноши развеялись окончательно. Только сейчас до его сознания дошел весь ужас произошедшего. Кто-то там, наверху, перечеркнул не только его честолюбивые планы, но и саму жизнь, оставляя обреченному единственное право - право выбора смерти. Один путь вел к бесславной кончине от рук своих соплеменников, которые иначе поступить не могли, а второй - к самоубийству. Шаг в пропасть формально делал его взрослым человеком, но вся эта взрослая жизнь умещалась в короткое время падения с вершины до подножия Лысой горы. - места, где молодые люди встречались с первым счастьем новой жизни. Все, кроме него.
- Я принял решение, - бесцветным голосом произнес Арлангур. - Если мне суждена дорога на восток - я ее пройду. И немедленно. Передайте отцу…
Дальше язык отказывался слушаться.
- Я все сделаю. Не беспокойся, - торжественно произнес волшебник Быстрого огня. - Ты настоящий мужчина нашей деревни.
Отверженный повернулся и на ватных ногах побрел к пропасти. Его только что выгнали из детства, но во взрослую жизнь так и не пустили. Перед глазами поплыли темные круги, стало подташнивать. «Только бы дойти, только бы не упасть! Иначе все подумают, что я трус».
- Арлангур! - донеслось сзади, и обреченный обернулся.
У кромки, отделяющей плато Десятого круга, стоял мрачный как туча Буртан:
- Я обещал отдать тебе копье, когда мы станем мужчинами. Держи, оно твое. - Оружие воткнулось возле ног белобрысого юноши.
Сил что-либо ответить у сына охотника не нашлось, но с копьем в руках его походка стала тверже. Осталось три шага, два, один. Ноги отказывались идти и начали предательски дрожать в коленях. «Я никогда не был трусом!» - воскликнул про себя юноша, поднял желанное оружие и оттолкнулся от края выступа.
Со стороны его прыжок выглядел так, словно охотник неожиданно столкнулся нос к носу с крупным хищником и поспешил одним броском решить исход схватки.
- Я не чувствую здесь присутствия чьего-либо духа, - растерянно произнес берольд Пардензак над дымящейся воронкой, где еще несколько минут назад стоял королевский ловчий.
- Хочешь сказать, Ниранду удалось скрыться? Он, конечно, один из сильнейших чародеев королевства, но не до такой степени, чтобы преодолеть симквест. - Агрольд перестал мерить шагами поляну и резко остановился напротив берольда: - Расширь зону поиска. До максимума.
- Сейчас я на это не способен. Симквест забрал почти всю мою энергию.
- Используй неприкосновенный запас. Я должен быть уверен в его смерти! - Дербиант повысил голос и в подтверждение своей просьбы окатил берольда горячим паром.
Каждый волшебник, перешагнувший третий круг мастерства, умел накапливать магическую мощь, заряжая своеобразный энергетический аккумулятор. Опустошать его по пустякам не рекомендовалось, это могло причинить серьезный вред здоровью самого мага. Но взгляд претендента на королевский трон был сродни смерти.
- Хорошо, я попробую. Просто учти, что магический выброс мог вышвырнуть дух Ниранда далеко за пределы моих скромных возможностей.
Пардензак сначала поднял ладони к небу, затем опустил их к земле. Тело задергалось, словно в конвульсиях, а затем сдвинулось с места. Следуя видимым лишь ему извилистым дорожкам, берольд короткими шажками начал прочерчивать неглубокую борозду на просеке. Когда впавший в транс волшебник нарисовал вокруг воронки череп, до ушей заговорщиков донесся страшный вой.
Агрольд уже был не рад, что настоял на своем, но остановить соратника не решался. А тот все больше трясся и стучал зубами. Наконец внезапная остановка отключила неприятные звуки. Земля под берольдом вздрогнула, подбросив его ноги к небу, а сам он, перевернувшись в воздухе, приземлился на голову, да так и остался в вертикальном положении, словно солдат, вытянувшийся по стойке «смирно». Как это ему удавалось, никто из присутствующих объяснить не мог, на всякий случай волшебники приготовились к худшему.
Объяснение не заставило себя долго ждать: сначала раздался предупреждающий кашель, а затем рядом с перевертышем возникла необычная мужская фигура. На заговорщиков, зевая так, что, кроме огромной пасти, узких глазенок и морщинистого лба, других частей лица не наблюдалось, смотрел полуголый исполин. Он стоял облокотившись на пятки специалиста по призракам. Блики света на затененной стороне его тела свидетельствовали о том, что эксперимент Пардензака удался. В какой-то мере.
Призраку все-таки удалось соединить челюсть:
- Рад вас приветствовать, господа. Неужели мои услуги снова потребовались этому миру?
Самым сообразительным из присутствующих оказался агрольд. Услуги ему нужны были от каждого. Тем более Дербиант слышал что-то о могучих духах, выполнявших желания тех, кто первый встретит их после пробуждения.
- Агрольд Дербиант. С кем имею честь беседовать?
- Прошу прощения, забыл представиться. - Гигант принял более подобающую позу, что не могло не сказаться на положении Пардензака: потеряв верхнюю точку опоры, тот рухнул перед учтивым незнакомцем.
Заметив перед собой непредвиденную преграду, исполин еще раз извинился и ногой отодвинул тело в сторону, чтобы оно не мешало исполнению реверанса. Совершив замысловатые движения влево, вправо, вперед, назад, призрак отвесил низкий поклон, а затем, резко выпрямившись, выпалил на одном выдохе:
- Мастер высшей категории по всем видам разрушительной магии, лучший эксперт по уничтожению непреодолимых препятствий, дока в области подбора ключей к самым закрытым тайнам и прочее, прочее, прочее… - На большее количество слов парню не хватило воздуха, и он, сделав небольшую паузу, продолжил: - Мое имя Еерчоп. Родился в седьмом веке, но из-за козней коварных завистников в том же веке и был умерщвлен самым подлым образом в полном расцвете творческих и жизненных сил.
Из первых же слов Еерчопа стало понятно, что скромность никогда не входила в перечень его недостатков. Молчуном обозвать исполина тоже язык не поворачивался, да и возможности такой пока не представлялось. Небольшие заминки в хвалебной себе любимому речи оратора возникали только для пополнения запасов воздуха, необходимых для извлечения звуков (надобность дышать у него отпала еще в седьмом веке). Спасало слушателей лишь то, что гость с другого света не умел разговаривать на вдохе, иначе даже коротких пауз в нескончаемом словесном потоке ожидать не приходилось бы.
Агрольд слушал историю похождений древнего волшебника четверть часа, после чего не выдержал:
- Достопочтенный волшебник умеет еще что-нибудь или его цель состоит в том, чтобы заговорить нас до смерти?
- Обижаете, господа. - Призрак огляделся и заметил выглядывающую из-за деревьев горную вершину. - Возьмем вон тот небольшой пригорок, правда, его плохо видно.
Маг из глубокой древности направил в сторону горы ладони и пробормотал что-то себе под нос.
- А теперь… - Еерчоп застыл в позе фокусника, указывая на результаты. Вершина осталась на прежнем месте, зато соседняя скала, расположенная в два раза дальше, рухнула вместе с замком на ее вершине. - Как вам демонстрация моей силы?
Дербиант явственно услышал скрежет зубов стоявшего сзади Мурланда.
- Спокойно, племянник! Он разрушил твой замок, он его и восстановит. Не правда ли, Еерчоп?
А берольду было из-за чего расстраиваться: только неделю назад он закончил строительство дворца на спорной территории. Точнее, земли на западе от имения Мурланда всегда принадлежали мирольду Квардексу, но благодаря нахальству и связям берольда нашлись «древние» бумаги, подтверждавшие обратное. В результате дело дошло до высшего суда, и родственнику Дербианта пришлось приложить немало усилий, чтобы выполнить условие Совета верховных волшебников: «замок определит хозяина раздорных земель». Причем воздвигать пришлось не только «домик», но и саму горку, на которой он находился. Теперь все старания берольда пошли прахом. Сосед тоже не дремал и в ближайшие десять дней заканчивал свое сооружение.
- Почему вы меня заранее не предупредили, что на скале имеются ценные для вас безделушки? Я мастер по взлому и разрушениям. Созидание - не мой удел.
- Ну, во-первых, ты нам показал совершенно не ту скалу, а во-вторых, не предупредил о своих намерениях.
- И вы туда же! - набычился специалист по разрушениям.
- Что значит «туда же»? - Дербиант напрягся, стараясь не сорваться на крик в приступе бешенства.
- Цепляетесь к мелочам, пытаясь принизить мое могущество! Знаете, как я расправился со своими злопыхателями после того, как они меня убили? - Вопрос был задан таким тоном, что, казалось, призрак сейчас на наглядном примере продемонстрирует ответ. Желающих его получить не оказалось.
- Никто из нас тебя убивать не собирается. Мы поражены силой великого Еерчопа и просим оказать помощь в святом для нашего королевства деле. - Когда надо, агрольд умел быстро приспосабливаться к обстоятельствам.
- Конечно, я вам помогу. Я просто обязан оказывать всяческое содействие тем, кто меня разбудил. Кстати, о будильнике. - Еерчоп кивнул в сторону Пардензака. - Он вам еще понадобится или пусть следует в мир иной? Я смотрю, он серьезно туда собрался.
- Если ты в силах, то верни его немедленно!
- Только не надо на меня кричать. Ломать чужие планы тоже входит в сферу моей деятельности. - Призрак дунул на бесчувственное тело берольда.
Тот снова принял вертикальное положение головой вниз. Подпрыгнул пару раз на макушке, словно вбивал в башку какую-то важную истину. Затем Пардензака поставило на ноги, и он открыл глаза.
- Смыться от нас захотел? Не выйдет! От Еерчопа еще никто не уходил. - Это было первое, что услышал специалист по духам, когда очнулся.
Берольд долго водил глазами из стороны в сторону, пока не задал мучительный вопрос:
- Кто я?
О Ниранде все как-то сразу забыли.
Прошло уже два часа, как отряд под командованием Лиртога пересек границу Далгании, следуя по едва различимым следам чужаков. Солнце коснулось видневшихся на западе зубцов горного массива. Пока ни один человек не встретился на пути критонцам, и этот факт серьезно беспокоил воеводу.
- Скоро стемнеет, надо поторопиться, - подгонял он своих бойцов.
- Впереди деревня. Следы чужаков идут прямо туда. - Один из двух посланных вперед разведчиков вернулся, чтобы сообщить новости.
- Вас не заметили?
- Там что-то странное. Возле домов никого не видно. Может, злодеи затаились и ждут нас?
- Чует мое сердце, дело не в этом. Юрлинг, ты как думаешь?
- Так же, как и ты. Но рисковать мы не будем. Пора нашему Парзингу показать свое умение.
- Чуть что - сразу Парзинг,-запротестовал молодой волшебник. - Зачем понапрасну тратить силы? Они могут пригодиться в серьезном деле.
- Боюсь, что когда дойдет до настоящей схватки, выяснится, что ты ничего и не умеешь. - Старший маг племени подмигнул Лиртогу.
- А ведь и правда, - поддержал воевода, - никто не видел твоего искусства. Может, пока не поздно, перевести тебя в воины? Больше пользы будет.
- Да вы что?! - обиделся парень. - Мне не верите?
- Слова, не подкрепленные делами, стоят немного.
- Да я… Что надо сделать?
- Ты кто - дитя малое или маг? - не унимался Юрлинг. - Вроде большой мальчик, а решить, что лучше предпринять, не можешь. Впереди деревня, в которой, вероятно, затаился враг. Пробраться незаметно туда невозможно, а разведать обстановку крайне необходимо. Задача понятна?
- Так бы сразу и сказали. Сейчас все организуем. - Волшебник окинул собеседников лукавым взглядом, и через мгновение рядом возникли точно такие же Юрлинг и Лиртог. - Приказываю вам сходить в деревню и разведать, что там происходит. И чтобы быстренько мне!
Парзинг не удержался и спародировал голос Лиртога при обращении к двойникам своих начальников.
- Но-но! - старший маг погрозил молодому коллеге пальцем.
- Других приказаний не будет? - невинно обратился тот к командиру отряда.
- Пока нет.
- Будут трудности - зовите. - Парзинг повернулся и отошел к друзьям.
- Шалопай! - усмехнулся воевода.
- Ничего, дурь из него рано или поздно уйдет, а вот работу он сделал прекрасно. Я изучил наши копии с помощью магического зрения: никаких отличий. Вплоть до энергетической ауры.
- Это так важно?
- Смотря с каким противником имеешь дело. Что-то мне подсказывает, что нашего врага на мякине не проведешь.

Глава 4. ПЕРВАЯ ДОБЫЧА

С широко распахнутыми от ужаса невидящими глазами Арлангур неумолимо приближался к конечному пункту своего короткого жизненного пути. Он даже не смог закричать - дух захватило с такой силой, что легкие отказывались дышать. Парню грозило задохнуться до того, как он встретится с землей, но резкий толчок в грудь прекратил спазм. Дыхание вернулось, восстановилось зрение. «Я уже умер?»
Молодой григлон (летун размером с драгана и размахом крыльев в три человеческих роста) в тот день впервые опробовал собственные крылья. Для каждого григлона первый полет знаменовал вхождение во взрослую жизнь, открывающее крылатой твари новый этап существования. Поэтому вчерашний птенец пребывал в состоянии некоторой эйфории. Одурманенный своими успехами и открывшимися возможностями, он совершенно забыл про элементарную осторожность. Оно и понятно: в небе врагов крупнее его самого у хищника не было. Однако если ты летишь возле утеса, предварительно не проверив, нет ли кого на вершине, - готовься к неприятностям. Оттуда могут сбросить что-нибудь. Или кого-нибудь.
Получив внезапный удар по спине, григлон резко потерял высоту, едва удержавшись в воздухе. Приподнятое настроение как рукой сняло. «Птичку» придавило неизвестным грузом, что сразу сказалось на летных характеристиках животного. Ему пришлось изо всех сил работать крыльями, хотя он прекрасно понимал, что долго в таком режиме лететь не сможет. И поблизости, как назло, ни одной полянки для посадки! Хоть бери и падай прямо на ветви деревьев.
Совсем другие ощущения испытывал тот самый груз, который испортил «птичке» праздник. Арлангур не мог понять: почему после перехода в мир иной он по-прежнему продолжает падать? Куда несутся зеленые холмики листьев перед глазами? Почему в ушах стоит свист и что за необычная лежанка трепыхается под ним?
Обернувшись, наездник увидел нависающую над ним Лысую гору и осознал, что поторопился с выводами. Он остался в том же лесу. Правда, гораздо ниже плато Десятого круга, но выше места, куда должен был упасть.
«Неужели Сиер прислал за мной своего гонца?! - От неожиданной мысли парень даже открыл рот, но моментально захлопнул его, чтобы бешеный поток воздуха не разорвал легкие. - Вот здорово!» Другого объяснения юноша найти не мог, а это его вполне устраивало - Арлангур снова поверил в свое грандиозное предназначение. Великий, по-видимому, решил лично облагодетельствовать самого достойного.
Юноша мгновенно забыл про страшную беду, свалившуюся на его плечи, устроился поудобнее, перехватил копье, чтобы оно не мешало крылатому животному, и с восторгом принялся осматривать пейзаж с высоты птичьего полета.
Попадись сыну охотника взрослый григлон, зверь скинул бы безбилетного пассажира в считаные секунды. А этот просто растерялся. Он не знал, что ему делать, и пытался долететь к своим. Они-то должны подсказать. Пока же крылатый извозчик боялся даже оглянуться.
Лысая гора осталась далеко за спиной отвергнутого, когда вконец вымотавшийся летун заметил подходящую для посадки поляну. Хищник начал планировать и бесшумно опустился прямо в центр поляны, стараясь не привлекать внимания более крупных лесных охотников. Вытянув шею, григлон инстинктивно осмотрелся по сторонам. Животных, представлявших угрозу, не ощущалось. Оставалось выяснить главное.
Осторожно оглянувшись, зверь вздрогнул всем телом: на его спине находился самый опасный враг. Но летун почему-то не улавливал магического «запаха», обычно присущего человеку. Наоборот, именно так «пахло» самое любимое лакомство летающих хищников- беренка. Сочетание опасной формы и притягательного «аромата» совершенно обескуражило зверя. На всякий случай он упал и притворился мертвым.
«Что же это у Великого такой хилый извозчик? Взялся везти, так вези к хозяину. Куда же теперь идти?» Юноша слез со спины зверя и продолжил путь на восток. В ту сторону, куда была вытянута морда животного. «Может, тут и осталось всего несколько шагов?»
Арлангур не успел отойти от края поляны, как сзади донесся странный шум. Любопытство заставило парня обернуться.
- Вот чудеса! - не удержался он: крылатой твари на прежнем месте не оказалось. - Да что сегодня творится на этом свете?!
В голове появились смутные сомнения. Юноша насторожился, словно очутился в окружении недружелюбно настроенных сверстников. Его снова обманули, но кто и почему? Логическая цепочка начала выстраиваться заново.
«Сиер выделил меня среди других, потому что я лучший, - первое утверждение было незыблемым и сомнению не подлежало. - Он решил отметить достойного своим личным участием, но…» Дальнейший ход мыслей никак не выстраивался ни в какую схему. «Если Великий прислал гонца, значит, был уверен, что тот справится с поставленной задачей. А если посланник не справился, значит, Великий просчитался? Ой!» От собственных кощунственных мыслей юноша вздрогнул. «Чур меня!» Арлангур даже постучал кулаком по голове для скорейшего изгнания крамолы. Легче на душе почему-то не стало.
«Может, Сиер решил еще раз убедиться в том, что я достоин его милости? - Ищущий всегда найдет объяснение самому необъяснимому стечению обстоятельств. - Что ж, я готов! Я никого и ничего не боюсь!»
Парень расправил плечи, выпрямился во весь рост и поставил копье к ноге, ожидая, что сейчас на поляну ворвутся злые монстры. Он простоял так около часа, но ни одна тварь не появилась испытать его храбрость. Спрашивается, какой смысл демонстрировать отвагу, если никто ее не видит?
«Неужели я их так запугал?» Внутреннее напряжение немного отпустило, и храбрец уселся на траву. Рядом, как из-под земли, выползла тонкая полосатая веревка. Эта разновидность змеи не представляла особой опасности для взрослого человека, но лишенному предназначения подростку могла причинить серьезные неудобства. «Расслабишься здесь, как же!» Парень замер. На его счастье, мелкого гада уже присмотрел другой хищник. Птица из семейства крупноклювых спикировала с дерева и через секунду уселась с добычей на большом суку. Однако и ей не суждено было спокойно отужинать. Маскируясь под цвет коры, чуть выше летающего охотника пряталась гурада - крупная ящерица с крючковатыми выступами на спине, отличить которую от веток можно было только в момент атаки. Пресмыкающееся выстрелило языком, и птичка исчезла в зубастой пасти хищника. Окружающий мир недвусмысленно напоминал сыну охотника о своих законах: чуть зазеваешься - и можешь стать чьим-то завтраком, обедом или ужином.
«Кто-то неплохо подкрепился», - с завистью подумал Арлангур, вспомнив, что со вчерашнего вечера у него не было ни крошки во рту. Возбуждение от встречи с норкордой и предстоящего Посвящения накануне вечером напрочь прогнало аппетит, зато сейчас он вернулся и принялся требовать положенное с утроенной силой.
«Заблудившиеся» охотники вернулись в королевский дворец лишь поздно вечером. Складывалось впечатление, что их там абсолютно не ждали: стража долго выясняла личности высокопоставленных вельмож, не желая открывать ворота. Все закончилось вызовом дворецкого, но и тот продержал высоких гостей на входе около часа.
- Где Ниранд?! - Обычно невозмутимый король встретил опоздавших с явным раздражением.
Заговорщики опешили. Они наивно полагали, что с сего момента монарх будет плясать под их дудку - и вдруг такой холодный прием.
- Мы не смогли за ним угнаться. Ваш ловчий настолько увлекся погоней за беркланом, что не заметил, как оказался на территории Вурганских дебрей. Там мы обнаружили следы его скакуна, - робко высказал официальную версию берольд Пардензак.
- Вы оставили его там одного? - почти прорычал Бринст.

Предыдущая страница 3 Следующая страница


Арлангур 4

Мятежные дворяне почувствовали себя не в своей тарелке. Пардензак поспешил спрятаться за спины компаньонов. Вперед вышел молодой Мурланд. После потери нового замка он пребывал в ужасном расположении духа, а поведение короля лишь подлило масла в огонь.
- Искать человека в Вурганских дебрях- не только попусту терять время, но и подвергать опасности жизнь наших гостей. Мы не могли пойти на это, нужно было успеть засветло выбраться из леса.
Тон, которым берольд произнес свою короткую речь, несколько охладил пыл властителя Далгании.
- Вы поступили правильно, берольд. Если ничего страшного не случилось, Ниранд сумеет выбраться и сам, в противном случае ему все равно никто не поможет. - Король внимательно осмотрел присутствующих. - Почему я не вижу с вами зурольда?
- Зарден сослался на важные дела и покинул нас еще до начала охоты. Вы же знаете, охотиться он предпочитает лишь на красоток. - Мирольд попытался изменить направление беседы.
- Понятно, - подвел черту Бринст. - Сейчас располагайтесь на ночлег, а завтра утром, господа, я прошу вас покинуть дворец. Матушка действительно плохо себя чувствует, поэтому нам не до приемов. Что касается иностранных гостей, то поручаю их вам, берольд. Раз уж вы начали проявлять заботу, продолжайте в том же духе. Я слышал, вы недавно построили новый дворец? Значит, будет что показать иностранцам. А сейчас я вас оставлю, господа, у меня много дел.
Не дожидаясь вопросов, король величественно развернулся и покинул гостиную, оставив за спиной изумленных заговорщиков.
- Насколько я понял, нам недвусмысленно указали на дверь, - с сильным акцентом произнес декронд Бишток.
- Нет, - уточнил Мирашта, - нам не просто показали, где выход, но еще и дали пинка под зад, чтобы не слишком задерживались. Что это значит, господа? Если мне не изменяет память, агрольд обещал совершенно другое. Кто утверждал, что король - тряпка? Сегодня у нас на этот счет появились серьезные сомнения. И в ваших интересах развеять их в самое ближайшее время, иначе владыка Зирканы пересмотрит свои взгляды на внутриполитическую обстановку в Далгании.
- Кронд, после недавнего происшествия в лесу я бы не стал ссориться с агрольдом. Вы теперь либо с Дербиантом, что предполагает его покровительство, либо сами по себе. Участие в покушении на королевского министра автоматически превращает вас в преступника, а при таких обстоятельствах даже владыка Зирканы не станет вмешиваться в правосудие, если ситуация начнет развиваться по незапланированному сценарию. Вами пожертвуют в первую очередь, - упоминание Бринстом недавно построенного замка еще пуще разозлило Мурланда.
- Спокойной ночи, берольд. - Мирашта не стал продолжать дискуссию и, небрежно кивнув остальным, направился в свои покои вместе с кузенами.
- Утром я за вами зайду, - крикнул им вдогонку Мурланд. - Король вверил вас моим заботам, а я, как любой верноподданный, не могу ослушаться приказа Его Величества.
Когда иностранные гости удалились, Пардензак опасливо произнес:
- Как бы они не начали собственную игру…
- Пусть только попробуют! Завтра я им продемонстрирую, насколько опасно играть с нами в прятки. Если не ошибаюсь, кронда разместили в новом крыле замка?
- Ты что задумал? - заволновался мирольд. - Агрольд настрого запретил самодеятельность.
- Что же мне теперь, согласовывать с ним каждый свой шаг? Нашим союзникам не помешает получить небольшой урок, чтобы знали: от нас ни за какими замками укрыться нельзя. Даже в королевских покоях.
- Ладно, пошли отдыхать, завтра предстоит нелегкий день, - вздохнул Пардензак. - Я с утра собираюсь заехать домой и к агрольду, давно обещал представить свою дочь при его дворе. Заодно обсудим странное поведение монарха. Должно же быть какое-то объяснение.
- Его королевское Величество, кажется, все нам уже объяснил, - с издевкой напомнил племянник Дербианта.
- Хотелось бы услышать более правдоподобную версию.
Случай с отказом в предназначении всколыхнул всю деревню. Когда у подножия Лысой горы не было найдено тело юноши, прыгнувшего с огромной высоты, начался настоящий переполох. Ни один из старейшин не мог теперь определенно сказать, кем считать Арлангура. Его нельзя было считать проклятым, поскольку, оказавшись лишенным Посвящения, он так и не переступил черту, отделяющую плато Десятого круга. И все же Арлангур перестал быть обычным подростком, исчезнув без следа в бездонной пропасти.
Этого никто в Маргуде объяснить не мог, а неизвестное всегда пугает.
Мужчины и женщины обратились к предвестницам, чтобы узнать, чем обернется такое знамение. Популярность этой женской специальности в деревне мгновенно возросла. Одни пытались выяснить свою собственную судьбу, другие интересовались прогнозами на урожай, третьи спрашивали о здоровье детей….
Предсказательницы работали изо всех сил, их пророчества вселяли в души соплеменников еще большую тревогу. Никогда ранее в Маргуде не появлялись столь страшные прогнозы на ближайшее будущее: жителям грозили всяческие катаклизмы, как природные, так и социальные. У некоторых грядущее проглядывалось единым черным или красным пятном, после чего им советовали удалиться и возвращали плату за предсказание. Люди потянулись к старейшинам своих кланов - нужно было срочно что-то делать. Деревня стояла на краю гибели.
В конце концов, на сходке глав кланов было принято решение разбудить мудрую Верину - древнейшую старуху, которая последние десять лет пребывала в забытьи. Никто не знал, что до сих пор удерживало ее на этом свете, зато было известно, что ее предсказания всегда сбывались, а советы часто выручали население Маргуды из разных бед.
- Вижу седого мужчину, оседлавшего смерть. Он спешит к нам, хотя знает, что уже опоздал. Если он прибудет завтра до полудня, зло найдет дорогу к сердцу Маргуды через день, если после полудня - каждый десятый житель деревни будет обречен на скитания, а остальным и вовсе не суждено состариться.
Высохшая, как мумия, бабка произнесла свою речь свистящим шепотом, но ее услышал каждый.
- Мы можем помешать предвестнику зла проникнуть в Маргуду? - начали задавать вопросы старейшины.
- Ему нельзя препятствовать, иначе ночь поглотит всех.
- Есть ли хоть какой-то шанс отвести проклятие от нашей деревни?
Опираясь на палку, старушка подошла к соборному костру. Обойдя его три раза, бросила в огонь горсть земли, ветку фруктового дерева с одним листком и прядь собственных волос. Языки пламени резко взметнулись вверх. Ведунья подала знак своим помощницам, они подняли большой глиняный чан с водой и опрокинули его в костер. Вода зашипела, встретившись со своим извечным врагом, а над кострищем возникло причудливое облако.
Верина вошла в центр дымящегося пепелища. Жара, исходившего от горячих углей, она не чувствовала.
Взгляд старушки сконцентрировался на облаке, и постепенно клубы пара прекратили движение вверх. Мало того, они начали оседать возле ее ног, образуя плотный туман темно-серого цвета.
- Проклятие сие простерло свои черные крыла над всеми нашими землями. Оно огромное, словно небо, и неизбежное, как уходящее время. Неисчислимые темные силы стоят за ним, настолько могучие, что нет им равных в этом мире. Только двое абсолютно несхожих, объединенных одной слабостью, могут перечеркнуть планы зла. Передайте эту мою последнюю исповедь седому мужчине, а потом сразу бегите прочь из деревни. Строго на юг. И не останавливайтесь до тех пор, пока на вашем пути не упадет дерево. Да хранит вас Великий Сиер!
Туман мгновенно рассеялся, оставив после себя выжженный пятачок земли без каких-либо следов присутствия Верины. Она выполнила свою последнюю миссию на этом свете и исчезла, что могло означать только одно: ее предсказание сбудется наверняка.
Арлангур отыскал в лесу знакомое дерево, которое обходили стороной все животные, кроме беренки. По словам отца, это растение с тонкими прутиками вместо веток являлось вампиром. Оно было не опасно лишь тому, кто пока не имел предназначения или был лишен магических способностей. Подобных существ в здешних краях практически не встречалось. Сын охотника знал всего одного такого представителя животных и три вида птиц, но ни те, ни другие не обитали в этих дремучих чащобах, и поэтому конкурентов на самое надежное укрытие у парнишки не было. Как, впрочем, и пищи, которой они могли бы послужить. Пришлось ложиться спать на голодный желудок.
Арлангур решил, что лучшее время для добычи - раннее утро. Но и утро не принесло особых успехов. Одно дело - работать приманкой, другое - самому охотиться на хищника, позарившегося на беззащитного живца, а тем более - совмещать две эти роли в одном лице. Дикий драган, которого юноша выследил утром, пустился вскачь раньше, чем парень приблизился на расстояние выстрела, а берклан так рьяно бросился в погоню за двуногой дичью, что приманке едва удалось добежать до спасительных прутиков. Когда же, оказавшись в безопасности, молодой охотник вспомнил про копье, хищника уже и след простыл.
«Почему они все здесь неправильные?! - возмутился запыхавшийся бегун с копьем. - Он что, не мог задержаться? Подождать, пока я повернусь лицом?»
Предприняв еще три неудачные попытки заманить хищников ближе к своему убежищу, юноша осознал, что совмещение двух дел - не лучшая идея. Приманка должна находиться в стороне от охотника, только в этом случае можно хладнокровно прицелиться и нанести точный удар.
«Когда ты был совсем маленьким, мне приходилось делать из веток чучело, похожее на беренку. Внутрь я прятал небольшой кусок мяса для запаха, но самым трудным было заставить двигаться это сооружение», - вспомнил Арлангур рассказ отца.
Отсоединив лезвие копья от древка, парень нарезал тонких веток и сплел из них фигуру молодой беренки. Но где ему взять тот кусок мяса, от которого он и сам бы сейчас не отказался? «Вот бестолочь! - вдруг осенило молодого человека. - Я же ничем не хуже!» Он чиркнул лезвием по ладони, и приманка окропилась кровью. Осталось только привязать длинную тонкую лиану, перебросить ее через ствол дерева и начать потихоньку тянуть. Глядишь, кто-нибудь и обратит внимание на творение рук человеческих.
Притаившийся подросток медленно сматывал нить, отодвигая приманку все дальше и дальше от себя. Иногда он делал остановки возле небольших полянок, поросших высокой травой, чтобы травоядное «пообедало». Когда до дерева, через которое была перекинута лиана, оставалось несколько шагов, тишину леса разорвал грозный рев. Перед глазами Арлангура возникла грациозная фигура черного хищника неизвестной породы. Размерами чуть больше взрослого человека, тварь имела четыре лапы с мягкими подушечками, скрывающими мощные острые когти. Шея, едва уступавшая туловищу по толщине, гордо держала почти круглую голову с треугольными ушами и забавным острым носом. Когда когти зверя застряли между прутьями приманки, животное выгнуло спину и зашипело.
«Кто это?» - сам себя спросил охотник, не решаясь броситься на добычу. Иногда нерешительность бывает во благо. Пока Арлангур любовался необычным существом, «купившимся» на его незамысловатый трюк, раздался треск ветвей и рядом появился еще один зверь. «Что за ерунда! - возмутился парнишка. - То ни одного не дождешься, то сразу двое приходят. Ой! Кого я вижу! Неужели тразон?» Тупорылая зубастая пасть, сидевшая прямо на туловище с укороченными передними лапами, мощные задние конечности и заостренный хвост, оканчивающийся тремя костяными выступами, могли принадлежать только этому хищнику.
Тразон по размерам превосходил черного противника раза в четыре, если не больше, и поэтому посчитал, что имеет полное право позавтракать его плотью. Однако мелкий хищник даже со «связанными» когтями имел на этот счет собственное мнение, и оно шло вразрез с желанием хозяина дремучих чащоб.
Пытаясь избавиться от чучела, зверь отчаянно затряс лапой и добился-таки своего: корзинка отцепилась от когтей и полетела прямо навстречу пасти гиганта, когда тот решил сделать из предполагаемой жертвы жаркое быстрого приготовления. Плетеная корзинка зацепилась за зубы второго хищника, преградив путь снопу огня. Поджарив собственный язык, тупорылый монстр впал в неистовство. Он попытался достать наглеца передними лапами, раздавить задними, но черному удавалось увернуться. Остроносый давно бы убежал, но ему мешала та самая веревка, которая двигала приманку. Сопротивление продолжалось. Несколько глубоких царапин на теле тразона показали, что когтями черный зверь работает как надо, да и с огнем умеет обращаться: вскоре к обожженному языку монстра добавился ожог возле левого глаза. Пара минут такого сражения - и от гиганта бы ничего не осталось, но его соперник снова наступил на грабли. Точнее, он позволил толстокожему наступить на свой хвост, и это парализовало юркое животное. Гиганту оставалось только нанести решающий удар…
«Если дерутся двое, дождись, пока станет ясно, кто победитель, а кто побежденный. Дождался - все равно не торопись. Удар нужно наносить, когда жертва уже не сможет сопротивляться, а убийца предвкушает скорую победу. Тогда он всецело занят схваткой и не замечает, что творится вокруг». - Вспоминая наставления отца, юноша занял самую удобную позицию - со стороны ослепленного глаза тразона. И, прицелившись, бросил копье.
Благодаря рунам лезвие легко преодолело магическую защиту зверя и, пробив череп в самой тонкой его части, застряло в голове. Монстр развернулся к нападавшему и упал, едва не задавив тушей второго хищника.
Охота прошла успешно. Юноша подбежал к поверженному, вытащил копье и быстро отрезал хвост - единственную часть тела тразона, пригодную в пищу. «Пора в укрытие, а то еще кто-нибудь припрется. - Взвалив аппетитную ношу на плечо, парень развернулся. Он был очень доволен собой - первая добыча оказалась самым грозным хищником лесов. - Такого зверя не каждый взрослый добыть сумеет».
- А меня ты здесь так и оставишь? - донесся сзади хрипловатый мужской голос.

Глава 5. ВАРЛОК

Подтвердились самые худшие опасения Лиртога: деревню далганцев постигла та же судьба, что и поселок критонцев, но теперь на месте преступления отряд увидел трупы своих соплеменников.
- Вот почему мы не смогли найти некоторых бойцов из охраны поселка.
- Чужаки действуют очень нагло! - возмутился Юрлинг. - Похоже, они уверены в собственной безнаказанности.
- Убийцы ушли отсюда недавно. Тела еще не успели остыть, - доложил один из воинов.
- Забираем своих и уходим, - скомандовал воевода. - Мне очень хочется увидеть цвет крови врага еще сегодня! Да помогут нам грозные зарты! Следы вероломных убийц вели на запад.
- Они двигаются к Саргандии, - заявил Юрлинг. - Даже не стоит гадать, что они собираются делать на западной границе.
- Тот, кто стоит за лысыми убийцами, задумал большую драку.
- Узнать бы, с какой целью?
- Когда догоним, тогда и узнаем. Я выжму из гадов все до последней капли.
- Сначала нужно их одолеть.
- С твоей и Парзинга помощью мы справимся. - Гнев придавал Лиртогу уверенности. - Должны справиться.
- Скоро совсем стемнеет. Нужно действовать осторожно, чтобы не спугнуть дичь. Чужаки наверняка устроят ночлег и выставят дозоры. Предлагаю дальше держаться вместе. Распорядись, чтобы никто не отходил более чем на десять шагов.
- Будешь ставить барьерный колпак?
- Нет. Хочу блокировать магический фон нашего отряда. Если среди врагов есть сильные маги, они могут почувствовать нас гораздо раньше, чем увидят.
- Я не могу оставить отряд без разведки.
- А зачем я взял с собой Парзинга? - усмехнулся главный маг племени. - Пусть теперь поработает разведчиком.
- Он же волшебник. Его ауру сразу заметят.
- В том-то и дело, что его аура не поддается обнаружению. Кто-то там наверху, - Юрлинг указал глазами на небо, - сыграл забавную шутку, наделив этого парня особым предназначением. У него магический фон слабее, чем у беренки, а мощь как у мага первого круга. Если не выше.
- Чудеса, да и только! - пожал плечами воевода. - Значит, он у нас такой редкий человек?
- Ага. Только не вздумай ему об этом рассказать. Зазнается.
- Словом не обмолвлюсь. Даже под пыткой.
В коридоре никого не было, и молодой человек осторожно добрался до очередного поворота. Заглянув за угол, он убедился, что впереди тоже никого. Мурланд знал, что новое крыло королевского замка до сих пор не имело полной магической защиты, которую могли устанавливать только верховные маги. Берольд до рассвета покинул свои покои и отправился к иностранцам с неофициальным визитом.
«Они вздумали нам угрожать? Что ж, нужно сразу поставить мерзавцев на место, да так, чтобы в следующий раз и пикнуть не посмели. Поскольку их вверили моим заботам, придется проявить радушие и дать понять гостям, что о них думают каждую минуту. Даже тогда, когда они спят и не ожидают проявления дружеского участия».
В старой, защищенной части замка племянник агрольда незаметно прокрался мимо постов, а в новой воспользовался своими способностями проникать сквозь преграды.
Апартаменты кронда находились на третьем этаже дворца и состояли из десяти комнат. «Аскетической обстановку вряд ли можно назвать. Король не поскупился на отделку комнат для гостей», - восхитился берольд, заметив мебель из черного дерева. Лешта и его кузены разместились в общих покоях, но Мурланд направился в спальню Биштока. Из всех зарубежных гостей тот являлся самым слабым магом и в случае неадекватной реакции на неожиданный визит вряд ли смог бы навредить утреннему посетителю. Опасаясь ловушки на дверях опочивальни декронда, Мурланд проник туда сквозь стену.
- Доброе утро, декронд! - прокричал берольд в самое ухо спящему. В ответ - никакой реакции. - Бишток, ты что, оглох от страха?
Утренняя шутка с треском провалилась. Мурланд разозлился и с силой потянул одеяло на себя. Когда вместе с одеялом с кровати упало неподвижное тело декронда, племянник Дербианта забеспокоился.
«Надо позвать врача. Нет, сначала сообщу его родственникам, наверняка уже проснулись от моего спектакля». Специалист по прохождению сквозь стены бросился в другие спальни, но везде его ждала одна и та же нерадостная картина: кто-то оглоушил волшебников магическим ударом большой мощности, о чем свидетельствовала метка в виде черного креста на правом виске каждого. «Бедняги», - берольд знал, что после подобного заклинания сознание человека входит в жесточайший конфликт с разумом, и помирить их бывает довольно сложно.
Мурланд подошел к входной двери и собрался было позвать стражу. «Идиот! Куда я лезу? Надо бежать, пока никто меня не видел!» - Сердце молодого человека начало работать в ускоренном режиме. Он направился к ближайшей стене, однако, едва его нога вошла в камень, волшебник почувствовал необычное сопротивление. С каждой секундой противодействие усиливалось, и Мурланд второпях попытался вытащить ногу обратно. Это стало его роковой ошибкой. Человеческая плоть и камень образовали единое целое. Апартаменты иностранцев наполнились душераздирающим криком. Охранники, привлеченные неожиданным шумом, ворвались в покои и, увидев возле стены человека с перекошенным от боли и злобы лицом, шарахнули по нему из магоскопа. Это оружие представляло собой небольшую дубинку и на короткое время оказывало парализующее действие на любого волшебника, кроме верховных магов, которые сами его и придумали. Крик прекратился, Мурланд рухнул на пол.
- Ого! - воскликнул один из стражников. - Судя по одежде, берольд. Ты гляди, у него полноги в стене!
- Ты лучше посмотри, что с иностранцами.
Регалии высокопоставленного вельможи для служивых не имели никакого значения: берольд незаконно находился на охраняемой ими территории и до выяснения обстоятельств автоматически считался преступником.
- У каждого крест на правом виске, - после короткого обхода сообщил первый охранник.
- Понятно. Заклинание Магдур, - степенно подытожил второй.
- Так оно же под запретом! Как можно? Да еще в королевском дворце?!
- Ты забываешь - мы находимся в новом крыле.
- Невероятно! В королевском дворце! Какой ужас! Я побежал к начальнику стражи. - Первый охранник чуть не подпрыгивал от возбуждения.
- Не суетись. Достаточно дернуть красный шнурок.
- Точно! Никак не запомню.
Через минуту на место происшествия прибыл глава королевской охраны, через пять - и сам монарх.
- Берольда Пардензака и мирольда Грендака взять под стражу. Агрольду Дербианту направить срочное официальное приглашение.
- Будет сделано.
- Нет. - Бринст на минуту задумался. - Агрольду я напишу сам.
Арлангур резко обернулся, уронив добычу. Как он мог не заметить присутствия человека? Голос звучал совсем рядом.
- Кто здесь? Выходи, если не боишься!
- Значит, если я боюсь, то могу не выходить? - с издевкой прозвучало в ответ.
Юноша крепче стиснул копье:
- Нет! Перестань бояться и все равно выходи.
- А если я уже давно вышел, но один зоркий охотник не желает меня замечать? Да перестань ты пялиться в глубь леса. Черненького такого, о четырех лапах и с хвостом видишь? Это я тут с тобой веду светскую беседу.
Молодой охотник опешил. Насколько ему было известно от отца, говорящих животных не бывает. Точнее, среди птиц встречались говоруны, способные повторять отдельные слова, но произносить осмысленные фразы… Парень, естественно, слышал о волшебниках, способных превращать себя или других людей в зверя, но даже в этом случае никто из них особой болтливостью не отличался. «Может, это и есть Сиер в одном из своих воплощений?» - Юноша опустил копье и поклонился.
- Арлангур приветствует тебя!
- Лучше бы Арлангур помог освободить мой хвост от этого чудовища, - проворчал черный зверь. - Хоть вещь в хозяйстве и не самая важная, но оставлять ее здесь не хочется.
«Великий не может справиться с каким-то тразоном?! Вытащить хвост для него проблема?» Вновь нахлынули сомнения, терзая душу юного охотника. «Я его освобожу, а он кинется и разорвет меня на части! Так дело не пойдет». - Сын Зарлатонга посмотрел в сторону дерева-вампира. До спасительного оазиса оставалось десятка три шагов, не меньше. «Проблему лучше решить сейчас, пока еще есть такая возможность». - Арлангур крепче стиснул копье и начал осторожно приближаться к хищнику, якобы для того, чтобы оказать помощь.
- Только не надо делать глупостей! Даже если ты сильно постараешься, в меня все равно промажешь. В отличие от тразона, я внимательно слежу за каждым твоим движением. Согласись - реакция зверя лучше человеческой, да и возможностей у меня больше, чем у твоего копья.
- Тогда зачем мне тебя освобождать - чтобы ты меня съел?
- Мне как-то и в голову не могло прийти, что у такого меткого стрелка серьезные проблемы со зрением. Здесь что, мяса мало? - Зверь со скучающим видом повел мордой в сторону туши тразона. - Теперь отвечу на твой вопрос «зачем?». Затем, что я могу оказаться весьма полезным для человека, не имеющего предназначения. По крайней мере, до дня Посвящения.
Юноша непроизвольно сжал свободный кулак и спрятал его за спину.
- Тебе отказали в предназначении?! - поразился собственной догадке говорящий зверь. - Неужели такое еще случается?
- Не твое дело! - насупился парень. В нем вновь окрепло желание наказать черного хищника.
- Тогда я тебе тем более нужен. Существует единственный способ справиться с бедой, и я его знаю.
- Точно знаешь? - Глаза юного охотника засветились надеждой.
- Как и то, что меня зовут… -зверь на секунду задумался, - Варлок.
- А я - Арлангур, - снова представился подросток. Он безбоязненно подошел к животному и, используя древко копья в качестве рычага, приподнял толстую лапу тразона.
- Какое блаженство! - не удержался Варлок, подтянув хвост к морде. Зверь пытался подуть на больное место, но после нескольких безуспешных попыток сложить усатые губы в трубочку, бережно уложил хвост вокруг лап. - Ты местный?
- Не совсем. Моя деревня находится там, - парень указал на запад, - но идти далеко. Дня два, наверное.
- Что же тебя занесло в такую даль, да еще одного?
- Вчера у нас был день Посвящения, - тяжело вздохнул юноша.
- Погоди, если к твоей деревне топать два дня, то как ты здесь очутился сегодня утром? Крыльев у тебя за спиной не наблюдается, а на драгане по такому лесу особо не разгонишься.
- Нет у меня ни крыльев, ни драгана! - обиженно простонал парнишка. - Только вот это копье!
- Ладно, успокойся! Намек я понял. Постараюсь больше не наступать на больную мозоль. Но рассказать, как все произошло, тебе придется. Для правильного выбора лечения я должен знать точный диагноз.

Предыдущая страница 4 Следующая страница


5 Николай Степанов

- Я здоров, - возмутился Арлангур. Этот хвостатый считает его ненормальным?
- Как ребенок ты действительно не болен, но как взрослый мужчина, которым ты, несомненно, считаешься со вчерашнего дня…
- Ладно, слушайте. - Охотник не стал дожидаться, когда собеседник закончит фразу.
Агрольд проснулся в прекрасном расположении духа- с сегодняшнего дня он считал себя полноправным хозяином Далгании. К тому же теперь Дербиант имел отличное средство для усмирения непокорных, коих некоронованный владыка предвидел на своем пути немало. Возможности Еерчопа несколько обескураживали, однако отрицать их сокрушительную силу язык не поворачивался. Уничтожить гору, пусть и рукотворную, - это не под силу даже верховному магу.
Открывавшиеся грандиозные перспективы приятно возбуждали Дербианта. «Сегодня собирался заехать Пардензак с дочерью. Если девица окажется смазливой, сразу и свадебку организуем, а то потом некогда будет. Столько дел впереди - дух захватывает!»
Агрольд, не одеваясь, вышел на балкон. Диск солнца уже давно отделился от линии горизонта и слепил глаза, отражаясь в водной глади озера, на берегу которого был построен замок. На противоположном берегу виднелись высокие стены Батренга, второго по величине города Далгании. Он немногим уступал столице и являлся гордостью Дербианта. В свое время агрольд сильно постарался, чтобы его город был ничуть не хуже резиденции короля.
Голый вельможа небрежно толкнул ногой створку ограждения балкона и остановился на самом краю. Громкий всплеск оповестил прислугу о начале рабочего дня.
Пловец добрался до середины озера и повернул обратно. Отсюда его дворец смотрелся как грозное трехглавое чудище, вынырнувшее из воды. Три массивные башни, увенчанные причудливыми надстройками, действительно напоминали морды тразонов. Из-за этого сходства сооружение и получило название Трехглавого замка.
- Почему халат мокрый? - прорычал Дербиант немолодому мужчине, подававшему купальщику одежду на берегу.
- Виноват, господин.
- Десять плетей.
- Спасибо, господин, - слуга искренне поблагодарил владельца Трехглавого замка: обычное наказание за сухой халат, надетый на мокрое после купания тело и ставший после этого влажным, составляло два десятка ударов.
По дороге в обеденный зал агрольд заглянул в кабинет, чтобы захватить колбочку с ядом. Вельможа страдал маниакальной подозрительностью и во всех окружающих видел потенциальных наемных убийц.
Вот почему к вопросам своего питания Дербиант относился с предельным вниманием.
Комната, где будущий властитель Далгании обычно трапезничал, выглядела довольно мрачно. Низкие окошки под самым потолком пропускали слишком мало света, да и тот поглощался темно-бордовыми шпалерами на стенах. На этом фоне резко выделялась мебель столовой. Стол из светлых пород дерева являлся настоящим произведением искусства, скатерть сверкала белизной, а расставленные на столе блюда возбуждали аппетит одним своим внешним видом, не говоря уже об умопомрачительных запахах, распространявшихся по всему замку.
Дербиант внимательно осмотрел каждое кушанье и только после этого позвонил в колокольчик. В комнату вошли два охранника и дворцовый дегустатор - маг, специализирующийся на экспертизе пищи.
Дегустатор подошел к столу и подержал пару секунд над каждым блюдом ладони, словно грея их.
- Салат из овощей и кисель отравлены, - невозмутимо доложил он хозяину.
Тот одними глазами указал на дверь. Слуги удалились. Нынешним специалистом по определению пригодности пищи агрольд был доволен. За пять лет этот волшебник ни разу не промахнулся. До него попадались сплошные шарлатаны: месяц-два - и роковая ошибка с летальным исходом. Если уж ты считаешь, что пища в порядке, должен доказать это на деле. А яды у Дербианта всегда были лучшие.
Хозяин Трехглавого замка терпеть не мог присутствия посторонних во время еды, ведь они могли проделать тот же трюк с ядом. А посторонними он считал каждого, кроме себя, поэтому в столовой во время трапезы всегда было немноголюдно: Дербиант, агрольд, хозяин замка - и все это в одном лице.
- Приступим, - сам себе сказал вельможа, поднимая бокал красного вина.
- Привет, агрольд! Ты никак завтракать собрался? - На противоположном конце стола материализовался Еерчоп и плюхнулся на стул так, что все блюда подпрыгнули, оставив часть содержимого на скатерти. - Почему меня не зовешь?
- А разве духи питаются обычной пищей? - проскрежетал Дербиант, готовый в эту минуту собственноручно задушить непрошеного сотрапезника.
- Мы, конечно, не испытываем потребности в подобных житейских слабостях, но я же гость. Значит, должен уважить хозяина и разделить с ним его скудную трапезу, даже если мне это неприятно. - Еерчоп потянул скатерть на себя, и все блюда переместились на его край стола. - Что тут у тебя самое вкусное?
Голодный взгляд призрака из далекого прошлого вызывал сомнения по поводу правдивости сказанного.
- Начни с салата, он сегодня удался на славу. Опять же кисель мне нахваливали.
Незваный гость вылил рекомендованный напиток в тарелку с овощами и единым махом опрокинул ее содержимое в рот. Громкая отрыжка сообщила, что пища доставлена по назначению.
- Твои повара умеют готовить, - восторженно сообщил дух, принимаясь за жаркое из беренки - любимое блюдо агрольда.
- Мясо после киселя жрать неприлично!
- А, брось, - отмахнулся призрак. - Мы же с тобой за столом одни. К чему эти условности?
Еерчоп зачерпнул липкой рукой жаркое из сотейника и бросил пригоршню в маленькую тарелку, которую затем по воздуху доставил сотрапезнику:
- Угощайся.
Агрольд сжал бокал с такой силой, что тот не выдержал, рассыпавшись на мелкие осколки:
- Как ты смеешь!
- Извини, я не знал, что ты не любишь жаркое. Тарелка лишилась невидимой опоры и грохнулась на колени Дербианта. Естественно, содержимым вниз.
- Да я тебя…
- Не стоит меня благодарить. Это сущие пустяки из всего, что я умею. Слушай, а почему у тебя здесь так темно? Хочешь, я уберу одну стенку? - Дух абсолютно не обращал внимания на интонации хозяина и слышал только то, что хотел услышать.
- Не надо, - сразу пошел на попятную владелец Трехглавого замка. - Дворец достался мне от отца, и в память о нем я бы не хотел ничего тут менять.
- Понимаю. - Еерчоп напустил на себя задумчивость, дожевывая последний кусок окорока. - Слушай, а откуда ты узнал, что мне для здоровья яд полезен?
- Э… Во сне приснилось, - на ходу придумал изумленный агрольд.
- А я думал, ты знал, как меня убили. - Глядя на ошарашенную физиономию агрольда, призрак снисходительно пояснил: - Нам в этом мире полезно то, что отправило когда-то в мир иной.
- А что же вам тогда вредно?
- Неужели я тебе так надоел?
- Как можно? Не хочешь - не говори, только потом не жалуйся, если невзначай подсуну какую-нибудь гадость.
- Ты и тебе подобные этого сделать не смогут. Даже если сильно захотят.
Топот копыт драгана отвлек внимание собеседников.
«Кто бы это мог быть? Для Пардензака еще слишком рано».
Смерч на горизонте появился рано утром, но к деревне он продвигался медленно, петляя и извиваясь, как охотник, случайно забредший в хмельные заросли. Наконец вихрь ворвался в Маргуду и, добравшись до центральной площади, замер над тем самым кострищем, где исчезла Верина. Воронка становилась все тоньше и тоньше, пока не пропала, оставив вместо себя широкоплечего седого мужчину со свежим шрамом на лице. Он внимательно огляделся по сторонам и вышел из кострища.
- Приветствуем вас, добрый человек. - Главы кланов уже собрались на площади. - Что привело путника в Маргуду?
- Дело у меня важное, не терпящее лишних ушей, - властно сказал незнакомец. - С кем я могу говорить под клятвой молчания?
Вперед вышел Прэлтон.
- Полагаю, вы сможете обсудить все вопросы со мной. - Глава клана Быстрого огня предложил незнакомцу следовать за ним.
- Меня интересуют все подробности вчерашнего дня. В особенности те, что выходят за рамки обыденного.
- Вчера у нас был день Посвящения, - убитым голосом начал Прэлтон, - что само по себе является неординарным событием. Но то, как он прошел, не упомнит ни один из наших старожилов….
- И вы заставили юношу прыгнуть с обрыва?! - Седой маг прервал повествование на самом трагическом месте.
- Таковы наши законы. Иначе он стал бы проклятым.
- Кто писал вам эти законы?! - в сердцах воскликнул незнакомец.
- Старики рассказывают, что мы живем по предписаниям верховных магов, которые стояли у основания Маргуды.
- Тогда понятно. Эти могли и не такое придумать. А парню пришлось погибнуть ни за что… Хоть могилу его покажите.
Кощунственные слова в адрес могучих волшебников несколько озадачили представителя деревенской знати, но он все же продолжил разговор.
- А нет никакой могилы. Тело мы не нашли, словно человек не долетел до земли.
- Как такое могло случиться? - удивился прибывший на смерче.
- Откуда мы можем знать? В тот день у нас все было необычным. Сначала прыгнувший в никуда отрок, затем очнувшаяся древняя прорицательница Верина, которая предупредила о вашем сегодняшнем визите…
- Я могу с ней повидаться?
- Нет. Вчерашнее предсказание старухи стало для нее последним.
- Исчезла вместе с туманом? - не удивился незнакомец.
- Да. Перед уходом просила вам передать: «Проклятие сие простерло свои черные крыла над всеми нашими землями. Оно огромное, словно небо, и неизбежное, как уходящее время. Неисчислимые темные силы стоят за ним, настолько могучие, что нет им равных в нашем мире. Только двое абсолютно несхожих, объединенных одной слабостью, смогут перечеркнуть планы зла». Вам это о чем-нибудь говорит?
- О многом… Вот только откуда ей это стало известно? Кто такая эта ваша Верина? Она не из рода верховных магов.
- Она просто предсказательница.
- Я знаю, но если ей открылось такое… - Седовласый мужчина взглянул на небо. Он что-то прошептал одними губами, затем продолжил: - Верина права: будущее Маргуды настолько ужасно, что я бы не советовал никому оставаться в деревне до вечера.
- Она нас предупредила. После полудня все жители до единого покинут деревню.
- Встречаются еще настоящие мастера своего дела…
- Старушка была вдвое старше самого древнего жителя Маргуды. Никто не знал, на чем держалась ее жизнь.
- Зато теперь понятно, для чего она жила. - Седой маг положил руку на плечо собеседника. - Не хочу больше вас задерживать. Покажите, где находится Лысая гора, мне тоже нужно спешить.
Прэлтон указал на восток:
- Если идти пешком, то за четверть дня доберетесь. Ее ни с чем не спутаешь.
- Прощайте и помните о клятве молчания. Наш разговор слишком опасен для сильных мира сего.
Беседу двух волшебников никто не мог слышать, поскольку они отгородились стеной отчуждения, а клятва не позволяла выдать разговор даже под пытками. Ни человеку, ни его духу в случае гибели первого.
- Волосы у него белые, зато ладони иссиня-черные, - единственное, что сказал глава клана Быстрого огня, вернувшись к соплеменникам.
Те понимающе закивали, с уважением взглянув на Прэлтона - не каждому повезет встретить, а тем более поговорить с верховным магом.
- Теперь можно и отправляться.
- Я все рассказал, - вздохнул Арлангур.
К этому времени юноша и зверь неизвестной породы залезли на дерево, где Варлок соорудил себе нечто вроде гнезда из веток.
- Невеселая история, - черный хищник почесал задней лапой за ухом.
- Но ты же мне поможешь, правда?
- А куда я денусь, раз обещал? Только и ты запомни: исцеление не придет мгновенно. Случай у тебя тяжелый, а значит, и лечение будет долгим.
- Я не боюсь трудностей. Все сделаю, лишь бы стать таким же, как другие.
- Не обобщай. Двух одинаковых людей на свете не бывает, и ты не станешь похожим ни на одного из своих сверстников. Я берусь решить основную проблему, если ты сам мне поможешь.
- Ты прав. Я был лучшим среди подростков, и я стану одним из первых среди взрослых, - по-своему истолковал услышанное Арлангур.
- Не задирай нос, иначе будешь ходить с синяками.
- Это еще почему? Я не проиграл ни одного поединка со сверстниками. Даже когда их было несколько, а я один. Я…

- Первое условие моего лечения, - перебил юношу остроухий зверь, - вычеркни слово «я» из своей речи. До тех пор, пока не почувствуешь себя настоящим мужчиной. Понял? Иначе исцеления не будет. Теперь о синяках - тот, кто задирает нос, не видит, что у него под ногами, и часто падает. А отсюда синяки.
Юноша хотел сказать, что так нечестно, однако в последний момент передумал. Нельзя поддаваться слабостям, если решил достичь чего-то важного в жизни. Сейчас же самым желанным для Арлангура было обретение предназначения.

- Условие принято.
- И еще, - не унимался «лекарь». - Твоего полного имени мне никак не выговорить. Ничего, если я буду называть тебя Ар?
- Согласен, но только до тех пор, пока Ар не станет настоящим мужчиной. А вот потом ты уж постарайся… Взрослых называют полным именем.
- Договорились. Скреплять договор печатями и подписями не будем. «Странно, откуда я об этом знаю?» - удивился зверь.
- Можем поклясться на крови, - торжественно заявил парнишка и чиркнул лезвием копья по руке.
- Да куда же ты торопишься?! - Варлок лизнул ранку человека. - Считай, что клятва состоялась.
- Значит, можно приниматься за исцеление?
- Важные дела начинают утром, а сейчас неплохо бы пообедать.

Глава 6. ЧИСТОСЕРДЕЧНОЕ ПРИЗНАНИЕ

- Я ничего не делал вашим иностранцам! - В камере пыток полуживой от боли в ноге Мурланд пытался доказать свою невиновность королевскому следователю.
Обстановка камеры располагала к самому «дружескому» общению. На всех столах и стенах были разложены и развешены инструменты, помогающие стеснительным и неразговорчивым собеседникам открыть в себе талант ораторского мастерства. Правда, в случае с берольдом в таких инструментах не было необходимости. Заключенный, несмотря на местную анестезию перед выдалбливанием конечности из камня, еле сдерживался, чтобы не закричать от боли. Нога так и осталась закованной в кусок стены.
- Возможно, но тогда объясните, почему вас обнаружили на месте преступления? - Худощавый мужчина громко высморкался в носовой платок. - Не собирались же вы пожелать им доброго утра?
Следователь, как это ни забавно, попал в самую точку, но берольд прекрасно понимал, что ему никто не поверит.
- Его Величество поручил мне присматривать за иностранными гостями и велел всем покинуть замок как можно раньше. Вот я и зашел поторопить кронда и его родственников.
- А они так медлили, что вы применили Магдур? Не проще ли было их сначала разбудить? - Следователь продолжал упрямо гнуть свою линию, не обращая внимания на разъяренного узника.
- Я не применял запрещенного заклинания! К моему приходу они все уже были с крестом на виске.
- И вы, конечно, испугались, что подумают на вас, и решили сбежать с места преступления? - словно пытаясь успокоить расстроенного собеседника, елейным голосом проворковал дознаватель.
- Именно так! - пробурчал молодой берольд.
- И почему все преступники, пойманные на месте преступления, поют одну и ту же песню? Хоть бы для приличия подбирали другие слова. - Худощавый отодвинул в сторону бумаги. - Только послушайте, какая, с ваших слов, получается картина: один из зирканцев по неизвестной нам причине решил наказать своих родственников. Сотворив злодеяние, он либо внезапно раскаялся, либо, из желания обеспечить себе стопроцентное алиби, каким-то невероятным образом применил Магдур к себе, хотя опыт тысяч волшебников утверждает, что подобное невозможно. И как вы думаете, в Далгании или Зиркане найдется хотя бы один суд, который поверит в такую ерунду?
- А вы не допускаете, что перед моим приходом в комнатах побывал кто-то еще?
- Там никого не было. Неужели вы думаете, что у нас нет средств наблюдения за своими гостями? Напрасно. В замке имеется множество интересных приспособлений, способных фиксировать присутствие даже самых скрытных посетителей. Так вот, эти приспособления, кроме иностранцев и вас, никого более не отметили.
Дядя как раз недавно рассказывал Мурланду о новом магическом изобретении. «Полезная штука - этот определитель личности, - отметил он. - Всегда сможешь узнать, кто в течение дня заходил в твой кабинет».
- Их наверняка можно отключить. - Берольд скривился от резкой боли из-за неосторожного движения замурованной ногой. - Специалистов, как я понимаю, у вас хватает.
- Молодой человек, - покровительственно произнес следователь, - давайте не будем отрываться от реальности. Рассуждая подобным образом, мы докатимся до того, что в подозреваемых у нас окажется сам король. Лучше объясните мне: почему вчера ночью вы разговаривали с потерпевшими на повышенных тонах?
«Король может оказаться в подозреваемых? А почему бы и нет? Его поведение вчера было чрезвычайно странным, словно он увидел оживших мертвецов». - Мурланд сознавал, что шансов на положительный исход дела у него оставалось все меньше и меньше.
- Извините, я очень устал. Вы не могли бы позвать мне лекаря?
Страшная боль не давала мастеру третьего круга сосредоточиться, чтобы самому сбросить камень с ноги, не позволяла мыслить ясно. Сейчас знахарка была нужна берольду как воздух.
Следователь догадывался о проблемах своего подопечного и поэтому не спешил с помощью.
- Вам предоставят лекаря сразу после чистосердечного признания. Как видите, все в ваших руках. - Немигающим взглядом он вонзился в горящие от боли глаза Мурланда.

Предыдущая страница 5 Следующая страница


Арлангур 6

«Интересно, сколько минут я проживу после? А если не подпишу? Тогда сойду с ума от боли. Это еще хуже».
- Я могу переговорить с королем? - Берольд предпринял последнюю попытку к спасению.
- В принципе, нет ничего невозможного. Сейчас Его Величество занят, но к полудню обещал освободиться.
Анестезия заканчивала свое действие.
- Хорошо. Что я должен написать?
- Ответ всего на два вопроса: зачем вы пришли к зирканцам и почему так неласково с ними обошлись? - Криво усмехнувшись, следователь подвинул лист бумаги и перо.
Жгучее желание придушить мерзавца заставило на мгновение забыть про производственную травму, но стоило Мурланду попытаться привстать, как все вернулось на круги своя, и он, скрипя зубами, начал писать.
«Я, верноподданный Его Величества берольд Мурланд, накануне вечером был шокирован поведением высокопоставленных гостей из Зирканы - они позволили нелестные высказывания в адрес моего короля. Желая проучить грубиянов, утром я тайком проник в их апартаменты и хотел хорошенько напугать невеж. Однако моя шутка была воспринята неадекватно. В целях самообороны мне пришлось воспользоваться первым попавшимся под руку заклинанием, о чем я сильно сожалею».
Заключенный приложил к бумаге перстень и подписался.
- Надеюсь, это вас устроит? - с трудом произнес он.
Дознаватель внимательно изучил результаты своей работы.
- Сразу видно - человек писал правду. - Он с довольным видом убрал листок в папку и поднялся из-за стола. - Лекарь будет у вас через минуту.
- Сейчас мне уже все равно - лекарь или палач.
- Ну что вы, любезный, - умиротворяющим голосом произнес следователь, - ваша жизнь только начинается. Причем после сегодняшней ночи ее цена существенно возросла. Главное теперь - не ошибиться в покупателе.
Дверь захлопнулась, пламя свечи погасло. Мурланд остался в темной комнате наедине с нестерпимой болью и противоречивыми мыслями, вызванными последней фразой ушедшего.
- Чем отличается мальчик от мужчины? - экзаменовал своего подопечного Варлок.
- У подростка нет предназначения, а у взрослого есть, - не задумываясь ответил Арлангур.
В дремучих чащобах кровожадная живность всевозможных размеров и форм попадалась довольно часто, но обшаривали хищники, как, впрочем, и их добыча, не все закоулки неприветливого леса. Существовали редкие оазисы, куда их было не заманить никакими коврижками. Здесь произрастали все те же деревья-вампиры, известные у городских жителей под названием дурманиты. Черный остроухий хищник знал об одной полянке, на которой опасные для магических существ деревья росли по периметру, образуя привлекательную посадочную площадку для григлонов. С высоты птичьего полета вид растений определить трудно, а когда зверь приземлялся на краю поляны, сразу попадал под чары вампира и полностью лишался своих собственных, на сутки превращаясь из грозного хищника в большую беренку. Потом магия возвращалась, и он вспоминал, что умеет летать, если, конечно, его не успевали съесть другие любители плоти. Как не воспользоваться задумчивостью бредущего куда глаза глядят собрата по ремеслу? Не съешь ты его сейчас, он со временем опомнится и съест тебя. Закон леса-штука суровая.
- Ответ неправильный, вернее, односторонний. - Варлок расположился в самом центре полянки, куда не доставали чары дурманитов. Если бы не поваленное молнией дерево, он не смог бы проникнуть на запретную территорию по земле. - Мужчиной можно считать лишь того человека, кто умеет постоять за себя и за своих близких. В противном случае он так и остается подростком, будь у него хоть десять предназначений.
- Десять… - мечтательно произнес юноша. - Как у верховного мага?
- Молодой человек, я попрошу быть внимательным и не отвлекаться по пустякам. Сейчас речь идет не о магии и не о предназначениях. Ты хочешь стать настоящим мужчиной?
- Очень хочу.
- Тогда перестань пускать слюни по поводу предназначения! - сурово отрезал Варлок.
- Но как….
- Узнаешь со временем. А мы начнем с выяснения того, что ты умеешь. Я обратил внимание, что у тебя западный стиль владения копьем.
- Так меня учил отец.
- Показывай.
Юноша знал несколько боевых танцев с копьем. Западный стиль отличался от восточного тем, что на востоке удлиненное древко с наконечником чаще использовалось в качестве вспомогательного оружия. При столкновении лоб в лоб им сбивали противника с драгана или использовали как метательное оружие во время охоты. Не важно на кого - на зверя или человека.
В Саргандии же, наоборот, копье считалось одним из основных видов вооружения. Копьеносцы редко применяли его для метания во врага и использовали в качестве колющего и рубящего инструмента. Вот почему наконечники копий на западе были похожи на укороченные мечи, да и длиной древка они значительно уступали восточным собратьям.
Отряд специально подготовленных копьеносцев в войсках Саргандии часто называли мясорубкой. Варлок только теперь понял - почему. Несмотря на некоторую скованность движений парня, хищник, знающий толк в боевом искусстве, отметил смертоносность непредсказуемых выпадов мелькающего, как лопасти мельницы в ураган, лезвия.
- Недурно, Ар, - сказал он запыхавшемуся пареньку, когда тот закончил. - Но дыхание никуда не годится. Десять минут такого боя - и ты выдохся. Будем работать. Что еще ты умеешь?
Отрок, к нескрываемому удивлению остроухого учителя, легким движением отсоединил лезвие от древка.
- Могу драться шестом. - Юноша едва не произнес запрещенное «я», спохватившись в последний момент. - Арлангур был первым бойцом в деревне. Самым лучшим среди подростков.
Хвастовство ученика несколько покоробило учителя, но тот удержался от замечания:
- Сейчас посмотрим.
- А можно мне чуть-чуть передохнуть?
- Только в том случае, если ты не спешишь стать взрослым. - Черный хищник демонстративно повернулся спиной.
- Уже показываю. - Паренек снова закружился в стремительном вихре, пытаясь предстать перед учителем в самом лучшем свете.
#(Добавил слово «Еерчоп», вроде по смыслу должно быть)Еерчоп пнул стол в сторону. - Хочешь, я отправлю этого гада восвояси?
- Какой смысл? Тогда мы не узнаем, зачем он прибыл. Короля раньше времени обижать не стоит.
Дербиант слыл страшным педантом, в особенности по поводу порядка в собственном доме. А тут… Заляпанная скатерть, перевернутые тарелки, остатки пиши на стульях, на полу. И посреди всего этого - задумчиво-обиженная физиономия Еерчопа.
- Вот так всегда: стоит предложить что-нибудь оригинальное, как натыкаешься на абсолютное непонимание со стороны обывателей. Эх! Никакого полета фантазии. Пойду для успокоения посажу пару деревьев.
Сегодня дух существенно сократил свои габариты, доведя их до размеров стандартного мужчины, фигурой напоминавшего Пардензака. «Еще неделька в его обществе - и мне самому понадобится лечение. Нужно срочно придумать такое задание, чтобы, с одной стороны, Еерчоп не докучал своим присутствием, а с другой - не натворил чего-либо из ряда вон выходящего», - подумал Дербиант, провожая глазами объевшегося духа.
В обязанности королевского гонца входила доставка почты Его Величества и передача ее лично в руки адресата. При этом гонец не имел права отдавать письмо, не удостоверившись в истинности лица, которому оно предназначалось. Изменять внешность в королевстве умели многие.
Процесс идентификации личности заключался в длительном рукопожатии и являлся довольно болезненным для курьера. Зато после этой неприятной процедуры гонец точно знал, кто перед ним. Королевских гонцов не мог обмануть даже верховный маг, правда, его рукопожатие не обходилось без серьезной производственной травмы, но таковы издержки профессии курьера.
- Его Величество желает, чтобы вы ознакомились с этим документом и срочно передали свой ответ. - На лице посыльного не дрогнул ни один мускул, хотя в глазах читалась боль.
Агрольд развернул послание.
«Ваш великовозрастный племянник устроил из дворца арену для сведения личных счетов. Не знаю, что он не поделил с зирканцами, но сегодня утром их обнаружили в глубокой коме (заклинание Магдур). Мурланд был задержан на месте преступления при попытке к бегству. Во избежание дальнейших осложнений я отдал приказ взять под стражу всех участников вчерашней охоты.
Если в течение двух суток мне не представят убедительные доводы в его защиту, я буду вынужден направить дело в суд. Три верховных мага уже прибыли во дворец. Работа в новом крыле дворца подождет, теперь придется привлечь их к судебному разбирательству. Нам не нужны проблемы с северным соседом.
Полагаю, что окончательное разрешение возникшей проблемы срочно требует Вашего личного присутствия во дворце.
Ответ перешлите немедленно с моим гонцом.
Король Далгании Бринст».
- Ответ будет готов через час, - сказал агрольд и указал посыльному на дверь.
Когда дверь закрылась, Дербиант в сердцах швырнул бумагу на пол. Лучше бы он принял предложение Еерчопа. Тогда, по крайней мере, не пришлось бы читать неприятные новости.
«Ты думаешь, что сумел меня обыграть? Рано радуешься! - Владелец Трехглавого замка поднял письмо. - Как-то все подозрительно складно получается. Тут тебе и преступление, и весьма кстати „совершенно случайно“ оказавшийся поблизости полный состав суда. А ведь для организации магической защиты стен дворца достаточно и одного верховного мага. Неужели Бринст затеял собственную игру? Зачем тогда он так бездарно сдал Ниранда?» Страшная догадка поразила Дербианта… «Чужими руками убрал соперника?»
Агрольд не мог больше спокойно сидеть в кресле. Он поднялся и принялся мерить комнату стремительными шагами. «Что ж, моя очередь делать ответный ход. И я его сделаю. Не сомневайся!» Теперь он знал, какое задание поручить Еерчопу.
Три берклана наметили своей жертвой седовласого человека, бродившего среди чахлых кустарников у подножия Лысой горы. Они ощущали мощную магическую ауру, исходившую от него, но голод, донимавший желудки, оказался сильнее инстинкта самосохранения, а мозги никогда не являлись полноценным рабочим органом у этого вида хищников. Тем более в данной ситуации, когда на их стороне было численное и позиционное превосходство. Добыча, не таясь, сама шла прямо в их когтистые лапы. Оставалась сущая ерунда: оглушить магическим ударом, слегка поджарить огневым залпом, зубами и когтями завершить начатое.
Беркланы предвкушали сытный обед, но у самого обеда имелись совершенно другие планы. За миг до атаки Югон подпрыгнул вверх, а опустился на прежнее место сразу после огневого залпа хищников. Не успел развеяться дым вокруг волшебника, как звери оказались рядом. Хищники только не учли, что меч незнакомца гораздо длиннее когтя, а реакция жертвы ничуть не хуже их собственной. Мужчина стремительно обернулся вокруг своей оси, и к его ногам как подкошенные рухнули три существа.
«Нет, если бы его съели, - продолжал рассуждать Югон, убирая меч в ножны,-должны остаться хотя бы кости. Здесь же лишь обглоданные скелеты животных». Со стороны казалось, что путешественник не придал значения стычке с беркланами. Но впечатление было обманчивым. За прошедший час маг в пятый раз сталкивался с желающими испробовать его на вкус. «Ерунда получается, - пришел он к заключению. - Если исходить из того, что парень приземлился невредимым, уйти далеко он бы все равно не сумел. При такой плотности голодных тварей на единицу площади…. Нужно быть верховным магом, чтобы выжить. Однако человеческих останков и копья нигде не видно. Следы людей только возле самого подножья, скорее всего, принадлежат маргудцам. Они ведут на запад, в деревню».
Кроме хищников в огромном количестве, никого другого возле Лысой горы Югон найти не смог. Арлангур не обладал магическими способностями, и поэтому его присутствие обнаружить пока не удавалось.
«Прэлтон говорил о копье с рунами, - вспомнил волшебник, пытаясь отыскать малейшую зацепку. - Оружие возле обрыва не нашли. Еще бы! Если парень жив, он вряд ли бросит настоящее боевое копье».
Волшебник медленно воспарил вверх до уровня верхушек деревьев, раскрыл ладони и принялся внимательно прислушиваться, вращаясь вокруг собственной оси. Слабые всплески магического оружия доносились отовсюду. Очень давно где-то здесь шли кровопролитные битвы, оставившие после себя множество старых мечей, копий и топоров, погребенных в земле. Наконец среди многоголосья чародей выделил один более значимый звук. «Показалось или он действительно перемещается в пространстве?» Сигнал шел с восточной стороны.
- Будем надеяться, что нам повезет, - сказал Югон, вкладывая в понятие «нам» всех жителей Розгарии.
Сразу после полудня Бринст действительно навестил Мурланда, которому наконец удалось избавиться от непосильного груза боли. Освободив ногу от камня, берольд блаженствовал.
- Как ты думаешь, что должен предпринять правитель Зирканы, ознакомившись с твоим признанием? - Монарх вернул подданного на грешную землю.
Племянник Дербианта не сразу сообразил, о чем речь, а когда смысл сказанного пробился сквозь дурман эйфории, глупая улыбка на лице берольда сменилась выражением отчаяния.
- Меня разберут на части.
- Да, причем не сразу, а постепенно. Диршан любит растягивать удовольствия на несколько дней.
- Но я не совершал того, в чем признался!
· Знаешь, кто это сделал?
· Нет.
- В таком случае, выбор у меня небольшой, - сочувственно вздохнул король.-Дело такого масштаба нераскрытым оставлять нельзя. Сам должен понимать - политика.
- Но мой дядя….
- Думаешь, я не подумал в первую очередь о нем? Ошибаешься. Мой гонец уже два раза должен был бы вернуться с его ответом. Но, по-видимому, у агрольда есть дела поважнее.
- Неужели мне никто не поможет?!
- Это большой риск. Даже для меня. - Монарх прошелся из угла в угол камеры. - Однако при определенных условиях… Если король подвергает опасности свою репутацию, полагаю, он вправе рассчитывать на помощь и содействие подданных.
- Несомненно, - сейчас берольд был готов наобещать золотые горы, только бы выбраться отсюда, а там дядюшка поможет. Как всегда.
- Далее речь пойдет о делах государственной важности, поэтому я не могу продолжать этот разговор без выполнения одной довольно щекотливой процедуры.
- Клятва неразглашения? - Воодушевление берольда разлетелось на мелкие кусочки. Король это заметил.
- Ты не умеешь держать язык за зубами? - Бринст изобразил на лице искреннее удивление. - А я-то считал тебя серьезным малым, даже строил некоторые планы по поводу твоей карьеры.
- Нет, мой король, вы не ошиблись! Я готов принести клятву и выполнить любое поручение Вашего Величества.
«Когда нет выбора, проявляй твердую решимость». Мурланд решил последовать совету дяди. Дербиант всегда знал, что говорил.
- Сам по себе твой дядя - человек неплохой. И как маг, и как дворянин, - издалека начал повелитель Далгании, как только ритуал неразглашения был совершен. - Но есть у него один маленький недостаток…
«Маленькому» недостатку был посвящен час беседы, после которой только последний идиот не понял бы, что по агрольду горючими слезами плачет виселица, и очень давно.

Глава 7. НАСЛЕДНИК

Прежде чем сесть писать ответ королю, агрольд вышел прогуляться в свой любимый сад, много лет служивший ему испытанным успокоительным средством.
Письмо сильно разозлило Дербианта и тоном, и содержанием. Складывалось впечатление, что автор послания и человек, с перепугу отдавший на растерзание первого советника, - совершенно разные люди. Все это неожиданно усложняло уже, казалось бы, решенное дело.
«Во-первых, Бринст нейтрализовал ключевые фигуры заговора, во-вторых, странный инцидент с зирканцами внес ненужную напряженность в отношения с самыми надежными союзниками: владыка Зирканы не любит, когда обижают его приближенных». Ситуацию нужно было срочно исправлять в свою пользу. Но как - агрольд пока не знал.
«Примчаться по первому зову -значит показать свою слабость. Не отвечать на послание? Будет расценено как неуважение к королю и прямое неподчинение, что вызовет дополнительные осложнения. Ехать в королевский дворец, безусловно, нужно, но без надежной подстраховки соваться туда нечего». Мысль использовать Еерчопа для освобождения племянника была отброшена. «Зачем действовать в лоб? Так можно поссориться с верховными магами. Дух разрушения, как обычно, не рассчитает силы и снесет полдворца, если не весь. Поди потом докажи, что ты ничего не замышлял против могучих волшебников. Да и замок жалко. Как-никак - моя будущая резиденция. Нет, действовать нужно осторожнее и хитрее».
Дербиант в задумчивости брел по песчаной тропинке сада, как вдруг его взгляд остановился на двух фруктовых деревьях, росших неподалеку от резной беседки, куда направлялся агрольд. Хозяин Трехглавого замка не сразу сообразил, что в них не так, пока не понял, что вместо кроны на верхушках деревьев в разные стороны раскинулись их корни. Агрольд застыл на месте: «Так, сначала неудавшийся завтрак, затем дурацкое письмо Бринста, теперь еще галлюцинации?» Вельможа попытался продрать глаза.
- Вижу, вижу, - раздался справа довольный голос Еерчопа, - и тебя за душу взяло. Вот что значит вдохновение великого мастера.
У Дербианта в жизни было не слишком много пристрастий: он любил наказывать слуг по поводу и без, не мог устоять, чтобы не поиздеваться над собственной женой в те редкие периоды времени, когда таковая у него появлялась, но больше всего ему нравилось сидеть в беседке и любоваться на эти два дерева, причем именно на те их части, которые сейчас оказались под землей.
«Убью гада!» - едва не вырвалось у вельможи. Рука непроизвольно выхватила меч… Лишь в последний момент агрольд удержался, чтобы не опустить его на улыбающуюся физиономию духа. Сталь с визгом вошла в землю, а Дербиант, отвернувшись, пробормотал нечто невнятное, и слева от тропинки появилась полянка выжженной травы.
- Ну ты оригинал. - Агрольд изобразил вымученное подобие улыбки. - Это каким же умищем нужно обладать, чтобы додуматься до такого шедевра!
Дербиант успел изучить слабости неугомонного духа: больше всего тот любил лесть по поводу своих уникальных способностей и умения нестандартно мыслить.
- Я знал, знал, что тебе понравится! Хочешь, я их все так пересажу?
- Не надо! - испуганно заорал вельможа.
- Тебе не нравится? - с нажимом в голосе недоуменно спросил Еерчоп.
- Как такое может не нравиться! Но если все деревья станут одинаково перевернутыми, исчезнет уникальность творения. Композиция потеряет фон, на котором она так превосходно выделяется.
Дух отошел от своего произведения на несколько шагов и окинул его оценивающим взглядом.
- Пожалуй, ты прав. Среди серости окружающего ландшафта они действительно смотрятся достаточно ярко. Вот только, - дух сделал неуловимое движение рукой и беседка рассыпалась, - последний штрих. Теперь композиция имеет законченный вид. Согласен?
«И беседку туда же. - Рука снова потянулась к мечу. - Он точно законченный идиот! Но другого у меня сейчас нет…»
- Конечно-конечно, - агрольд не стал возражать. Он спрятал оружие в ножны и мысленно сосчитал до десяти.
- Мое детище, - с любовью произнес дух. - Пусть только кто-нибудь попробует его тронуть. Он сразу об этом сильно пожалеет.
Слова разрушителя натолкнули Дербианта на весьма интересную мысль, и он почти официальным тоном обратился к создателю шедевра.
- Есть одно серьезное дело, требующее недюжинной сообразительности и быстроты исполнения.
- Поставить твой дворец с ног на голову? - загорелся Еерчоп.
- Нет, не нужно. Ты же представлялся разрушителем и вдруг собираешься заняться созидательным трудом.
- Так это в свободное от основной работы время…
- Отдых закончился. Гонец принес дурные вести.
- А я предлагал тебе отправить его обратно. Не послушался. - Призрак выразительно развел руками. - Работать так работать. Что крушить будем?
- Ты должен разрушить семью короля Бринста.
- Выкрасть его женщину?! - воодушевился дух, потирая руки.
- Нет, у него их столько, что ты замучаешься выискивать всех по разным уголкам Далгании. А монарх тем временем все равно найдет себе следующую.
- Хорошо у вас тут короли устроились. А как мне тогда разрушить то, чего нет?
- Я же тебе сразу сказал, работа творческая. По слухам, у нашего короля имеется наследник, которого он прячет более десяти лет. Где - этого никто не знает. - Агрольд присел на корточки. - Во дворце принца, скорее всего, нет, иначе кто-нибудь да заметил бы, но и далеко от себя Бринст его вряд ли отпустил бы. Я его сентиментальную натуру знаю. Думаю, надо исследовать окрестности королевского замка. Наверняка оттуда должен быть потайной ход. Разыщешь его - найдешь и дорогу к наследнику.
- А зачем Бринсту прятать сына?
- До шестнадцати лет любой человек, даже из королевского рода, представляет собой легкую мишень. На ребенка можно навести колдовство покорности, которое будет спать до поры до времени, а потом сделает из взрослого принца послушную марионетку. Мальчика несложно убить и оставить престол без наследника, поскольку других детей, как ни странно, у монарха нет. Да мало ли еще способов? Всех не перечислить.
- А после шестнадцати?
- Дальше все усложняется. После Посвящения королевскому отпрыску прикрепляют такие охранные заклинания, что без особых навыков ни магией, ни мечом его не возьмешь. Помимо этого, на принца сразу распространяется охранное заклятие первого лица. Любой, кто прямо или косвенно будет причастен к его смерти, погибнет с последним ударом сердца своей жертвы.

Предыдущая страница 6 Следующая страница


7 Николай Степанов

- Надеюсь, меня это не касается?
- Рисковать не будем, - резко подскочил агрольд. Фактически именно он являлся организатором заговора против короля и в случае смерти его родственников не смог бы это пережить. - Ты мне слишком дорог, а посему с наследника не должен упасть ни один волос, даже если вдруг начнется конец света.
- Ты меня растрогал. - Еерчоп выдавил крупную слезу и обнял своего работодателя. - Давно у меня не было такого верного друга.
- Ну что ты, это для меня большая честь - находиться рядом с великим Еерчопом. - Главарь заговорщиков попытался чуть-чуть отстраниться.
Дух заприметил у Дербианта торчащий из нагрудного кармана платок. Утерев слезы и смачно в него высморкавшись, расчувствовавшийся призрак вернул некогда накрахмаленный кусочек батиста на место.
- Да я все, что хочешь, сделаю! Ночью, самое позднее завтра утром, королевский отпрыск будет у тебя во дворце!
- У меня не надо. Слишком опасно. Спрячь его там, где посчитаешь нужным. А мне лишь сообщи, что дело сделано. Запомни - от выполнения твоей работы зависит очень многое.
- Люблю самостоятельные задания. Значит, так: выкрасть и спрятать. А где и как - на мое усмотрение.
- Точно. И как можно скорее. - В последних словах агрольда появились властные нотки.
- Вставай, лежебока. - Арлангура разбудил свистящий шепот Варлока. - Нам нужно уходить.
- В такую рань? Ты что, совсем спятил?
- Тише ты! - прицыкнул на него зверь. - В лесу люди.
- Так это же здорово! - обрадовался юноша, но на всякий случай стал говорить тише.
- Что ж в этом хорошего? Подумай головой: зачем трем охотникам понадобилось забираться в такую глушь?
- Может, заблудились?
- Ага, заблудились, но упорно продолжают идти с запада на восток. Туда, где кровожадных тварей больше всего.
- А вдруг это сам Сиер?! Меня ищет?
- Великим не нужны помощники. Они действуют самостоятельно и не такими примитивными методами. А эти трое идут пешком.
- Откуда ты знаешь?
- Нюх у меня на магов, особенно на сильных. - Варлок втянул ноздрями воздух. - Идут прямо на нас. Давай спускаться.
- Что им могло понадобиться в таком лесу? - Юноша окончательно проснулся.
- Или кто?
- Возможно, выслеживают редкого зверя, - робко предположил юноша. Последние слова четвероногого учителя взволновали Арлангура.
- Редкий в здешних краях зверь - это я, но люди почему-то предпочитают охотиться на себе подобных. Это доставляет им больше удовольствия.
- Кому нужен обычный деревенский парень? - махнул рукой сын Зарлатонга.
- Тому, кто не дал тебе упасть со скалы. Или, что еще более вероятно, его врагам, - поделился своими соображениями черный хищник. Внизу он снова принюхался и угрюмо сказал: - Это не охотники, это убийцы.
- И куда нам теперь? - занервничал подросток. Он по-своему истолковал слова учителя. «Зачем я мог понадобиться григлону? И разве не все люди - враги крылатого животного?»
- Садись мне на спину. Есть одно место, где мы сможем спрятаться.
Остроухий зверь стремительно рванул вперед, унося на себе тяжелую ношу. Бежал он долго, часто оглядывался, пока не остановился среди колючих низкорослых растений.
- Отдохни. Они, скорее всего, отстали. - Арлангур хотел спрыгнуть на землю.
- Сиди, где сидишь. Убийцы наступают нам на пятки. Чутье у них не хуже моего, а скорость даже больше. От таких не спрячешься.
Говорящее животное покрутилось на месте, выбирая новое направление. Гонка с преследованием сместилась вправо.
- Куда мы забрались? - шепотом спросил юноша, когда его «скакун» притормозил возле открытой площадки, окруженной гладкими валунами.
- Это излюбленное место ночлега тразонов. Охотятся они поодиночке, а отдыхают вместе, - переведя дух, объяснил Варлок. - Возьми горсть камней и бросай в хищников, когда мы будем мчаться через открытую местность.
- Мы же их разбудим!
- Ну естественно! Я только надеюсь, что успокаивать монстров придется не нам. Слышишь треск сучьев за спиной? Пора!
Возмущенный рев чудовищ взорвал тишину предрассветного леса как раз в тот момент, когда трое мужчин с огромными залысинами появились на краю поляны. Всадник на низкорослом «жеребце» едва успел скрыться в зарослях с противоположной стороны.
Мощная магическая аура странных незнакомцев сделала свое дело, разбуженные животные устремились к пришельцам, выражая голодную радость от встречи.
Арлангур удивился откровенному невежеству преследователей. «Неужели они собираются сражаться с целым стадом тразонов? Каждый охотник знает, это - безумие».
Оказалось - каждый, может, и знает, только не эти. Став спиной друг к другу, маги построили вокруг себя полупрозрачный купол. Такая защита неплохо работала против энергетических разрядов, посылаемых со всех сторон, не позволяя им проникать внутрь. Отражаясь от купола, разряды возвращались к своим создателям, ухудшая и без того скверное настроение тупорылых хищников, у которых с каждой секундой возрастало желание наказать несговорчивую добычу. Кольцо начало сжиматься, и люди оказались окруженными плотной стеной из десятков хищников. Без просвета. Сын охотника точно знал: нет силы, способной вырваться из круга разъяренных тразонов, а сейчас ему представилась возможность воочию наблюдать коллективные действия монстров.
Троица не собиралась отступать под натиском зверей, надеясь на несокрушимость своей защиты, но у хищников на этот счет имелись свои соображения. Сначала над их головами возник первый огненный обруч, над ним, спустя мгновение, - второй, поменьше, затем третий, четвертый и так до тех пор, пока над пришельцами не образовался конический колпак из ярко-оранжевых концентрических окружностей. «Ух, ты!» - восхитился юноша, когда огненные кольца, уменьшаясь, поползли к вершине колпака, меняя по ходу движения оранжевый цвет на слепяще-голубой. Когда самый нижний обруч добрался до верхней точки, оттуда к земле выплеснулся столб синего пламени. Раздался оглушительный хлопок - и звери расступились.
- Теперь надо и о себе позаботиться, - тихо сказал Варлок. - Видишь, с завтраком у тразонов ничего не получилось.
Огромная выжженная воронка - все, что осталось от незнакомцев. А пеплом сыт не будешь.
- Дозоры они выстроили грамотно, - сделал заключение Лиртог после доклада Парзинга. - И позицию для лагеря выбрали удачно. Сразу видно, ребята серьезные, врасплох их не застанешь. Как тебе удалось узнать все подробности?
- Просто на мою птичку они не обратили никакого внимания. Хотя любой охотник сразу бы определил, что на открытых пространствах такие не встречаются.
- Халтуришь! - пригрозил Юрлинг.
- Ни в одном глазу. То, что они не охотники, сразу видно. Кто же ходит за дичью с блестящим черепом. Такого издали заметить можно.
- Значит, ребенка с ними нет. Это плохо.
- Ни одного пленника. Но что самое забавное, эти парни, с раздетыми черепами, держатся по трое. Три человека в каждом дозоре, трое у костра, даже спят и то по трое.
- Сколько ты их насчитал?
- Четырнадцать.
- Не получается по трое, - сказал старший маг.
- Все верно, - возразил воевода, - одного убил сын Фаргада. И теперь у нас равное соотношение сил. По крайней мере, численное.
- Наши противники - очень сильные маги. Я даже отсюда чувствую, - напряженно произнес Юрлинг. - Парзинг, у тебя есть идеи?
- Только одна. Если не удается подобраться незамеченными, давайте заставим их поволноваться.
- Каким образом?
- Самым тривиальным. Организуем поутру неприкрытое нападение. Пусть повоюют… с призраками. Глядишь, нас за ними и не приметят…
На рассвете отряд дауронов почувствовал приближение вооруженных бойцов, а через минуту заметил три группы воинов, мчавшихся к их лагерю.
Ни первая, ни вторая магические волны не сумели остановить странных воинов, в которых убийцы опознали критонцев. Третий удар чужаков стал самым мощным, а потому Парзингу, поддерживавшему своим искусством призраков, досталось: он едва не потерял сознание, что означало бы полный провал операции. Не зря Лиртог настоял на подстраховке со стороны главного мага племени. Два волшебника расположились на западе от лагеря дауронов, откуда и инсценировали дерзкое нападение, пока настоящие воины готовили удар с противоположной стороны.
Юрлинг вовремя положил руки на голову своего юного коллеги, ослабляя боль. Тем временем враг оставил попытки решить схватку с помощью магии и взялся за оружие. Град кинжалов полетел в произведения Парзинга, пройдя сквозь них, как сквозь воздух. Только после этого обороняющиеся осознали, что их дурачат, но было уже поздно. Бойцы Лиртога успели подобраться слишком близко, щадить они никого не собирались.
Лишь воеводе огромным усилием воли удалось сдержать свой гнев и не убить чужака сразу. Нанеся тому несколько несмертельных ранений, воин оглушил противника мощным ударом по голове.
- Где сын Фаргада? Мальчик, который убил вашего воина? - спросил он на критонском и далганском языках, когда главный маг племени привел чужака в чувство.
- Мы продали его торговцу, следующему в Шроцген. Насколько я знаю, критонцы в неволе долго не живут. Хотелось, чтобы перед смертью он немного помучался. Всех, кто пытается мешать слугам великого Дьюго, ждет страшная кара. Вас она тоже не минует. - Даурон начал бормотать про себя что-то злобное, но кинжал Юрлинга оборвал невнятную речь.
- Он пытался вытащить наружу страшное проклятие.
- Кто такой Дьюго? - поинтересовался воевода.
- Судя по звучанию, имя недоброе, но я про такого не слышал.
- Ладно, придет срок, и до него доберемся. Сейчас важно другое. Рандиг жив, и мы знаем, где следует его искать.
Человеческая оболочка, которую Еерчоп создал для себя, воспользовавшись законным правом вызванного из небытия духа, несколько ограничивала его мобильность, но отказываться от нее разрушитель не собирался. Будучи бестелесным призраком, он не чувствовал ни запахов, ни тепла, ни холода, ни вкуса… Совсем другое дело - существование в человеческом теле, позволяющее в полной мере насладиться всем комплексом ощущений, свойственных человеку.
Фигура нынешнего Еерчопа не случайно оказалась сходной с фигурой Пардензака. Во время вызова призрак имел наиболее тесный контакт с берольдом и сделал его копию, оставив своим только лицо. Получив новую телесную оболочку, он мог теперь удовлетворять многие давно забытые потребности, а непомерная страсть к вкусной пище являлась у него основной. Из-за этой страсти Еерчоп, в общем-то, и покинул седьмой век, хотя был твердо уверен, что его отравили.
Несмотря на появление физического тела, способность преодолевать преграды и перемещаться в пространстве у разрушителя осталась, хотя, конечно, не такая мощная, как у обычного привидения. Всегда чем-то приходится жертвовать. Приложив максимум усилий, чтобы обнаружить неподалеку от королевского дворца потайной ход, Еерчоп принялся выполнять задание. Подземных тоннелей оказалось четыре. Первый, самый старый, был завален обрушившимися скальными породами. Второй выводил на берег озера в дворцовом саду. Третий опускался глубоко вниз и заканчивался у входа в сокровищницу. И лишь последний тянулся до подвального помещения какого-то здания, находящегося в городе. И поскольку он единственный из четырех освещался факелами, становилось ясно, что пользовались им часто.
Дверь, к которой вывела подземная дорога, оказалась запертой изнутри. Магические заслоны на ней не представляли никакой проблемы для специалиста его уровня, и Еерчоп без особого напряжения протиснулся сквозь запор из черного дерева.
- Что за дела?! - воскликнул незваный гость, заметив двух охранников, лежавших в одной луже крови. - Я не заказывал подобной встречи.
Поднявшись по лестнице в холл первого этажа, посланник агрольда услышал звон оружия и гулкие удары, обычно сопровождавшие магические разряды большой мощности.
- У меня появились конкуренты?! - возмутился он. - Вздумали самого Еерчопа обвести вокруг пальца?! Не выйдет!
Разрушитель резко воспарил вверх, забыв впопыхах придать телу всепроникающую способность. В результате в доме появилось несколько пробитых межэтажных перегородок, а в верхней комнате здания - покрытая строительной пылью человеческая фигура.
Взрывоподобное «апчхи!» сотрясло небольшое помещение, в котором, помимо твердолобого пришельца, находились еще двое: невысокий юноша в дорожном костюме с накинутым на голову огромным капюшоном и полная пожилая женщина с бледным лицом. В руках толстуха крепко держала кухонный тесак и, несмотря на свою бледность, перепуганной не выглядела. Скорее наоборот, во взгляде светилась яростная решимость, свойственная самке, защищающей своих детенышей.
- Кто из вас наследник Его Величества? - нетвердым голосом спросил дух. Использование головы в качестве стенобитного орудия даже для него не прошло бесследно.
Сознайся сейчас нянька в том, что это она является принцем, Еерчоп в его нынешнем состоянии поверил бы ей на слово, но женщина не рискнула. Она то и дело поглядывала в сторону двери, из-за которой доносились лязг и звон стальных клинков. Похоже, необычное появление слегка обалдевшего мужичка страха у присутствующих не вызвало.
- Бринст - мой отец, - прозвучал звонкий голосок из-под капюшона.
«Совсем еще мальчик, - сделал заключение дух. - Вряд ли ему исполнилось даже пятнадцать». В это время звуки за дверью на мгновение прекратились, а затем она с грохотом слетела с петель, выломав часть дверного косяка. В комнату вошли трое незнакомцев. Еерчоп повернулся. Сильное магическое поле, исходившее от них, оказало мощное отрезвляющее воздействие: разрушителя отпустила головная боль, хотя выражение лица все равно оставалось пришибленным.
- Ребятки, я первым сюда пришел, поэтому попрошу не путаться под ногами. Абсолютно не возражаю, если вы уберетесь.
Сейчас во внешности разрушителя не было ничего устрашающего. Его помятый вид скорее вызывал пренебрежение. Самый высокий из троих криво усмехнулся:
- Неважно, кто пришел первым. Важно, кто сумеет отсюда выйти.
Поправку к своему предложению Еерчоп воспринял как угрозу, к которым дух относился крайне ревниво. Тем более что за словами последовали действия: мужчина с огромными залысинами, кои имелись у всех троих, сделал шаг в сторону и метнул свой длинный кинжал мимо призрака, целясь в юношу.
- Я же по-хорошему просил мне не мешать! - взревел дух, поднимаясь во весь рост.
Смертоносное оружие так и зависло в воздухе возле его плеча. Строгий взгляд разрушителя заставил клинок серьезно задуматься над сложившейся ситуацией. В результате тот круто развернулся и отправился обратно. Возвращение было настолько стремительным, что метатель успел среагировать, лишь когда рукоятка кинжала ударилась в грудь. Запоздалый прыжок в сторону уже не мог спасти главаря троицы, он упал лицом вниз с торчащим из спины лезвием.
Двое оставшихся пришельцев запоздало осознали, что столкнулись с серьезной проблемой, и попытались обойти возникшую преграду с двух сторон.
- Ишь, какие шустрые! С кем вы тут собрались играть в прятки? - возмутился дух.
Дауроны, не сговариваясь, одновременно выпустили по лучу в сторону паренька, надеясь, что случайный свидетель не сумеет блокировать сразу оба магических выпада. Однако сейчас Еерчоп выполнял свою работу на совесть: срывать чужие планы являлось одной из его основных и любимых специальностей. Убийственные потоки встретились друг с другом, не дойдя до цели. Они словно наткнулись на невидимую преграду, сплющившись в один диск, который устремился к волшебнику, стоящему слева от дверного проема. Заряд оказался нешуточным, даурона полностью впечатало в стену.
- Чьи интересы ты представляешь? - наконец догадался спросить последний из убийц. - Мы могли бы договориться.
- Договариваться нужно было раньше, а теперь я обиделся, - заявил Еерчоп. - Наследник, как ты думаешь, чего заслуживает этот тип?
- Что б им всем сквозь землю провалиться! Столько людей поубивали! - в сердцах воскликнул паренек.
- Ладно, сделаем, - пожал плечами разрушитель, взмахнул рукой, и мужчина с ромбической прической провалился в пол, но лишь по пояс, застряв в межэтажном перекрытии. - Ты погляди! Он еще и сопротивляется. Точнее, сопротивлялся…
Дух окинул взглядом застрявшего колдуна и понял, что тот уже на пути в мир иной.
- А я, собственно говоря, за вами, Ваше Высочество.
- Тебя прислал отец?
«Интересно, у Дербианта есть дети?» - подумал Еерчоп, подбирая ответ.
- Да. Он приказал надежно спрятать вас от подобных типов.
- Гердилина поедет со мной. - Мальчишеский голос перестал дрожать.
Дух подошел к принцу и впервые увидел его в профиль. Дорожный костюм плотно облегал стройную фигуру, в которой призраку что-то показалось странным.
- А ну, снимите капюшон, - приказал он королевскому отпрыску.
- Как вы смеете! - первый раз подала голос нянька, загородив наследника своей пышной грудью. - Король за подобную дерзость может и головы лишить.
- Ничего страшного, - невозмутимо отмахнулся дух. - На первых порах могу и без головы обойтись, а потом отращу себе новую. Пусть принц покажет лицо, иначе я могу подумать, что меня здесь дурачат.
Капюшон откинулся сам собой, открывая далеко не мальчишеские черты. Однако не на них сейчас обратил внимание разрушитель. Он стремительно бросился к наследнику, едва не сбив на своем пути дородную Гердилину.
- Твой? - В руке Еерчопа оказался длинный волосок.
- Мой, - сказала девушка. Такое лицо не могло принадлежать особе мужского пола, даже самого юного возраста.
- Быстренько прикрепи обратно и не роняй. - Дух еще пристальнее взглянул на собеседника и только сейчас сделал «великое открытие». - Ты девица?
- Да, - созналась она.
- А почему такая красивая? - еще сильнее удивился дух.
- Я не знаю, - смутилась дочь Бринста.
- Ладно, допустим. А сколько тебе лет, ты тоже не знаешь?
- Скоро будет семнадцать.
«Странно, - подумал Еерчоп. - Эти трое что, не знали о заклятии первого лица?»
- Ты точно из королевской семьи? - на всякий случай решил уточнить он.
- Да. Единственная дочь повелителя Далгании
- Значит, являешься прямым наследником Его Величества. Я прав?
- Да, - неуверенно ответила принцесса
- Тогда все нормально. Уходим через подвал.

Глава 8. БУДЕМ ДОГОВАРИВАТЬСЯ

- Варлок, ты не знаешь, что это были за люди? - спросил Арлангур, когда ученик с учителем вернулись на прежнее место.

Предыдущая страница 7 Следующая страница


Арлангур 8

«Тут самого себя толком не знаешь», - мысленно хмыкнул остроухий хищник, а вслух произнес:
- Раньше я таких точно не встречал. Хотя уверен, в этот лес они пришли за тобой. Вот только ума не приложу, как им удалось почувствовать существо, не оставляющее магического следа в пространстве?
- Кстати, о магии. Ты обещал заняться моим взрослением. Если так пойдет и дальше, то я… ой, - юноша запнулся, вспомнив о запрете учителя, - Арлангур умрет раньше, чем вырастет.
- Не хотелось бы спешить с твоим образованием, но медлить становится опасным. - Варлок медленно потянул воздух носом. - Прямо сейчас и займемся, пока поблизости нет хищных тварей. Пойдем.
Они вышли на опушку небольшой дурманитовой рощи.
- Здесь и начнем, - остановился зверь неизвестной породы. - Еще раз напоминаю: я не собираюсь делать из тебя мага. Моя задача воспитать человека, способного постоять за себя. Поэтому забудь о чародействе и прочей ерунде. Ты сможешь научиться противостоять колдовству, только если будешь внимательным и упорным.
- Как?! Из меня никогда не получится волшебника? - побледнел юноша. - Человеку, не имеющему предназначения, никогда не одолеть нормального мужчину. Ему даже с женщиной не справиться.
- Оказывается, мы все уже знаем. Тогда зачем тебе учитель?
- Арлангур думал, что ты поможешь.
- Я не отказываюсь от своих слов, но помочь можно лишь тому, кто не отвергает помощь.
Ломать стереотипы всегда трудно. Когда первые шестнадцать лет жизни тебе постоянно твердят, что придет день - и ты получишь новые грандиозные возможности, к этому привыкаешь. Не надо готовить себя к чему-то определенному, ведь вполне может оказаться, что предназначение перечеркнет все твои предшествующие труды.
Арлангур отличался от сверстников именно тем, что был твердо уверен в своем предназначении охотника. Другой мысли он не допускал, а потому с мальчишеским рвением перенимал опыт отца. Будущий охотник строил далеко идущие планы, и ему было просто необходимо в самом ближайшем будущем выделиться среди других охотников. И вдруг такой удар судьбы.
- На что способен человек, лишенный предназначения?
- Тебе перечислить? Пожалуйста. Он может выжить в лесу, где любого другого наверняка бы съели. Способен уничтожить тразона - тварь, которую не всякому охотнику удается добыть за всю жизнь. Наконец, ему под силу одолеть трех не просто сильных, а могучих колдунов. Тебе этого достаточно?
- Мы сделали это вместе, - неуверенно возразил сын Зарлатонга, с его лица исчезло обиженное выражение.
- Я хоть раз пользовался магией?
- Но ты знаешь….
- Именно знания спасли нас и от хищников, и от магов. Другого образования я тебе и не обещал, - облегченно выдохнул Варлок.
- А ведь и правда! - удивился Арлангур. - Мы их победили без магии! Но разве со всеми так получится?
- Мы продолжаем болтать или переходим к учебе?
- Переходим к учебе, - как эхо отозвался парнишка.
- Тогда учти, ты имеешь право задавать вопросы только тогда, когда я тебе разрешу. А теперь слушай и запоминай. Что есть волшебство? - Хищник приподнял переднюю лапу и посмотрел на подушечку, скрывающую когти, как будто текст лекции был записан именно там. - Ты думаешь - создавать разрушительное пламя, напускать ураганы, заставлять землю содрогаться или вздыбливать морские волны и есть настоящее волшебство? Можешь смело плюнуть в глаза тому, кто станет утверждать такое. А вот когда из маленького семени вырастает огромное дерево, когда солнце, воздух и вода, объединяясь, создают многоцветье радуги, когда пламя превращает, казалось бы, обычные камни в прочный металл - это действительно высокое искусство, достойное уважения. Если бы человек научился слушать природу, понимать ее проблемы, у него своих стало бы гораздо меньше.
Варлок протянул лапу в сторону высохшей ветки стоящего рядом дерева - и на той зазеленели листья.
- Когда человек, пользуясь своими способностями, заставляет неистовствовать ветер, создает бушующее пламя или превращает одну тварь в другую, он совершает насилие над природой, - продолжил учитель. - В далекой древности существовала четкая грань между волшебниками и колдунами. Одни следовали строгим правилам, главное из которых гласило: «не навреди», а другие действовали только ради личной корысти.
Потом незримая грань стерлась, точнее, исчезли те, кто пытался работать с пользой для своего мира. Ведь это так трудно… Я понятно излагаю? - Остроухий зверь заметил отсутствующий взгляд ученика.
- Нет, - честно сознался юноша. - Ничего не понятно.
- Тогда я жду вопросов.
- Разве колдуны и волшебники - не одно и то же?
- По нынешнему представлению людей, между ними нет разницы, потому что настоящих волшебников почти не осталось, а слово продолжают употреблять. Теперешние маги в своих деяниях преследуют лишь собственную выгоду, при этом не особо задумываясь о методах ее достижения.
- А зачем еще использовать магию, как не для себя? Откровенный вопрос подростка поставил учителя в тупик. Он в задумчивости почесал голову задней лапой.
- Насчет цели ты, пожалуй, прав. В конечном итоге действия человека или животного подчинены его личной корысти. Вся разница в том, каким образом каждый ее достигает. Простой пример: охотник в лесу решил согреться. Он видит перед собой дерево. Чего проще - направил ладонь, запустил внутрь живого организма иссушающий огонь - и дрова готовы. В неограниченном количестве. Другой же в подобной ситуации собирает сушняк и делает все то же самое. Результат одинаков, но первый губит растение, а второй очищает лес от пожароопасного сухостоя.
- Значит, первый оказался колдуном, а второй - волшебником?
- Ну… Приблизительно так.
- Но ведь второй не пользовался магией, - хитро прищурил глаза юноша, словно поймал учителя на обмане.
- В этом и состоит высокое искусство. Пользоваться даром нужно лишь в случае крайней необходимости и очень аккуратно.
- А какая была необходимость в озеленении ветки? - ехидно спросил Арлангур.
- Это у меня манера такая, - серьезно ответил Варлок. - Обучение без наглядного примера неэффективно. Еще вопросы есть?
- Варлок, скажи, а какая тебе от меня польза? - вдруг спросил Арлангур.
- Очень большая, - почти не задумываясь, важно ответил хищник. - Где я в этом лесу найду себе собеседника, который не только слушать, но и говорить умеет? Да к тому же не собирается перегрызать мне глотку.
- Понятно, - задумчиво произнес юноша. На самом деле было видно, что ему ничего не понятно. - И что получается - колдун сильнее волшебника?
- Нет, но просто гораздо легче использовать свои способности для колдовства, где результаты достигаются быстрее. Поэтому практически все представители человечества становятся на этот путь.
- Варлок, а ты кто: человек или животное?
- К теме данного урока твой вопрос не относится, поэтому я продолжу. Природа не терпит насилия над собой и постоянно сопротивляется воздействию колдовства. Ты когда-нибудь попадал под удары магов или чародейские выпады животных?
- Да. - Сын охотника вспомнил недавнее нападение норкорды.
- И что это было?
- Удар молнии.
- Можешь припомнить свои ощущения до вспышки?
- Мне показалось, что вокруг резко потеплело, а потом была вспышка.
- Вот, - удовлетворенно произнес Варлок. - Ты почувствовал реакцию окружающего пространства на чужеродное вмешательство. Сопротивление длится недолго: секунду-две, не больше. Но этого времени вполне достаточно, чтобы уйти из-под воздействия колдовства, направленного против тебя…
- Убежать? - не сдержался ученик.
- Не помню, чтобы я разрешал задавать вопросы, - строго посмотрел на него учитель.
Юноша закрыл рот ладонью.
- Иногда действительно следует воспользоваться ногами, хотя есть и другие, более надежные способы. Колдун обращается к энергии стихий, преодолевая их сопротивление. А вот если стать на сторону природы и немного помочь ей, зло можно предотвратить.
Арлангур уже открыл было рот для очередного вопроса, но успел себя остановить, снова прикрыв рот ладонью.
- Ты хочешь узнать, как, не имея магических способностей, можно помешать колдовству? Для этого нужно кое-что знать и кое-чему научиться.
- Чему? Я готов! Что нужно сделать?
- Во-первых, не перебивать старших, во-вторых, не «якать» без особой надобности и еще многое-многое другое.
- Простите, учитель, - виновато опустил голову юноша. - Арлангур больше не будет.
- Приветствую вас, Ваше Величество. - Агрольд преклонил голову, но не слишком низко - так, чтобы не упускать из виду ни короля, ни его телохранителей, которых сегодня собралось больше обычного.
Тот факт, что прием проходил в красном зале, а не в золотом, как обычно, говорил о многом. Дербианту было известно о прямом сообщении этого помещения с пыточными подвалами дворца. Значит, нынче у монарха имелись вполне конкретные планы относительно одного из самых влиятельных вельмож Далгании.
- Чем вызвано ваше опоздание, агрольд? - чувствовалось, что король крайне возмущен.
- Прошу прощения, если вызвал недовольство Вашего Величества, но в полученном мною письме не был указан точный срок прибытия во дворец. И я подумал, что имею время основательно подготовиться к визиту. Для меня большая честь личное приглашение короля, не хотелось ударить в грязь лицом. - Дербиант внимательно следил за реакцией монарха на свои слова.
- Вы должны знать, что король не терпит неповиновения подданных! Хотя… на этот раз ваше опоздание пошло на пользу королевству,-усмехнулся Бринст. - Если бы вы явились вчера, мы бы, может, и не узнали от берольда Мурланда некоторые довольно интересные факты…
- Ваше Величество, мой племянник слишком молод, он мог по глупости исказить истину, в которой не разобрался до конца. - Хозяин Трехглавого замка был готов к подобному повороту беседы. - И если мне будет позволено высказаться, то я тоже хотел бы сообщить весьма интересные новости, о которых, как мне кажется, вы пока не знаете.
- Может, мне о них и не надо знать? - Бринст не ожидал от собеседника никаких сюрпризов, а самоуверенное поведение агрольда его настораживало.
- Вполне допускаю, мой король, что вам могут быть неинтересны события, произошедшие сегодня ночью вне дворцовых стен. Просто мне кажется, что истинный хозяин должен быть осведомлен обо всем, что делается в его владениях. Известно ли вам, что в одном доме нашей славной столицы, недалеко от вашего замка, под утро случилась серьезная потасовка? С человеческими жертвами.
- Если я буду вникать в подробности каждой драки, происходящей в Шроцгене, на все остальное времени не хватит, - отмахнулся монарх. - Давайте лучше поговорим о Мурланде.
- Конечно-конечно! Если дела моего родственника вас интересуют больше, чем вашего собственного… - пожал плечами агрольд.
- Ты что несешь?! - сорвался король.
- Ваше Величество хочет, чтобы я продолжил? Или сначала все же отправит гонца по подземному коридору? Чтобы наш разговор стал более предметным.
- Пожалуй, я так и сделаю. - Голос монарха потерял прежнюю снисходительность. - А вас пока проводят в специально отведенные апартаменты. Отдохнуть с дороги.
Два телохранителя подошли к Дербианту.
- Прошу следовать за мной, - скорее приказал, нежели пригласил, первый. Второй пристроился сзади.
Свита высокопоставленного гостя, присутствовавшая здесь в явном меньшинстве, заволновалась. Достаточно было одного опрометчивого шага, чтобы возникла потасовка, исход которой не устраивал претендента на трон.
- Все в порядке, господа, - разрядил обстановку конвоируемый. - Ваше Величество не возражает, если мои люди подождут в саду?
- Нисколько, - ответил Бринст, подавая сигнал отбоя телохранителям.
«Я тебе это припомню, - мысленно пригрозил агрольд, оказавшись за решеткой. - Когда ты отречешься от престола, будешь жить именно в этой камере».
Бринст знал о маниакальной страсти Дербианта к порядку, а потому поместил пленника в самой убогой камере. Здесь со стен сыпалась штукатурка, в кучу была свалена старая мебель, которую давно собирались вынести и сжечь. Обстановка взбесила узника, и он, усевшись на табуретку, закрыл глаза, чтобы не видеть этого безобразия. «А ведь денек начинался совсем неплохо».
Рано утром хозяина разбудил Еерчоп, появившись прямо в спальне.
- Первая часть задания выполнена, - доложил он. - Наследник в наших руках. Хотя, скажу тебе, без проблем не обошлось. Кто-то хотел тебя опередить: три наглых лысых колдуна, считавших себя самыми умными, пытались выкрасть мою добычу. Да нет, даже не выкрасть, а попросту убить. И чего она им плохого сделала?
- Кто она? - не понял Дербиант.
- А кто сказал «она»? - насторожился дух.
- Ты.
- Так я это… про добычу же речь веду. Мне теперь ее, добычу, спрятать как следует надо. Поэтому я к тебе ненадолго. Чтобы ты не волновался понапрасну.
- Мог бы дождаться, пока я высплюсь.
- Сам же сказал, дело срочное. А теперь недоволен?! - разрушитель повысил голос.
- Я очень тобой доволен. Просто мне снился чудесный сон.
- Про еду, наверное, - понимающе зажмурил глаза Еерчоп. - Тогда не буду мешать. Пойду работать, пока некоторые нежатся в постели.
Этот разговор происходил семь часов назад, а сейчас агрольд оказался за решеткой. «Интересно, Еерчоп догадается разыскать меня здесь, если король, окажется не таким сентиментальным, как я о нем думаю? Надо было заранее обговорить с духом подобный вариант развития событий».
Бринсту понадобилось полчаса, чтобы проверить слова Дербианта. В камеру он ворвался бледный как мел и без сопровождения.
- Что с девочкой? Я искореню твой род до седьмого колена, если с ее головы упадет хоть один волос.
Агрольд чуть не спросил: «Какая девочка?», но вовремя спохватился. «Она» относилось не к добыче, а к особе женского пола. «Вот прохвост!» - подумал Дербиант о ретивом слуге.
- Я не имею о ней никакой информации, за исключением того, что сегодня пытались ее убить и что в настоящий момент ее жизни ничего не угрожает. Пока. - Оказавшись за решеткой, Дербиант отказался от фальшиво-льстивого тона. Хоть он и находился в неволе, но теперь все козыри были у него в руках, и сдавать явно выигрышную партию агрольд не собирался. Слишком многое было поставлено на эту самую карту.
- Ты знаешь, кто послал убийц?
- Нет. Можете применить против меня самые суровые методы дознания. Даже с привлечением верховных магов….
- Никаких верховных магов! И ты сам прекрасно знаешь почему. - Король задумчиво посмотрел на потолок.
Дербиант не совсем понял последние слова короля, но спорить не стал.
- Будем договариваться, - прервал затянувшуюся паузу Бринст.
Мощный всплеск магической энергии заставил Югона изменить направление движения. Седой волшебник интуитивно чувствовал, что это каким-то образом связано с Арлангуром. После вспышки он потерял след, по которому шел, - его собственная настройка на дальнее обнаружение магических предметов отключилась из-за энергетического разряда.
«Неужели парень снова попал в передрягу?» - промелькнула мысль. Бывший верховный маг очень спешил, однако идти ему все же приходилось далеко не прямой дорогой. Короткий путь не всегда самый быстрый, а тратить время и силы на кровожадных обитателей дремучих чащоб он считал непозволительной роскошью. Он старался обходить наиболее крупных хищников стороной. Югон чувствовал их гораздо раньше, чем животные улавливали присутствие одинокого странника.
В пещерах Рамхаса он выжил как раз благодаря тому, что, будучи у критонцев, изучил технику гашения собственной ауры. Пещерные духи на завтрак, обед и ужин предпочитали только могучих волшебников, а слабых оставляли многочисленным тварям, обитавшим по соседству. В результате использования блокирующего заклинания хозяева подземных лабиринтов не удостоили своим вниманием нахального гостя, а прочим обитателям он оказался попросту не по зубам.
- Молодой человек, не подсобишь старику? - Скрипучий голос отогнал далекие воспоминания. «Кто бы это мог быть? Почему я его не чувствую?» Волшебник со шрамом на лице приготовился к худшему, внимательно вглядываясь в лес.
- Да здесь я, - недовольно проскрипело справа. - Дерево поваленное видишь? Вот им меня и привалило. Самому никак не выбраться.
Теперь все стало понятным. Вывороченный из земли дурманит накрыл неизвестного своей непроглядной кроной. Дерево-вампир забрало у несчастного магию, и теперь для Югона он превратился в невидимку. Но как его освободить?
- И как тебя угораздило попасть именно под это дерево?
- Я не выбирал. Да из-под любого другого я бы уже давно и сам выбрался. А тут сижу третьи сутки, исхудал совсем. А места, как сам понимаешь, здесь не особо людные. За исключением разве что сегодняшнего дня.
- А что, сегодня народ толпами валит?
- Видел тут перед рассветом троих парней, но они куда-то так спешили, что даже не оглянулись на мой окрик, торопыги лысые.
- Куда это они?
- Поможешь выбраться - скажу. Я сегодня видел не только их, но и того, за кем они гнались.
- А эти трое совсем лысые были или только сзади? - Югон специально задал провокационный вопрос.
- Нет, сзади у них волос хватало, а вот спереди только небольшой ромбик.
«Дауроны, - окончательно удостоверился седой маг. - Что ж, придется вытаскивать „счастливчика“. Без магии я, конечно, мало чего стою, но если что-то должно было случиться за полдня, то уже случилось».
- Тебя как звать?
- Ургодар я, из лесных чародеев.
- Лесовик, а с собственными подданными справиться не можешь.
- Ты бы говорил поменьше, а работал шибче, а то все мы горазды поиздеваться над тем, кто попал в беду, - обида сквозила в каждом слове Ургодара.
- Это не работа, а сплошное оболванивание, - тяжело ступая, Югон вошел в зону действия энергетического вампира. Голова пошла кругом.
- Присядь на пару секунд, сейчас все пройдет. Туман действительно развеялся, напоминая о том, что на магию в ближайшие сутки рассчитывать не стоит.
- Ну, и где ты там? - спросил Югон.

Предыдущая страница 8 Следующая страница


9 Николай Степанов

- Здесь. - Голос уже не скрипел. Из ветвей вынырнула сначала одна лысая голова, затем еще две. - Посмотрим, на что ты способен без своих знаний.
«Провели, как мальчишку! - выругался про себя Югон, оголяя меч. - Ничего, они ведь тоже под влиянием дурманита».
Два противника ринулись в атаку одновременно. Дауроны использовали в качестве оружия длинные узкие кинжалы, сражаясь сразу обеими руками. Еще по одному комплекту оружия находилось на широких поясах каждого. Югон мог противопоставить им меч и магический жезл, однако не спешил пока демонстрировать врагам второе оружие.
Отбивая выпады наседавших дауронов, воин старался не упускать из виду третьего, державшегося за спинами сообщников. Противники хорошо отрепетировали сценарий боя: сначала они действовали с двух сторон, то чередуя выпады, то нанося их одновременно, затем стали сближаться, заслоняя третьего. «Сейчас что-то будет», - понял седой боец, когда плечи его соперников соприкоснулись. Он не ошибся: оба атакующих резко отпрянули друг от друга, образуя просвет, в который сразу полетели два кинжала третьего. Свое оружие маги метнули, возвращаясь в исходное положение. Правда, там, куда устремилась отточенная сталь, уже никого не было. За мгновение до их броска Югон оттолкнулся от земли и приземлился перед третьим дауроном. Тот как раз оказался безоружным, за что и поплатился. Выхватив из-за его пояса кинжал, Югон метнул оружие в его сообщника, а с последним разделался при помощи меча.
- Где он? - спросил победитель пронзенного врага. Тот выронил кинжал и указал рукой на юго-запад.
Дауроны имели одну полезную привычку: своему победителю перед смертью они должны были честно ответить на любой вопрос.
- Жить вы пока будете здесь. - Еерчоп легким движением руки осушил насквозь промокшую одежду обеих женщин. - Обстановка тут не ахти какая, но это дело поправимое.
- Как можно жить в такой сырости?! - строго заметила Гердилина. - Ты мне враз ребенка простудишь, а я за него головой отвечаю перед самим королем!
- С сыростью мы справимся, - не обращая внимания на грозный тон, ответил дух. Он не сводил осоловелых глаз с принцессы. - Зато за падающей водой вас ни один злодей не отыщет.
Пещера, в которую разрушитель доставил спасенных, находилась сразу за водопадом. Попасть туда можно было только по воздуху, поэтому Еерчоп изрядно попотел, обеспечивая транспортировку няньки. Та наотрез отказалась садиться незнакомому мужчине на спину, а обхватить ее за талию не удавалось. По двум причинам. Первая состояла в невозможности обнаружения оной, а вторая - в слишком коротких для такого дела конечностях победителя дауронов. То ли дело - юная принцесса! Легкая, стройная, красивая… Взял на руки- и полетел, что называется, душой и телом. Разрушителю так понравилось прижимать к себе это хрупкое создание, что он пару раз промазал мимо водопада.
- А спать мы где будем? На земле? - не унималась Гердилина.
- Сейчас спать еще рано, а к вечеру я организую вам шикарное ложе. Есть у меня одна кроватка на примете. Да и прочую мебель достанем не хуже королевской. Что я, не понимаю? Принцессы должны жить в тепле и уюте. Иначе они болеть начинают, а от этого волосы выпадают.
- Когда я смогу увидеть отца? - спросила девушка.
- На этот вопрос я ответить не могу. Сначала нужно разобраться с опасностью, которая вам угрожает.
- Но он хотя бы знает, где меня искать?
- Нет, - чистосердечно признался Еерчоп. - Это слишком большая тайна, чтобы в нее был посвящен еще кто-нибудь, кроме нас троих.
- Ах ты, душегуб проклятый! Так ты нас просто выкрал! - Нянька сообразила, что их спаситель не имеет никакого отношения к королю.
- Гердилина, замолчите! - впервые повысила голос принцесса. - Он сначала спас нас от смерти и только потом похитил. А мы его даже не поблагодарили. Спасибо тебе большое.
Девушка опустила голову.
- Ну что вы, Ваше Высочество, - благоговейная улыбка расползлась во всю ширину лица спасителя. - Мне это запросто.
- Кстати, меня зовут Линория. А тебя?
- Я Еерчоп, один из самых великих магов… - Он немного запнулся и вполголоса обратился к няньке: - Как ваша страна называется?
Та лишь встала в позу крайнего возмущения, собираясь высказать очередную тираду по поводу невежи, но первой отозвалась Линория:
- Далгания.
- Извиняюсь, никак не запомню. Так вот, Еерчоп- самый великий чародей Далгании и окружающих ее земель. Прошу любить и жаловать.
- Любить пока не за что, а вот жаловать я бы с удовольствием, - не утерпела Гердилина, - только у меня кочерги под руками нет.
- Кочергу тоже достанем. В хозяйстве вещь нужная, - согласился разрушитель. - Но сначала я вам камин сделаю. Иначе зачем вам кочерга? С несгораемыми углями обращаться умеете?
- Ты меня еще хозяйству вздумай учить! Лучше дуй за мебелью, а то уставился во все глаза на девицу, скоро дырку в ней прожжешь. А ребенку после нервных потрясений отдых нужен. Выкрал принцессу, так будь любезен обеспечить ей соответствующий быт.
- Уже убежал. К вечеру здесь будет все.
- Зачем ты с ним так строго? - Девушка подошла к няньке, когда дух скрылся из виду. - Он же и разозлиться может. Что тогда с нами будет?
- Пока мужик смотрит на тебя открыв рот, я из него смогу все что угодно выжать. И не беспокойся, что он разозлится. Он с тебя пылинки сдувать будет и в обиду никому не даст. Уж я-то в людях разбираюсь. Это моя специальность.
- А он… человек?
- Не совсем, но это даже к лучшему. Люди - они хуже зверей бывают. Чуть зазевался - и тебя сожрали. Думаешь, отец тебя зря от всех прятал?
- Он обещал, что в этом году мое заточение закончится.
- Не все обещания можно выполнить, девочка моя, - тяжело вздохнула Гердилина.

Глава 9. ХРАНИТЕЛЬ

Дербиант решил пока не форсировать события. Конечно, грех было не воспользоваться неожиданной уступчивостью короля, но перегибать палку в самом начале значило поставить под угрозу весь замысел. Прямо в камере они договорились о замене трех министров и назначении на освободившееся место лесничего человека, которого порекомендует агрольд. Несмотря на кажущуюся незначительность этой должности, занимавший ее человек являлся далеко не последней фигурой при дворе. Приглашение к участию в королевской охоте считалось в Далгании знаком особого расположения Его Величества, а пригласительные билеты отправлял лично лесной министр.
Хозяин Трехглавого замка давно мысленно составил список лиц, для которых участие в подобном мероприятии станет конечным пунктом жизненного пути. Пока из этого списка он вычеркнул всего одно имя, занесенное последним. Получалось, что бывший лесничий, как и положено, открыл сезон большой охоты.
По поводу Мурланда говорили долго.
- Я не могу просто отпустить его, - противился король. - Если это станет известно Диршану, придется долго объясняться. А нам сейчас только осложнений на северной границе не хватало. Критонцы зашевелились, кто-то подзуживает поморцев: от них в казну второй месяц не поступают налоги. А после гибели Ниранда мирольды Ледяных озер наверняка поднимут шум.
- Вы и в самом деле считаете, что мой племянник способен на такую глупость? Он, конечно, еще очень молод, но точно не дурак. Кстати, что такого особенного он мог про меня сказать? - Агрольду меньше всего хотелось сейчас обсуждать внешнеполитические проблемы.
- Ничего особенного. Просто я заставил его подписать бумагу, согласно которой тебе прямая дорога на виселицу, - как о чем-то несущественном сообщил Бринст. - Не обращай внимания. Обычный трюк.
Агрольд уважительно посмотрел на монарха.
- Ниранда вы нам тоже сдали, наверное, не просто так?
- Надоел он мне со своими советами! Да и озерные мирольды начали головы поднимать. Сообщи я им, кто стоит за убийством, и вы бы долго разбирались друг с другом. А я - с делами королевства.
- А почему вдруг вы мне все это рассказываете?
- У меня нет выбора. Ты спас мою дочь, знаешь ее тайну, значит, из врагов переходишь в союзники. По большому счету, мне все равно, с кем водить дружбу, главное -добиться желаемого результата: сохранить королевство от развала. А кем придется пожертвовать, уже не столь важно.
Агрольда так и подмывало спросить, о какой тайне идет речь, но сказал он совершенно иное:
- Настоящий правитель всегда должен уметь выделять главное.
Ему не понравилась идея управлять кусочком Далгании. Действительно, сначала следовало спасти королевство от полного развала, а затем занять трон. Союз с Бринстом - явление временное. Пока оно выгодно…
Еще одной уступкой монарха стало освобождение берольда Пардензака и мирольда Грендака. При этом агрольд постарался, чтобы у заключенных не оставалось никакого сомнения по поводу того, кому они обязаны своим спасением.
В приподнятом настроении Дербиант вернулся домой, оставив сопровождавших его охранников и освобожденных вельмож возле харчевни «Аппетит тразона».
- Господа, сегодня вы хорошо потрудились, - агрольд бросил командиру телохранителей мешочек монет. - Выпейте за мое здоровье.
С людьми, призванными охранять его собственную жизнь, вельможа старался держаться корректно, что нисколько не мешало ему подозревать в измене каждого. И деньгами «щедрый» хозяин начал швыряться на пороге именно этой харчевни не случайно. Во-первых, деньги снова возвращались в казну Дербианта, поскольку заведение принадлежало агрольду, а во-вторых, все пьяные разговоры интересовавших его людей поутру становились известны. Двойная выгода.
Испуганные сильнее обычного лица встречавших его слуг навели агрольда на мысль, что в замке ЧП.
- Что случилось в мое отсутствие? - ледяным тоном спросил Дербиант у дворецкого.
- Там Еерчоп, - дрожащим голосом ответил тот, указывая на двери следующей комнаты. - Мы ничего не можем с ним поделать.
- Ладно, разберусь сам. Распорядись насчет десяти плетей.
- Спасибо, благодетель. - Слуга упал на колени, заливаясь слезами благодарности.
Твердым шагом агрольд покинул гостиную. Очутившись в зале официальных приемов, он понял, что слишком мягкосердечен сегодня, и снова захотел увидеть главного смотрителя за порядком в доме. Однако шнура вызова на месте не оказалось. Как, впрочем, и двух кресел, шкафа с дорогой посудой, трех настенных ковров, части напольного покрытия из ценных пород дерева и занавесей с трех окон. Оставшаяся мебель была перевернута вверх тормашками и пребывала в весьма плачевном состоянии. «У короля в камере порядка было больше», - отметил вошедший, продолжая путь к следующему шнуру вызова, точнее, к тому месту, где тот должен был находиться.
«Он определенно решил разрушить мой замок. Но зачем? Опять, что ли, муки творчества?» В других комнатах обстановка была не лучше. «Запусти сюда орду критонцев, и то урон будет меньше, - заключил хозяин разоренного дворца. - Умеет парень создавать уют в доме, ничего не скажешь». Когда агрольд дошел до собственной опочивальни, от прежнего настроения не осталось и следа. «Теперь я знаю, что такое настоящая разруха!» Его спальне досталось, как всем предыдущим комнатам, вместе взятым. Кровать, которую духу каким-то невероятным образом удалось вынести из спальни, в собранном виде не проходила ни в оконные, ни в дверные проемы. Горы осколков, составлявших ранее лепные и резные украшения стен, ровным слоем покрывали пол. Подняв голову, Дербиант все-таки обнаружил «лазейку», через которую разрушителю удалось протащить кованое изделие: слабым местом в комнате оказался потолок, где сейчас зиял огромный пролом, сквозь который, будто в насмешку, весело сияло солнце.
- О, привет! - раздалось справа, - Я тут у тебя намусорил немножко. Скажи своим, пусть приберутся, а то они совсем обнаглели. Мало того что слоняются без дела, так еще и пытаются чинить мне препятствия: этого не трогай, того не бери! Совсем ты своих слуг распустил. Лезут в дела, в коих ничего не смыслят.
- Намусорил?! Немножко?! - вспыхнул бордовым цветом агрольд. - Да ты понимаешь, что превратил мой дом в руины?! Я теперь что, по твоей милости должен жить в сарае?!
- Ладно тебе переживать, - начал успокаивать его Еерчоп. - Нашел из-за чего расстраиваться. Не хочешь своих слуг заставлять работать - ладно, я сам все устрою. Увидишь - будет на что посмотреть. Все по последней моде.
Дух даже руки потер, предвкушая удовольствие созидания.
- Не смей! - заорал Дербиант. Лицо из темно-красного превратилось в мертвенно-белое.
- Ты мне приказываешь?! - Еерчоп лишь слегка повысил голос.
- Ну что ты. - Хозяин руин резко перешел на умиротворяющий тон. - Просто я на мгновение представил, что мой друг будет заниматься неподобающим ему трудом прислуги, и не смог сдержаться от возмущения. Ты создан для дел великих. Зачем разменивать себя на мелочи?
- И то правда. Извини, я чуть было про тебя плохо не подумал.
- Ничего страшного. Недоразумения иногда случаются, но они не могут перечеркнуть настоящую дружбу, - пафосно произнес агрольд.
- Какие слова! - прослезился дух. - Дай я тебя обниму.
Он по привычке полез в нагрудный карман собеседника и, не обнаружив там платка, вырвал подкладку кармана с корнем.
- Не надо так волноваться, - проскрежетал Дерби-ант. - Расскажи лучше, как у тебя дела со второй половиной задания?
- Скоро закончу. - Разрушитель вернул клочок влажной тряпки на прежнее место. - Никогда не думал, насколько это хлопотно - обустраиваться на новом месте. То им пол не из того дерева, то ковры не под цвет камина, то занавески слишком яркие. Жуть!
- Кому «им»?
- Наследнику и его няньке.
- Погоди, так ведь у Бринста дочь, а ты говоришь - наследник.
- Дочь?! - довольно неумело изобразил удивление разрушитель. - Извини, я как-то не догадался их раздеть, чтобы проверить, кто мальчик, а кто девочка. Нянька - та по внешнему виду точно баба, хотя и с боевым характером, а второй - пацан пацаном. К тому же ты мне сам сказал - наследник. А я лучшему другу доверяю. Или я это зря делаю? Ты, значит, знал, что вместо принца будет принцесса, а мне ничего не сказал?!
- Стоп, стоп, стоп! Куда тебя понесло? Ничего я не знал, пока сегодня днем король случайно не проговорился.
- Точно? Не обманываешь?
- Как можно? - Агрольд решил увести беседу в другое русло. - Ты мне лучше вот что расскажи: ничего странного у принцессы не заметил?
Еерчоп чуть не проговорился о необыкновенной красоте девушки, но вовремя опомнился:
- Какие там странности, если я девку от парня не сумел отличить. Хорошо, что ты меня вовремя предупредил, теперь не буду им вторую кровать тащить. Раз обе женщины - пусть в одной спят.
Разрушитель скромно умолчал, что помимо огромной кровати он уже доставил в пещеру кушетку из кабинета агрольда.
- Присмотрись к ней внимательней, - задумчиво произнес Дербиант. - Бринст считает, что я в курсе какой-то тайны его дочери. Мне бы не хотелось его разочаровывать.
- Если хочешь, могу наблюдать за ней постоянно. Чего не сделаешь для друга?
- Договорились. Только давай больше не будем устраивать подобных экспериментов с моим замком. Представляешь, если бы король заглянул ко мне в гости? Наверняка заподозрил бы неладное.
- А чего тут такого? Может, у тебя ремонт?
- Угу. Или я где-то среди стен спрятал клад, да забыл где и пытаюсь отыскать его методом тыка.
- У тебя в замке есть сокровища? - моментально заинтересовался дух.
- Конечно, и все они находятся в моем личном кабинете. Если хочешь, пойдем покажу. Я как раз туда собирался. - Агрольд испугался, что дух займется поисками, и тогда от замка даже стен не останется.
- Нет, что ты, - застеснялся разрушитель. - Мне это ни к чему. Я лучше побыстрее закончу первое задание. К тому же пора и за второе приниматься. Появятся новые сведения, сразу сообщу.
- Только не буди меня утром, хочу выспаться. Денек выдался кошмарным. И еще, давай будем встречаться в саду возле твоего творения. Как только появится необходимость, брось мне камешек в окно и жди возле беседки.
- Ты не хочешь принимать меня у себя дома?!
- Очень хочу, но нужно соблюдать осторожность. Слуги могут проговориться.-Дербиант на ходу придумывал причины, чтобы спасти замок от будущих разрушений.
- Я об этом как-то не подумал… Хорошо, тогда я пошел.
- Удачи тебе.
Агрольд устало подошел к двери кабинета и отворил ее. Перевернутые этажерки с бутылочками и коробочками с ядом, опрокинутый рабочий стол, дыра в стене, где раньше находился камин, отсутствие той самой кушетки, на которой Дербиант собирался провести эту ночь…
- Еерчоп!!!
В кабинете самопроизвольно возник пожар.
- Еще вопросы есть? - спросил Варлок, закончив тему противодействия магии огня.
Арлангур сидел перед ним с осоловевшими глазами и то и дело клевал носом.
- Получается, что у меня всегда должна быть вода под рукой? Представляю, как смешно со стороны будет смотреться парень с кувшином воды.
- Глупости болтаешь. Вода у человека всегда имеется, как и слово.
- При чем здесь слово?
- А ты подумай.
- Не могу. Арлангур устал.
- Слюна - это та же вода, как и слово, ее можно извлечь с помощью рта. Усвоил?
- Да. А спать мы сегодня будем? - вяло поинтересовался подросток.
- Конечно, - успокоил учитель. - После того как повторим пройденный материал для лучшего усвоения.
- Может, лучше завтра? - с надеждой спросил юноша. - Уже ужинать пора, а мы еще не обедали.
- Никаких «завтра». Ты же сам спешил стать взрослым.
Сонливость моментально покинула парня, он напрягся.
- По-моему, к нам кто-то идет, - шепотом произнес сын охотника, указывая направление, откуда исходила угроза.
- Не может быть, - хищник повел носом. - Я не чувствую магического присутствия, а беренки сюда вечером не забредают.
- Идет человек. На что хочешь могу поспорить. - Парень поднял с земли копье и приготовился к встрече, не забыв при этом зрительно измерить расстояние до ближайшего дурманита.
Наконец звук шагов услышал и остроухий зверь.
- Очень странно… Я до сих пор не ощущаю присутствия кого-либо, - прошептал он.
- Арлангур, я не причиню тебе вреда. Есть разговор, - раздалось издалека.
- Опять по твою душу. Ты становишься самым популярным человеком в этом лесу. - Черный хищник внимательно осмотрел местность, - Оставайся здесь, но близко к себе никого не подпускай. Я покараулю вон в тех кустах. Посмотрим, что за тип.

Предыдущая страница 9 Следующая страница


Арлангур 10

- Хорошо. Если он будет нападать, мне лучше бежать к вампирам?
- Нет. Я не чувствую магии с его стороны. Тут что-то не так. С поляны никуда не уходи. Здесь, в случае опасности, я смогу тебе помочь.
Из-за деревьев появился седой незнакомец. Он шел уверенной походкой, не оглядывался, не вертел глазами, но казалось, что от его внимательного взора не укрылась ни одна травинка. Парень сразу почувствовал себя неуютно, хотя мужчина остановился в пяти шагах.
- Привет тебе от Прэлтона, - улыбнулся он.
- Спасибо. А вы кто? - осторожно спросил юноша.
- Мое имя - Югон, но оно тебе ничего не скажет. Сам я происхожу из рода верховных магов, хотя и не являюсь таковым уже шестнадцать лет.
«Ничего себе! Настоящий верховный маг! - Юноша обратил внимание на черные ладони пришельца. - Не каждому за всю жизнь удается повидать такого человека, а этот даже мое имя знает». Подросток преисполнился гордости.
- Зачем вам понадобился Арлангур? - спросил он, расправив плечи.
- Я хочу помочь ему, чтобы потом он помог мне. «Верховному магу нужна моя помощь?! Вот это да!»- Чувство собственной исключительности снова завладело сыном охотника. Он уже хотел подойти ближе к достойному мужу, но увидел в кустах недовольную морду Варлока: учитель показывал зубы.
- Какую помощь вам может оказать обычный подросток? - сдержав мимолетный порыв, спросил Арлангур.
- Парня, который остался невредимым после прыжка с высоченного обрыва, продержался среди безжалостных чудовищ более двух суток и остался жив после встречи с тремя опасными чародеями, трудно назвать обыкновенным.
Затаившийся в засаде зверь не мог дальше слушать, как похвалами балуют его ученика (эдак всю его воспитательную работу сведут на нет). Варлок покинул укрытие и бесшумной походкой подобрался к седовласому страннику:
- Если вы так много знаете, какой вам прок от непосвященного мальчика?
- Хранитель?! - Доселе невозмутимое лицо Югона мгновенно преобразилось.
- Кто?! - Черный хищник на всякий случай оглянулся.
- Конечно же вы! - Глаза мужчины вспыхнули радостью. - Не зря я целый месяц бродил по пещерам Рамхаса.
- Это где-то на севере? - Все еще не понимая, решил уточнить Варлок.
- Да. В подземельях Рамхаса хранятся книги, которые не терпят дневного света. В одной из них я видел изображение хранителя. Оно в точности совпадает с вашим обликом.
- Очень интересно. И что же там обо мне написано?
- Не слишком много. Сказано, что вы являетесь редким животным, способным существовать более тысячи лет, что ваше главное предназначение - хранить ключевую фигуру человечества, когда таковую попытаются уничтожить раньше времени.
- Тысяча лет?! - если бы Варлок умел, он бы присвистнул. «Тогда почему я помню не более трех дней из своей жизни?»
- Вот это да! Мне бы столько прожить, - позавидовал Арлангур.
- Не вмешивайся в разговор старших! - строго цыкнул на него черный хищник и снова обратился к Югону: - Вы бы не могли поподробнее рассказать о моем предназначении? Я же не сундук, чтобы хранить что-то или кого-то. Опять же, как можно среди тысяч людей определить, кто из них ключевая фигура? Особенно если учесть, что я живу в лесу и вы - всего второй человек, которого я знаю по имени.
- Никого определять не надо. В книге сказано: «Хранителю становится доступна человеческая речь лишь при выполнении предназначения». Скажите, сколько дней вы себя помните?
- Трое суток, - неуверенно произнес Варлок. Юноша не выдержал, наблюдая за абсолютно растерянным учителем, и засмеялся.
- Так ты еще совсем ребенок!
- А вы, молодой человек, совершенно напрасно издеваетесь. - Теперь уже седой маг включился в процесс воспитания. - Хранитель обладает всеми знаниями, накопленными им за тысячелетний период, плюс опыт той личности, которая в нем сокрыта.
- Что-то мне вдруг стало не по себе, - тяжело вздохнул остроухий зверь. - Предлагаю на сегодня все разговоры прекратить и заняться ужином. Голове отдохнуть нужно, особенно от такой невероятной информации.
- А когда Арлангур предложил прервать занятия, его не стали слушать, - совсем по-детски обиженно произнес паренек.
- Когда это тысячелетние старцы прислушивались к мнению сопливых юнцов? - горько усмехнулся Варлок. - Приведи хоть один пример.
Ответить было нечего.
Заседания Совета верховных магов испокон веков проводились в одном и том же месте - в жерле давно потухшего вулкана на южной границе Саргандии. Горный массив, известный среди простых смертных как хребет Павших, не привлекал внимания путешественников из-за своей дурной репутации.
Здесь, помимо дикого зверья с прочной, словно камень, шкурой, обитали горные духи - существа, не имеющие телесной оболочки, что абсолютно не сказывалось на их зверском аппетите. В народе их прозвали живоглотами из-за того, что духи обволакивали собой жертву, которая затем попросту исчезала. По свирепости и неразборчивости в выборе пищи они превосходили своих пещерных собратьев, не брезгуя низкопробными волшебниками. Любой, в ком ощущалась хоть малая толика магической энергии, приходился им по вкусу, а верховный маг вообще являлся деликатесом. Но, к огромному сожалению живоглотов, среди беспорядочного нагромождения скал существовала одна, невидимая обычным глазом тропинка, к которой горным духам приближаться было нельзя. Именно по ней пробирались чародеи на тайную сходку. С такими мерами безопасности конфиденциальность им была гарантирована.
- Достопочтенные, - обратился к собравшимся длиннобородый старик. - Аграв проявляет первые признаки пробуждения, а значит, до неизбежного осталось менее полугода.
Только члены Совета верховных магов знали, что гора, на которой они собрались, просыпается раз в тысячу лет. Вместе с ее пробуждением в мир Розгарии приходит «неизбежное зло».
Председатель Совета Кранз уже тридцать лет стоял во главе избранных, и, согласно существующим правилам, срок председательствования заканчивался в следующем году. Однако «неизбежное», о котором старик напомнил коллегам, автоматически продлевало его правление до следующего собрания.
- Пора перебираться в схроны, - продолжил бородач. - Надеюсь, все эти годы вы строго следовали заветам предков?
Верховные маги давно ушедших поколений завещали потомкам постоянно поддерживать свои тайные жилища в порядке и соблюдать строжайшие меры предосторожности во время их посещения.
У того, что собравшиеся здесь называли «неизбежным злом», имелось и другое имя - Дьюго. Только раз в тысячелетие этот жестокий дух появлялся в землях Розгарии, чтобы собрать свою кровавую жатву. Когда-то ему пытались препятствовать, выставляя магические заслоны и хитроумные ловушки. Не вышло. Пробовали договориться и даже предлагали огромный выкуп. Опять не вышло. Ничто не помогало. Ничто и никогда.
Лишь немногие из верховных магов знали о его существовании, но никто из посвященных в тайну не спешил поведать об этом людям. При первых же признаках смертельной опасности они попросту забивались в высокогорные склепы и пережидали там лет двадцать - дольше Дьюго не задерживался. Разорив один мир практически до основания., он перебирался в другой или уходил в долговременный отпуск после дел далеко не праведных.
Члены Совета верховных магов из чувства самосохранения свято хранили эту тайну: если спрячутся все, злой дух начнет тщательнее выискивать себе жертвы. Глядишь, так и до них самих доберется.
- Верховный маг не имеет права нарушать предписания старших, - степенно ответил ему Гурзав. Он являлся основным претендентом на пост главы Совета в следующем году, и столь несвоевременное возвращение Дьюго перечеркивало его честолюбивые планы на ближайшие двадцать лет. - Мы все знаем, что будущее Розгарии зависит только от нас. Чем лучше мы подготовимся сейчас, тем больше шансов на возрождение у народа нашей земли потом.
- Тем не менее хочу напомнить, - председатель бросил недовольный взгляд в сторону претендента. Эти двое почему-то недолюбливали друг друга. - Более трех простолюдинов на каждого члена семьи верховного мага с собой брать нельзя. Большое скопление людей может привлечь внимание мрачного духа. И себя погубите, и, что самое главное, шансы на возрождение человечества поставите под угрозу.
Собравшиеся понимающе закивали. Дескать, не маленькие, понимаем, какой груз ответственности лежит на наших плечах.
На самом деле избранные просто спасали свои шкуры, а простолюдинов прихватывали в качестве рабочей силы. Однако представляли все это как тяжелую миссию по спасению человечества. Надо же было чем-то прикрыть собственную трусость и беспомощность.
Заседание продлилось еще около двух часов. Не вдаваясь в подробности, избранные обсудили последние достижения практической магии, недавние конфликты на юге континента, единодушно придя к выводу, что до большой войны рукой подать, а также отметили тенденции современной моды в одежде и архитектуре. Последняя тема всегда вызывала наиболее жаркие дискуссии, но не сегодня.
- Следующее собрание, полагаю, состоится лет через двадцать, - решил закончить сходку длиннобородый. - Надеюсь увидеть Совет в сегодняшнем составе.
- Напрасные надежды, - раздался твердый голос, и маги повернули головы.
Когда и как трое неизвестных подобрались к высокому собранию, никто не заметил, но тот факт, что они оказались в заветном месте, свидетельствовал об огромной силе этих колдунов с ромбическими отметинами на сверкающих лысинах.
- Кто вы такие и почему вмешиваетесь в чужие дела? - Председатель вышел из круга коллег.
- Не мы первые начали, - вызывающе ответил впереди стоящий маг. Двое других встали у него за спиной плечом к плечу. - Ваш человек по имени Югон грубо вторгся в дела нашего господина. Нашему господину это может не понравиться.
- Вы не ответили на мой вопрос, - настаивал на своем Кранз.
- Пожалуйста, - снисходительно произнес незнакомец. - Мы - дауроны. А наш господин - великий Дьюго.
Повисла напряженная пауза.
- Чем вы можете доказать, что служите ему?
- Доказать? -усмехнулся даурон.-Хорошо, но учти: ты сам этого захотел.
Даурон направил ладони в сторону председателя, тот пошатнулся. Затем лысый злодей присел на корточки, освобождая пространство для своих соратников. В Кранза полетели два кинжала, затем его накрыло второй магической волной, а довершили дело еще два клинка, усиленные третьим, более мощным ударом колдовской энергии. Защита верховного мага к этому времени оказалась полностью подавлена.
- Такая верительная грамота вам подходит или нужны более веские доказательства? - Улыбка на лице даурона стала зловещей.
- Не будем испытывать судьбу. - Вперед поспешил выйти главный претендент на внезапно освободившуюся должность. Фактически сейчас его сделали председателем Совета. - В чем состоит проблема, с которой столь могучие чародеи не в состоянии справиться сами?
В отличие от своего предшественника, Гурзав обладал дипломатическими способностями. Сейчас он мог без труда натравить Совет на коварных пришельцев и, судя по уменьшившейся мощности магической ауры незнакомцев, без особого труда их уничтожить. Но кто сказал, что за ними не придут другие? В гораздо большем количестве. «Нет, сначала узнай, кто твой враг, а лишь потом решай, чего он достоин» - всегда было девизом семьи, к которой принадлежал этот верховный маг. К тому же Югон приходился Гурзаву внуком.
- Нет такой проблемы, с которой мы не в состоянии справиться, - оскалился убийца Кранза. - Единственная проблема - время, его всегда не хватает. Неприятности исходят от вас, вам с ними и разбираться.
- Мы понимаем, что любые непредвиденные э… дела вызывают естественное отторжение. Их хочется перекинуть на другие плечи. Но эти «другие» должны знать, что в результате они будут иметь. Иначе работа пойдет вяло, без особой надежды на успех.
- Вы говорите о стимуле? Считайте, что он у вас есть. - Даурон полез за пазуху и, вытащив свиток, передал его собеседнику. - Предлагаю взглянуть на карту Розгарии с нанесенными на ней координатами ваших схронов. Если проблема с Югоном в ближайшее время не будет решена, Дьюго начнет свой визит в здешние земли с посещения мест, отмеченных на этой бумаге.
Гурзав развернул лист и убедился, что местоположение его убежища указано верно. Проверять остальные смысла не имело, карту новый председатель оставил у себя.
- Хороший стимул. Я обещаю вам, что самым тщательнейшим образом мы займемся поисками Югона. Назовите сроки и конечный результат.
- Даю вам месяц, от силы - два. А результатом должна быть смерть изгоя и всех, кто окажется заодно с ним.
- Хорошо. Какие доказательства смерти Югона мы должны предоставить?
- Никаких. Можете не волноваться, нам сразу станет известно о выполнении задания. А чтобы вам было легче его искать, сообщаю: последний раз вашего внука видели в лесах на востоке Саргандии. Недалеко от деревни Маргуда.
«И все-то им известно, - выругался про себя новый председатель Совета. - Однако парень вызывает у этих ребят нешуточный страх. Неужели он действительно нашел способ одолеть неизбежное?»
- Спасибо за помощь. Теперь уже в нашем деле, - поблагодарил Гурзав.

Глава 10. БОЛЬШИЕ ПОСЛЕДСТВИЯ МАЛЕНЬКИХ ПОСТУПКОВ

- В Далгании никто не связывается со странниками, направляющимися в пещеры Рамхаса, но мы все равно будем представляться выходцами из Саргандии, - предложил Лиртог оставшимся.
Сразу после победного столкновения с дауронами воевода приказал воинам отправиться домой. Большой отряд в людных местах мог вызвать ненужные подозрения, а для освобождения мальчика военная сила не требовалась. К тому же Лиртог хотел, чтобы вождь скорее узнал об отмщении: убийцы мирных критонцев наказаны.
- А почему к путешественникам в пещеры Рамхаса такое отношение? - спросил Парзинг.
- Оттуда никто никогда не возвращается, а пещерных духов чем-то нужно кормить, - пояснил старый маг. - А то вдруг они сами начнут искать пищу за пределами своего дома?
- Ух ты, как интересно! Может, нам повезет?
- Не увлекайся. У нас совсем другие цели, - осадил юного мага воевода.
- Я помню. Освободим Рандига, а потом сходим к пещерам. Там наверняка что-то прячут.
- Да, капкан для слишком любопытных. - Юрлинг положил руку на обвязанную мокрой тряпкой голову коллеги. - Ты сначала опомнись после вчерашнего. Как голова?
- А чего ей станется? Кость ведь. - Специалист по иллюзиям собрался постучать по черепу, но взвыл от легкого прикосновения. - Ой! Да помогут мне грозные зарты! Кость, а болит!
Лиртог запустил руку в свою дорожную сумку, долго шарил в ней, наконец извлек оттуда плоскую флягу:
- Держи, костяная голова. Это зелье еще моя бабка готовила, не чета вашим магическим штучкам. Любую боль враз снимает.
Парзинг отхлебнул глоток и скривился, словно у него одновременно заболели все зубы.
- Надеюсь, пещеры Рамхаса не страшнее этой гадости?
- В пещеры мы не пойдем, хотя вполне возможно, что возвращаться придется через Зиркану и Саргандию.
- Такой крюк?! - возмутился молодой волшебник.
- Если к тому времени между Критонией и Далганией начнется война, через владения Бринста на юг нам не пробраться.
- Ты о сегодняшней встрече с ратниками? - Юрлингу также не давал покоя случай, произошедший ранним утром, когда они увидели грандиозное шествие: около сотни далганских воинов двигались на юг под знаменами.
- Да, так торжественно уходят только на священную войну, - сказал воевода. - С сегодняшнего дня разговариваем между собой только на местном языке.
- Думаешь, нас не узнают по акценту? - высказал опасение старый маг.
- Главное - при разговоре растягивать каждое слово. Так, как это делают на юге Саргандии. Да мы и не собираемся вести задушевных бесед с далганцами. У нас на это просто нет времени.
- Гердилина, почему они хотели меня убить? Я никому не желаю зла.
- Откуда мне знать, девочка моя? Мне доступно лишь предчувствовать то, что задумал человек. А вот почему он это задумал, одному Трингору известно.
- Может, они хотели таким образом как-то повлиять на отца?
- Да что ты! Убитому горем человеку, у которого погибает единственное дитя, становится безразличным все на свете. Как на такого повлиять? Похищение - это совсем другое дело. Но у тех изуверов на уме была только смерть, я точно знаю.
- А Еерчоп? О чем он думал, когда вломился к нам в комнату? - Принцесса удобнее устроилась в большом кресле.
- Этот тип так сильно ударился башкой, что просто не мог ни о чем думать.
- Ты так и не узнала, что он затевал?
- Сначала - нет. А вот когда в комнату ворвались злодеи, он твердо решил им помешать. До того в его мозгах не копошилось ни одной мысли. Он вообще странный тип. В голове такая каша, что в ней скорее захлебнешься, чем что-то поймешь.
Линория на минуту задумалась:
- Почему же ты считаешь, что он похититель?
- Деточка, кроме всех ясновидении и предсказаний есть еще такая обычная вещь, как жизненный опыт и интуиция. И вот они-то меня никогда не подводили. Ну, посуди сама: помнишь, что он спросил, когда вломился в комнату?
- Кто из нас двоих наследник?
- Вот именно. Значит, искал тебя. А потом, когда выяснил, что ты девушка, что он хотел узнать?
- Почему я такая красивая? - покраснела принцесса.
- Да нет, потом, позже.
- Позже я не помню, - потупила глаза дочь Бринста.
- Ну разве так можно? От одного комплимента всю память растеряла! Он снова переспросил, кем ты приходишься правителю Далгании, боялся перепутать.
- Вспомнила! - обрадовалась Линория. - Он мне еще волосок вернул и предупредил, чтобы я его не роняла.
- Ох уж мне эти барышни! - махнула рукой нянька. - Только одно у них на уме!
- Не соскучились? - Довольная физиономия Еерчопа показалась в дверном проеме сооруженной в пещере комнаты. - А я вам поесть принес.
- Ну наконец-то, - перешла на обычный ворчливый тон Гердилина, - а то мы уже собрались с голоду помирать.
- Пока я с вами, можете ни о чем не волноваться. А помирать я вам категорически запрещаю. Давайте лучше поужинаем.
Под бдительным надзором няньки дух превратил внутреннее пространство пещеры в трехкомнатные апартаменты. Что удивительно, несмотря на его старания, комнаты получились довольно уютными. А все объяснялось просто: перечить Гердилине не имело никакого смысла. Любые предложения о модернизации интерьера и нестандартном подходе к обустройству жилища разбивались о несокрушимый довод женщины: «кто из нас двоих лучше знает о потребностях принцессы? Ты, который впервые увидел ее вчера, или я, прожившая с ней с самого рождения?» Железная логика железной леди не позволила развернуться таланту великого «дизайнера», что в итоге спасло пещеру от разрушений и позволило привести ее в приемлемое для обитания состояние.
Пройдя через небольшую прихожую, новоселы оказались в просторной столовой. Любимый стол агрольда занимал большую часть комнаты, а блюда на нем громоздились в два этажа.
- Разве мы ждем гостей? - Нянька демонстративно уперла руки в боки.
- Зачем нам еще гости? - заволновался Еерчоп. - У вас только один гость - я.
- Тогда для кого столько еды?!
- Откуда я мог знать, что вам по вкусу? - обиделся Еерчоп. - Что было, то и взял. Не понравится - выбросим.
- Это кто ж тебя учил переводить продукты почем зря? Что не съедим - отнесешь обратно! И попробуй только ослушаться! Знаешь, сколько труда сюда вложено? - Гердилина указала на гору яств.

Предыдущая страница 10 Следующая страница


11 Николай Степанов

- Ладно, если что-то останется - отнесу, - без энтузиазма согласился Еерчоп, приземляясь возле самого большого блюда.
По окончании затянувшегося ужина на столе почти не осталось нетронутых блюд. А в душе Линории почти не осталось симпатии к обожравшемуся типу.
- Гердилина, неужели все мужчины такие ненасытные?! - с ужасом спросила она, выходя из столовой.
- Многие из них любят набить желудок. Но чтобы до такой степени…
- Лучше бы он выбросил еду куда-нибудь в другое место.
- Нет, он точно не человек, - уверенно сказала нянька.
- Почему?
- Любой мужчина на его месте уже бы три раза умер от заворота кишок, а этому хоть бы что.
Женщины начали переодеваться ко сну, не подозревая, что бдительное око заботливого охранника следит за каждым их шагом.
Двое суток жители деревни Маргуда находились в пути. Не останавливаясь ни на минуту, не отклоняясь от курса, указанного старой Вериной, они шли строго на юг. Выполнять предсмертные наказы предвестниц следовало неукоснительно, поэтому путники не имели права ни свернуть, ни остановиться на привал, пока дорогу не перегородит упавшее дерево.
Все магические ресурсы беженцев были направлены на поддержание своих сил и здоровья вьючных животных - специально выведенной породы драганов. На этих животных люди уложили свой скудный багаж и посадили непосвященных. Дети и подростки не могли обходиться без сна, они дремали по ночам, кое-как устроившись на широких спинах драганов. С беренками дела обстояли проще: неприхотливые травоядные могли спать даже во время ходьбы, если их заставляли двигаться не слишком быстро. Небольшое стадо брело впереди, сопровождаемое пастухами.
Лес, простиравшийся в южном направлении, не отличался ни особой дремучестью, ни обилием крупных хищников. Изредка попадались стаи шурданов, привлеченных запахом домашних животных, пару раз наткнулись на мередя. Со всех сторон путников окружали деревья, но ни одно из них не собиралось падать. А к исходу второй ночи лес и вовсе закончился. Разведчики, посланные далеко вперед, вышли в голую степь. Перед их глазами открылась плоская равнина, испещренная глубокими трещинами, словно бескрайняя высохшая лужа.
- Застывшее море! - удивленно воскликнул Зарлатонг. - Много про него слышал, но самому видеть не доводилось.
Водоемом эта пустынная местность становилась всего один раз в году в сезон дождей. Затем вода быстро уходила, будто кто-то вытаскивал затычку из лохани, и безжалостное солнце высушивало глинистое дно до растрескивания.
- Чувствую, мы не скоро увидим какое-нибудь дерево. Я уже не говорю про упавшее, - высказал общее мнение Прэлтон, возглавлявший группу из шести охотников.
- Ни единой травинки! - ужаснулся один из разведчиков. - Стадо здесь не пройдет.
- Зарлатонг, - глава клана Быстрого огня указал рукой на юг, - что тебе известно о здешних землях?
- Плохое место. Купцы старались обходить их стороной, а они мужики рисковые.
- Сколько времени нам понадобится, чтобы преодолеть эти земли?
- Не знаю. Я не слышал ни об одном человеке, кто бы смог перейти Застывшее море. Зато среди торговцев ходило много слухов о ночных кошмарах на сухой равнине.
- У нас все равно нет выбора. Придется поторопиться, может, сумеем перейти его за светлое время суток. Возвращаемся, нужно срочно освободиться от лишнего груза и ускорить движение.
- Решили прогуляться по Застывшему морю? - за спинами разведчиков раздался чей-то насмешливый голос- Что ж, если вы так спешите на тот свет, можем оказать посильную помощь.
Беженцы из Маргуды обернулись. Из леса на равнину вышли два десятка оборванцев с двуручными тесаками. Широкие, отполированные до зеркального блеска лезвия блестели в лучах восходящего солнца.
- Урхонцы, - прошептал Зарлатонг, выдвигаясь вперед. - Они промышляют разбоем на дорогах. Приготовьтесь к драке, я постараюсь хоть ненадолго заговорить им зубы.
Бывший копьеносец приблизился к главарю незнакомцев:
- Каким ветром вас надуло в столь безлюдные края? Неужели на западе все теплые места заняты более удачливыми гурдаками?
Центральная и западная области Саргандии имели разветвленную сеть дорог, по которым пролегали основные торговые пути. На востоке, за исключением небольшого участка, примыкавшего к южной границе с Далганией, торговля шла вяло, потому и разбой особой прибыли не приносил. Вот почему командиры боевых групп Урхонии, именуемые гурдаками, стремились орудовать в западной части страны. При этом каждый ревниво оберегал свой участок территории от вторжения конкурентов.
Слова охотника попали точно в цель; вожак гневно стрельнул глазами и прорычал:
- Это кто тут такой всезнающий? Мередь тоже много знал, да на него тразон напал! К твоему сведению, мои дела идут прекрасно.
- Если не секрет, какими делами можно заниматься в такой глуши?
- Это большая тайна, - протяжно ответил гурдак. - Но тебе я ее открою. Мы тут для того, чтобы никто не мог потревожить покой Застывшего моря.
- Да, действительно большая тайна! Даже удивительно, как ты вдруг разоткровенничался?
- Ты мне понравился. Поэтому тебя я убью сам. - Вожак резко бросился к охотнику.
Урхонец ожидал скрестить оружие с неискушенным в ратном деле деревенским мужиком, а напоролся на профессионального воина, подготовленного для охраны караванов, небольшая хромота которого абсолютно не сказывалась на молниеносности его копья. Остроконечное лезвие вступило в смертельную схватку со сверкающим тесаком разбойника. Быстрота реакции и умение Зарлатонга компенсировали неприспособленность охотничьего оружия для подобных стычек. Будь у бывшего охранника настоящее боевое копье, вожак любителей легкой наживы не продержался бы и минуты.
Зрители и с той, и с другой стороны затаили дыхание, наблюдая за схваткой. Копьеносец нанес противнику несколько колотых ран в левую руку, затем проткнул правое плечо соперника, выбил вверх ставший практически неопасным тесак, одновременно повалив гурдака на землю ударом древка. Падающее оружие должно было поразить своего владельца. Однако победитель прекрасно сознавал, что численный перевес врага после одной смерти все равно останется многократным. Зная обычаи урхонцев, Зарлатонг нанес резкий боковой удар древком по летящему клинку и направил его в другого бойца, стоявшего чуть впереди от основной группы разбойников. Кандидат на освобождающееся место главаря уже собирался отдать приказ на атаку, но был сражен оружием командира. Бандиты оказались в сложном положении: командир лежал без сознания, а его заместитель безуспешно пытался вытащить крепко засевшее в груди лезвие. Ситуация требовала срочного разрешения.
- Господа, если гурдак обходился с вами нечестно, вы имеете право сами решить его судьбу. Забирайте тело.
Копьеносец подал своим знак, что пора убираться, и охотники смело прошли мимо растерявшихся урхонцев.
- Почему ты был уверен, что они не ударят в спину? - спросил Прэлтон, когда маргудцы оказались в лесу.
- Им сейчас не до нас.
- Почему?
- В банде освободилось самое хлебное место. Пока оно не будет занято….
- Ты же не убил главаря.
- Обычаи урхонцев не позволяют им служить у поверженного гурдака. Если до ночи он не уберется, его добьют свои.
- А кто был вторым?
- Самый умелый рубака банды и личный охранник главаря. В случае смерти вожака он занял бы его место.
- Охранник? Куда же он смотрел? И слепому было ясно, кто победит в схватке.
- Гурдак пожелал самолично расправиться со мной. Значит, без посторонней помощи.
- Надо же! Иногда знание обычаев другого народа может сохранить жизнь.
- Мой отец всегда утверждал, что никакое знание не бывает лишним.
- Ты успел передать это Арлангуру?
- Прэлтон, не надо трогать кровоточащие раны.
- Извини, что лишний раз потревожил, но мне кажется, твой сын жив.
- Я думал об этом. Но даже если он не разбился после падения, как сможет выжить среди хищников дремучих чащоб?
- Чудеса иногда случаются.
- Жаль, я не умею заглядывать в прошлое, - сетовал Югон. - Чтобы разделить человека и хранителя на две личности, нужно знать, при каких обстоятельствах погиб человек.
В предрассветных сумерках остроухий хищник и бывший верховный маг расположились возле ствола дерева, на котором находилось гнездо Варлока. Не спалось обоим. Одному не давал покоя рассказ мага о хранителях, а второй не мог успокоиться, предчувствуя близкую разгадку важной тайны, способной пролить свет на терзавшие его вопросы.
Накануне седой волшебник долго ломал голову над словами Верины, когда, строго следуя правилу критонских воинов, обходил окрестности места предполагаемого ночлега. Критонского бойца нельзя было застать врасплох, даже напав на него ночью в незнакомом лесу, потому что первым делом воин южных племен изучал окружающую обстановку, и лишь потом разбивал лагерь.
«Может, это и есть те двое разных, объединенных одной слабостью… С одной стороны, различия у них очевидны, остается выявить слабость».
Поразмыслив еще немного, Югон пришел к другому заключению: «Нет, здесь их получается не двое, а трое. Плохо, второго придется искать. Знать бы где. Не исключено, правда, что им окажется личность, заключенная внутри хищника. По крайней мере, оба находятся под присмотром хранителя. Может, это и есть их слабость? Тогда получается, что, пока человек не выйдет из-под опеки зверя, трудно что-либо решать». Так он вчера и не пришел ни к какому выводу…
- Может, он, то есть я, то есть моя вторая личность умерла от старости? - неуверенно высказал предположение четвероногий.
- Такие от старости не умирают. Не зря же на него возложена великая миссия. В книге написано: «человек, попавший к хранителю, должен еще многое сделать. Он обязан цепляться за жизнь даже в самых безвыходных ситуациях».
- Хочешь сказать, этот смертный был в курсе того, что ему предстоит сделать?
- Вряд ли. Далеко не всегда мы можем предугадать последствия своих поступков, а ведь именно они определяют будущее. Мне дед как-то рассказал историю о том, как маленький мальчик стал причиной большой войны.
- Думаю, он что-то перепутал. Причины войн заложены в самой природе человечества, в его жадности и агрессивности. А поводом может послужить что угодно.
- Не будем вдаваться в такие тонкости. Моя история о поступке и его последствиях. - Седой маг присел, опершись о ствол дерева, и продолжил: - Пятилетний ребенок, сын тогдашнего короля небольшой державы, сбежав от задремавших нянек, собрался посадить свое первое в жизни дерево. Он взял лопатку, саженец и отправился в сад, чтобы выкопать ямку. История не сохранила причину, заставившую ребенка выйти с лопаткой на дворцовую площадь, но там он с удивлением обнаружил полное отсутствие каких-либо растений. «Зачем сажать дерево там, где их и так много?» - подумал юный садовод. Он выкопал ямку прямо на площади и побежал за саженцем. Однако сильный ливень не позволил закончить начатое. Принц спрятался под крышу и до вечера не мог выйти на улицу. Ямку, естественно, размыло, залило водой, она ничем не отличалась от других луж на дворцовой площади, где на следующее утро принимали другого принца. Из соседнего государства. Прием проводили по высшему разряду, с построением почетного караула, во время торжественного шествия которого старший офицер провалился одной ногой в ту самую ямку и случайно пронзил своим оружием высокого гостя. Разразилась великая война.
- Один принц убил другого, потому что не вовремя пошел дождь? Очень интересное стечение обстоятельств, - не удержался Варлок.
- И это стало лишь началом в длинной череде смертей особ королевской крови. Они методично уничтожали друг друга в течение долгих двадцати лет. В бойню было вовлечено шесть королевств. А в итоге именно мальчик, выкопавший детской лопаткой ямку на дворцовой площади, стал властителем всех воюющих держав, объединив их под своим руководством.

- История действительно занимательная. Случайно вырыл ямку, в которую затем провалились все, кроме него самого.
- С тех пор в народе появилась пословица: «Вырой яму для себя, чтобы в нее угодили другие».
- Погоди, я, кажется, начинаю что-то вспоминать. Эту пословицу я точно слышал. Где, ты говоришь, это происходило?
- Объединенное королевство стало называться Далганией, по имени нового короля, которого звали Далган.
- А кто сейчас правит страной? - Черный хищник явно занервничал.
- Его праправнук Бринст.
- Высокий худощавый брюнет с серыми глазами?
- Да. Вы его знаете?
- Мне кажется, мы раньше встречались. И неоднократно. - В глубокой задумчивости хранитель почесал задней лапой за ухом. - Послушай, а не после этого ли случая верховные маги подарили царствующим особам заклятие первого лица?
- Было такое дело. Я смотрю, вы начинаете обретать память.
- Мне бы увидеть кого-нибудь знакомого, услышать родной голос. Я же должен помнить хотя бы родственников. Отца, мать.
- Дело немного упрощается, - облегченно вздохнул Югон. - Теперь я знаю, куда нам держать путь.
- В гости к Бринсту?
- Для начала - в Далганию. Знакомые места должны благотворно повлиять на восстановление памяти.
- Когда отправляемся? - Хранителю тоже хотелось поскорее разобраться с двойственностью собственной личности.
- Разбудим юношу, позавтракаем - и в дорогу. Если все будет хорошо, к вечеру доберемся до Варганских дебрей, а там и до владений Бринста рукой подать.
- Варганские дебри… - Черный хищник снова почесал голову задней лапой. - В моем сознании с этим названием связано что-то ужасное.
- Места там действительно жуткие. Насколько мне известно, даже тразоны не рискуют ночевать среди перекрученных деревьев.
- Как хранитель я прекрасно знаю обитателей Варганских дебрей. Пугает меня что-то другое. Из прошлой, человеческой жизни.
Из окна комнаты, в которую поместили Мурланда после задушевного разговора с королем, берольд наблюдал отъезд своего родственника. Бринст и Дербиант на виду у телохранителей крепко обнялись на прощание - прямо лучшие друзья. В любое другое время это, может, и порадовало бы молодого человека, но только не сегодня. Рассуждал он вполне логично: «Есть только одна причина, по которой я до сих пор жив. Король хотел иметь своего человека в окружении агрольда. Дядюшка, конечно, сделал для меня немало, но если альтернативой его жизни становится моя, выбор очевиден. Молодые должны жить».
Картина столь трогательного расставания натолкнула пленника на мысль: противники помирились, он становится не только ненужным, но и опасным свидетелем коварных намерений этих двоих относительно друг друга.
«Мне бы только в коридор выбраться, а уж там я смогу найти выход».
В дверь робко постучали. «С чего вдруг такая учтивость?» - удивился молодой человек.
- Войдите, - неуверенно произнес он.
На пороге стояла молодая привлекательная брюнетка.
- Чего изволите к ужину, берольд? - приятным грудным голосом спросила она, присев в низком.
Взгляд Мурланда буквально приклеился к ее глубокому декольте.
- А что у вас сегодня подают к столу?
- К столу у нас подают все, что вам будет угодно, - незнакомка поклонилась еще ниже, как бы приглашая более детально рассмотреть то, с чего пленник и так не сводил глаз.
- Берольду угодно тебя и немедленно, - Мурланд не смог далее сдерживать внезапно разгоревшуюся страсть.
Та ничего другого и не ожидала. Захлопнув ногой дверь, красавица шагнула навстречу завороженному вельможе. «Какой пылкий парнишка! Прямо огонь», - успела отметить про себя искусительница, когда его губы начали покрывать ее тело горячими поцелуями…
- Может, вы все-таки хотите чего-нибудь еще? - Поправив одежду перед зеркалом, женщина повернулась к берольду, в истоме раскинувшемуся на смятой постели.
- Не сейчас, - простонал Мурланд, - приходи завтра.
- Ладно, милый берольд, я приду на завтрак. С собой что-нибудь прихватить или вы предпочитаете любовную диету? - игриво спросила она.
- На твое усмотрение.
- Хорошо.
Дразнящей походкой красавица направилась к выходу, но неожиданно остановилась:
- Какая я сегодня неловкая…
Ее платье зацепилось за ручку выдвижного ящичка комода и потащило его за собой. Пришлось возвращаться и освобождать одежду. Брюнетка еще раз посмотрела на себя в зеркало и, оставшись довольна внешним видом, покинула комнату.
Сначала хлопнула дверь, затем до слуха берольда донеслись удаляющиеся шаги гостьи.
- Лердан, ты посмотри, какие гости ходят на свидания к нашему пленнику, - пробормотал один из охранников по ту сторону двери. - Я бы с удовольствием на время поменялся с ним местами.
Мурланд точно помнил: раньше никакие звуки в его апартаменты из коридора не проникали. Что-то случилось, но когда и как? Пленник быстро натянул брюки и бросился к двери: прямо над косяком виднелись щели, которых прежде не было.
«Кто и зачем их сделал?» Берольд тщательно осмотрел комнату. «Ящик!» Задвинув его на место и выдвинув обратно, племянник Дербианта выяснил причину звукопроницаемости стены.
Между тем стражники продолжали балагурить.
- Может, ты его насовсем заменишь? - шутливо отозвался второй. - Леди к нему, скорее всего, и завтра придет.
- Нет, только не завтра.
- Почему?
- Мой брат, тот, которому повезло устроиться личным телохранителем у Бринста, сказал, что завтра или послезавтра пленника отдадут агрольду.
- Дядюшка так беспокоится о своем племяннике?
- Скорее, нет. Просто Дербиант считает, что родственник уже выболтал королю все семейные секреты и должен понести суровое наказание.
- Откуда у агрольда такая уверенность?
- Ну, это же понятно: когда пленник становится ненужным, его либо убивают, если он представляет опасность, либо отпускают к своим, если уверены, что его убьют там.
- Могут еще послать как диверсанта.
- Диверсанта посылают к врагу, а у короля с Дербиантом нынче почти любовь.

Предыдущая страница 11 Следующая страница


Арлангур 12

Мурланд в гневе закрыл ящик, и голоса пропали. «Кругом одни негодяи! - мысленно выругался он. - А ведь милый дядюшка точно не пожалеет племянничка. Даже слушать не станет. Надо отсюда бежать, но как?»
Руки сами принялись дергать все выступающие части мебели. Пленник судорожно открывал многочисленные дверцы сервантов и тумб, передвигал с места на место посуду и вазы, но в комнате ничего не происходило. Он прошел камеру по кругу и вернулся к злосчастному ящику, выдвинув его до максимума. «И как я сразу не обратил внимания!» Внутри находилась резная шкатулка с большим красным камнем на крышке. Пленник положил ладонь на отполированные грани камня. Тяжелая кровать с легким шорохом отодвинулась в сторону, открывая просторный лаз. Берольд убрал руку с крышки шкатулки, и ложе заняло прежнее место. «А вот теперь мы не будем спешить».

Глава 11. ЗАГОВОРЩИКИ

- Господа, рад вам сообщить, что благодаря моим усилиям наше дело существенно продвинулось. - Дербиант собрал заговорщиков на тайную сходку не у себя в замке, как обычно, а в харчевне «Аппетит тразона»
Подземный зал придорожной забегаловки не был предназначен для обычных посетителей. Подача блюд сюда осуществлялось через вертикальный тоннель, идущий с первого этажа заведения, а вход для избранных посетителей располагался за стенами Трехглавого замка и пролегал на глубине в два человеческих роста.
Благодаря стараниям Еерчопа агрольд не мог пока принимать гостей в своем доме. Разрушитель поработал на славу, так что теперь нашлась работа для полусотни мастеров, которые даже под угрозой смертной казни не успевали закончить ремонт быстрее чем за два дня.
Разумнее было бы провести сходку в доме у кого-то из заговорщиков, но в каждом из них агрольд видел затаившегося предателя, только и ждущего удобного момента, чтобы продать всех. Чего еще можно ожидать от людей, нарушивших присягу на верность Его Величеству? После кратких раздумий своему разгромленному дому Дербиант предпочел подвал. Заведение можно было считать вполне надежным, поскольку на первом этаже в это время «отдыхали» люди из личной охраны агрольда.
- Арест Мурланда, Пардензака и Грендака теперь считается существенным продвижением? - язвительно заметил тирольд Баратлан. Этот выскочка являлся самой большой головной болью Дербианта, поскольку постоянно выискивал недостатки в действиях нынешнего главы заговора, стремясь занять его место. С каждым заседанием у агрольда росло желание уничтожить вельможу, но без Баратлана и дворян, которые его поддерживали, их общее дело превращалось в частное.
- Ваши данные чуточку устарели, тирольд. Пардензак и Грендак на свободе. Мой племянник действительно в данный момент находится возле короля, но на то есть определенные причины.
- О которых вы, естественно, нам ничего не скажете. - Баратлан не хотел упускать ни одного шанса, чтобы показать своего более удачливого соперника в невыгодном свете.
- Я вышел у вас из доверия? - Тон главного заговорщика стал еще более жестким.
- Как можно полагаться на человека, который оскорбляет своих соратников постоянными недомолвками? И зачем мы вообще здесь собрались? Чтобы услышать о том, что существуют некие секретные планы, которые кому-то, возможно, и помогут достичь цели. Но кому? Какой цели? Что за планы?
Одобрительный гул голосов подтвердил, что оратор высказывает не только собственную точку зрения.
- Если бы вы, тирольд, чуть-чуть помолчали и хоть на минуту умерили свое благородное негодование, с коим обличаете нерадивого председателя, я как раз успел бы дать подробный отчет о проделанной работе высокому собранию, а также объяснить те меры секретности, которые соблюдались ранее и будут соблюдаться впредь. Вы готовы меня выслушать?
Установившаяся тишина в зале стала ему ответом.
- Да, я действительно не рассказывал всем о наиболее важных операциях, проводимых организацией, - спокойно продолжил Дербиант. Завладев вниманием присутствующих, агрольд принялся уверенно и неторопливо докладывать об успехах общего дела. С неожиданно проявившимся красноречием он поведал о выявлении тайных сил, поддерживавших короля, рассказал об уничтожении Ниранда, а напоследок преподнес заговорщикам главную новость:
- Отныне Бринсту придется с нами считаться. Он сам отдал своего первого советника на растерзание.
Баратлан собирался вставить очередную ядовитую реплику по поводу последнего высказывания, но счел за лучшее промолчать: внимающая аудитория находилась под впечатлением грандиозных успехов Дербианта. Выдержав небольшую паузу, тот продолжил:
- Мы переходим к новому этапу борьбы, с подключением свежих сил и средств.
Присутствующие, не сговариваясь, устремили взоры на зурольда Фридуака.
- Нет у меня больше денег, а если и будут, то не скоро! Я и так вложил в это дело все свои сбережения. Казна пуста. Ваши наемники, между прочим, каждый день жрать хотят, а прибыли от них никакой. Только и горазды, что крестьянских девок портить.
- Мне послышалось или ты действительно сказал «ваши наемники»? - Дербиант строго посмотрел на бывшего купца, которому он лишь год назад пожаловал дворянский титул и наделил небольшими земельными угодьями.
Расчет агрольда тогда был довольно прост: за титул заговорщики получали доступ к огромным средствам удачливого торговца, а на случай провала уже имелся готовый «стрелочник». Новоиспеченный зурольд не отличался особыми магическими способностями, он не перешагнул даже пятый круг мастерства, поэтому более опытные соратники позаботились бы о том, чтобы в случае ареста его хватил сильнейший удар с полной потерей памяти без каких-либо надежд на восстановление.
- Нет, вам послышалось, - побледнел зурольд, - я имел в виду наших доблестных бойцов за правое дело.
Дербианту так и хотелось назначить сорок плетей дерзнувшему перебить его ничтожеству, но по бумагам тот теперь числился дворянином, а значит, считался агрольду ровней. «Ничего, это ненадолго», - успокоил сам себя глава заговорщиков.
- С вашего позволения, я продолжу, - снова обратился он к аудитории. - В ближайшее время наши доблестные бойцы, как правильно выразился достопочтенный зурольд, как раз и займутся пополнением казны. Им предстоит нанести визит одному из мирольдов Ледяных озер. Пора кончать с их вольностями. Мирольды Ледяных озер при поддержке бывшего лесничего сумели развернуть в своих угодьях массовое производство самой разнообразной продукции. При содействии и покровительстве местных вельмож, которые не забывали собирать неплохие налоги, там стремительными темпами начали развиваться ремесла и торговля, благодаря чему приозерные дворяне быстро разбогатели и, естественно, стали объектом зависти менее удачливых соседей.
- У них неплохая охрана, да и король всегда удостаивал мирольдов своим особым вниманием, - высказал сомнение один из присутствующих.
Дербиант ждал этого вопроса.
- Король - моя проблема. С его помощью я сделаю так, чтобы ни хозяина, ни его телохранителей не было в том доме, куда мы войдем без стука. Останется сущий пустяк: быстро и наглядно показать непокорным, как нехорошо ссориться с уважаемыми людьми королевства. Это станет первым уроком для остальных. Потом разговаривать с ними будет легче.
Собравшиеся оживились. Все знали о богатствах мирольдов, каждому захотелось лично поучаствовать в «рискованном» предприятии. Необязательно ведь нести все в общую казну, что-то и к рукам может прилипнуть.
- Кто возглавит экспедицию?
- Я предлагаю самого достойного из нас - тирольда Баратлана, - сделал хитрый ход Дербиант. - Но окончательное решение за вами.
Предложи он иную кандидатуру, обсуждение могло затянуться на часы, а тут присутствующие сразу притихли. Одни не ожидали подобного предложения, а другие являлись сторонниками Баратлана и никак не могли пойти против своего патрона.
- Тирольд действительно самый достойный среди нас, - робко поддержал председателя один из молодых заговорщиков, - но, может, послать еще несколько дворян? На всякий случай. Дело-то ответственное. Подстраховка не помешает.
По залу прошел одобрительный гул.
- Нет. С сего дня у нас каждое дело будет ответственным. Я верю, тирольд легко справится и без дополнительной помощи. - Дербиант сделал особый акцент на слове «верю».
Своим решением главный заговорщик преследовал две цели: вбить пусть и небольшой, но клин между сторонниками Баратлана и уменьшить потери казны. Чем больше участников набега, тем меньше денег потом попадает в общую копилку.
Баратлан не хотел оставлять последнее слово за Дербиантом.
- Я польщен оказанным доверием, а потому берусь справиться с заданием собственными силами. Наемники еще пригодятся нам для более серьезных дел.
- Остался последний вопрос, - продолжил Дербиант, проигнорировав замечание Баратлана. - У нашего короля освободились четыре министерских должности, и он предложил мне подобрать достойных мужей для этой нелегкой работы. Желающие есть?
Военный поход к Ледяным озерам сразу отошел на второй план. Перед вельможами открывались новые, более легкие пути к обогащению. Понятное дело, что добровольцев оказалось гораздо больше, чем вакансий. Вот тут Дербиант дал своим соратникам немного поиграть в демократию и самим выбрать счастливчиков, ведь в ходе выборов иногда открывается столько неприглядных фактов из биографий кандидатов, о которых в другое время ни за что не узнаешь. А знать полезно.
Столько страхов, сколько Арлангур пережил за время пути по Вурганским дебрям, он не испытывал за всю свою недолгую жизнь. Да и где раньше юноша мог увидеть таких свирепых обитателей лесов, по сравнению с которыми грозный тразон казался симпатичной домашней зверушкой? Особенно запомнилась встреча с красным бредгоном.
- Замрите и не шевелитесь, - успел прошептать Варлок, когда до его слуха донеслись странные урчащие звуки.
Путешественники беспрекословно выполнили приказ старшего товарища, и среди исковерканных, утыканных длинными шипами стволов застыли две человеческие фигуры. А впереди показалась сначала одна, затем вторая, а следом третья зубастая морда, обрамленная рыжей гривой. «Нам конец, - подумал подросток, до боли сжав древко копья, - сразу три чудовища пожаловали». Однако головы принадлежали одному туловищу. Это обстоятельство не улучшало настроения перепуганного парня, зато увеличивало шансы на спасение. Мысленно Арлангур отметил: «Поразить зверя можно одним метким броском».
Пока он размышлял, черный хищник изловчился и высоко подпрыгнул, зацепив налету острыми когтями одну из обладательниц рыжей гривы. Приземлившись, хранитель не стал оглядываться, чтобы полюбоваться на результат своих действий. Он сразу дал деру, и весьма вовремя. Две непоцарапанные морды сильно обиделись на невнимание к их персонам и начали плеваться огнем, пытаясь попасть в петляющего среди деревьев нахала. Попытка не удалась, что лишь подлило масла в огонь ярости зверя. Красный бредгон бросился в погоню.
Вскоре участники марш-броска скрылись из виду, что вывело людей из ступора. Долго стоять в позе статуи в зарослях Вурганских дебрей было не менее опасным, чем бегать от голодных монстров. Здесь даже растения имели гнусный характер: стоило чуть задержаться на одном месте, как ближайшие к путнику шипы начинали спешно расти в надежде проткнуть зеваку.
- Двигаемся дальше, - скомандовал Югон.
- А как же Варлок?
- Он нас догонит.
- Может, ему нужна наша помощь?
- Хранитель сумеет за себя постоять. Сейчас нам самим помощь не помешала бы. - Седой маг одними глазами указал на новую опасность: к ним приближалась еще одна тварь.
Голова у нее, к счастью, была одна, правда, тоже не лишенная той особой привлекательности, от которой душа нормального человека стремится в пятки. Как ни странно, большие глаза чудовища выражали скорее любопытство, чем агрессию. Люди здесь хаживали нечасто, а потому вызывали неподдельный интерес у монстра. Придирчиво осмотрев каждого, он вихлястой походкой направился в сторону подростка. Наверное, Арлангур понравился ему больше.
- Будем защищаться, - предупредил волшебник. - Когда подам сигнал, падай на землю.
Юноша хотел спросить, какой именно сигнал, но услышал другой голос.
- Этот не тронет. Только не вздумайте при нем колдовать. - К людям вернулся хранитель.
Варлок приблизился вплотную к зубастой морде любопытного чудовища и потерся головой о торчащие снизу клыки. После непродолжительной «беседы», похожей на хрюканье, клыкастый визитер удалился.
- Это падальщик, - объяснил хранитель своим спутникам. - Он никогда не нападает первым.
- Ты с ним говорил? - слегка дрожащим голосом спросил Арлангур.
- Я указал зверю хорошее местечко, где его ждет много пищи.
- Вы уничтожили трехголового? Так быстро? - Югон с уважением посмотрел на небольшого Варлока, мысленно сопоставляя того с бредгоном: соотношение габаритов было пять к одному не в пользу хранителя.
- Нет, я просто организовал встречу красного бредгона с черным. Они друг друга терпеть не могут. - Как бы в подтверждение слов остроухого, Вурганские дебри потряс грозный рев. - О, уже начали выяснять отношения. К приходу падальщика один из них как раз будет готов к употреблению. Или оба.
«А может, он вообще не умеет колдовать? - вдруг засомневался в способностях хранителя сын охотника. - Кроме не слишком удачного залпа по тразону и озеленения сухой ветки, я его ни разу не видел в деле. Но такую мелочь у нас умели даже неудачники». Неудачниками в Маргуде считались мужчины, которым за всю жизнь не удалось достигнуть восьмого круга мастерства. Таких в деревне было всего два человека. Подобных встреч за время пути состоялось не меньше полусотни. Когда юноша перестал испытывать шок при виде страшилищ, хранитель заставил его опробовать на практике противодействие магии огня. Для практических занятий воспользовались услугами мелких хищников. После нескольких ожогов парень наконец сумел справиться с нападением зверя, похожего на берклана, и был весьма горд своим первым успехом.
- Не зазнавайся, - осадил его учитель. - Учти, пока ты почти ничего не умеешь и слишком мало знаешь.
У Арлангура на этот счет имелось свое особое мнение, но он решил промолчать. Тем более что страшный лес закончился и путешественники вышли на широкую просеку.
- Вурганские дебри позади, - тяжело выдохнул Варлок, остановившись возле небольшой воронки. Он сделал круг по ее краю, озабоченно принюхиваясь.
- Что-то случилось? - Седой маг также подошел к яме.
- Да, случилось. И именно на этом месте. Вот только с кем и когда… Не могу припомнить.
Когда Зарлатонг увидел на горизонте зеленую полоску леса, он не поверил своим глазам:
- Прэлтон, это действительно лес или мне только кажется?
- Не уверен, - вяло ответил ему маг. - После двух суток хождения по пустыне мираж - вполне рядовое явление. Пока не дойдем, все равно не узнаем.
Переселенцы продолжали изматывающий путь по испещренной трещинами поверхности Застывшего моря. Люди спали прямо на ходу. Волшебники деревни находились уже за гранью магического истощения, а знака для остановки движения все не поступало.
- Если там действительно лес, я срублю первое попавшееся дерево - и будь что будет, - заявил глава клана Быстрого огня. - Иначе скоро мы все погибнем.
- В лесу могут водиться не только звери, - напомнил копьеносец. - Надо выслать вперед мужиков покрепче.
- И где их взять? Своим ходом идем пока еще ты да я. Остальные без опоры на драганов уже не могут двигаться.
- Разбуди подростков. У них должны остаться силы. - Ты что?! - возмутился Прэлтон, однако в следующее мгновение понял, что собеседник прав. - А ведь верно! Они сейчас сильнее взрослых будут.
Через два часа отряд вооруженных шестами мальчишек во главе с двумя мужчинами пересекал границу леса. Стайка пестрых птиц, потревоженная неожиданными гостями, вспорхнула с ближайших деревьев и поспешила на юг, подальше от незнакомцев. «Дичь здесь водится. Уже хорошо», - отметил про себя охотник, внимательно вглядываясь в заросли. Насколько далеко простирался лес, определить было трудно, поскольку маргудцы уперлись в подножие высокого холма, закрывающего обзор в южном направлении.
- Мы забыли взять топор, - негромко пробормотал обессиленный маг.
- Ничего, через час весь караван будет здесь, - успокоил его Зарлатонг.
- Какой караван?
- Это я про наших. От бессонницы слова в голове перепутались.
- И у тебя тоже? - удивился Прэлтон. Копьеносец только пожал плечами, дескать, а чем я хуже других?
- Там кто-то есть, - один из мальчишек испуганно указал в глубь леса.
- Сейчас проверим. - Охотник взял копье наизготовку, и они вместе с магом выдвинулись вперед, оставив подростков у себя за спиной.
Треск ломающихся веток усилился. Кто-то, совершенно не таясь, спешил им навстречу, и Зарлатонг подал условный сигнал непосвященным и Прэлтону. Мальчишки спрятались в низких зарослях кустарников, а волшебник, наоборот, вышел на открытое место. Отец Арлангура решил применить свой излюбленный прием, использовать в качестве приманки главу клана Быстрого огня.
Из глубины леса появился берклан. Он остановился, заметив одинокую фигуру человека, оглянулся назад, проверяя, нет ли сзади других претендентов на добычу, и приблизился к противнику.
Хищнику оставалось сделать всего пару прыжков, когда раздался свист летящего оружия. Копье метко угодило в нужную точку на теле хищника, но вот сил охотнику явно не хватило. Лезвие лишь ранило зверя, который, развернувшись, выстрелил в копьеносца огневым разрядом и поспешил покинуть опасную зону - кто их знает, сколько еще врагов тут притаилось. «Вот гад! Мало того что не сдох, так еще и копье с собой унес!» - не на шутку разозлился Зарлатонг, собираясь преследовать несостоявшуюся добычу. Однако неожиданный нервный смех Прэлтона остановил охотника. «Что за ерунда! - поразился он. Маг показывал на копьеносца пальцем и смеялся все громче и громче. - Он что, окончательно свихнулся?»
- Дерево, - смеясь сквозь слезы, с трудом произнес волшебник, продолжая тыкать пальцем. - Мы пришли.
Отец Арлангура повернулся. Заряд берклана угодил в небольшое деревце, почти полностью перерубив ствол возле корня. На глазах людей оно медленно кренилось к земле. Через минуту крона коснулась травы. Теперь не удержался и Зарлатонг. Он остался без добычи и без оружия, но еще никогда в жизни у него не было столь удачного броска.
Звон разбитого стекла привлек внимание готовившегося ко сну агрольда. «Кругом одни лентяи, а не мастера. Стекла у них от ветра бьются! Надо будет добавить плетей за работу», - подумал он. Вчера в замке закончился ремонт, и Дербиант смог вернуться к привычному образу жизни. Спать в комнатах для гостей агрольд считал крайне неудобным.
Через мгновение что-то снова загремело, уже гораздо сильнее. Хозяин замка забеспокоился: «Может, рама выпала?» - промелькнуло в голове. А когда в опочивальню с грохотом влетел здоровенный булыжник, разворотивший узкий оконный проем, агрольд запаниковал. «Дворец в осаде, враги используют камнеметы. - Он выскочил во двор прямо в ночной одежде, проклиная всех слуг, которые, видимо, уже сбежали из Трехглавого замка. - Ну погодите, я до вас доберусь!»
Тихая летняя ночь распахнула Дербианту свои ласковые объятия. Из рощицы возле озера доносилось негромкое пение ночных птиц и стрекотание насекомых. И - ни единой души вокруг.
«Еерчоп!» - осенило Дербианта, и он помчался к беседке.
Разрушитель как раз заканчивал выворачивать из земли еще один камушек высотой под половину человеческого роста и собирался воспользоваться им для подачи условленного сигнала.
- Ну наконец-то! - тяжело выдохнул Еерчоп. - Сколько можно бросать камешки!
- Когда я говорил «камешек», - раздраженно начал агрольд, - я имел в виду не целую скалу, а ее крохотный осколочек, размером с горошину.
- Я с такого и начал, - обиженно возразил дух. - Меня не услышали. Пришлось проявлять усердие, которое почему-то опять никто не оценил.
«Как же дорого мне обходится это твое усердие», - подумал вельможа, оглаживая на себе пижаму.
- Когда рядом с моей головой просвистел здоровенный булыжник, я первым делом подумал: какой молодец Еерчоп, не растерялся-таки, нашел способ, чтобы разбудить друга, - ядовитая ирония звучала, в каждом слове агрольда.
- Ну ты даешь! А я бы сначала испугался. Рад, очень рад, что все так удачно обошлось. Я почему тебя потревожил? Помнишь, ты спрашивал о какой-то тайне принцессы?
- Еще бы! - Раздражение Дербианта как рукой сняло. - Тебе удалось ее раскрыть?
- А ты думал, я там без дела сижу? Нет, я слежу за каждым ее шагом. Во все щели заглядываю. Давно бы уже все рассмотрел, если бы не ее зловредная нянька. Скажу тебе, ядовитее этой женщины на свете бабы нет.
- Не может быть!
- Тебе легко говорить! Она так кочергой орудует… Чуть зазеваешься - и считай, синяк заработал.
- Полагаю, такому специалисту, как ты, не составило особого труда провести старуху.
- Ты еще сомневаешься? Еерчоп свое дело знает…
Агрольду не терпелось поскорее узнать тайну принцессы, а разрушитель, похоже, настроился сначала рассказать во всех подробностях историю взаимоотношений с Гердилиной.
- Еерчоп, давай, о своих подвигах ты мне расскажешь завтра, сейчас я валюсь с ног и не способен оценить их по достоинству. Что удалось узнать о принцессе?
- Ой, да пожалуйста! Могу и вовсе ничего не рассказывать, если тебе неинтересно, - обиделся дух.
Агрольду пришлось все же выслушать длинный монолог духа, прежде чем тот в конце концов сообщил великую тайну принцессы - под левой грудью у Линории находится родимое пятно величиной с золотой едург.
- Она прячет его даже от Гердилины, - шепотом произнес разрушитель.
- И это все, что ты мне собирался рассказать?!
- Сам просил узнать тайну - пожалуйте, получите! Что-то не так? - Еерчоп изобразил обиду.
- Давай лучше завтра поговорим. Сегодня я уже плохо соображаю. - Агрольд решил прекратить беседу, чтобы сдержать рвущуюся даже из ушей ярость.
- Со мной тоже такое иногда бывает, - успокоил его заботливый дух. - Ты сегодня головой ни обо что не бился?

Глава 12. НОВЫЕ СОЮЗНИКИ?

На вторые сутки запас провианта, который берольд Мурланд благоразумно прихватил в королевском дворце, закончился. «Все равно бы продукты скоро испортились», - успокаивал себя беглец, доедая последний кусок жареного мяса.
Готовясь к побегу, пленник еще трижды встречался с обворожительной Зарной, стараясь извлечь из этих свиданий максимальную выгоду для себя. Намекая красавице, что она пробудила в нем не только любовный голод, берольд получил несколько приятных подарков, часть которых припрятал, чтобы взять в дорогу. Изобилие изысканных блюд и ласки прекрасной леди оказали на него расслабляющее воздействие. Пленник уже начинал подумывать о преимуществах нынешнего положения.
Однако разговор охранников, который ему вновь удалось подслушать, вернул Мурланда к суровой правде жизни. «Откармливают обычно на убой», - сделал он окончательный вывод и ранним утром выдвинул заветный ящик комода.
Тайный ход вывел берольда на берег озера в королевском саду. Беглецу пришлось изрядно поволноваться, обходя караулы. Внутреннее напряжение спало, лишь когда он покинул столицу. За стенами Шроцгена Мурланд первый раз перекусил, восполняя калории, потраченные на нервные переживания.
Он старался избегать людных мест, передвигался в вечерние и утренние часы. Мурланду казалось, что его везде ищут, поэтому заходить в харчевни он считал слишком рискованным. Обратиться за помощью к бывшим приятелям тоже не мог - это сразу стало бы известно агрольду Дербианту, которого племянник теперь считал самым опасным для себя человеком.

Предыдущая страница 12 Следующая страница


13 Николай Степанов

Берольд выбрал единственное, как ему казалось, верное направление - на юг. Там можно было добраться до критонцев или, что еще лучше, перебраться в Саргандию. Воинственная Критония никогда не вызывала у Мурланда симпатии, а вот на слабозаселенных просторах западного соседа можно было спокойно укрыться. В обеих странах (в Далгании и Саргандии) использовался один язык, что упрощало задачу беглеца. Спешно покидая столицу, Мурланд как-то не подумал о том, чтобы найти специалиста по изменению внешности. Если бы он сделал это, то сейчас не прятал бы лицо каждый раз, завидя воинский разъезд или какого-нибудь вельможу, путешествующего в сопровождении телохранителей. Деньги на фокус с превращением у беглеца имелись, но не возвращаться же обратно к гостеприимному Бринсту.
В утренние и вечерние часы на дорогах, ведущих к столице, было немноголюдно, что вполне устраивало берольда. Он старался не привлекать внимания к собственной персоне и сам не проявлял интереса к редким в эти часы путникам. Но идущая навстречу троица сразу заинтриговала Мурланда. Мощный высокий брюнет с квадратной челюстью, явно умеющий обращаться с оружием, скорее всего, не являлся подданным Его Величества короля Бринста. Длинные волосы второго хоть и были завязаны в пучок, выдавали в нем серьезного волшебника. «Очень похоже на первый круг мастерства, и он там не новичок, - сделал заключение беглец, заметив причудливый переход цвета в седине длинноволосого. У Дербианта похожая окраска шевелюры имела менее четкие контуры. Ладоней путешественников видно не было. - Может, он мне внешность изменит?» Третий путник тоже принадлежал к умельцам магического ремесла, но был еще слишком молод, не старше самого Мурланда,
- Приветствую вас, незнакомец, - первым обратился воин.
- Здравствуйте, люди добрые, - вежливо ответил
Мурланд, отметив про себя акцент путника.
- Не подскажете, как нам добраться к Шроцгену? Мы путешественники, идем из Саргандии.
«И почему бы вам не идти на юг? Лучших попутчиков мне не найти».
- В столицу? - Берольд намеренно тянул время, пытаясь быстро сообразить, как извлечь из этой неожиданной встречи выгоду для себя.
- А у вас есть еще один Шроцген? - нараспев, с еще большим акцентом спросил самый младший из путешественников.
«Так тянут слова лишь на юге Саргандии, - убедился в своей правоте беглец. - Может, мне и вправду стоит вернуться? У иностранцев обычно бывает проводник, в котором вряд ли кто-то заподозрит беглого берольда».
- Нет, Шроцген у нас один. Но без провожатого иностранцев туда не пускают. Вы по каким делам в Далгании?
- Странствуем. Собираемся посетить пещеры Рамхаса, дабы проверить свою силу, а по пути знакомимся с красотами местных дворцов. У нас в Саргандии таких не строят.
«А ведь в Зиркане меня точно никто искать не будет. Ни королю, ни дядюшке и в голову не придет, что я направляюсь к Диршану в гости, ведь на меня повесили дело с его подданными».
- Всю жизнь мечтал побывать в Зиркане. Возьмете с собой? Могу послужить проводником, даже бесплатно. Я Далганию хорошо знаю.
- Но вы же, кажется, шли в другую сторону?
- Какая разница, куда идти? Замок мой разрушен, семьи нет. Вот я и решил немного побродить, на мир посмотреть, чтобы обрести душевный покой, - почти по-книжному пел берольд.-А с хорошими спутниками любая дорога веселее будет.
- Присоединяйтесь, нам не жалко, - прищурив глаз, посмотрел на берольда Юрлинг. - Только прежде расскажите, почему это дворянин, волшебник не ниже третьего круга, вдруг бросился в бега?
«Попался, - запаниковал Мурланд. - Старик, наверное, умеет читать чужие мысли».
- Вы настолько любопытны? - побледнел берольд.
- Вообще-то нет, просто забавно, когда молодой мужчина бегает от невесты или кем там она вам приходится? Каким же монстром должна быть эта женщина?
- Женщина?!
- Эх, молодежь, - усмехнулся старший маг племени критонцев, но все же пояснил: - Искусная ворожея во время любви может пометить своего избранника, если чувствует, что он собрался удрать от ее чар.
- Что значит «пометить»? - обиделся Мурланд. - Как животное собственную территорию?
- Приблизительно так. Она ставит свою магическую печать, а после этого целый месяц знает, где скрывается ее милый.
- Никогда о таком не слыхивал.
- И я тоже, - поддержал Мурланда Парзинг.
По растерянному лицу Лиртога было видно, что и он сейчас сделал для себя открытие.
- А эту печать можно снять? - спросил воевода. Идея с проводником ему понравилась, а вот осложнений от визита разгневанной девицы хотелось, бы избежать. Мало ли каким образом та собирается искать сбежавшего? Любовь женщины - штука непредсказуемая.
- А еще лучше переставить метку на кого-нибудь другого. Пусть меня ищут где-нибудь в противоположной стороне. - До берольда лишь сейчас начало доходить, что в его побеге было слишком много счастливых случайностей. - Она наверняка возьмет с собой братьев, а эти амбалы большим умом не отличаются.
- Печать ворожеи снять нелегко, но мне это под силу. Расскажи, почему ты от нее сбежал, а я подумаю, стоит ли избавлять тебя от метки. Вдруг ты отворачиваешься от неслыханного счастья? - Этот случай позабавил старого волшебника. В Критонии мужчины никогда не бегали от женщин, хотя и там ворожеи изредка помечали своих избранников, но только с одной целью - показать соперницам: «Этот мужчина принадлежит мне! Не трогать, не то убью!» - Вначале я не знал, что она в полтора раза старше меня, что любимых мужчин у нее больше, чем слуг во дворце короля, - начал на ходу придумывать берольд.
Он даже не подозревал, насколько близок оказался к истине.
- Она так хорошо выглядит?
- Божественно! - не покривил душой Мурланд. - Но все-таки она обманула меня. Где гарантия, что подобное не повторится?
- Все равно непонятно, зачем нужно было сбегать?
- Я почувствовал, что не смогу долго сопротивляться ее чарам.
- Значит, вы встречались менее трех суток?
- Да… - удивленно протянул Мурланд.
- Хорошо, я вам помогу.
- Агрольд, не надо зря волноваться. Мы пришли по взаимовыгодному делу. - Три незнакомца со сверкающими лысинами без стука вошли в трапезную во время завтрака, чем вызвали праведный гнев хозяина дома. Он безуспешно дергал шнур вызова охраны, но никто не спешил на его зов.
- Как вы смеете! Пошли вон, если не хотите, чтобы моя стража выбросила вас из дворца. - От возмущения агрольд подавился воздухом и конец фразы не проговорил, а просипел.
- Ваша стража недостаточно проворна, чтобы нас остановить, поэтому в ваших же интересах выслушать наши предложения, - невозмутимо продолжили неизвестные.
- Кто вы такие? - сквозь кашель с трудом проговорил Дербиант, продолжая судорожно дергать шнур.
- Мы дауроны, если вам это о чем-либо говорит. Самому высокому из непрошеных гостей надоело наблюдать за нервно дергающейся рукой неприветливого хозяина, и он метнул один из четырех кинжалов, коими были вооружены чужаки. Сталь перерезала шнур, агрольд прекратил безуспешные попытки вызвать стражников. Одного взгляда на обагренное свежей кровью оружие оказалось достаточно, чтобы понять: слуги уже никогда не смогут прийти.
Воспользоваться собственными магическими способностями Дербиант даже не пытался: если незнакомцы легко проникли в его дом, значит, сил у них немало. С трудом подавив мешающий гнев, агрольд попытался мыслить трезво. Попытка удалась, и он понял, что с незнакомцами лучше не ссориться.
- Я готов вас выслушать, - надменно ответил вельможа. Он не пригласил вторгшихся за стол.
- Мы знаем, что ваша организация собирается свергнуть Бринста с престола и готовы помочь ускорить этот процесс, - не обращая внимания на тон хозяина дома, начал даурон.
- Я не собираюсь…
- Агрольд, вы не у королевского следователя, - перебил его лысый, - поэтому не надо оправдываться. Пока только слушайте. С нашей помощью вы займете престол не через два года, как планировали, а через три месяца.
«Откуда им все известно? Кто меня предал? Почему они так нагло себя ведут?» - В голове агрольда один за другим возникли панические вопросы, пока он слушал незнакомца.
- Нам известно не только о ваших планах, агрольд, - опять опередил хозяина Трехглавого замка даурон. - Из каких источников? Это не суть важно, важнее иное: мы можем оказаться полезными друг другу, поскольку Бринст не вам одному перешел дорогу.
Дербиант снова открыл было рот, желая выяснить свою роль в планах гостей, чувствовавших себя в его доме хозяевами, но ему снова не дали сказать.
- Не терпится узнать, что нам нужно конкретно от вас? Не сейчас. Сначала мы хотим продемонстрировать свои возможности, чтобы отпали все ваши сомнения. Если, конечно, вы принимаете нашу помощь. Если же нет, будем искать более решительного человека. Что вы, например, можете сказать нам о тирольде Баратлане?
Удар попал точно в цель. «Люди, которые столько знают, не должны жить долго. А до того, как они покинут этот мир, за ними нужен глаз да глаз». - Дербиант мысленно нашел оправдание своему малодушному поступку и сказал:
- Полагаю, Баратлан не подойдет. Вам нужен человек действия, а не пустослов. К тому же я не привык отказываться от реальной помощи, от кого бы она ни исходила.
- Мы знали, что пришли по верному адресу. - Переговорщик выдвинул стул и приземлился рядом с хозяином. - Теперь поговорим о Баратлане. Если для организации он не представляет особой ценности, значит, им можно спокойно пожертвовать?
- Среди моих нынешних соратников есть несколько типов, которых я бы с удовольствием удавил собственными руками, однако их поддерживают другие. Приходится терпеть, чтобы не развалить организацию раньше времени.
- По нашим сведениям, завтра Баратлан собирается наведаться к Ледяным озерам.
- Да, организации необходимо пополнить казну перед началом активных действий.-Дербиант уже не УДИВЛЯЛСЯ осведомленности гостей.
- Похвально. Если я не ошибаюсь, владения зурольда Вурзана граничат с территорией мирольдов?
- Не ошибаетесь. Оттуда тирольд завтра и выступает.
- Там замечательные охотничьи угодья. Не желаете навестить зурольда?
- Я собирался принять участие в другой охоте. Бринст пригласил мирольда Горлинда, того самого, в замок которого поедет Баратлан, на королевскую охоту.
- Горлинд никуда от нас не денется. Тем более он взял с собой лучших волшебников Ледяных озер в качестве телохранителей. Вы способны одолеть пятерых превосходных мастеров первого круга?
- Не уверен, могут возникнуть проблемы. А с чего вдруг такая осторожность?
- Все узнаете в свое время, если будете следовать моему совету. А сейчас мне хотелось бы получить список вельмож, которые мутят воду в организации.
- Ах ты, бесстыдник! - кочерга Гердилины смачно опустилась на спину потерявшего бдительность разрушителя. Точнее, он ее не потерял, а сосредоточил в одном конкретном месте: в дыре, соединявшей прихожую с женской комнатой. - Чего удумал? Я тебе сейчас быстро растолкую, как за купающейся девицей подглядывать!
Дух моментально исчез и проявился в другом углу прихожей, потирая ушибленное место.
- Разве я неправильно подсматривал? - искренне удивился он. - Линория меня не замечала, а я ее видел. Вроде все правильно. Зачем мне объяснять то, что я и так неплохо умею?
- Я тебе сейчас покажу, как «правильно» подглядывать за голыми девицами!
- Гердилина, ты что, тоже собираешься раздеваться? Не надо.
- Не дождешься, шурдан поганый!
- Тогда что ты мне собираешься показывать, бабка? - растерялся Еерчоп.
- Ты кого назвал бабкой?! - Нянька в сердцах швырнула в обидчика кочергу. Метательное оружие воткнулось в ковер в сантиметре от оторопевшего Еерчопа.
- А вдруг бы у меня там глаз был? - потрясенно посмотрел на женщину разрушитель.
- Лучше сразу оба, чтобы не пялил их, куда не надо. - Гердилина поняла, что слегка перегнула палку, и чуть поубавила воинственный пыл. - Быстро говори, зачем шпионил?
- Я, между прочим, не шпионил. - Дух принял важную позу. - Моя задача состоит в том, чтобы с Линории не упал ни один волос. Правильно?
- Ну допустим, - осторожно подтвердила нянька.
- А как это можно обеспечить? - Еерчоп поднял руку, будто ученик, желающий ответить на вопрос- Есть только один способ: не спускать с нее глаз. Вот мне и приходится идти на риск.
Дух снова потер ушибленное место, и, пока Гердилина набирала в легкие воздух, чтобы максимально доходчиво поделиться собственным мнением по поводу нелегкой работы похитителя, продолжил:
- Ты мне вот чего лучше скажи: почему Бринст боялся показывать дочь при дворе? Может, у нее дефект какой на теле? Так нет, я досконально все разглядел: две руки, две ноги, прекрасное личико, прочие принадлежности тоже присутствуют в нужном количестве. В чем проблема?
- Значит, все рассмотрел? Ничего не пропустил? - снова закипела «бабка».
- Еерчоп все делает на совесть! - гордо выпятил грудь разрушитель.
- Ты мне кочережку не подашь? Я тут тоже хочу одно дело закончить, - угрожающе прошипела нянька.
- Кочергу нужно применять по назначению, - поучительно заметил Еерчоп. - Смотри, как она погнулась
- Много ты в этом деле понимаешь! Лучшего инструмента для воспитания бесстыжих типов, вроде тебя, еще не придумано.
- Вы опять ссоритесь? - закончив водные процедуры, к ним вышла Линория.
- Представляешь… - возмущенно начала Гердилина.
- Мы не сошлись во взглядах на использование кочерги в домашнем хозяйстве, - перебил ее дух. Он бросил на няньку умоляющий взгляд.
- Каждый неотесанный мужик будет меня учить, как управляться с домашней утварью, - пробурчала она. Толстуха решила не смущать принцессу рассказом о недостойном поведении Еерчопа.
- Чего уважаемые дамы желают сегодня к завтраку? - Поспешил уйти от опасной темы «бесстыдник».
- Я узнаю эти места! - радостно озираясь, воскликнул Варлок. - Вон та дорога ведет в Шроцген, а если пойти по ней в другую сторону, будет Большой перекресток. Если я не ошибаюсь, отсюда до него рукой подать! Там налево - к Ледяным озерам, а направо - к границе с Саргандией, вокруг Длинного озера.
- Все верно, - подтвердил седой волшебник, - мы вышли на королевский тракт. Предлагаю дойти до перекрестка и остановиться в одном из постоялых дворов. Я знаю один захудалый кабачок, где бывает не так много посетителей.
- Я не против отдохнуть. Таскать нашего парня на спине - дело нелегкое.
Арлангур, обхватив шею черного хищника и поджав ноги, спал здоровым крепким сном подростка.
- Попробую купить драганов в соседней деревушке, - сказал Югон, - но сначала надо перекусить. Соскучился я по нормальной пище, лесная диета уже порядком надоела. А юношу пора будить.
- Пусть спит. Трое суток на ногах не всякий взрослый выдержит. А этот - ничего, держался, пока лес не кончился.
- Неплохой паренек, - согласился бывший верховный маг.
- Ему бы еще скромности немного да усердия, не то пропадет.
- Нельзя ему пропадать, никак нельзя, - вздохнул Югон.
- Родственник, что ли?
- Нет, но, по моим сведениям, он является одной из ключевых фигур в нашей истории. Может, поэтому судьба и свела вас вместе?
- Вы только ему об этом не рассказывайте, не то зазнается, - предостерег Варлок.
- Когда-то все равно придется.
Путники неспешно добрели до перекрестка и вошли в одно из многочисленных заведений. Оно находилось несколько на отшибе и, в отличие от других, было бревенчатым, а не каменным.
- Вставай, лежебока, - маг поставил Арлангура в вертикальное положение, но тот продолжал крепко спать.
- В нашу гостиницу со скотиной нельзя, - встретил клиентов на входе подавальщик блюд. Чтобы его слова были истолкованы верно, рядом возникли два дюжих хлопчика с отсутствующим выражением на лицах.
- Это он меня скотиной назвал? - Варлок сделал вид, что не понял.
Югон прислонил спящего юношу к стене и повернулся к встречающим:
- Да нет, что ты! Просто в каждой гостинице персонал обязан ознакомить клиента с правилами проживания.
Седой маг как бы невзначай показал вышибалам свои ладони. Он не хотел привлекать особого внимания и тихо давал понять служивым, что они не правы.
- А, понятно, - задумчиво произнес хранитель. - Ну, ты их успокой, мы животных с собой брать не будем.
Ни разговор зверя, ни цвет ладоней человека не произвели на вышибал должного впечатления, а официант настолько растерялся, что лишился дара речи. Он первый раз в жизни увидел верховного мага, а необычное говорящее существо с хвостом и четырьмя лапами вообще выходило за рамки его понимания.
Здоровяки сомкнулись перед Югоном.
- Сам зверушку выбросишь или тебе помочь?
Седой волшебник сделал еще один предупреждающий жест. Он опустил руку на меч, но в этом уже не было необходимости: оба охранника вдруг резко воспарили в воздух и зависли под самым потолком.
- Нет, меня здесь определенно принимают за скота. Прямо хоть веди себя по-скотски, - прорычал хранитель.
- П-п-простите, госп-пода, - залебезил лакей. - Ребята не хотели вас обидеть. П-п-прошу. П-прохо-дите, п-пожалуйста.
- Ух ты! - Арлангур наконец открыл глаза и восторженно посмотрел на Югона. - Фокус, достойный верховного мага!
- Я, конечно, польщен твоей похвалой, но мне такое не под силу.
Верховный маг мог поднять и некоторое время удерживать груз, равный двум крепышам, но для этого волшебнику пришлось бы. постоянно направлять к ним свои ладони, а Варлок даже не смотрел в сторону наказанных.

Предыдущая страница 13 Следующая страница


Арлангур 14

- И долго они будут так висеть? - спросил юноша.
- Кто их знает, - отмахнулся остроухий хищник. - Я же не виноват, что у них вместо мозгов воздух. Появятся какие-нибудь толковые мысли - глядишь, и к земле потянет. Югон, у тебя деньги есть? Что-то я проголодался.
- Дорогим гостям обед за счет заведения, - привлеченный необычным шумом, по лестнице спустился хозяин постоялого двора. - Надеюсь, это в какой-то мере сгладит грубость моих нерадивых слуг. Добро пожаловать, меня зовут Орданг. Вы к нам надолго?
Одежда владельца бревенчатой «гостиницы» не отличалась особым изяществом, что свидетельствовало об упадке дел в заведении. Стараясь удержать хоть одного клиента, вероятно, по ошибке заглянувшего к нему, Орданг пошел на такие траты.
- Комнату на одну ночь, обед, ужин и завтрак на троих плюс суточный запас харчей в дорогу. Тоже на троих.
Мысленно подсчитав прибыль, даже с вычетом бесплатного обеда, хозяин расцвел в улыбке.
- Прошу за этот столик. - Он лично выдвинул стул каждому из посетителей, включая остроухого клиента. Когда же Югон выложил десять золотых монет, заявив, что сдачи не надо, Орданг с трудом удержал прорывающуюся наружу радость и крикнул официанту: - Зирдаг, чтоб через минуту стол был накрыт по высшему разряду.
- Не подскажете, где здесь поблизости можно недорого приобрести двух драганов? - поинтересовался Югон.
Сегодняшний день определенно начинался для хозяина забегаловки удачно. «Если незнакомец платит двойную цену за проживание, то я продам ему своих собственных скакунов. С соответствующей наценкой».
- Для вас мы сами их приобретем и снарядим в дорогу. Цена в двадцать монет за каждого вас устроит?
- Вполне.
- Договорились. Завтра утром животные будут готовы к путешествию.
Югон давно не жил среди людей и не знал, что стоимость золотых монет за последний год существенно подскочила, а потому был весьма доволен названной суммой.
Подавальщик блюд успешно справился с поставленной задачей, не оставив на столе ни единого пустого места.
- Гости желают чего-нибудь еще?
- Нет, спасибо.
- А как насчет… - официант тронул седого мага за плечо, глядя на потолок. - Если они упадут, пол не выдержит.
- Теперь все зависит от них самих.
- Опустите меня, пожалуйста! Я больше не буду! - завопил старший охранник, который сильно боялся высоты, но только сейчас смог заговорить.
Стоило ему закончить фразу, как тело начало медленно снижаться. Оказавшись на земле, охранник сразу подошел к зверю:
- Прошу прощения, господин. Больше такое не повторится.
- Вот видите, - прокомментировал Югон, - одна толковая мысль - и он на земле.
- А мне тоже так можно? - раздалось сверху.
- Попробуй.
- Виноват! Исправлюсь! Отработаю! Был не пра-а-ав!..
Пикирование второго состоялось с гораздо большей скоростью, и он чувствительно приземлился на пятую точку. Нельзя с непривычки перегружать свои мозги - могут пострадать другие части тела.

Глава 13. ВИЗИТ К ГОРЛИНДУ

Стоило дауронам покинуть дворец Дербианта, как к агрольду явился гонец от зурольда Вурзана с приглашением принять участие в охоте на берклана.
«Совпадение?.. Нет, больше похоже на приказ. Мои новые союзники действуют стремительно. Интересно, какой ценой придется расплачиваться за их услуги? Будем надеяться, что про Еерчопа они не знают. Другого оружия против дауронов у меня нет. А схлестнуться с ними рано или поздно придется. Нутром чую».
Визит чужаков обошелся агрольду в потерю дворецкого, двоих телохранителей и трех магов третьего круга, которые пытались помочь личной охране Дербианта.
- Их было всего трое? - спросил хозяин у старшего смотрителя, который только вчера вернулся из имения зурольда Фридуака после инспекции наемников.
- Да, мой господин.
- Сильны?
- Более чем. Однако… есть уязвимое место.
- Какое? - тут же встрепенулся Дербиант.
- Порознь они становятся обычными магами, не выше второго круга. Предел их единения - расстояние в семь шагов.
- Спасибо, Хардан. Ты меня сильно порадовал.
- Всегда готов помочь, мой господин, - поклонился тот.
Хардан не зря служил старшим смотрителем у Дербианта. Несмотря на заплывший глаз и обезображенное шрамами лицо, остроте его взгляда мог позавидовать любой. Он зорко следил за всем происходящим во владениях агрольда. И за всеми проживающими: за дворянами, горожанами, торговцами, крестьянами. Хардан безошибочно определял силу волшебника и видел, как тот расходует энергию. Даже маскировка чар не спасала от вездесущего магического ока смотрителя. Имелись у него и другие таланты…
- Что-нибудь еще? - Агрольд заметил пыль на своем рукаве, вытащил платок и, смахнув пылинки, выбросил батист в урну.
- Да. Одна странность. Я внимательно наблюдал за их действиями. Совершенно непонятно, зачем дауроны использовали столь мощную магию? Первые два удара еще можно как-то оправдать: и телохранители, и чародеи имели защиту против колдовства. А вот третий, доставшийся дворецкому… Он в несколько раз превосходил первые два, хотя в подобной мощности не было никакой нужды. И они это прекрасно понимали.
- Демонстрация силы?
- Возможно, но слишком рискованная. После третьего заклинания их энергетический уровень снизился до минимума, а восстановился, только когда дауроны покидали дворец. Пауза - четверть часа.
- Хочешь сказать, что во время нашей беседы они были беззащитны?
- Не совсем. Однако вдвоем мы могли бы с ними справиться.
- Жаль, я этого не знал… Хорошо, что знаю сейчас- Агрольд отстегнул от пояса мешочек с золотом и бросил слуге. - Я собираюсь к зурольду Вурзану поохотиться на берклана. Кого посоветуешь взять с собой?
- Ожидается новая встреча с дауронами?
- Скорее всего.
- Возьмите тех же людей, с которыми ездили к королю. Я тоже поеду, если не возражаете.
Хардан был единственным человеком, которому Дербиант доверял и которого даже немного побаивался. В юные годы агрольд подобрал этого мага окровавленным на обочине дороги, рядом лежали десятка два трупов, как выяснилось позже - заклятых врагов Хардана. Вельможу тогда поразило одно обстоятельство: ни ран, ни синяков на телах напавших не наблюдалось, зато они с избытком присутствовали на единственном живом человеке.
- Это древнее заклинание, которое действует, когда до смерти остается меньше мгновения. Я поменялся с ними жизненной энергией: они взяли мою и разделили на всех, а мне достались их жизни. Теперь меня можно убивать двадцать раз.
- Предсмертное заклинание! - восхитился агрольд,
- Да, но я никому не советую его использовать. Запустишь раньше времени - и оно тебя сожрет, а позже… просто не запустишь.
Дербиант вспомнил сейчас эту давнюю встречу и мысленно похвалил себя за ценное приобретение.
- Собирайся в дорогу, - приказал он смотрителю. - Охота завтра днем. К вечеру мы должны быть у Большого перекрестка.
- Ваше Величество, наш беглец продолжает двигаться на юг. - Обольстительная леди вошла в кабинет Бринста, на ходу расстегивая платье.
- Зарна, не сейчас, - строго сказал король, - у меня через пять минут деловая встреча.
- Эх, - вздохнула красавица. - Пять минут - это действительно очень мало. Ладно, я зайду позже. Для меня поручения есть?
- Поручений нет, но развлечься можешь. Мирольд Горлинд приехал ко мне с большой свитой, среди свиты его сын.
- Хотите от меня избавиться? - жеманно произнесла женщина.
- Король должен заботиться о своих подданных. Мирольд сказочно богат, а сын у него один. Соображаешь?
- Всех денег не потратишь, - махнула рукой ворожея.
- Говорят, он молод и красив, а я с его отцом могу надолго задержаться.
- Красивее Мурланда? - заинтересовалась дама. Она хоть и была профессионалкой, но все же предпочитала клиентов посимпатичнее, которые хотя бы не вызывали отвращения.
- Я в мужиках не разбираюсь. Но леди Фардина долго провожала его взглядом и просила меня завтра посадить младшего мирольда за ее столик. - король знал о давнем соперничестве двух своих фавориток.
- Нет, вы определенно желаете от меня избавиться. Как сына-то зовут? И где он разместился?
- Ронкул. Зеленые апартаменты нового крыла.
- Пойду посмотрю одним глазом. Заодно разузнаю о тайных помыслах его отца.
Дверь кабинета захлопнулась.
Бринст вернулся к чтению отчета о расследовании бойни в загородном доме. Среди трупов были обнаружены трое чужаков, которых следователи сочли главными виновниками трагических событий. Лысые маги, вооруженные лишь кинжалами, без особых затруднений вошли с парадного входа, перебили всю охрану, состоявшую из дюжины лучших воинов и четырех сильных магов, добрались до третьего этажа. Однако тут, что называется, нашла коса на камень. Кто-то не стал утруждать себя карабканьем по лестнице и явился в покои принцессы самой короткой дорогой - прямо через межэтажные перекрытия. Королевский следователь так и не смог объяснить выбор такого способа передвижения, но главное заключалось в том, что пробивное существо (вряд ли это был человек) успело вовремя.
«Следов крови принцессы и ее няньки в комнате не обнаружено. Согласно магическим возмущениям, там произошло три убийства. Все три трупа принадлежат магам странной наружности. Следственный отдел при дворе Его Величества не имеет информации о подобных типах», - гласил отчет.
«Если кто-то спас девочку от смерти, значит, рано или поздно выйдет на меня. Наверняка агрольд каким-то образом поучаствовал в произошедшем. Сам он не рискнул бы похищать Линорию и наверняка не знает, где ее прячут. Но связь с орудием, предотвратившим убийство принцессы, он, похоже, поддерживает. - Бринст поднялся. - Нужно вынудить агрольда к более активным действиям. Один сюрприз ждет его завтра, другой преподнесет его собственный племянник. Точнее, не он сам, а та игра, которая разворачивается вокруг Мурланда. Может, она и не понадобится?»
Король взглянул на себя в зеркало и покинул кабинет. Один из мирольдов Ледяных озер ждал аудиенции. Дело было связано с предстоящей королевской охотой. Новый лесничий завтра вступал в должность, и Бринсту было интересно узнать, какая добыча ждет приглашенных?
Арлангур проснулся под вечер и решил посмотреть, что творится вокруг. Он бесшумно поднялся с кровати и, взяв обувь в руки, тихо вышел из комнаты. Парень считал, что спутники продолжают спать, однако как только за ним закрылась дверь, раздался недовольный голос Варлока.
- Вот неугомонный! Сам не спит, и другим создает проблемы. - Хранитель почувствовал, что Югон также проснулся.
- Я за ним пригляжу, отдыхайте, - поднялся седой маг.
- Договорились. Мне действительно нужно еще немного поспать.
Подросток направился к оживленной площади, вокруг которой располагались каменные дома в три и четыре этажа. Здесь же разместились лавки с диковинными, по мнению парня, товарами. Чего в них только не было: причудливые фигурки животных, вырезанные из кости тразона, разнообразное оружие, серебряная посуда, меха и изделия из кожи. А столько разных сладостей Арлангур не видел даже в самых радужных снах. Обойдя лавки и вдоволь наглотавшись собственной слюны, он решил вернуться.
- Не рановато ли такому мальцу расхаживать с серьезным оружием? Не ровен час - поранишься, мамочка плакать будет. - Мужичок ростом с маргудца встал у парня на пути.
Упоминание матери, которой юноша лишился в младенчестве, разозлило Арлангура.
- Нет, не рано. Я честно заработал это копье.
- Это ты так говоришь, а мы считаем, что ты его украл, - подошел еще один малый. Он тоже не выделялся особыми физическими данными.
- Только попробуйте отобрать его у меня!
- Именно это мы и сделаем, - раздался зычный бас. Его обладатель являл полную противоположность своим подельщикам. Если их сложить вместе, добавить туда еще Арлангура, то, может быть, по объему они сравняются с толстяком.
Незнакомцы были без оружия, поэтому юноша отстегнул лезвие и прицепил его на пояс.
- Ого! - воскликнул первый из разбойников. Ценность еще не добытого трофея возросла вдвое. - Положи оружие на землю и можешь убираться.
- Оно мне недешево досталось, поэтому лучше сами убирайтесь, - по-петушиному выставил грудь паренек.
- Ну нахал! Нет ничего дороже жизни, а с такими речами ты ее можешь быстро лишиться.
Арлангур почувствовал неестественное потепление. «Огонь», - определил он вид магии. Совершив в прыжке полный оборот, он плюнул себе под ноги и сделал резкое крестообразное движение левой рукой. Огненный выстрел угас раньше, чем достиг цели. Сопротивление земли, воздуха и воды погасили энергию магического пламени.
«Получилось, получилось!» - ликовал юноша, принимая боевую стойку. Он не чувствовал страха перед соперниками, помня наставления хранителя. «Прежде чем обратиться за помощью к природе, очисти душу от страха. Иначе не будешь услышан».
Не сумев оглушить жертву магическим ударом, грабители решили использовать грубую силу.
- Ну держись, сопляк! - пригрозил увалень и пошел на него.
До сего дня он и не знал, насколько опасной бывает обычная палка в умелых руках. Арлангур сделал несколько выпадов, и толстяк рухнул как подкошенный.
- Вам хватит или хотите еще? - Юноша попытался придать голосу угрожающие нотки.
- Ты сам напросился. - У грабителей в руках появились ножи. - Посмотрим, какой ты ловкий.
Четыре лезвия одно за другим полетели навстречу цели. От трех парню удалось уклониться, но четвертое неумолимо мчалось вперед, готовясь поразить мишень, а вместо этого лишь коснулось своим острием груди, на долю секунды замерев в воздухе, и упало. Думать о необычном спасении было некогда. Юноша бросился на коварных врагов, но те с перекошенными от страха лицами кинулись наутек.
«Вот это я! Разделался с тремя взрослыми - и ни единой царапины! Второго такого, наверное, на всем белом свете не сыскать! Эх, было бы у меня предназначение, я бы таких дел наворотил! Интересно, а каких?» - вдруг призадумался сын охотника.
- Тебя убили два раза, - раздался сзади невозмутимый голос Югона. - Кто же оставляет недобитого противника за спиной?
- Он упал, значит, побежден, - уверенно возразил юноша.
- Однако это нисколько не помешало ему бросить нож тебе в спину. Заметь - очень метко, прямо под левую лопатку.
- Так нечестно, - обиделся Арлангур. У него только что отняли самую большую победу.
- Хочешь сказать, вы заранее оговорили правила схватки, а соперники их подло нарушили?
- Нет. Они хотели забрать мое копье.
- И оценили его дороже твоей жизни, - сделал заключение маг. - Вот видишь, иногда ходить с оружием гораздо опаснее, чем без него.
- Хозяин, к нам опять посетители. Не меньше дюжины. - В кабинет к Ордангу влетел один из охранников. - Зирдаг говорит, что это вельможи.
- Идем вниз, - заволновался владелец постоялого двора. «К нам вельможи? В самое убогое заведение на перекрестке? Нет, Трингор ко мне сегодня явно благоволит».
Несмотря на запыленные дорожные костюмы сидевших за столами, было сразу видно, что эти путники принадлежат к высшему сословию.
- Я к вашим услугам, господа. Чего изволите?
- Шесть лучших комнат на сегодняшнюю ночь, - распорядился посетитель со шрамами на лице.
- Конечно, конечно, - согласился хозяин. У него всего имелось шесть комнат для постояльцев, и одна была уже занята. «Придется селить их в свою собственную. Везет же мне сегодня на клиентов со шрамами. Но у седого он один, а у этого… За ними лица не видно».
- И чтобы на перекрестке ни одна душа не знала, что у тебя гости.
- Желание клиента для меня - закон.
- А сейчас накорми людей, - мешочек золота перекочевал в ладонь Орданга.
- Пять минут - и все будет готово. - Владелец сам бросился на кухню.
- Зачем мы остановились в этом отхожем месте? - спросил Дербиант, когда Хардан закончил разговор с хозяином.
- Здесь мы точно не наткнемся на знакомых. Не стоит раньше времени афишировать свой визит к Вурзану.
- Может, ты и прав, но никогда в жизни я не был в столь убогом заведении. Ты глянь, сюда даже со зверьем пускают! Это уже переходит все границы!
Дербиант попытался встать, но Хардан резко надавил на руку своего хозяина.
- Ты забываешься! - вскипел агрольд.
- Я просто хотел предупредить, - прошептал смотритель. - Седой - верховный маг, хотя тщательно скрывает свою могучую ауру, а то, что смотрится животным… Тут я даже не могу подобрать слов. Оно троекратно превосходит своего спутника. Я бы с таким не связывался.

Предыдущая страница 14 Следующая страница


15 Николай Степанов

- Кто бы мог подумать! В этаком захолустье… - И тут взгляды агрольда и зверя встретились.
- Пусть освободят столик возле нас, - негромко приказал Дербиант. - Хочу поближе рассмотреть это чудо природы.
- Сколько народу сегодня, - вдруг разговорился Зарлок. - Приветствую вас, путники.
Югон удивился неожиданной словоохотливости хранителя. В их интересах было не привлекать излишнего внимания окружающих.
Резкий переход к абсолютной тишине стал хищнику ответом. Говорящее животное ошеломило всех присутствующих. Нарушил возникшее молчание сам агрольд.
- Мы тоже рады вас приветствовать. Не желаете присоединиться к моему столику?
- Искренне благодарим за приглашение, но мы уже отужинали, - поспешил вмешаться Югон. - Собираемся прогуляться перед сном.
- Как будет угодно, - не стал настаивать агрольд. Варлок и седой волшебник вышли под звездное небо.
- Зачем вы привлекли их внимание? - взволнованно заговорил верховный маг.
- Мне необходимо было услышать голос этого человека, - мрачно ответил хранитель. - И теперь я знаю, кто я такой и как меня пытались убить.
Тирольд Баратлан взял с собой полсотни специально обученных дворян из наименее знатных родов и дюжину боевых магов не ниже второго круга мастерства. И те и другие составляли личную гвардию вельможи, имели за спиной большой опыт сражений и были безгранично преданы своему сюзерену.
Во время операции тирольд хотел избежать потерь. Легкая и быстрая победа сразу усилила бы его позиции в организации. Он решил отказаться от услуг наемников, считал их ненадежными бойцами. К тому же Баратлан опасался, что для срыва операции Дербиант мог спрятать среди них своего человека.
- У ворот двое охранников, на стенах еще пятеро, - доложила разведка. - Флаг мирольда Горлинда приспущен, значит, хозяина во дворце нет.
- Надо же! Они тут себя чувствуют, как у Трингора за пазухой! Нельзя так расслабляться, - нравоучительно изрек Баратлан. - Начинаем представление. Мирольд сильно уважает купцов, вот на эту наживку мы и будем ловить его людей. Действуйте!
Чтобы все выглядело натурально, заговорщики наняли настоящего торговца из местных, которому рассказали о грандиозной шутке одного высокопоставленного вельможи над другим. Полученные торговцем деньги быстро прогнали зарождающиеся сомнения. В самом деле спрятавшиеся в телеге воины вырядились в костюмы шутов и оружия с собой не имели. Прибыль сама шла в руки, и купец не стал этому противиться.
- Телегу пропустили, - передал один из магов, наблюдавший за повозкой глазами птицы, - Внутри все тихо.
- Хорошо, Луруд. Не пропустите сигнал.
- Есть сигнал, - через минуту доложил воин, следивший за стеной.
- Они контролируют ворота, - подтвердил зурольд Луруд.
- Нас приглашают в гости, господа Да поможет нам великий Трингор!
Драганы, подгоняемые всадниками, устремились вперед.
Сам тирольд не особо торопился за стены дворца и въехал внутрь только после сообщения о взятии внешнего контура. «Фонтан возле дворца?! - удивился вельможа. - Вот нахалы! Этого даже я себе позволить не могу».
Фонтан перед центральным входом во дворец, бронзовые статуи, клумбы с редкими цветами - все буквально кричало о богатстве здешнего хозяина.
- Человек пять заперлись в главном здании. Остальные уничтожены, - доложил командир гвардейцев. - Двери блокированы мощными заклинаниями. Придется ломать стену.
- Не стоит горячиться, - остановил его Баратлан. - Не пускают в двери, мы зайдем через окно. Дайте зурольду Шарбангу веревочную лестницу.
Зурольд умел проникать сквозь камень, а потому уже через пять минут из окна второго этажа (на первом их просто не было) вывалились два толстых шнура с перекладинами.
- Мы будем ждать возле парадного входа. - Тирольд развернул драгана, когда десять бойцов и три мага скрылись в окне.
Через четверть часа дверь действительно отворилась, но из дворца вышли совершенно другие люди. Их оказалось гораздо больше пяти - чуть меньше сотни.
В самой гуще воинов Баратлана поднялся смерч, который быстро погасили усилиями волшебников личной гвардии, однако несколько человек смерч все же успел расшвырять в разные стороны.
· Это засада, - шепотом произнес один из приближенных магов.
·Думаешь, я сам не вижу? - Тирольд одарил его уничтожающим взглядом. - Когда сюда смогут прибыть люди зурольда Вурзана?
- В самом лучшем случае через полчаса.
- Вызывай их, я не собираюсь отступать. Волшебник хлопнул в ладоши, и в небо взлетел красный огненный шар. Это являлось условным сигналом, по которому трое бойцов резерва должны были во весь опор мчаться за подмогой. Баратлан недаром считался хорошим полководцем: даже будучи полностью уверенным в скорой легкой победе, он просчитал и худший вариант развития событий. Правда, не настолько худший.
- А отступать нам уже некуда, - доложил командир гвардейцев, указывая глазами в сторону ворот. Более полусотни всадников перекрыли путь назад.
- Где этот раззява Луруд? Почему он проворонил вражеский отряд у нас в тылу?
- Зурольда нигде не видно. Погиб, наверное.
- Его счастье. Прорываемся в замок! - рявкнул Баратлан и пришпорил своего драгана.
Отряд заговорщиков оказался меж двух огней: возле дворца их ждали облаченные в латы пешие мечники, а от крепостных ворот двигались всадники. «Какой болван учил их тактике ведения боя? - Тирольд продолжал спешно анализировать ситуацию. - Вооружи пехоту копьями, а всадникам дай четкий приказ стремительного наступления… и нам крышка. Нет, мы еще повоюем!»
Предводитель похода слегка воспрял духом, устремляя вперед ураганную мощь ледяного ветра. Ограниченная рамками парадного входа, буря серьезно потрепала пехотинцев. Их ряды смешались, многие воины опрокинули стоявших сзади волшебников, те не успели ответить на магический выпад. Соратники же тирольда, наоборот, усилили натиск, осыпая защитников молниями, вспышками слепящего света и крупным градом. Отработанная до автоматизма тактика приносила свои плоды: конница Баратлана уже настигала первых защитников дворца.
- Живой таран! - раздалось над гвардейцами, и всадники, направив драганов в центр мечников, спешились прямо на скаку. Оставшись без наездников, разгоряченные животные на полном ходу врезались в людей, прошибив в центре широкий проход, в который устремились гвардейцы тирольда.
Теперь использовать магию было бесполезно. Свои и чужие смешались в однородную массу. В ход пошла отточенная сталь и навыки в другом искусстве, в коем нападавшие дворяне имели еще большее преимущество, чем в магии. Их первые ряды начали теснить противника внутрь здания.
- Не успеваем! - перекрывая лязг оружия, прокричал тирольд. Среди осаждавших он оставался единственным всадником, а потому мог лучше видеть ход боя. Вражеские наездники все-таки сообразили, что их промедление может оказаться губительным, и перешли на галоп. - А ну, господа, поднажмем!
И вдруг в лавине всадников, наседавших сзади, возникла непонятная суматоха. Сначала прозвучало несколько громких хлопков, разметавших воинов вместе с драганами, а затем бойцы, готовые вот-вот ударить в спину людям Баратлана, резко развернулись в обратную сторону.
- Люди Вурзана? Они не могли здесь так быстро оказаться! - неуверенно пробормотал тирольд. - Кто бы это ни был, слава Трингору! Он про нас не забыл.
После вмешательства неизвестной третьей силы воины мирольда Горлинда продержались недолго.
- Спасибо за помощь. - Баратлан спешился и направился к неожиданным спасителям. Их было чуть больше двух десятков. Странных худощавых бойцов в коричневых робах, с выбритыми спереди черепами агрольду ранее не приходилось встречать. «Зачем они оставили островок волос в виде ромба? Ни дать ни взять - мишень для копья».
- Кому я обязан нашим спасением? - Баратлан попытался отыскать старшего в однородной коричневой массе.
- Не спешите благодарить, тирольд, - один из лысых выдвинулся вперед и посмотрел через голову вельможи вверх.
Баратлан инстинктивно обернулся: на балконе, возвышавшемся над парадной дверью, стояли три коричневых бойца и вытирали окровавленные кинжалы:
- В здании ни одной живой души.
- Порядок, - кивнул им собеседник Баратлана. - Своим спасением вы обязаны дауронам. Но есть маленькая загвоздка: мы ничего не делаем бесплатно.
- Ну разумеется! - Спасенному не понравился тон речи незнакомца, - Назовите вашу цену. Я готов заплатить любую.
- Что ж, ты сам это сказал. Цена - ваши жизни. - В следующее мгновение чужак выхватил из ножен тирольда кинжал и вонзил ему в грудь.
Тирольд Баратлан медленно осел на землю. Он уже не видел, как дауроны уничтожили остатки отряда.
- За что? - прошептали бледнеющие губы.
- Да так, больше из гуманных соображений, - оскалился убийца. - Скоро тут начнется такое, что тебе позавидуют многие. Смерть ведь бывает разной И, поверь мне на слово, твоя - не самая худшая. Кстати, не слишком спеши на тот свет, успеешь. Персонально для тебя имеется еще одно небольшое поручение на этом.
Даурон склонился над умирающим и прошептал ему что-то на ухо. В это время на землю рядом села небольшая птичка. Один взгляд чужака - и она вспыхнула ярким пламенем.
- А вы говорите - ни одной живой души.

Глава 14. СВИДЕТЕЛЬ

Как только последний даурон покинул замок Горлинда, из фонтана, кряхтя и отплевываясь, выбрался Луруд. Магическим взрывом его отбросило прямо в воду, и во время боя зурольд оказался под огромной чашей, с которой сплошным потоком стекала вода.
Под глазом вельможи огнем горела ссадина, на лбу вспухла огромная шишка, однако связь с птицей у волшебника не прерывалась до тех пор, пока бедную не уничтожили.
События развивались явно не в пользу хозяина Луруда, и, будучи не слишком храбрым воякой, он решил отсидеться в безопасном месте. Даже увидев, что бой окончился победой Баратлана, маг побоялся сразу выбираться из укрытия. Его могли счесть за труса и подвергнуть суровому наказанию. «Я лучше пересижу здесь. А когда все уйдут с сокровищами, что-нибудь придумаю». Возникла мысль догнать отряд и, изображая раненого, посетовать на то, что его бросили умирать среди трупов.
Зурольд не успел еще до конца додумать свое триумфальное возвращение, как стал свидетелем кровавой расправы над соратниками. Коричневые воины с лысыми черепами в считаные секунды уничтожили всех. Жизнь теплилась лишь в тирольде, которому убийца перед уходом отдал приказ и наложил заклятие.
Луруд через птицу слышал каждое слово страшного незнакомца.
- Скажешь Дербианту, что тебя предали… - Далее перечислялись имена пяти самых верных Баратлану людей. - Скажешь громко, чтобы слышала вся свита. После этого я разрешаю тебе умереть.
Заклятие живого трупа считалось одним из самых сложных и самых нечистоплотных. Ни один уважающий себя маг не желал марать об него свои ладони, и тому имелись довольно веские причины. Во-первых, такое колдовство оставляло характерный отпечаток на лице того, кто к нему обращался, а во-вторых, магический след жертвы еще долго витал над убийцей, терзая его душу. Назвавший себя дауроном сотворил заклинание, почти не прилагая никаких усилий, не говоря уже о моральных терзаниях. Судя по их действиям, коричневые убийцы были лишены каких-либо человеческих чувств или предрассудков.
Зная, что чужак все видит глазами умирающего Баратлана, Луруд выбрался из убежища, прячась от тирольда за стеной падающей воды. Передвигаясь короткими перебежками от одного укрытия до другого, зурольд выбрался за ворота. Беглец в изнеможении упал и четверть часа пролежал, не двигаясь. «Скоро здесь появятся люди Вурзана. И что я им скажу? Что я им успею сказать, если там будет Дербиант? И почему лысый убийца так уверен, что он обязательно приедет?» Вельможа поднялся и осмотрелся. Несколько драганов, потерявших седоков, паслись за стенами замка. Луруд обладал властью над животными, и вскоре один из скакунов приблизился к нему и позволил себя оседлать.
«Поехали! Сначала к берольду Крюстану, он должен первым узнать об опасности».
Зурольд успел скрыться в лесу, прежде чем к стенам замка прибыл отряд Вурзана. Как и обещал даурон, в отряде находился агрольд Дербиант со своей свитой.
«Час или два у них уйдет на погребение тел и разграбление замка. Значит, время у меня есть». Луруд слез с драгана и направил ладони в глубь леса. Через минуту на руку мага села небольшая птица. «Если двигаться вслепую, то недолго напороться на какого-нибудь тразона или шайку дауронов, что еще хуже. Лети, мой разведчик!» Птичка вспорхнула и отправилась на северо-восток.
- Разве мы не собирались уходить? - недовольно спросил Варлок, когда бывший верховный маг достал лист бумаги и принялся рисовать замысловатые знаки.
- Это не займет много времени. А вы идите. Когда я смотрю в будущее, рядом никого не должно быть.
- Он там колдует? - спросил Арлангур уже на улице.
- Вроде того, - пробурчал хищник. - Ты лучше скажи, зачем вчера на площадь ходил? Тебе мало лесных неприятностей? Так учти - иногда со зверем легче договориться, чем с человеком… Тот может тебе наобещать золотые горы, а чуть отвернулся - и получи нож в спину.
- У нас в деревне все было не так. Люди помогали друг другу. - Впервые за время своего вынужденного скитания Арлангур вспомнил изгнавшую его деревню добрым словом.
- Но ты же не у себя в деревне, поэтому придется вести себя по здешним законам.
- Не хочу, - по-детски заупрямился парнишка.
- Не хочешь - тогда не отходи от нас с Югоном, - строго осадил его Варлок.
- Я вчера…
- Опять «я»?
- Арлангур вчера почти победил троих взрослых, - важно надулся юноша.
- Ар, пойми: в этой жизни не бывает «почти». Либо ты проиграл, либо одержал победу. А в этом твоем «почти» уместились две предотвращенные Югоном смерти и обе - заметь! - твои.
- Арлангур никого не просил вмешиваться, - обиженно насупился подросток.
- Следует так понимать, что когда опасность будет угрожать мне, ты не поможешь?
- Зачем оскорбляешь? Конечно, помогу!
- А зачем ты оскорбляешь Югона? Он оказался рядом в трудную минуту и пришел на выручку.
- Он следил за мной?
- Да. Потому что он знает нравы здешних людей. А ты - нет.
- На нас все смотрят, - вдруг спохватился юноша.
- Вот видишь, и я веду себя вопреки здравому смыслу. Говорящий зверь вызывает нездоровый интерес толпы. Идем отсюда быстрее.
Югон догнал спутников, когда строения Большого перекрестка скрылись за линией горизонта. Он остановил своего драгана и спешился.
- Держи, - маг передал юноше поводья второго скакуна. - Умеешь ездить верхом?
- Наверное, умею. Только я еще ни разу не пробовал.
- Ничего страшного. Научишься. - Югон внимательно посмотрел вдаль. - Боюсь, что скоро нас ожидает неприятная встреча.
- Если считать, что до этого у нас случались сплошь приятные, то я тоже опасаюсь, - съязвил хищник. - Опять дауроны?
- Нет. Бывшие коллеги. Теперь и они решили проявить внимание к моей скромной персоне.
- Мы успеем дойти до имения берольда Пардензака?
- Скорее нет, чем да.
После неожиданной встречи с Дербиантом Варлок-Ниранд вспомнил все. Паргеонский лес, короля, вернувшегося к «больной» матушке, берклана, превратившегося в опасного заговорщика, и симквест.
- Убийц было семеро, - подытожил Югон. - Тяжелая нам предстоит работенка.
- Я должен их убить? - помрачнел Варлок.
- Нет. Это было бы самым простым выходом. Все гораздо сложнее: чтобы снова стать человеком, тебе нужно каждому из них сделать доброе дело.
Хранитель надолго задумался.
- Все верно, только человечные поступки могут превратить животное в человека, - вздохнул он. - Но какое доброе дело можно совершить для злодея? Перевоспитывать уже поздно.
- Ну не знаю… Вылечить, спасти от смерти, вытащить из долгов, выполнить заветное желание… В древней литературе пояснений не было.
- Ближе других к нам имение Пардензака. Предлагаю зайти к нему в гости и поинтересоваться, чего ему не хватает для полного счастья?
На том они накануне вечером и порешили.
- А что могло понадобиться верховным магам? Ведь они изгнали тебя из своих рядов, - хранитель посмотрел по сторонам и, убедившись, что любопытные зеваки отстали, продолжил: - Будут умолять вернуться?
- Нет. Вряд ли я им нужен. Но ситуация могла сложиться таким образом, что я им очень сильно НЕ нужен. Живым.
- Это все из-за меня! - Арлангур до сих пор не мог успокоиться после вчерашней стычки и решил, что вмешательство Югона стало причиной его раздора с могучими чародеями. «Верховный маг, даже бывший, не будет тратить энергию на обычных грабителей. Наверняка злодеи принадлежали к избранным», - сделал «единственно правильный» вывод юноша.
- Вполне возможно, - размышляя о своем, задумчиво ответил Югон, - но тебе-то откуда это известно?
- Арлангур давно вышел из детского возраста. Он все понимает, - важно произнес сын охотника.
- Если бы он все понимал, то не шлялся бы по ночам, где попало, - вмешался черный хищник. Варлок хотел развить начатую тему, но вдруг напряженно принюхался. - Чувствую пять человек с мощнейшей магической аурой.
- Они. Пойду узнаю, зачем я им понадобился: - Волшебник жестом остановил своих спутников. - Постарайтесь не вмешиваться. Лучше присмотрите за животными. Я за них двадцать монет отдал.
- Вот видишь! - недовольно прошептал Арлангур. - Сам вмешивается, а нам запрещает. Так нечестно.
Когда Баратлан рассказал о предательстве самых неугодных Дербианту вельмож, тот настолько удивился, что даже не заметил, как рассказчик отдал концы.
- Этого не может быть! - не веря в удачу, воскликнул хозяин Трехглавого замка.
- Скажи мне кто другой, и я бы тоже не поверил, - поддержал агрольда Вурзан. - Но не верить предсмертным словам одного из самых преданных людей организации… От кого-кого, но от них удара в спину Баратлан ожидал в последнюю очередь.
- У меня нет сомнений в словах героя! - напыщенно произнес Дербиант, преклонив голову. - Теперь нужно поторопиться, чтобы его подвиг не пропал зря. Прошу всех не забывать главную цель визита. И чтобы здесь не осталось ни одного нашего следа.
- Зачем убирать трупы, если нас все равно предали?

Предыдущая страница 15 Следующая страница


Арлангур 16

- Думаю, предатели уверены в собственной безнаказанности и в том, что живых свидетелей не осталось.
- Теперь их действительно не осталось.
- Не будем разочаровывать ни наших отступников, ни Горлинда. Пожар в замке скроет истинную картину сегодняшнего сражения, и пусть мирольды Ледяных озер как можно дольше не знают подробностей о провале их операции. Вы имеете представление, что обычно случается, когда не могут найти причину неудачи?
- Ищут, на кого бы все свалить.
- Вот именно! И, как правило, находят. А пока наши враги будут разбираться между собой и с теми, кто их информировал, мы предпримем кое-какие действия, чтобы в будущем никому не повадно было следовать примеру изменников.
Агрольд так зловеще произнес последние слова, что стоявшие рядом вздрогнули.
- Правильно, - поспешил поддержать главаря Вурзан, - надо отомстить за Баратлана.
«Вот уж не думал, что буду прикрываться этим именем, - мысленно усмехнулся агрольд. - Ирония судьбы!»
Через два часа заговорщики закончили очистку покоев мирольда от наиболее ценных предметов и покинули начинающий дымиться замок.
- Хорошо, что дед Горлинда построил свой дом вдали от города. Словно специально для нас старался, - Хардан приблизился к отставшему от основной группы всадников Дербианту.
- Поправь меня, если я ошибаюсь, - негромко сказал агрольд. - Без дауронов тут не обошлось.
- Вы, как всегда, правы, мой господин. На этот раз их было гораздо больше трех.
Смотритель обладал способностью разбираться в магических следах чародеев, если после их ухода прошло менее шести часов.
- Чем они околдовали Баратлана? Неужели…- Главный заговорщик специально сделал продолжительную паузу, чтобы Хардан сам закончил мысль. Агрольд не имел представления о природе чар, наложенных на вельможу, но не хотел этого показывать слуге.
- Я восхищен вашей проницательностью, господин, - не обманул ожиданий Хардан, - это действительно заклинание живого трупа. Будь среди нас хоть один верховный маг - и фокус бы не удался.
- Хозяин сарая, в котором мы остановились на Большом перекрестке, говорил, что избранные куда-то подевались.
- Нам их отсутствие пока только на руку.
- Ты уверен, что наши следы не обнаружат?
- Огонь тем и хорош, что уничтожает не только предметы, но и перемешивает все магические отпечатки. Я не знаю, кем нужно быть, чтобы суметь разобраться в оставшемся после пожара месиве.
Углубившись в лес на сотню шагов, отряд остановился, чтобы предать земле тело Баратлана. Его, как самого знатного из всех, решили похоронить вне братской могилы, которой для остальных стал горящий замок Горлинда. По законам дворянства вельможа должен был обрести последнее пристанище не далее пяти сотен шагов от того места, где его настигла смерть.
- У меня до сих пор не выходит из головы седовласый парень со шрамом и его говорящий зверь, - обратился к Хардану агрольд, когда они снова тронулись в путь. - Наведи справки по своим каналам.
- Сделаю все возможное.
- Может, сразу направимся в гости к берольду Крюстану? - спросил подъехавший Вурзан. - Ребята рвутся в бой.
- Я же сказал - нет, - сурово отрезал агрольд. - На сегодня крови хватит. Пусть «ребята» немного успокоятся. Объясни им, что предатели обязательно свое получат. И очень скоро.
«Сегодня утром прискакал гонец Пардензака и доложил о внезапном недомогании хозяина. Еще два мирольда из окружения Дербианта сообщили о непредвиденных задержках в дороге, из-за которых они не успели к началу моей охоты, а трусливый Грендак, приехавший вчера вечером и обнаруживший, что остался один, вообще упал с драгана. Сейчас он лежит во дворце со сломанной ногой и счастлив, как ребенок. Ничего, это ненадолго, я ему такого лекаря приставлю, сразу запоет другие песни. Похоже, намеченный сценарий изменился без нашего участия. Очень жаль, - размышлял король. Бринст в сопровождении свиты, людей мирольда Горлинда, егерей и нового лесничего остановился на большой поляне Паргеонского леса. - Сам Дербиант, по моим расчетам, должен „совершенно случайно“ найти повод для срочного визита к своему королю, если он на самом деле задумал то, в чем я не сомневаюсь. Или ему не нужно стопроцентное алиби? А может, я все же ошибаюсь? Агрольд умеет преподносить сюрпризы».
Когда от лесничего поступило предложение пригласить на очередную охоту в Паргеонском лесу Горлинда, король не стал возражать. Последствия этого приглашения Его Величество осмысливал полдня и пришел к интересным выводам. Несчастный случай с Горлиндом, подкрепленный неожиданным разорением его имения, бросит огромную тень на первое лицо государства и настроит всех мирольдов Ледяных озер против центральной власти. Под вопросом сразу окажется основной денежный поток в казну. Дербианту все это крайне необходимо, однако он должен оказаться вне подозрений, следовательно, он примет участие в королевской охоте.
Бринст приказал телохранителям позвать мирольда.
- Горлинд, вы полностью следовали моим указаниям?
- Да, Ваше Величество. Все инструкции выполнены. В замке почти две сотни воинов, а прибывший вчера к Вурзану тирольд Баратлан имеет при себе немногим больше пятидесяти. У них нет ни одного шанса на спасение.
- Тирольд не должен пострадать. Надеюсь, это вы учли?
- Конечно, мой король. Как только он получит информацию о «предательстве» Дербианта, мы дадим ему возможность уйти из засады. В моем замке есть подземный ход. Наши воины сделают все необходимое, чтобы Баратлан туда добрался. Я слышал, он неплохой полководец.
- Надеюсь, что именно так все и будет. - Король дал понять, что беседа окончена, заметив приближавшегося лесничего.
- Ваше Величество, егери взяли два следа: семейства беркланов и молодого тразона. Кого прикажете преследовать?
Настроение у Бринста было подавленное, потому он сделал выбор в пользу более крупного хищника: охота на этого зверя редко обходилась без жертв.
- Твой предшественник хорошо умел справляться с тупорылыми монстрами. Посмотрим, чего стоишь ты.
- Слушаюсь, мой король.
Всадники поскакали в южном направлении.
Югон прошел с полсотни шагов и увидел стоявшего посреди дороги человека. «Вот так встреча! Никак Ролин пожаловал?» Эти двое не любили друг друга с раннего детства. Когда Ролин узнал, зачем глава избранных собирает добровольцев, вызвался первым.
Сейчас он стоял с гордо поднятой головой, скрестив руки на груди. У верховных магов эта поза означала приглашение к поединку - сражению, имеющему целый свод различных условностей и ограничений. «Как бы не гак! - внутренне усмехнулся изгой. - Ваши правила распространяются только на избранных, а по отношению ко мне будут нарушены при первом же удобном случае».
- Я не могу принять вызов верховного мага. Если у тебя с памятью все в порядке, то должен помнить: шестнадцать лет назад меня лишили этой привилегии, - вместо приветствия сказал Югон.
- Помню-помню. И мне горько сознавать, что твоя хваленая смелость улетучилась вместе с ушедшими годами.
- Не надо путать смелость и глупость, это абсолютно разные понятия. Надеяться, что ты явишься один, а тем более для честного поединка - самая большая глупость.
- А лишить своих спутников защиты, по-твоему, разумно? - злорадствовал старый «друг». - Через минуту от них не останется и мокрого места, умник!
«Кто мог так сильно напугать самих верховных магов? Если совет предоставил Ролину колпаки магической непроницаемости, значит, меня сильно зауважали».
- Насчет мокрого места спорить не буду. А вот от кого оно останется - большой вопрос. Не хочешь заключить пари?
Улыбка мгновенно сползла с лица избранного, он приподнялся на цыпочки, чтобы разглядеть происходящее за спиной Седого соперника.
- Ты блефуешь, - неуверенно произнес Ролин.
- Плохо видно? - Югон обнаружил еще четырех бывших коллег, прятавшихся в снопах. Вот о ком предупреждал хранитель. - Давай для света добавим огоньку.
Седой волшебник раскрыл ладони и молниеносно выпустил две пары огненных залпов. Мощные вспышки пламени принялись пожирать солому, зазевавшиеся маги пытались разглядеть, что происходит на переднем крае. Югон не проявлял особого любопытства, у него имелись задачи поважнее. «Время в бою - самая драгоценная вещь, - любил повторять его критонский наставник. - Будешь растрачивать его по пустякам - не заметишь, как жизнь потеряешь». Югон одним рывком сократил расстояние с противником до минимума. Однако меч лишь рассек воздух: в последнюю секунду Ролин воспарил в небо. В руках избранного появился жезл, принявший боевую форму.
- Хочешь подраться? Ну наконец-то! Я тут чуть не умер со скуки от беседы с тобой, - крикнул он сверху.
- Сейчас мы это исправим. - Седой маг тоже взлетел, оказавшись лицом к лицу с врагом.
- Мне кажется, твоя железка недостойна даже касаться моего оружия. - Ролин восторженно взглянул на свой сияющий инструмент, переливавшийся от избытка магической энергии.
Жезл принял вид укороченной алебарды с четырьмя полукруглыми лезвиями и коническим набалдашником на конце. Югон многое знал о подобных артефактах. Они могли приобретать различные формы, трансформироваться по ходу боя, но главное их достоинство заключалось в том, что они аккумулировали в себе энергию. Почти такой же артефакт висел на шее у изгоя в виде медальона.
- Убивает не оружие, а тот, кто им владеет. - Югон нанес удар первым и, поднырнув под противника, полоснул его по спине.
Рубаха верховного мага расползлась, открывая взору металлические пластины спрятанных под ней доспехов. «Значит, в воздухе ты долго не продержишься, - смекнул седой волшебник. - Учтем». Он снова поменял положение, оказавшись справа от соперника, жезл которого произвел залп огромной мощности. «Такое ощущение, дружок, что ты первый раз держишь его в руках» - Югон нанес удар в плечо и резко ушел вниз.
Следующий выстрел Ролина все же угодил в цель. Правда, совсем не в ту, которую наметил себе горе-стрелок. И все же нельзя сказать, что магический заряд пропал даром: один из четырех магов на земле, только что закончивший борьбу с пламенем, получил серьезный удар. «А это неплохая мысль!» - обрадовался изгой. Он оказался единственным, кто отметил «меткость» избранного. Остальные в это время были слишком заняты: кто боролся с огнем, кто с самим Югоном, движения которого теперь приобрели четкую направленность.
Через четверть часа Ролин совершенно выбился из сил - и магических, и физических. Его жезл также иссяк, выпустив с последним выстрелом небольшое облако пара. «С меня хватит, пусть теперь другие занимаются этим гадом», - решил он, приземляясь. .
- Ты так быстро устал? Понимаю. Нелегко за один бой уничтожить сразу четырех верховных магов. Интересно, что плохого они тебе сделали?
Ролин огляделся по сторонам. Помощников видно не было, зато ландшафт местности изменился до неузнаваемости: поверхность земли была сплошь изрыта воронками.
- Ты опять меня обманул! Радуйся, можешь забрать мою жизнь и мое оружие, - верховный маг небрежно бросил жезл победившему противнику.
В свое время Югон прошел хорошую школу у критонцев, одна из пословиц которых гласила: «Единственный безопасный подарок врага - его смерть».
- Я не нуждаюсь в подношениях, - произнес Югон, отбив трофей обратно «другу детства».
Мощный взрыв образовал еще одну воронку на том месте, где только что находился Ролин, а бывшего верховного мага отбросило взрывной волной. «Каким ты был, таким и остался… - подумал Югон, поднимаясь. Затем пристально посмотрел на дымящуюся яму и поправил себя: - Нет, теперь ничего не осталось».
Волшебник отряхнул пыль и направился к друзьям: «Надеюсь, хранитель не дал себя в обиду».
- Итак, зурольд, я с нетерпением жду ваших объяснений. Вы готовы ответить на несколько вопросов? - Тон берольда Крюстана не предвещал собеседнику ничего хорошего. Луруд поспешил согласиться.
- Конечно, берольд. Все, что вам будет угодно.
- Во-первых, мне будет угодно знать, почему вы сейчас стоите здесь, а не сражаетесь вместе с тирольдом Баратланом? Во-вторых, как вы посмели явиться в мой дом в таком безобразном виде? И в-третьих… нет, пока хватит. Может, для вынесения приговора мне будет достаточно и первых ответов.
- Какого приговора, берольд?! - кипя благородным негодованием, воскликнул Луруд. - Я, рискуя жизнью, спешу, чтобы спасти вашу шкуру, а вы угрожаете мне расправой! Хотите услышать ответы? Пожалуйста! Тирольд погиб. Вместе со всем отрядом. Прямо возле стен дворца мирольда Горлинда. Причем погиб не от рук людей мирольда, которых в замке почему-то оказалось втрое больше, чем нас, а был подло убит какими-то лысыми отщепенцами в коричневых робах, вроде как явившимися нам на подмогу.
- Тирольду не хватило собственных сил? Вам прислали подмогу?
- Сначала лысые действительно помогли расправиться с воинами Горлинда, устроившими нам засаду, а потом перерезали всех спасенных. Как скотину! Только меня не заметили. Вот почему я здесь, а не вместе с моим боевым командиром. - Зурольд возвел глаза к небу.
- Ты должен был бежать не ко мне, а к Вурзану. Возможно, кого-нибудь и удалось бы спасти. Неужели ваши «союзники» уничтожили всех до одного?
- Как раз одного человека они оставили. Не совсем живым, но говорить он еще мог.
- Хватит изъясняться загадками! Кто это был?
- Чужаки называли себя дауронами. Они применили заклятие живого трупа к нашему тирольду.
- Что?! - Глаза берольда готовы были вылезти из орбит. - Зачем?
- Приказали ему перед смертью назвать предателей агрольду Дербианту.
- Дербианту? А при чем здесь он? Агрольд сейчас должен охотиться на Горлинда в Паргеонском лесу.
- Это мы так думали. А я своими глазами видел его вместе с людьми Вурзана.
- Они-то как там оказались?
- Наш покойный тирольд был осторожным человеком. Он послал находившихся в резерве гонцов к зурольду за подмогой, когда мы обнаружили засаду.
- Ты говорил о предателях?
- Тот, кто надругался над нашим господином, приказал назвать пять имен. Первым в списке шло ваше. Это, кстати, еще один ответ на первый вопрос. А заодно и на второй: мне некогда было переодеваться. Может, они уже скачут сюда.
- Твоя история слишком невероятна, чтобы оказаться ложью. Полагаю, что остальные дворяне, вошедшие в список предателей, это…
Берольд не ошибся в своих предположениях.

Глава 15. ВЕЛИКОЕ ОТКРЫТИЕ

Возвращаясь к своим, Югон еще издалека заметил три человеческие фигуры, барахтающиеся в воздухе. Их периодические взлеты и падения со стороны выглядели так, словно невидимый великан практиковался в жонглировании. Снизу на чудеса эквилибристики смотрел затаивший дыхание Арлангур. Рядом с ним стояли невозмутимый Варлок и два драгана, с опаской поглядывавшие в сторону хищника.
- Развлекаетесь? - улыбнулся седой маг.
- Есть немного, - подтвердил хранитель, - А у тебя как дела? Выглядишь усталым.
- Пришлось слегка попотеть.
- Вы убили всех пятерых? - Юноша с трудом оторвал взгляд от удивительного акробатического зрелища и перевел его на волшебника.
- Не я. Один старый знакомый, с детства мечтавший сплясать на моей могиле, сначала сам уничтожил своих соратников, а потом не выдержал угрызений совести и покончил с собой. Я не смог его удержать.
- Он палил аккумулированной магией? - Черный хищник почесал задней лапой за ухом.
- Да, чем здорово мне помог. - Югон обратил свой взор вверх. - А с этими что делать будем?
- Да пусть покувыркаются с полчаса. - Варлок даже не повернул голову в сторону акробатов. - Может, теперь у них пройдет охота преследовать мирных путников и нападать из засады?
- Хотите сказать, что они будут летать еще полчаса?!
- Возможно, и дольше, точно не знаю, В общем, пока не иссякнет их собственная энергия. Или пока не догадаются прекратить сопротивление.
- Так они сами себя подбрасывают? - поразился Югон.
- Конечно. Я не люблю тратить свои силы, если в этом нет особой необходимости.
- Но как?!
Хранитель сел на задние лапы и посмотрел на подушечку передней левой. «Сейчас будет лекция», - обреченно вздохнул Арлангур и не ошибся.
- Нас повсеместно окружают субстанции, насыщенные многовековой энергией разного рода, в том числе и магической. Колдуны имеют собственные источники, но предпочитают пользоваться природными ресурсами. Причем делают это грубо и расточительно, - начал Варлок. - Они забывают, что природа - тоже живой организм и иногда может отомстить обидчикам. В данном случае я просто помог создать соответствующие условия.
- А почему тогда, с тразоном?.. - вмешался Арлангур.
- Когда ты научишься не перебивать старших? - остановил его хранитель. - Запомни: звери используют только собственные силы, они - часть природы. Зачем же я буду употреблять против них человеческие методы? Точнее, бесчеловечные.
- И долго этому нужно учиться? - спросил седой маг.
- Всю жизнь, - торжественно произнес остроухий зверь и, немного помолчав, добавил: - И желательно не одну.
Далеко впереди на дороге показались всадники.
- Нам нужно спешить, - заторопился Югон. - Вы не помните, где эти трое прятались?
- Первый вышел вон из-за того дерева, второй сидел за камнем, а третий - в кустах.
Маг направился по указанным местам и вернулся со странными колпаками.
- Шапки-невидимки, - продемонстрировал он свои находки.
- А можно мне примерить? - встрепенулся юноша.
- Попробуй.
Арлангур нацепил на себя колпак.
- Ну и что? Я стал невидимым?
- Ты стал похож на шута, - зевая, ответил зверь.
- Тогда в чем фокус? - обиделся белобрысый парнишка.
- Шапка полностью скрывает магическое излучение хозяина. Вот почему мы не смогли обнаружить присутствие этих троих.
- И только-то… - Арлангур разочарованно стянул с головы колпак.
- Да. Но дело в том, что у Совета верховных магов их было всего три штуки, - пояснил Югон.
- Значит, больше подобных сюрпризов от твоих друзей не ожидается, - подытожил хранитель. - Тогда отправляемся к моему «другу» Пардензаку.

Предыдущая страница 16 Следующая страница


17 Николай Степанов

- За прошедшую неделю мы потеряли три десятка воинов и практически ничего не добились! - В ночной тишине голос даурона звучал оглушительно. - Вы понимаете, что мы подводим нашего господина?!
Сидящие вокруг оратора не произнесли ни звука.
- Что у нас в Саргандии? - перешел он на более спокойный тон.
Один из лысых встал:
- Дотла сожжена деревня Маргуда, уничтожены два десятка урхонцев, не справившихся с поставленной задачей. Попытки ликвидировать основную цель успехом не увенчались. Мы потеряли шесть бойцов. Цель покинула пределы контролируемой нами зоны.
- И это все?! Взамен шести воинов одна деревня и несколько головорезов, которых вполне можно было бы использовать, если бы у кого-то было побольше мозгов в голове? А где разоренные города, кровавые разборки между вельможами, набеги озверелых грабителей? Вы что, разучились работать?
- Саргандия - слишком спокойная страна. Народ сплоченный, в основном живут общинами по деревням. Городов немного, и в них люди тоже стараются держаться друг друга. Им нечего делить, а потому нам работать в Саргандии непросто. Одна надежда на урхонцев.
- Тогда зачем вы их убили?
- Этим идиотам было велено никого не пускать к Застывшему морю, а они затеяли дележ власти внутри банды.
- Значит, маргудцы все-таки вошли на запретную территорию?! - главарь снова повысил голос.
- Да, но они, скорее всего, там и погибли, - поспешил оправдаться ответчик.
- Предположения никого не интересуют. Что вы сделали, чтобы это проверить?
- Э…. Нам туда путь заказан, а урхонцы идти отказались.
- Значит, ничего не сделали. Хорошо. - Председательствующий кивком указал на ответственного по Саргандии. Два ближайших к нему даурона пустили в ход кинжалы. - Будем считать, что виновный наказан. Остальным это послужит наглядным уроком.
- Что творится на юге Далгании? - После того как унесли тело, возобновил опрос старший.
- Военные стычки между критонцами и далганцами приобретают все более массовый характер. Бринст подтягивает к границе регулярные войска. Около десятка деревень с той и другой стороны разорены. Потери населения составляют несколько сотен. В то же время и у нас появились неожиданные проблемы. При невыясненных обстоятельствах был уничтожен отряд в пятнадцать бойцов.
- Пятнадцать наших воинов? Какие же силы им противостояли? Сотня? Две? Три?
- Изучение места сражения показывает, что атакующих было не больше двух десятков. - Голос второго докладчика начинал дрожать. - Мы не смогли определить, кем они являлись.
- Даю тебе одну неделю на решение проблемы. Надеюсь, что к этому времени южная граница Далгании превратится в мясорубку.
Больше всего главаря порадовал последний выступающий. Он доложил о внедрении дауронов в ряды заговорщиков и о первой крупной совместной операции в замке мирольда Горлинда.
- В самом ближайшем будущем центр Далгании превратится в арену распрей между сторонниками и противниками короля Бринста, а мы сделаем все от нас зависящее, чтобы ни та, ни другая сторона не одержала скорой победы.
- Похвально, - одобрил действия подчиненного старший даурон. - Но ты рассказал только о достижениях. Что, ни одного промаха? Все чисто и гладко? Ничего добавить не хочешь?
- Я как раз собирался, - засуетился даурон. - Нам не удалось поразить основную цель. В ходе операции уничтожены все исполнители. Кем и как - осталось тайной, над разгадкой которой мы сейчас вплотную работаем.
- Проблема должна быть решена не позже чем через неделю, иначе ею займутся другие исполнители, - монотонно произнес главарь. - Почему я не вижу сегодня ни одного представителя из Зирканы?
- Эта страна остается пока главной загадкой. Три боевые группы наших людей исчезли там без следа…
Владыка Зирканы Диршан как раз в это время выходил из камеры пыток. На его глазах скончался девятый по счету незнакомец с ромбической отметиной на выбритом спереди черепе. Кроме того, что все они являлись слугами некоего никому не известного Дьюго, больше людям Диршана ничего узнать не удалось.
«Может, мой древний предок в своем предостережении потомкам что-то напутал?» - засомневался правитель.
В древнем манускрипте, передаваемом из поколения в поколение правящей династии Диршанов (это имя получал каждый наследник трона Зирканы), говорилось об обязательном уничтожении лысых магов с ромбической отметиной на выбритом спереди черепе. В нем же подробно описывалось, как изловить этих опаснейших колдунов. «Если их будет трое (а они обычно и ходят по трое), старайся с ними не ссориться. Попробуй добиться, чтобы один отстал от остальных более чем на семь шагов. И вот тогда действуй стремительно, с привлечением магии первого круга и сильных рук. Если удастся схватить всех троих, держи пленников в камерах, удаленных друг от друга. Не дай злодеям сблизиться до опасного расстояния».
В Зиркане, где каждый второй считал своим святым долгом доносить на первого, а тот после отработки наказания или выплаты денежной компенсации отвечал взаимностью, появление странных незнакомцев не могло остаться незамеченным. В этой стране два человека, идущие слишком близко друг к другу и не являющиеся семейной парой, вызывали нездоровый интерес, а трое вообще приравнивались к толпе, задумавшей неладное. Поэтому маскировка под местных чужакам ничего не давала. Их обнаруживали сразу возле границы и затем ненавязчиво сопровождали. Подозрительные типы сами искали места, где людей больше, а в Зиркане такое допускалось только на базаре. И там можно было легко организовать стихийную толкучку, в результате которой незнакомцев умело разводили на необходимое расстояние и вязали по рукам и ногам, блокируя их магическое сопротивление. Особо буйных приходилось усмирять с помощью магоскопа, а в сознание их приводили в тюремных камерах, где чужаки приходили в себя уже в другой одежде. Согласно все тому же предостережению из глубокой древности вещи подозрительных типов нужно было обязательно сжигать на месте задержания.
Хотя владыка Зирканы особым любопытством не отличался, ему требовалось узнать о странных незнакомцах чуть больше, чем было записано в манускрипте. По традиции королевства, каждый новый правитель обязан был добавить свою строку в исторический документ, а до сих пор ничего достойного не попадалось. Хорошо, что эти лысые подвернулись. Можно будет дописать, что называют себя чужаки дауронами и служат какому-то Дьюго.
До их появления Диршан слышал лишь о трех Великих. Сиеру поклонялось большинство жителей Саргандии, Трингора почитали в Далгании, а Драншара считали покровителем Зирканы. Теперь еще и никому не известный Дьюго. Но как его боятся дауроны! Словно тот незримо находится рядом и следит за каждым шагом и каждым словом своих слуг.
Владыка поднялся в королевские апартаменты. Проходя мимо охранников, приказал:
- Прислать ко мне главного чародея. Срочно! Маг явился через две минуты.
- Вызывали, мой владыка? - с трудом переводя дыхание после пробежки по длинным дворцовым коридорам, спросил он.
- Да. Расскажите мне о ваших исследованиях дауронов. Вы хоть чего-нибудь достигли?
- Не так много, как хотелось, но результаты есть.
- Докладывайте, - приказал Диршан.
- Как мы знаем, - издалека начал исследователь, - внутренний магический источник каждого человека представлен кругом. У одного он больше, у другого меньше. Измерить его несложно, поэтому всех магов и поделили на категории. Десятая - низшая, первая - высшая.
- Зачем ты мне объясняешь прописные истины? - нахмурился правитель.
- Чтобы некоторые странности не показались вам полным абсурдом.
- Говори, не бойся, я сегодня добрый. Только что из камеры пыток пришел.
Маг слегка побледнел.
- Каждый даурон имеет усеченную структуру магического круга огромной мощности. Полный такой круг может уничтожить разум обычного человека. Но треть его не опасна, поскольку нет законченности магического механизма. Это все равно, что треть колеса - на нем далеко не уедешь.
- Понятно, можете не вдаваться в подробности, - кивнул владыка.
- Соединение частей круга в единое целое происходит, когда его носители сближаются на расстояние в семь шагов. Вот тогда своей магической силой они превосходят любого верховного мага.
- Можно у них отнять эту силу и как-то использовать?
- На данный вопрос я пока не могу ответить. Понадобится время и новые пленники. Хотелось бы понаблюдать, как они действуют вместе.
- Вы уверены, что справитесь?
- Да, мой владыка, - поклонился чародей.
- Ладно. Надеюсь, у чужаков не охладел интерес к Зиркане. А то попрошу короля Бринста о небольшом одолжении. Незнакомцы приходят из его владений, значит, там их водится больше.
- А король Далгании пойдет нам навстречу?
- Куда он денется? Какой-то дурак прямо во дворце монарха применил против кронда Лешты и его кузенов Магдур, а Бринсту, насколько мне известно, сейчас внешнеполитические осложнения не нужны. К тому же я могу обратиться и к другому влиятельному человеку Далгании - агрольду Дербианту. Ему мое хорошее расположение требуется как никому другому.
- Ваше Величество-о-о, - игриво позвала Зарна. Она расположилась в опочивальне короля, поджидая, когда тот вернется из бани.
«Неужели ты так и не научилась угадывать настроение своего короля, дурочка? Фардина -та только взглянула на меня после охоты и сразу поняла, что сегодня лучше не докучать. А эта… Уже в постели устроилась. Была бы не такой соблазнительной, выгнал бы взашей, но… - Взгляд короля стал менее жестким. - Есть все-таки в них что-то такое необъяснимо притягательное». Обнаженное тело было слегка прикрыто шелковым пеньюаром, а лицо излучало мастерски сыгранную детскую восторженность и в то же время содержало намек на испуг. В искусстве обольщения этой фаворитке не было равных, поэтому Бринст многое прощал Зарне.
- Тебе не понравился Ронкул?
- Фи, глупый мальчишка! Ничего не умеет! А все, что он знал интересного для нас, выболтал сразу за один почти целомудренный поцелуй. Одаривать его своим визитом еще раз не имеет никакого смысла.
- И что же заслуживающего моего внимания он тебе рассказал? - Король присел на край кровати.
- Уговаривал бросить все и уехать вдвоем на озера. Хвалился, что его отец богаче самого короля.
- Полагаю, тут мальчик слегка приврал. - Бринст махнул рукой.
- Я так не думаю, - загадочно промурлыкала брюнетка.
Монарху этот игривый тон был хорошо знаком, он говорил о том, что ворожее удалось выведать что-то действительно важное. Знал он также, что она хочет получить взамен.
- Вижу, тебе не терпится поведать какую-то большую тайну мирольда Горлинда.
- Ваше Величество, вы же знаете, насколько слабой бывает девичья память, - томно потянулась красавица, освобождаясь от пеньюара.
И вдруг с улицы донеслись звуки горна. Бринст приказал таким образом известить о возвращении гонца с Ледяных озер. Сообщения из дворца Горлинда имели для него сейчас первостепенное значение.
- Посторожи мое место. Я скоро вернусь, и мы вместе поработаем над твоей девичьей памятью.
- Не беспокойтесь, Ваше Величество. Это место я не уступлю никому. Даже под страхом смерти.
Монарх быстро оделся и поспешил в синий зал.
Охота в этот день оказалась скучной и изматывающей. Новый лесничий совершенно не ориентировался в Паргеонском лесу. За короткий срок он успел настроить против себя егерей и загонщиков, а потому от них не было никакой помощи. Служивые тупо выполняли приказы лесного министра, что приводило к частым неоправданным остановкам и затянувшемуся преследованию хищника. Когда же монстра настигли, тот выглядел свежим и бодрым, а его преследователи- усталыми и изможденными. В результате никто не смог точно поразить тразона копьем. Участники длительного забега лишь серьезно ранили его, отчего зверь впал в неистовство. Чтобы чудовище не натворило серьезных бед, пришлось добивать его магическими ударами, что для любого уважающего себя охотника считалось зазорным. Итог получился совершенно нерадостным: два егеря погибли от огневых ударов животного, несколько дворян из окружения мирольда получили ожоги. В качестве трофея добыче отрубили хвост и голову, затем вернулись в замок.
После такой охоты королю очень хотелось услышать хорошие новости.
- Замок сожжен дотла, - начал докладывать гонец. - Прибывшие к пожарищу горожане сообщили, что живым оттуда не вышел ни один человек…
«Зря сынок мирольда хвастался, что его отец богаче самого короля, - с иронией подумал Бринст. - А я еще считал сегодняшнюю прогулку по лесу неудачей. По сравнению с такими известиями… Славная была охота!»
- Орданг, к нам опять постояльцы. Три иностранца с проводником, - доложил официант хозяину.
«Мой кабачок явно приглянулся Трингору. Может, пора уже название придумать? У всех гостиниц на Большом перекрестке есть громкие названия, а мой постоялый двор мало того что стоит на отшибе, так еще и безымянный. - Орданг заранее распорядился, чтобы его разбудили, если появятся новые клиенты. Эти пришли за полночь. - А может, как раз в этом все и дело? (У соседей-то, несмотря на каменные хоромы с броскими вывесками, один-два постояльца за ночь. А ко мне народ валом валит!)»
- Доброй ночи, господа, - поприветствовал он гостей. - Рад видеть вас в своей гостинице.
- Две комнаты на ночь, ужин, завтрак и дневной запас провианта в дорогу, - сделал заказ проводник. Он вытащил кошелек и расплатился строго по существующим ценам.
- Будет сделано, - поклонился Орданг.
На стол принесли обычный набор мясных блюд с овощным гарниром.
- А что у вас подают на десерт? - нараспев спросил Парзинг. При изучении далганского языка ему понравилось звучание этого слова. Как-то один из путешественников попытался объяснить молодому магу, что это такое, но потом просто махнул рукой: «Это невозможно объяснить. Пока не попробуешь, не поймешь». Сейчас парню захотелось проверить, действительно ли это так вкусно, как рассказывал проезжий.
Официант и хозяин недоуменно переглянулись.
- У вас не подают десерта? - Разочарованию критонца не было границ.
- У нас подают все, что угодно! - моментально среагировал Орданг. Еще не хватало, чтобы посетители вместе с деньгами ушли в другую харчевню. - Только… м-м-м… ночью это блюдо стоит очень дорого.
- Достаточно? - Клиент бросил хозяину золотую монету.
- Через пять минут десерт будет у вас на столе. - Хозяин внимательно осмотрел едург. Монета блестела ярче обычного, словно ее специально отполировали до зеркального блеска. Орданг отошел в сторону и быстро прошипел охранникам: - Сейчас же сбегайте на площадь, разбудите старого Бардока. Пусть выдаст разных сладостей на один золотой.
Крепыш с монетой Парзинга моментально испарился.
Официант пригласил проводника к бару, чтобы тот лично выбрал вино по вкусу. В это время за столом старшие критонцы набросились на молодого.
- Откуда у тебя деньги? - строго спросил главный волшебник.
- Нашел, - довольно улыбнулся специалист по привидениям.
- Золотые монеты просто так на дороге не валяются. - Голос Юрлинга стал еще строже.
- Наверное, кто-то из лысых обронил во время боя. Не пропадать же добру!
- Ты что, с ума сошел? - не выдержал Лиртог. - Забыл мудрость грозных зартов?!
Юрлинг жестом остановил не на шутку разозлившегося воеводу, кивая в сторону бара.
Лиртог хотел напомнить пословицу: «Единственный безопасный подарок врага - его смерть», но вместо этого лишь одарил Парзинга уничтожающим взглядом.
- Да ладно вам беспокоиться! От монеты я избавился, а больше у меня ничего и нет.
- Лучше бы ты ее носил с собой, раз уж взял, - с тяжелым сердцем произнес Юрлинг. - Надо будет на ночь поставить блокирующее заклинание.
- Ты собираешься сделать невидимой нашу ауру? - спросил воевода.
- Нет. Я же не верховный маг. На всю ночь я могу лишь понизить уровень магического излучения.
Последний разговор с Дербиантом насторожил Еерчопа. «Чего агрольд хочет от бедной девочки? Конечно, меня радует, что я с его помощью сумел забрать принцессу у бестолкового отца, который не в состоянии уберечь родное дитя от злодеев. Но ведь у Дербианта явно другая цель. И я пока не знаю какая. - Разрушитель запустил пальцы в волосы. - Прекрасная девушка Линория… Из таких после Посвящения получаются красивые женщины… Стоп! - Дух задумался. - Принцесса говорила, что ей скоро семнадцать. Значит… - С непривычки от напряженного мыслительного процесса в голове что-то заскрипело. - Но она не имеет магической ауры. Ни капли!» Испытав нешуточное потрясение от своего открытия, похититель едва не свалился с крутого берега.
«Вот она, тайна короля Бринста! Вот почему принцессу прячут от глаз людских. Это же грандиозный скандал! Ребенок короля не имеет предназначения! Ай да Еерчоп! Ай да умница! Надо срочно кому-нибудь рассказать. А… кому?» Радость великого открывателя начала быстро угасать. Дух осознал, что настоящих-то друзей у него и нет. Даже радостью поделиться не с кем. Но и молчать он не мог. Хоть бери и рассказывай все водопаду, возле которого сидел. Оставался единственный слушатель, которому можно было раскрыть тайну, не опасаясь разглашения.
- Гердилина, проснись! - Кушетка няньки стояла перед входом в комнату принцессы, и дух не мог своим обычным шумом потревожить Линорию.
- Чего тебе надо, мередь хромоногий? - спросонья «обласкала» женщина.
- Я знаю тайну короля Бринста. Хочешь, расскажу? - От нетерпения Еерчоп едва не подпрыгивал, переступая с ноги на ногу, как тот самый хромоногий мередь.
- Ну рассказывай. Все равно ведь не отвяжешься, - сонно потягиваясь, приподнялась на кровати нянька.
- Его дочь не имеет предназначения, хотя ей скоро семнадцать, а день Посвящения уже прошел.
Гердилина впервые настолько сильно перепугалась, что потеряла дар речи. Разрушитель между тем продолжил:
- Еерчоп сам догадался, представляешь?
- Представляю, - с тоской произнесла женщина. Остатки сна как рукой сняло. - А ты представляешь, что у нас делают с непосвященными?
- Наверное, прячут от других, чтобы их никто не обидел. Они же сами за себя постоять не могут. Еерчоп догадливый. Его можно похвалить. - Духа просто распирало от гордости.
- Догадливый, да не совсем. Тот, кому в день Посвящения отказано в предназначении, считается проклятым. Его сразу убивают, - последние слова нянька почти прошептала.
- Линорию? Убить? - взревел разрушитель. - Да я весь этот и любой другой мир наизнанку переверну, если кто-то посмеет ее обидеть!
- Тише ты! - Гердилина положила ладонь на плечо духа. - Рычишь, как тразон, ребенка разбудишь. Теперь ты понимаешь, что эту тайну раскрывать нельзя никому? Особенно ей самой.
- Как, она не знает?! - опешил Еерчоп.
- Ей не от кого было узнать. Она в жизни и видела только отца, меня да охранников. Со стражей ей разговаривать не разрешалось, а мы с Бринстом на тему Посвящения не распространялись. Как чувствовали! - Не выдержав, Гердилина всхлипнула.
Разрушитель страшно растерялся при виде скупой слезы на лице боевой подруги. Это его настолько растрогало, что дух решил утешить «слабую женщину» и попытался приобнять Гердилину за могучие плечи. С первого раза это не получилось, и Еерчоп подсел к толстухе вплотную.
- Не надо огорчаться. - Он пытался отыскать в своем лексиконе слова, способные подбодрить женщину, но не нашел ничего лучшего, чем заметить: - Есть гораздо более веселые занятия.
Словно опытный воин, нянька моментально выхватила из-под кушетки «случайно» оказавшуюся под рукой кочергу и со всего маху огрела ею утешителя.
- Ишь ты, чего задумал, шурдан поганый! Я тебе сейчас устрою такое веселье, мало не покажется!

Глава 16. НЕЛЕГКО ТВОРИТЬ ДОБРЫЕ ДЕЛА

«Что-то эти ребята не очень похожи на мирных обитателей Саргандии». - Мурланд краем уха услышал отрывистую речь своих новых спутников. Из их разговора берольд не понял ни слова, но сразу обратил внимание, что протяжные интонации исчезли без следа. Наоборот, гласные еле угадывались. «Критонцы? А почему выдают себя за других? И что им понадобилось в Шроцгене?»
В последнее время до Мурланда все чаще доходили слухи о беспорядках на границе с Критонией. Как и большинство дворян центральной Далгании, он почти привык к этому - южные соседи постоянно доставляли неудобства подданным Бринста. Теперь же берольд связал разрозненные факты воедино. «Неужели готовится покушение на короля? Критонцы - народ дикий… Что им заклятие первого лица, о котором они, может, и не слышали? А я как проводник опять буду считаться причастным. Нет, мне до конца дней хватит случая с северными иностранцами! Сейчас еще и от южных достанется! С моим нынешним везением - раз плюнуть!»
Проворочавшись полночи на неудобной кровати, Мурланд встал и оделся. Парзинг, спавший у противоположной стены, спокойно посапывал во сне. «Только не волноваться, не то опять на какие-нибудь грабли наступлю. - Берольд осторожно протиснулся сквозь стену. - Сначала в кухню, запастись продуктами. Потом в соседнюю деревушку. Скоро утро, народ начнет просыпаться. Там и куплю себе драгана, не идти же через всю страну пешком? Хотя… - Беглец на секунду задумался. - Всадник привлекает больше внимания».

Предыдущая страница 17 Следующая страница


Арлангур 18

Добравшись до кухни, он собрал в мешок развешенные по стенам копчености и уже намеревался уходить, как вдруг до слуха донеслись сдавленные вскрики и в зал вошли три воина. Тусклый свет горел над дверью всю ночь, и Мурланд сумел рассмотреть странных гостей в коричневых робах: лысые мужики довольно заурядного телосложения без особых усилий втащили грузные тела охранников.
- Переодеваемся, я не хочу, чтобы нас узнали раньше времени,-распорядился один из них. Судя по тому, как спешно двое других бросились выполнять приказ, он был у них за старшего.

Часть одежды вышибал перекочевала к незнакомцам, меняя их облик до неузнаваемости. Это оказалось несложно: прикрыл блестящую часть головы - и совсем другой человек.
- А маскарад обязателен? - спросил второй. - Серьезных магов здесь нет. Давайте просто перебьем всех, а дом подожжем.
- Фейерверк устроить мы успеем. Сейчас тут всего три постояльца, а судя по следам, в сражении участвовало человек двадцать. Нужно уничтожить всех до единого, чтобы никто не ушел! - зловеще произнес главарь.
- Дом в кольце. Живым отсюда точно никто не выйдет. - Садистская улыбка сделала перекошенное лицо третьего еще более жутким.
«Почему они говорят о трех постояльцах? Нас же четверо! - мысленно возмутился Мурланд. - Может, меня не посчитали?»
- Хозяин сей забегаловки, как нам сказали, живет внизу. Разбудите его. Но чтобы без шума! - распорядился главарь. - Мне нужно перекинуться с ним парой слов. Очень хотелось бы узнать, как сюда попала эта монетка?
Даурон подбросил едург вверх, и по неестественно яркому блеску Мурланд узнал монету Парзинга.
Один из чужаков направился в узкий коридор, ведущий в служебные помещения.
- Может, охранники что-то знали, а мы их бац - и к праотцам? - радостным голосом спросил незнакомец со сдвинутой физиономией. Его речь свидетельствовала о том, что мозги искорежило не меньше, чем лицо.
- Ты их тупые рожи видел?
- Угу. Правда, недолго.
- Тогда чего задаешь глупые вопросы? Все их знания уместились на лбу, да еще место осталось.
- Мне некогда было читать. Главарь махнул рукой.
Мурланд решил незаметно пробраться обратно к своим. Если не удалось сбежать от критонцев, придется выпутываться вместе.
- Ты как вошел? - Старший маг проснулся, как только берольд отделился от стены.
- Тише, пожалуйста! Там внизу… - племянник Дербианта рассказал все, что увидел и услышал.
- Проклятье! Как они нас нашли? - Лиртог уже был при полном вооружении.
- В руках главного я видел монету. Ту самую, которой расплачивался Парзинг.
- Я знал, что она нам еще аукнется, но не думал, что так скоро, - посетовал волшебник. - Надо немедленно уходить!
- По их словам, дом окружен, - предупредил берольд.
- Пойду разбужу Парзинга. - Юрлинг направился к двери. - Он втянул нас в передрягу, пусть он из нее и вытаскивает. Любитель десертов на нашу голову!
- Погодите, - остановил волшебника Мурланд, - вас могут заметить. Лучше я проберусь сквозь стену. Что ему передать?
- Скажи, что благодаря ему мы оказались в окружении дауронов. Пусть что-нибудь придумает. Он умеет, когда сильно захочет.
Орданг в это время сидел за столом и, трясясь от страха, пытался вспомнить произношение некоторых слов. Невдалеке от него в глубоком нокауте лежал официант.
- У меня четыре постояльца, - с большим трудом речь все-таки вернулась к владельцу постоялого двора. - Один из них расплатился этим золотым едургом. Я еще удивился его необычному блеску - монету как будто только что отчеканили.
- Где их комнаты?
Громовой стук в дверь прервал допрос.
- Кто это? - спросил даурон. - Еще гости?
Орданг отстраненно пожал плечами.
- Пойди разберись, - недобро ухмыльнувшись, отдал приказ бандиту главарь.
Даурон уже подошел к двери, но не успел открыть - она сама слетела с петель и с головой накрыла злодея.
- Я долго буду мерзнуть возле этого сарая?! - Ввалившийся гигант бегло осмотрел зал. - Кто здесь хозяин?!
- Я, - робко отозвался Орданг.
- Убью на месте, если не скажешь, где мой командир!
- Он там, - хозяин указал пальцем на второй этаж, выслушав краткое описание внешности, полностью соответствовавшее Лиртогу.
- Чего шумишь, Краган? - Командир буяна вышел из комнаты. - Всю гостиницу на ноги поднял.
- Какая это гостиница? У нас стоило для скотины чище! Сарай, да и только! Официанты сидят, чаи гоняют, а клиент до них достучаться не может. Тьфу!
- Не кипятись! Что случилось?
- Ребята бузят, вот-вот дело дойдет до драки. Мне одному с ними не справиться.
- Их меньше двадцати, а ты уже пасуешь? Аи, аи, аи! Ладно, погоди минутку, мы сейчас.
Пришибленный дверью поднялся и начал вытаскивать оружие. Самое забавное, что после лобового столкновения его лицо практически выпрямилось. Главарь кашлянул, одарив подчиненного таким взглядом, что тот вытянулся по стойке «смирно» и спрятал руки за спину. Планы командира дауронов резко изменились - грех упускать возможность накрыть сразу всех виновников его позора.
- Мы оплатили завтрак и продукты в дорогу, - напомнил Мурланд.
- Сейчас все сделаем. - Второй даурон догадался о задумке вожака и отправился на кухню. Мешок с продуктами, забытый берольдом, лежал на столе. Злодей бросил внутрь сверкающую монетку, завязал верх прочным узлом и вынес в зал. - Держи.
Мурланд поймал мешок и повесил себе на плечо:
- Спасибо за ночлег, - сдержанно поблагодарил Юрлинг. - Будем в ваших краях - обязательно наведаемся.
- Всегда рады, - вместо хозяина ответил даурон.
- Где тут окно? - крикнул главарь, когда постояльцы скрылись в дверях.
- На кухне, - убитым голосом отозвался Орданг.
- Ты, - обратился вожак к подчиненному, по-прежнему стоявшему по стойке «смирно», - бегом к нашим. Скажешь, я приказал этих пропустить и неотступно следовать за ними. Если упустят - лично разберусь с каждым. Я вас догоню.
Приказ был выполнен молниеносно: бандит выскочил из кухни через окно вместе с рамой.
- Проверь, может, они оставили в комнатах что-нибудь интересное для нас? - выдал поручение оставшемуся подручному главарь.
- Вы мне ничего плохого не сделаете? - жалобно спросил владелец постоялого двора.
- Конечно нет, - оскалился слуга Дьюго. - Если рассматривать смерть как средство избавления от всех житейских проблем, то ничего ужасного в ней нет.
Глаза Орданга внезапно округлились, словно он увидел нечто пострашнее смерти. Его собеседник повернулся выяснить, в чем дело, и тоже оторопел. Двое из тех, кто только что покинул постоялый двор, неторопливо вышли из комнаты. Смутные догадки начали возникать в голове даурона, но тут за его спиной прямо из стены появился третий ушедший постоялец с деревянным молотком для отбивных. И хотя череп чужака оказался прочнее кухонной утвари, после столкновения с колотушкой мысли из его головы полностью испарились.
- Скоро они вернутся и сровняют твой дом с землей. - Лиртог первым спустился с лестницы и на чистейшем далганском языке без малейшего намека на акцент объяснил владельцу постоялого двора сложившуюся ситуацию.
Тот попытался переварить случившееся. Мужчина тупо водил глазами по углам, открывал и закрывал рот, но слова так и не смогли прорваться оттуда наружу.
Мурланд достал из бара бутылку лучшего вина и вылил содержимое в большую кружку.
- Пей, это должно помочь.
Орданг с трудом осилил половину и закашлялся:
- И куда мне теперь?
- Куда угодно. Лишь бы подальше отсюда, - ответил воевода.
Хозяин «гостиницы» допил остатки вина:
- С собой возьмете?
- Нет, - категорично заявил Лиртог. - Они искали нас. И пока снова не найдут, не успокоятся.
- Понятно, - кивнул Орданг.
Юрлинг помог спуститься вниз своему молодому коллеге, который едва держался на ногах.
Неожиданно хозяин очухался и побежал на кухню. Через минуту он появился с объемным мешком снеди:
- Возьмите с собой, теперь все равно пропадет.
- Спасибо. - Воин взял торбу под мышку. В огромных руках критонца подарок смотрелся не особо большим. - Вы тоже поторопитесь.
Клиенты ушли.
«Эх, а я-то думал, Трингор простер свои щедрые ладони над моим заведением! Размечтался о барышах… Ан нет. Великий не собирался одаривать недостойного. Он просто решил немного погреть руки. Ну и гори оно все синим пламенем! Я не позволю горстке бандитов издеваться над трудами всей моей жизни. Ничего вам не достанется!» Орданг разлил по полу масло из ламп и бросил факел. Затем растолкал официанта.
Через пять минут над Большим перекрестком вознеслись жадные языки пламени. Собравшиеся вокруг зеваки не спешили тушить пожар. Горел их конкурент, у которого в последнее время подозрительно хорошо шли дела.
- Берольд никого сегодня не принимает, - два стражника копьями перегородили вход во дворец, третий стоял сзади.
- А если нам очень нужно? - Хранитель проскочил между охранниками и, встав на задние лапы, оперся передними на плечи начальника караула. Зубастая морда продемонстрировала «обворожительный» оскал, «мягкое» сердце воина «растаяло».
- Если дело не терпит отлагательств, тогда проходите, - пробормотал он. Говорящий зверь и волшебник с ладонями верховного мага могли убедить кого угодно. Служивый быстро сообразил, что эти трое все равно добьются своего. Вопрос заключался лишь в том, какой ценой. - Я провожу вас, если не возражаете.
- Не возражаем, - ответил седой маг. - Приятно иметь дело с толковыми людьми.
Зурольд Клардан двадцать лет состоял на службе у Пардензака и прекрасно знал, что с избранными лучше не ссориться. Четвероногих собеседников он в своей жизни не встречал ни разу, поэтому причислил остроухого к той же категории.
- Господин, к вам особые гости, - начальник стражи решил лично доложить о путниках.
- Я же приказал никого не пускать! - рявкнул Пардензак.
- Там верховный маг.
- Что?! - Берольд испугался. «Неужели король так разгневался, что попросил верховного мага удостовериться в моем недомогании? Значит, меня подозревают. Я пропал!» Пардензаку захотелось срочно забиться в какую-либо нору, но он прекрасно понимал, что от избранного скрыться невозможно,
- Приглашай, - обреченно приказал хозяин дома. - Нет, постой. Проводи их в банкетный зал, но особо не спеши. Скажи, что я привожу себя в порядок после болезни и у них есть возможность ознакомиться с замком.
- Слушаюсь, мой господин.
Служивый скрылся за дверью, а Пардензак тут же вызвал дворецкого:
- Через четверть часа в банкетном зале должен начаться официальный прием. С музыкой, танцами, гостями и соответствующими напитками. Выполняйте. Живо!!!
Экскурсия по комнатам старого замка произвела на Арлангура неизгладимое впечатление. Пройдя через анфиладу комнат, он думал, что ничего прекрасней уже не увидит, но когда их привели в бело-голубой зал, увешанный картинами с изображением грандиозных баталий, парень не выдержал:
- Красота-то какая! Неужели тут можно жить?
- Нет, - успокоил хранитель, - в этом зале никто не живет. Здесь принимают гостей, чтобы продемонстрировать им, насколько богат и могуществен хозяин замка.
- А зачем? - искренне удивился юноша.
- Чтобы знали, с кем имеют дело.
- Столько труда! И все это лишь для того, чтобы тебя боялись?
- Берольд Пардензак и его семейство! - объявил мажордом и торжественно отворил парадные двери.
«Ничего себе семейство!» - удивился Арлангур: в комнату по очереди начали входить нарядные женщины, сопровождавшие жену и дочерей вельможи, затем свита и телохранители берольда. Наконец появился и он сам.
- Приветствую дорогих гостей в моем доме. - Пардензак решил, что среди толпы придворных визитеры не станут предпринимать каких-либо действий против хозяина. А там, глядишь, и Дербиант подъедет: гонец агрольда уже сообщил о скором прибытии своего хозяина. - Чем обязан столь высокой чести?
- Есть серьезный разговор, - начал Югон. Он абсолютно не ожидал толпы встречающих.
- Разрешите мне на правах хозяина устроить скромный праздник в вашу честь, - берольд воспользовался некоторой неуверенностью седого мага. - У меня не часто бывают поводы для веселья.
Вельможа представил гостям жену и троих дочерей, две из которых еще не достигли совершеннолетия, а старшая лишь недавно обрела предназначение.
Зазвучала музыка, Пардензак пригласил свою супругу и в танце удалился от опасной троицы в дальний угол зала.
- Он нас боится. Не знаете почему? - Югон задал вопрос хранителю.
- Наверное, потому, что верховные маги просто так в гости не заходят, - пояснил Варлок. - Красивая у него дочь. Вы заметили?
- Чего в ней красивого? - возразил Арлангур. - Нос вздернут кверху, губы полные, волосы вьются, как у беренки, а талия такая тонкая, что того и гляди переломится.
- Много ты понимаешь в женской красоте, - сказал Югон. В оценке прелестей берольдины он был солидарен с Варлоком.
- Жаль ее, - вполголоса произнес хищник.
- Почему? - не понял маг. - Живет в достатке. Папаша далеко не последний человек в Далгании. От женихов, скорей всего, отбоя нет.
- Все дело как раз в женихах. Берольд хочет выдать девицу за Дербианта. Это его мы встретили на Большом перекрестке. У того еще ни одна жена не прожила дольше двух лет. Четверых уже извел, мерзавец!
Между тем объявили танец «женский каприз», и дамы поспешили пригласить понравившихся кавалеров. По настоятельному совету отца старшая дочь берольда остановила свой выбор на седовласом госте.
- У нас в деревне совсем другие игры между мужчинами и женщинами, - заявил Арлангур, с отвращением поглядывая в сторону танцующих.
- Какие? - заинтересовался черный хищник. Ему было забавно наблюдать за пареньком, впервые оказавшимся во дворце вельможи. Свое удивление и потрясение тот пытался маскировать за пренебрежительными взглядами. А сейчас в нем заговорило обычное уязвленное самолюбие. Арлангур считал себя довольно привлекательным юношей, да еще и являлся особым гостем берольда, прибывшим вместе с верховным магом. Однако он не был приглашен на танец ни одной дамой. Откуда же парню было знать, что его «взрослый» костюм, необыкновенно шикарный в деревне Маргуда, для высокородных фрейлин выглядел как затрапезная рабочая одежда бедняка.
- Более… действенные, что ли. Парню приходится сильно постараться, прежде чем добиться разрешения обнять свою избранницу, а здесь высокородные дамы сами на шее виснут. Никакого азарта! Как тут женщине выбрать достойного мужика? Они же еле ноги передвигают, опираясь друг на друга.
- У вас выбирает женщина?
- Нет, но у нее всегда есть возможность убежать от нелюбимого жениха. А если тот ее не догонит, то и обнять не сможет.
- Это, наверное, правильно, - согласно кивнул Варлок. - А здесь мужа для дочерей выбирает отец.
- Он сам собирается с ним жить? - оторопел парень.
- Нет, - чуть не рассмеялся хранитель.
- Тогда я вообще ничего не понимаю.
Танец закончился, и Югон вернулся к друзьям. На его лице светилась довольная улыбка.
- Варлок, я придумал! - с ходу начал бывший верховный маг.
- Что?
- По поводу доброго дела для одного из твоих обидчиков.

Предыдущая страница 18 Следующая страница


19 Николай Степанов

- Слушаю внимательно, - оживился хранитель.
- Спасение жизни близкого родственника тоже может считаться благом для берольда. Хочет он этого или нет.
- Сама идея мне нравится, но как ее осуществить?
- Тут я больше ничем помочь не могу. В книге было сказано четко: «Хранитель должен сам совершить доброе дело для злодея, пытавшегося уничтожить его второе „я“.
- Хорошо, тогда я пошел. Надо поблагодарить хозяина за великолепный прием, пока он не напился до беспамятства. Я смотрю, лакеи не успевают уносить пустые бокалы.
Хранитель поспешил пересечь огромный зал, пока не начался следующий танец, и оказался рядом с вельможей.
- Зря вы пытаетесь утопить свой страх в вине, - заметил зверь.
Берольд вздрогнул, оглянувшись. Он только сейчас обнаружил, что остался один на один с говорящим хищником.
- Я не хотел… у меня действительно болела голова… вы не имеете права. - Мысли Пардензака устроили в голове пьяную круговерть. Берольд увидел проходившего мимо лакея с подносом и жестом приказал приблизиться. С бокалом в руке он почувствовал себя увереннее и бодро предложил Варлоку: - Давай выпьем за знакомство!
- Пей, - приказным тоном распорядился хранитель. Он пристально взглянул на бокал, и красная жидкость посветлела.
Хозяин замка одним махом осушил емкость и вдруг с ужасом обнаружил полное отрезвление. «Караул! Ограбили!» Вместе с хмелем улетучились и последние крохи его отваги. Коленки начали предательски дрожать, а глаза забегали по сторонам, лишь бы не встречаться со взглядом четвероногого собеседника.
- Успокойтесь. Мы не собираемся причинять вам зла.
- Ну да, вы еще скажите, что Бринст хочет поблагодарить меня за отказ от участия в королевской охоте? Наверное, добавил сюда и случай с Магдуром против зирканцев? Но тут я точно не виноват, мы с Мурландом даже не разговаривали на эту тему. А если племянник агрольда чего и наплел против меня, то только для того, чтобы себя выгородить. - С перепугу Пардензак выложил все свои опасения, рисуя заинтересованному слушателю картину событий, произошедших после трагического случая в Паргеонском лесу.
- Мы не имеем никакого отношения к Бринсту, - спокойно прервал тираду берольда хранитель.
- Как? Разве вы прибыли не из столицы? - Пардензак был готов откусить свой язык, ставший злейшим врагом.
- Мы идем с юга, - так же невозмутимо продолжил Варлок.
- Тогда зачем я вам понадобился? - Теперь уже вельможа вообще ничего не понимал, хотя стал абсолютно трезв.
- Лично я не собирался посещать ваш замок. Но мой друг, тот, который со шрамом, имеет странную привычку спасать людей от смерти, даже если не до конца уверен, грозит ли она спасаемому. Это избранный настоял на нашем визите.
- Кому-то угрожает опасность?
- По его словам, да. Дело в том, что он провидец и способен угадывать будущее.
- Так это же дамская специальность, - усомнился хозяин.
- Только не вздумайте ему об этом сказать - обидится. Я поэтому и не стал привлекать его к нашей беседе, - объяснил хранитель. - Вы правы, специальность не мужская, но женщины-предвестницы видят недалеко и неточно.
- Вы хотите сказать, что прогнозы вашего друга всегда сбываются?
- Не всегда. Потому мы и действуем в паре. Еще не было ни одного случая, чтобы он ошибся, если мое видение прошлого с его подачи оказывалось верным.
- Вы угадываете прошлое?! - Берольд побледнел. Он первый раз слышал о таких магах и никогда бы не поверил в их существование, если бы (до сегодняшнего дня) точно так же не был уверен, что не существует говорящих животных. Однако это нисколько не мешало ему вести беседу с одним из них.
- Бывает.
- Кому-то из моих близких грозит беда?
- Как вам сказать… Мы шутки ради делали прогнозы на ваш замок и совершенно случайно наткнулись на судьбу его хозяина.
- То бишь меня?
- Получается так. - Хищник лениво потянулся. - Могу рассказать вам очертания былого. Если оно окажется верным, можете заглянуть в будущее и тогда уж решать, что вам делать.
- Вы меня заинтриговали. Не возражаете, если мы выйдем из этого шумного зала в более укромное место? - успокоившись по поводу Бринста, Пардензак расслабился. Он не слишком верил говорящему зверю, скорее, хотел разоблачить его.
По желанию Варлока они вышли в сад.
- Не удивляйтесь, если мое толкование покажется странным. Видения прошлого, как и будущего, бывают довольно размытыми. Так вот, согласно им с недавнего времени вы находитесь под влиянием одной могущественной персоны, которая все ближе подталкивает вас к опасной черте. Я узрел страшное групповое заклинание, в котором вы принимали участие, потом какие-то неприятности с еще более могущественным вельможей. - Хранитель решил использовать только что полученную информацию для усиления эффекта. - Если мои видения верны, вы давно решили породниться с одним из вышеупомянутых вельмож. Остальные детали можно опустить, они незначительны.
Берольд задумался. С одной стороны, он не собирался сознаваться в том, что все сказанное чрезвычайно близко к истине, а с другой - хотелось услышать вторую, более важную часть речи странного собеседника.
- Далеко не все соответствует действительности. Но кое-что сходится. Что же такого страшного увидел про меня ваш друг?
- Ему удалось проследить лишь одну ветвь развития событий. Но поскольку моя история ложна, вам не стоит беспокоиться. - Варлок видел, как вельможе хочется услышать продолжение. - Давайте вернемся во дворец. Я выполнил свою миссию. Полагаю, нам больше не стоит злоупотреблять вашим гостеприимством.
- Неужели вы так и не удовлетворите мое любопытство? - Хозяин дома понял, что слегка перегнул палку.
«Любопытному шурдану прищемило нос капканом», - сама собой всплыла в голове Варлока охотничья поговорка.
- Пожалуйста. Седой волшебник считает, что свадьба, призванная породнить вас с человеком, занимающим более высокое положение в стране, станет как для замка, так и для его хозяина роковой. Его послушать, так вашим дочерям вообще лучше не встречаться ни с кем выше берольда. Хорошо, что это оказалось ошибкой. У них, наверное, зреют планы выйти замуж за принца, не ниже.
- Я тоже рад, - облегченно вздохнул Пардензак. «Надо срочно отослать дочек к сестре! Дербиант не должен их увидеть. Никогда!»
В саду среди ясного неба прогремел гром.
- Что это? - встрепенулся вельможа.
- Не знаю, - ответил хищник. - По словам верховного мага, такое случается, когда кому-нибудь удается изменить собственное будущее.
«Интересно, а что на самом деле означает этот гром?» - Варлок был удивлен не меньше.

Глава 17. НОЧЬ СРЕДЬ БЕЛА ДНЯ

- Что с Парзингом? - спросил Мурланд, когда клиенты сгоревшей гостиницы сделали первую остановку после длительной пробежки. По спешке, с которой критонцы покинули постоялый двор, берольд понял, что лысые маги представляют серьезную опасность для его попутчиков. Ночное приключение лишь укрепило желание Мурланда покинуть гостеприимную компанию при первой же возможности.
- Спасая нас, парень перепрыгнул самого себя, - с трудом переводя дух, объяснил Юрлинг. Они с воеводой по очереди тащили тело товарища на плечах.
- Вы про его трюк с привидениями?
- Это были не призраки, - покачал головой маг.
- Я тоже удивился! Привидение не способно вышибить дверь, поймать на лету сумку и нести ее, как настоящий человек. Но тогда что это? Как оно называется?
- Ничего сказать не могу, раньше я такого не видел, - пожал плечами старший волшебник. - На это представление Парзинг потратил энергии в три раза больше собственной нормы.
- А где он ее взял? И как сумел использовать? Насколько я знаю, обычный человек способен пропустить через себя лишь ограниченное количество энергии. Иначе он просто сгорит!
- Видать, не зря у нас поговаривали, что его мать в молодые годы путалась с верховным магом… Но даже родства с избранным в данном случае недостаточно: сейчас весь его внутренний магический круг в трещинах, которые самому ему не залатать. Парень сотворил невозможное. Теперь наша очередь оказать ему помощь. Надеюсь, никто не против?
- Нет! - за всех ответил Лиртог. В его кратком ответе прозвучало столько непоколебимой уверенности в их единодушии, что берольд не рискнул поинтересоваться, а в чем, собственно, будет заключаться помощь?
- Тогда начнем. Положите ладони на голову Парзингу.
Три пары рук накрыли голову бледного юноши, и Юрлинг пробормотал заклинание. Мурланд почувствовал сначала жар во всем теле, затем холод в кончиках пальцев. В глазах потемнело, а в ушах раздался неприятный вой, словно рядом появилась стая голодных шурданов.
- Полчаса отдыхаем - и в путь, - закончил необычную процедуру маг.
- Ему хватит этого времени? - воевода посмотрел на больного.
- Через десять минут он будет здоровее многих. Отдых нужен нам. Чудотворный саркофаг отбирает слишком много магических и физических сил. Рекомендую всем плотно перекусить.
- Чудотворный саркофаг? Ни разу не слышал о таком заклинании. - Проводник принялся доставать продукты из торбы.
- Неудивительно, его почти не используют в Далгании.
- Почему?
- Мало кто согласится пойти на смертельный риск ради спасения другого человека.
- Смертельный? - Сумка выпала из рук берольда.
- Саркофаг связывает участников заклинания в одну цепь, и в течение недели разрывать ее больше чем на полчаса опасно. Очень опасно. Потом чары прекращают свое действие, а больной полностью избавляется от недуга. - Юрлинг отрезал ломоть мяса и с удовольствием отправил его в рот.
- Что означает «разорвать цепь»? - В отличие от критонца, Мурланд начисто лишился аппетита.
- Ни один из создателей саркофага не должен отходить от остальных на расстояние дальше десяти шагов.
- Как?! А если приспичит? - заволновался вельможа. Он не хотел расставаться с мыслью о побеге.
- Если даже очень сильно приспичит, тридцати минут все равно должно хватить.
- Что же получается: если кто-нибудь из нас отстанет, Парзинг умрет?
- Мы ценим твою заботу о нашем товарище. - Юрлинг похлопал побледневшего Мурланда по плечу. - Нет, когда я почувствую разрыв цепи, постараюсь переключить ее на тех, кто будет рядом. А вот отставшему помочь не удастся, он неминуемо погибнет. Так что старайся держаться в пределах видимости.
«За что же мне такое „везение“? Опять вляпался в историю с иностранцами! Теперь еще неделю ходить на волоске от смерти». - Мурланд готов был закричать с досады.
- В вашей э… Саргандии всегда так поступают? Сначала вовлекают человека в заклинание, а потом объясняют последствия?
- Ты еще вчера вечером понял, что к Саргандии мы не имеем никакого отношения. А в Критонии воин, отказавшийся помочь другу в беде, либо трус, либо предатель, - твердо заявил Лиртог.
- Все равно я должен был знать, на что иду. Заодно бы и выяснили сразу, кто тут трус, а кто нет! - Берольд тоже умел разговаривать на повышенных тонах. - Мне до зубовного скрежета надоели ваши недомолвки! Идешь как в тумане и не знаешь, какой подарок выплывет из него в очередной раз!
- Твоя история с невестой тоже была далека от совершенства, однако мы не стали к ней придираться, - усмехнулся Юрлинг. - Хочешь правды от других, будь откровенен сам.
Берольд понял, что попался в собственную ловушку. Он решил, что отступать поздно, и рассказал все, начиная с неудавшейся шутки над зирканцами.
- Да, я беглый преступник, которому дали возможность убежать. Для чего? Пока не знаю. Теперь ваша очередь раскрывать карты, - закончил вельможа свой рассказ.
- Ладно, - примирительно сказал Лиртог. - Думаю, стоит ему объяснить, зачем мы здесь.
Юрлинг не видел в этом необходимости, но поскольку воевода был в их отряде старшим, то маг начал рассказывать:
- Лысые парни, которых ты видел в заведении Орданга, задумали устроить крупную заварушку между нашими странами. Они нападают на мирных людей, уничтожают целые поселения. При этом на месте преступления оставляют трупы критонских воинов, если резня происходит в Далгании, или подданных Бринста, если творят свои злодеяния у нас. Племена Критонии, чего греха таить, любят повоевать и без всякого повода, а тут им преподносят священную войну на блюдечке. Такой предлог может объединить весь народ нашей страны, и тогда я не завидую твоему королю.
- Но в чем конкретно состоит ваша миссия? Почему лысые охотятся на нас?
- Дауроны допустили две непростительные ошибки: случайно оставили живого свидетеля в нашем поселке и захватили в плен сына нашего вождя. За первую ошибку их отряд поплатился своими жизнями, а из-за второй мы вынуждены идти в Шроцген.
- Предупредить Бринста?
- Нам абсолютно нет дела до твоего короля! Дауроны продали тринадцатилетнего мальчика шроцгенскому купцу, как раба. Это кровное оскорбление для всего племени. Наша задача - освободить ребенка. А потом мы серьезно займемся теми, кто хоть как-то причастен к похищению. Не в наших правилах прощать мерзавцев.
- Если вы уничтожили весь отряд, как остальные узнали, где искать виновников?
- Все зло от денег, - вздохнул Юрлинг. - Кто-то из лысых обронил монетку, а наш хозяйственный Парзинг ее подобрал. Молодой еще, неопытный.
- Все это время монета была с ним, а обнаружить нас смогли только сейчас? - До сих пор молчавший Лиртог начал в задумчивости вертеть в руках обглоданную кость.
Юрлинг отхлебнул из походной фляги, прежде чем ответить:
- Получается, что наш удалец полностью заглушает не только собственное магическое излучение, но и излучение всех предметов в своих карманах. Живая шапка-невидимка. А стоило ему отдать едург - и нас сразу обнаружили.
- Теперь понятно, как они узнали, что в селении не было магов, - с тоской в голосе произнес воевода. - Накануне приезжал купец с товарами. И с золотыми монетами…
Дауроны появились неожиданно. Три человека в коричневых робах перегородили дорогу всадникам Дербианта, испугав драганов.
- Привал, - отдал команду агрольд. Спешившись, он передал поводья подоспевшему Хардану и направился к чужакам.
- Приветствуем вас, агрольд. Надеемся, день выдался удачным?
- Здравствуйте. Насчет удачи говорить пока рано, но и бесполезным я его не назову. Полагаю, без ваших молитв не обошлось?
- Мы не молимся, мы действуем! А это, уж поверьте нашему опыту, гораздо эффективнее для достижения цели.
- Согласен. Я и сам предпочитаю активный образ жизни, иначе можно очень быстро отдать концы.
- Прогуляемся? - предложил один из дауронов.
- Вы хотите поговорить один на один? - задал провокационный вопрос Дербиант. Агрольду хотелось посмотреть, насколько легко лысый чародей согласится расстаться со своими спутниками.
- Нет, - сказал тот. - Просто хочу оградить ваших людей от опасной для них информации. Следуйте за мной!
Это уже был явный приказ. «Каждая лысая сволочь будет мною командовать?! Да я…» - агрольд почувствовал, как его внутренний огонь рвется наружу, но вовремя наступил на горло собственным эмоциям. Интуиция подсказывала, что пока рано показывать характер.
- В прошлый раз вы интересовались, что мы потребуем взамен своих услуг. Теперь, когда вы убедились в наших возможностях, можем обсудить и эту сторону дела.
- Я готов выслушать ваши предложения, - хозяин Трехглавого замка старался держаться с троицей на равных.
- Мы не предлагаем! - Собеседник смерил Дербианта презрительным взглядом. - Мы требуем беспрекословного выполнения! Иначе вместо королевского трона вас ожидает судьба Баратлана.
- Я не намерен с вами ссориться. Но хочу заметить, что в нашей беседе, кроме угроз, пока не прозвучало ни одного дельного предложения, - агрольда не покидало ощущение, что этим свирепым чародеям он зачем-то очень нужен. - Полагаю, вам лучше иметь союзника, а не раба. Рабы иногда совершают непредсказуемые поступки. При этом их не пугает даже смерть.
Трюк удался. Даурон на минуту задумался, потом продолжил:
- Возможно, вы правы, тупое выполнение приказа иногда приносит только вред. Слушайте наши предложения. Согласно полученной нами достоверной информации, вы каким-то образом причастны к похищению принцессы Линории. Чтобы обезопасить себя, вы, скорее всего, не имеете представления, где она находится, но наверняка знаете того, кто ее прячет. Нам нужна принцесса. И чем раньше вы расскажете о ее местонахождении, тем лучше. Возражения есть?
«Так вот кто пытался убить девчонку! Еерчоп тогда упоминал о каких-то лысых магах… Но зачем им это нужно?» - Резко прервав собственные размышления, Дербиант твердо ответил:
- Возражений у меня нет.
- Тогда возьмите. - Даурон кивнул одному из своей троицы, и в руках агрольда оказался тяжелый кожаный мешочек. - Это денежный взнос в вашу организацию. Мы серьезно заинтересованы в ее процветании.
- Когда и где я смогу сообщить о результатах своих изысканий?
- Пусть это вас не беспокоит. Скоро мы сами наведаемся в гости. - Призыв не беспокоиться прозвучал весьма угрожающе, однозначно давая понять: «В покое мы тебя не оставим. И не надейся!»
Дауроны скрылись в ближайших зарослях так же неожиданно, как и появились. Через минуту к хозяину подошел Хардан. Он приложил палец к губам, указывая на подарок чужаков, а потом быстро забрал деньги у агрольда.
- Что там? - спросил Дербиант, когда смотритель передал щедрый дар дауронов одному из телохранителей и вернулся обратно.
- Определенно сказать не могу. Это неизвестный мне вид колдовства с пакостным характером.
- Опять магия мертвых?
- Нет. В монетах ощущается присутствие живого человека, но где-то в отдалении. От этих денег нужно срочно избавиться.
- Так вот откуда они все знают! Хитро придумано! Деньги с нами везде, некоторые даже спят с ними. Золото - самый лучший лазутчик! - Дербиант посмотрел по сторонам. - А мы сами не сможем воспользоваться подарком чужаков? Я бы не прочь узнать, какие распоряжения Бринст отдает своим подручным.
- Полагаю, дауроны позаботились о защите от постороннего вмешательства. Я бы не стал рисковать. Лучше всего потратить деньги на ближайшем рынке. Надеюсь, они не просили постоянно держать золото при себе?
- Нет. Чужаки никому не доверяют. И действуют очень нагло. - Дербиант вскочил в седло. - С визитом к Пардензаку придется пока повременить. На ночь остановимся у Орданга. Мне хочется порасспросить о седом волшебнике со шрамом и его четвероногом спутнике. Наверняка верховный маг не просто так останавливался у этого проходимца. Может, они знают друг друга?

Предыдущая страница 19 Следующая страница


Арлангур 20

- Отличная мысль, мой господин. К тому же там, на торговой площади, мы легко избавимся от опасного подарка. Деньги для того и существуют, чтобы их тратили.
Сразу после разговора с Лурудом берольд Крюстан поднял своих людей на стены замка, но поджидаемые гости так и не объявились.
- Если Дербиант уверен, что никто из отряда Баратлана не выжил, он не станет спешить. А значит, мы тоже успеем подготовиться.
Мирольд Ладраг, чье имя также упоминалось в предсмертных словах тирольда, находился в гостях у своего дальнего родственника. Вельможа задержался там после собрания заговорщиков и собирался уже возвращаться к себе, но тут с дурными вестями в замок прибыл единственный свидетель трагедии.
- Ко мне они пожалуют в последнюю очередь, так что можно отсидеться в моем замке. Рядом поморы, в случае чего их нетрудно будет привлечь на нашу сторону, - предложил мирольд.
- Баратлан бы так не поступил. Нельзя нам сейчас метаться.
- У тебя есть другие предложения? И какие? Сидеть и ждать, когда агрольд разнесет весть о нашем предательстве? Тогда путешествие по любой дороге королевства нам будет заказано.
- Нам нужен Дербиант, - твердо сказал Крюстан.
- А может, обратиться за помощью к королю? - подключился Луруд.
- Чтобы все окончательно поверили в предсмертные слова тирольда? Нет, мы будем действовать по-другому. Перво-наперво оповестим наших, кто еще не знает о случившемся. Надо опередить агрольда и Вурзана. Ты помнишь, кто из преданных Баратлану вельмож прибыл к замку Горлинда?
- Я заметил троих. - Зурольд назвал имена.
- Понятно… Вурзан собрал соседей к себе на охоту. Вот они все и рванули на выручку. Одно неясно: как среди приглашенных оказался Дербиант? К Бринсту ему добираться гораздо ближе.
- Агрольду приглашение не требуется, - язвительно заметил Ладраг. - Ехал мимо, решил заглянуть. А тут такое…
- Когда делают крюк в полстраны, то о «таком тут» знают загодя, - не понял шутки родственника Крюстан.
- Думаешь, нам удастся прижать его к стенке?
- Другого выхода я не вижу.
- Как ты предлагаешь это осуществить? - Мирольд довольно скептически оценивал возможность успеха.
- Есть одна интересная мысль, но нам понадобятся твои поморы…
- Постоялого двора, в котором мы останавливались, больше нет, - доложил один из телохранителей, отправленный вперед заказать обед. - Там остались лишь обгорелые бревна. Еще дымятся.
- Узнал, что случилось?
- Люди говорят о ночном пожаре. Подробностей никто не знает. Ни хозяина забегаловки, ни его людей с вечера никто не видел.
- Ладно, остановимся в другой гостинице, - распорядился Дербиант, к огромному удовольствию всей свиты.
Всадники повернули своих скакунов и направились к высокому каменному зданию на противоположной стороне торговой площади.
- С вашего позволения, я займусь покупками. - Хардан держал в руках подарок лысых магов. - Люблю тратить деньги не считая.
Агрольд кивнул смотрителю, и тот отделился от группы сопровождения. «Теперь нет необходимости оставаться на ночлег, - решил вельможа. - До ночи мы вполне успеем добраться к Пардензаку. Там и отдохнем по-человечески. Главное сейчас - избавиться от подношения».
Отряд пересекал центр площади, когда раздумья агрольда были прерваны истошными криками толпы.
- Пойди узнай, в чем дело! - приказал Дербиант.
Слуга не успел выполнить приказ. Стоило ему отъехать на несколько шагов, как кинжал, хорошо известный агрольду, сразил воина. «Дауроны?! Напали на нас? Это что - обещанная забота о процветании нашей организации?»
- Приготовиться к круговой обороне! Телохранители спешились, образовав живой щит из драганов, волшебники первого круга установили магическую защиту.
Вокруг творилось нечто невообразимое: оживший ночной кошмар среди белого дня. Лысые воины медленно продвигались от краев площади к центру, методично уничтожая все живое на своем пути.
Дауроны ночью долго шли по следу постояльцев заведения Орданга, стараясь не привлекать их внимания ни хрустом ветки под ногами, ни лишним шорохом. И вдруг преследуемые прямо на глазах растаяли в воздухе. Только сумка с продуктами осталась в напоминание о недавнем присутствии фокусников. Дауроны озверели. В них и так не было ни капли человеческого, а тут их, могучих и непобедимых слуг мрачного Дьюго, провели как последних идиотов! Обратный путь к заведению Орданга злодеи преодолели гораздо быстрее. Однако на месте постоялого двора остались лишь тлеющие угли. Огонь сожрал стены здания вместе с вожаком отряда. Ярость подскочила до запредельной отметки и требовала немедленного выхода, грозя разорвать злодеев изнутри. Недолго думая, дауроны направились на площадь.
- Господин, они убили Хардана, - доложил командир телохранителей.
- Покончат с толпой, примутся за нас, - мрачно констатировал агрольд. Он заметил, что чужаки практически не используют магию, орудуя в основном своими кинжалами. - Внедряемся в толпу, смешиваемся с ней и атакуем. Помните: нельзя нападать на лысых, когда они втроем. Действуйте исподтишка против одного или, в крайнем случае, двоих.
Дербиант оставил при себе четырех самых сильных магов, а остальных бросил в хаос торговой площади. «Потерю Хардана я вам не прощу! Если сам останусь жив, конечно. Эх, сюда бы Еерчопа, но он появляется, только когда абсолютно не нужен».
Агрольд внимательно следил за резней, отмечая, что его бойцы удачно вписались в противостояние. Около десятка дауронов были уничтожены прежде, чем успели сообразить, что появилась организованная сила. Слепая ярость - не самый лучший помощник в бою. Правда, до сего момента слуги Дьюго еще и не начинали сражаться. Враг вынужден был перестроиться, разомкнув кольцо, что дало возможность оставшимся в живых мирным жителям хлынуть в образовавшиеся прорехи. Теперь на площади оставалось около полусотни коричневых воинов с лысыми черепами да десятка два дворян, отрезанных от живой изгороди из драганов.
«Не думал, что их так много, - с сожалением отметил Дербиант. - И на переговоры они вряд ли согласятся. Был бы рядом смотритель, может, присоветовал чего-нибудь». Вельможа поискал глазами труп своего слуги и нашел тело в самой гуще противника. Дауроны теперь четко держались троицами и выбирали себе конкретную жертву. Прибегать к магии они не спешили. Одна из таких троиц, видимо, определилась с выбором и направилась к зурольду мощного телосложения. Путь проходил прямо через тело Хардана. На него наступили и … Через мгновение смотритель стоял на ногах, а его обидчики распластались по земле, не подавая признаков жизни. Иногда бывает полезно смотреть под ноги.
Хардан не остановился на достигнутом. Его сабля еще пару раз обагрилась кровью, пока опешившие чужаки не догадались применить против него чары. Смотрителя отбросило к стене одной из гостиниц с такой силой, что с крыши упал лист кровли.
- Их нужно разъединить! Срочно! Иначе нам конец. - Помня о том, как действуют чужаки, Дербиант отдал приказ своим магам о каскадном воздействии. - Вкладывайте в заклинание всю мощь. Второй попытки у нас не будет.
Первый волшебник сотряс землю возле ног дауронов, второй попытался заморозить врага, третий обрушил на их лысые головы камнепад. Чужаков ничего не брало. Однако четвертый магический удар, который по указанию агрольда был направлен в самый центр площади, достиг цели. Черный смерч, возникший высоко в небе, с бешеной скоростью встретился с землей неподалеку от застывших в живой изгороди животных.
Воздушный поток принес с собой горячий пепел с кострища заведения Орданга и смешал его с пылью торговой площади. Непроглядная тьма мгновенно накрыла Большой перекресток.
- Надо срочно уходить, пока есть такая возможность. - Смотритель вынырнул из темноты прямо перед носом агрольда.
- Тебя же убили! - воскликнул тот.
- Всего два раза, - нетерпеливо отмахнулся слуга. - Надо отпустить драганов. Они в этой темноте затопчут нескольких дауронов, пока те не прочихаются. А чтобы сбить дауронов с нашего следа, придется поджечь лавки торговцев, которые окружают площадь со всех сторон. Загорится одна - всем достанется.
Пыль всерьез принялась за чужаков, не давая им сосредоточиться. При таком безостановочном чихании коллективное колдовство оказалось невозможно, а поодиночке злодеи как маги мало чего значили.
- Вы уходите, а я еще задержусь ненадолго. Надо разобраться с теми гадами, что шмякнули меня о стенку.
Дербиант хотел остановить смотрителя, но тот слишком быстро юркнул в темноту. Пытаясь догнать Хардана, агрольд наткнулся на одного из своих магов.
- Все здесь? - шепотом спросил главный заговорщик.
Ему так же негромко ответили трое. Хозяин Трехглавого замка приказал остановить заклинание, удерживающее животных на месте, и отдал распоряжения насчет пожара.
- Встречаемся в замке Пардензака, - тихо добавил он. - Действуйте.
Испуганное ржание пробудившихся животных и топот нескольких десятков копыт оповестили о том, что первая часть плана выполняется. Дело оставалось за малым: выбраться из опасного места, не нарвавшись в темноте на врага.
Оказавшись в одиночестве, вельможа припал к земле и пустил несколько огненных лучей сквозь толщу черной пыли. Он не случайно до последней минуты не расходовал собственную магию. Экономил, чтобы сейчас шансы на спасение собственной драгоценной жизни были как можно выше. Холодный огонь агрольда пробурил несколько коридоров в нижнем слое пыли и обеспечил их подсветку. Однако увидеть эти тропки можно было лишь из положения лежа, как, впрочем, и продвигаться по ним.
Выбрав дорожку, на которой не было видно ног противника, родовитый вельможа двинулся по-пластунски. С непривычки это оказалось непростым делом. В особенности если учесть, что на ползущего постоянно норовили наступить либо враги, либо собственные слуги. Дербиант едва не вскрикнул, когда внезапно прямо перед ним появилось лицо врага. «Пропал!» - запаниковал агрольд, встретившись со злобным взглядом чужака. Однако свирепый блеск в глазах даурона угас быстрее, чем главный заговорщик собрался рвануть с места.
Наконец голова агрольда встретилась с деревянной преградой, и он попытался подняться. «Да что б вас всех!» - про себя выругался вельможа, запустив от неожиданности небольшой огневой залп. Прилавок больно ударил по макушке, Дербиант почувствовал, как тягучая липкая жидкость растекается по спине. Ему повезло, что лавка оказалась кондитерской. С таким же успехом агрольд мог выползти в потешную мастерскую и вместо сиропа получить на голову горстку огневого порошка для фейерверков.
По краям площади пыль уже почти осела, появилась возможность разглядеть предметы, находившиеся в трех шагах. Бревенчатую лавку и две соседних вельможа поджег, используя масло осветительных ламп: каждый торговец был обязан освещать выходящий на площадь фасад своей лавки.
Агрольд еще долго оглядывался на растущее зарево пожара. «Вот тебе и союзники! Сначала помогают, дают деньги, а потом… Пытаются убить? И где в их действиях логика? Может, они нашли более подходящего претендента на трон Далгании? Или сами отыскали принцессу Линорию, а я им больше не нужен?»
Грязный, оборванный и злой, как раненый тразон, Дербиант побрел на север, стараясь не сворачивать с королевского тракта.

Глава 18. В ОЖИДАНИИ ДОЖДЯ

Кровавые события с многочисленными жертвами и опустошающими пожарами, следовавшие практически одно за другим, всколыхнули обычно спокойную Далганию. Если свидетелей жестокого нападения на замок Горлинда найти так и не удалось, то очевидцев резни на Большом перекрестке оказалось хоть отбавляй. Некоторые из них вспомнили всадников из свиты высокого вельможи, которые мужественно вступили в сражение с лысыми злодеями. Среди трупов на торговой площади быстро опознали людей агрольда, Дербианта всенародно провозгласили героем.
Происшествие на Ледяных озерах также поспешили причислить к злодеяниям неизвестных чужаков, поскольку оба случая имели сходный почерк: сначала беспощадная расправа над людьми, а потом заметающий следы пожар.
Огонь на Большом перекрестке похозяйничал на славу. Вспыхнув от одного факела, он принялся быстро пожирать все на своем пути, подпитываясь то в малярной лавке, то в мастерской столяра, а когда добрался до палатки праздничных фейерверков, на площади началось настоящее светопреставление. Тут уже и дауроны поспешили сделать ноги. Понятное дело, что в такой суматохе они не успели уничтожить следы своего присутствия, и теперь королевским ищейкам стал точно известен облик неуловимых злодеев. Тем более видели их не в первый раз.
«Так вот кто хотел убить мою дочь! - Бринст быстро ознакомился с кратким донесением следственного отдела. - Оказывается, у них в Далгании имеются немалые силы. Какова их цель - власть? Возможно, но Дербиант говорил о покушении на жизнь принцессы. Агрольд мог и соврать, хотя… какой ему в этом резон? Тогда вообще ничего непонятно. Борьбу за власть так не начинают…»
У монарха и прежде хватало проблем, а сейчас голова от их количества просто раскалывалась. Похищение дочери, участившиеся набеги критонцев, неповиновение поморов, возмущенный ропот со стороны еще недавно послушных мирольдов Ледяных озер, интриги Дербианта. И все это при абсолютно пустой королевской казне. Правда, благодаря стараниям Зарны последнюю проблему можно было решить довольно быстро, но… Король в который раз пожалел о бездарной потере Ниранда. Бывший лесничий имел верных людей среди рольдов, проживающих на землях Горлинда, где в самых обычных каменоломнях нашли ярохтан - драгоценный камень, даже в необработанном виде стоивший сумасшедших денег.
«Опять же, - продолжал рассуждать Бринст, - если бы лысые злодеи стремились покорить Далганию, они обязательно должны были бы пойти на сговор с Дербиантом, а не воевать с ним. Если уж врагу удалось обнаружить мою дочь и перебить всю стражу, значит, бандиты хорошо подготовились… Надо серьезно поговорить с Дербиантом. Но для этого его сначала необходимо хотя бы найти».
За агрольдом послали на следующее же утро, однако гонец вернулся ни с чем. Хозяин Трехглавого замка был в отъезде, и никто из слуг даже приблизительно не мог сказать, где он находится.
Король ввел в стране чрезвычайное положение, предписывающее каждому городу усилить вооруженную охрану. Гражданам, перешагнувшим второй круг мастерства и выше, вменялось в обязанность участвовать в укреплении магических барьеров вокруг населенных пунктов. В столице втрое увеличили число стражников. Для защиты Шроцгена монарх собирался пригласить верховных магов и вдруг с удивлением обнаружил полное их отсутствие на землях Далгании.
«Что делается у меня в стране? Избранные исчезли, зато вместо них появились другие, несущие смерть и ужас. Куда мы катимся?» Пришлось обходиться имеющимися средствами: город патрулировали военизированные отряды из пяти-шести человек, двое из которых обязательно являлись мастерами третьего круга. На улицах резко возросло количество пернатых разведчиков, появилось всевозможное мелкое зверье, чьими глазами чародеи контролировали обстановку. Спрос на чародеев, способных видеть глазами животных, поднялся неимоверно.
Замок самого Бринста охраняла магия избранных. Придворные чародеи активировали все барьеры, большинство из них в мирное время не использовалась. Теперь проникнуть внутрь резиденции монарха без специального на то разрешения стало невозможно.
Поэтому трое путешественников четвертый день торчали в городской гостинице, дожидаясь у моря погоды. До моря, правда, от столицы шагать и шагать, а вот насчет погоды…
- Мне нужно попасть в королевский сад, - поделился своими планами хранитель. - Оттуда я смогу пробраться в покои монарха и найти зирканцев.
- Магия стен очень сильна. Через нее даже по воздуху не переберешься, - предупредил седой маг. - К тому же я не знаю, что уготовано нарушителю. Мои коллеги обычно подкрепляли оборонительные барьеры мощными атакующими заклинаниями точечного воздействия. Защита определяла место нахождения нарушителя, а затем следовал магический удар конкретно в зоне вторжения.
- В хорошую погоду барьеры действительно работают, но если идет дождь, а еще лучше с грозой, в магических потоках появляются сбои. Вот они-то меня и интересуют.
- Эффект падающей воды? А ведь верно, я даже не подумал об этом.
- Ну, это же не тебе нужно совершать добрые дела для злодеев, упрятанных за стенами королевского замка.
И вот уже несколько дней они ждали самого обычного дождика, но погода словно издевалась, дразня скоплением туч к вечеру и чистейшим небом поутру. Самым досадным было то, что магический ливень не решал проблемы, а мог лишь создать новые, подняв на ноги всю королевскую стражу.
Арлангур от безделья совсем заскучал. Сидеть в четырех стенах и слушать лекции хранителя, в последнее время казавшиеся парню бесполезными, надоело до зубовного скрежета. «Магии Варлок меня все равно не научит, а постоять за себя я и сам уже умею. Немного практики - и можно смело возвращаться в деревню. Человека, который в одиночку смог подстрелить тразона, должны взять в охотники». Юноша вспомнил Маргуду и загрустил. «А ведь мне никто не поверит! Будут смотреть, как на калеку. Нет, домой нельзя. А куда? Югон обещал помочь, но пока занимается только с Варлоком. Может, ему на самом деле был нужен не я, а хранитель?»
- Не желаешь прогуляться по городу? - Верховный маг закончил обработку своих ладоней каким-то порошком, стараясь сделать их более светлыми.
- Не хотите, чтобы вас узнавали? - догадался юноша.
- Я больше не принадлежу к избранным, а патрули могут заподозрить неладное. Не нужно давать им лишний повод.
Югону стало известно, что Бринста сильно обеспокоило внезапное исчезновение верховных магов. И хотя волшебник догадывался о причине их побега, объяснять монарху ничего не собирался. К тому же чары его бывших коллег, которыми были пропитаны стены королевского дворца, могли весьма недружелюбно отнестись к людям с печатью изгоя.
- А мне можно?
- Что? - не понял маг.
- Подкрасить свои ладони, а то все принимают меня за великовозрастного ребенка
- Неплохая мысль, держи.
Юноша тоже принялся натирать ладони:
- И куда мы пойдем?
- Только что по нашей улице проехал желтый фургон, - издалека начал Югон.
- Арлангур его тоже заметил… И кто катается по городу в такой яркой повозке?
- В столицу приехали бродячие комедианты. Ты когда-нибудь видел представление?
- Один раз, когда был совсем маленький. Правда, ничего не понял. Все взрослые и подростки хохотали, а с чего?
- Тогда тебе обязательно стоит посмотреть. Это гораздо веселее, чем сидеть в четырех стенах.
На том и порешили.
Несмотря на то что в эти дни по Шроцгену бродило немало диких животных, Варлок опасался лишний раз показываться на улице, поэтому не стал сопровождать друзей.
- Завтра точно будет дождь. Мои старые кости завели знакомую песню, - сказал он уходящим. - Вы развлекайтесь, а я лучше подготовлюсь к визиту во дворец.
- Долго нам еще торчать в этой норе? - возмутилась Гердилина, оставшись наедине с Еерчопом. - Ты что, собрался всю жизнь продержать принцессу в гнилой пещере?
- Более надежного места я пока не нашел. Не отправлять же ее обратно к Бринсту?
- Он ей родной отец! Опять же король. Имеет армию, могучих чародеев. Неужели не сумеет уберечь единственную дочку?
- Не сумеет, - твердо заявил разрушитель. - Ты что, забыла? Если бы не я…
- По-моему, ты слишком много на себя берешь! - остановила нянька на полуслове оду собеседника самому себе, любимому. - Тоже мне, нашелся всесильный Еерчоп! Сознайся лучше, что девица приглянулась, вот и не хочешь от себя отпускать. А она, между прочим, уже кашляет по ночам. Ребенок солнца совсем не видит. Дух собрался кровно обидеться за то, что его прервали, но слова о здоровье принцессы всерьез обеспокоили разрушителя. Он погрузился в глубокую задумчивость и не стал реагировать на явно провокационные заявления няньки.
- Может, тебя кочережкой огреть? Заснул, что ли? - Гердилина грозно уперла руки в боки и фигурой стала напоминать пузатый чайник, перед тем как он закипит. Казалось, что из ушей разгневанной няньки сейчас повалит пар.
- Нет, сплю я лежа, - не обращая внимания на ее воинственный пыл, ответил дух.-А сейчас думаю.
- Так ты еще и мыслитель? Тогда наши дела совсем плохи…
- Дела у нас действительно неважные, - теперь уже Еерчоп перебил собеседницу. - Не хотел тебя пугать, но по всей вашей Далгании только и говорят о лысых злодеях и их зверствах.
Разрушитель рассказал няньке о последних событиях в королевстве. Точнее, о слухах, дошедших до владений Дербианта. Самого агрольда духу так и не удалось увидеть, хотя во всех рассказах о дауронах тот фигурировал едва ли не как основное действующее лицо.
- Дербиант? - удивилась Гердилина. - Сколько помню, этот вельможа никогда не отличался особой храбростью. При дворе Бринста говорили о его своекорыстии, расчетливости и страсти к интригам. А вот чтобы высокородный агрольд вступил в неравный бой…
- Я тоже хотел расспросить хозяина о его участии в этом деле, - незаметно для себя проговорился Еерчоп, - но он не появляется дома.
- Так вот кто нас похитил! Я давно могла бы и сама догадаться, дура старая!
- Ну какая же ты старая, - неуклюже принялся утешать няньку дух.
- Ты еще и обзываешься?! Сам бестолочь! - Гердилина поискала глазами кочережку и, не найдя ее, громко фыркнула. - Надеюсь, твой хозяин не знает, где ты нас держишь?
- Сама же говорила, что он расчетливый. Знал бы он - узнал бы и король.
Женщина слегка успокоилась.
- Вы тут говорили про моего отца? Как он? - Из своей комнаты вышла Линория.
- Передавал тебе привет, - тут же соврал разрушитель. - Просил, чтобы ты не болела.
- Обманываешь, наверное? - улыбнулась принцесса. - Но все равно спасибо. При случае передай, что я по нему сильно скучаю.
- А почему бы и нет? - Разрушитель явно что-то задумал. - Заодно прихвачу для вас кое-какую одежонку.
- Стой! - Нянька на полпути остановила духа, энергично направившегося к выходу из пещеры. - Возьми это кольцо. По нему Бринст поймет, что ты не обманываешь.
Югон почувствовал неладное сразу, как только представление началось. Он уже видел эту труппу на сцене и знал ход выступления. Сегодня все шло не так. Где фейерверки, световые надписи и прочая магическая мишура, предваряющая театральное действо? Куда подевались красочные декорации? Да и выступали на этот раз актеры вяло, словно их подменили.
- Стой здесь и никуда не уходи, - тихо шепнул маг. - Мне нужно кое-что выяснить.
Югон почти вплотную подошел к наспех сколоченным подмосткам, пытаясь за толстым слоем грима рассмотреть лица выступающих. Некоторые показались ему знакомыми. «Почему артисты так напуганы? Они то и дело поглядывают на фургон. Что или кто у них там?» Стараясь определить магическую ауру, исходящую от балаганчика комедиантов, Югон подобрался к нему ближе.
«Ничего особенного. Нет, что-то там должно быть». Седой маг уже собрался заглянуть внутрь…
- Действие дурманитов закончится через два часа, сразу после представления, - приглушенный голос едва доносился до ушей Югона. - Убираем свидетелей нашего проникновения в город - и на поиски. Цель должна быть в Шроцгене, значит, задание необходимо выполнить сегодня. Всем понятно?

Предыдущая страница 20 Следующая страница


21 Николай Степанов

- Заложница нам еще нужна?
- Убери кинжал, придурок! Прирезать девку всегда успеешь. В середине спектакля у них смена декораций, значит, в фургон заглянут обязательно. Мне сейчас лишнего шума не нужно. Ты лучше парик себе закрепи, а то опять лысый череп просвечивает.
- Я не привык прятать печать великого Дьюго!
- Теперь привыкай. После случая на Большом перекрестке нас скоро каждая козявка будет знать в лицо.
- Кто-то за это должен ответить!
- Если мы не выполним свою миссию, отвечать придется тебе.
- За что?
- За нарушение маскировки. Внимательней наблюдай за толпой снаружи. Вдруг кто вздумает позариться на добро комедиантов? Мы его должны оберегать. Как-никак, эти людишки помогли нам пробраться в город. Хоть и не по своей воле, - захихикал злодей.
«Вот оно что! - Югон отошел от повозки. - Дауроны! Уже в городе!»
С момента введения чрезвычайного положения в столице установили тотальную проверку всех вновь прибывающих. Особенно тщательно досматривали людей с мощным магическим потенциалом, для чего охранников при въезде снабдили магомерами. Эти кристаллы также являлись изобретением верховных магов и указывали стражникам на специалистов выше третьего круга. Ни один серьезный волшебник не мог проникнуть в город без ведома охраны. Правда, на своих создателей приборы почему-то не реагировали. Избранные иногда помогали простым смертным за хорошие деньги, но в ущерб себе - никогда.
«А не преподнести ли подарок Его Величеству? Он, говорят, обещал щедрое вознаграждение тому, кто доставит хоть одного живого даурона».
Стараясь не привлекать внимания, Югон направил ладони в сторону фургона. Голоса внутри стихли.
- Уважаемый, преступники, за которых обещана большая награда, находятся в балаганчике комедиантов. Пока они спят, но это ненадолго. - Охранник резко повернулся, чтобы увидеть говорившего, но за спиной никого не было. «Померещилось, что ли?»
- Эй, Гелсад! Пойдем со мной, - кликнул он второго стражника. - Надо посмотреть внутри вон той телеги. Что-то она мне кажется подозрительной.
Лицо главного героя представления под гримом мгновенно побелело, когда он увидел возле повозки вооруженных людей. Мужчина спрыгнул со сцены и со всех ног бросился к ним. Публика засвистела.
- Не волнуйся, - седой человек со шрамом перегородил актеру дорогу. - Твоя девушка не пострадает.
- Откуда вы… -Актер стал беспомощно водить глазами по сторонам, но седого и след простыл, а к фургону подошли еще несколько стражников.
- Фургон твой? - Тяжелая рука воина легла на плечо артиста.
- Да, - с трудом выдохнул лицедей. - Как она? Кто?
- Как «кто»? - запаниковал он. - Там была женщина!
- Заложница, что ли? Да не волнуйся, Трингор сегодня на твоей стороне. Внутри все спят.
Телегу, всех актеров и дауронов увезли с площади. Спектакль был сорван.
Юноша так увлекся представлением, что почти не заметил ухода седого волшебника и уж совершенно не обращал внимания на стоявших рядом зрителей. Однако не всех, пришедших на спектакль, интересовало действо на сцене. Некоторые больше смотрели по сторонам.
Одной юной особе сразу бросился в глаза белобрысый стройный парень. Девушке уже исполнилось полных восемнадцать, а потому проблема замужества с каждым уходящим днем становилась все более острой. Еще полгода, от силы год - и ее сочтут старой девой. И это при весьма привлекательной внешности! Вот как может обернуться желание выбрать спутника жизни по сердцу.
Девушка решила пробраться поближе к сцене, чтобы удостовериться, так ли парень хорош или ей показалось. Результаты наблюдения ее вполне удовлетворили. «Пора действовать, пока его не заметил еще кто-то».
- Ой, извините! - Красавица наступила Арлангуру на ногу и одарила самым обворожительным взглядом. - Я нечаянно.
- Ничего страшного. - Парень сделал шаг в сторону и продолжал смотреть на сцену.
У девицы на это счет имелось иное мнение: «Что значит „ничего страшного“? Такой взгляд пропал даром! Ну нет, от меня ты так просто не отделаешься!» Она слегка вильнула бедрами, и от ее легкого движения сын охотника налетел на соседа слева, сбив того с ног. В это время на сцене главный герой лихо рубился со злодеями на мечах. Юноша буркнул себе под нос: «Извините», и снова уставился на сцену.
«Ах ты, воображала! - возмутилась девушка. - Да я тебя разорву на мелкие кусочки!» Девушка встала прямо перед парнем и наступила ему сразу на обе ноги. Сшибленный мужчина как раз поднялся и решил наказать наглеца, сильно толкнув его в спину. При этом он задел кого-то еще, и среди зрителей началась потасовка. Потеряв равновесие, Арлангур упал прямо на девушку.
- Ого! - сказала она, пытаясь двумя руками чуть приподнять придавившего ее к земле парня. - Может, сначала познакомимся. Меня зовут Терна, а тебя?
- Мое имя - Арлангур, - лицо юноши покрылось краской. - Я не хотел.
- Познакомиться со мной? - кокетливо спросила красотка. - Неужели я так плохо выгляжу?
- Ну что вы! Никого прекрасней я еще не видел, - простодушно признался он.
- Тогда, может, встанешь с меня? Неудобно как-то при людях.
Парень покраснел еще больше, вскочил на ноги и помог подняться Терне.
- Давно в городе? - Красавица за руку утащила сына охотника подальше от выяснявших отношение зрителей.
- Почти неделю.
- Где обитаешь? - Девушка обладала даром ворожеи и теперь решила воспользоваться своими способностями. Сердце ей подсказывало: парень что надо. Осталось выяснить, подействуют ли на него чары.
- В гостинице «Рассвет».
- Ого! В той, что у королевского дворца?
- Да, из наших окон дворец хорошо виден.
- Ты случайно не из рольдов будешь? - Она приблизительно знала, сколько стоит самый дешевый номер в этой гостинице.
- Нет. А кто это? - довольно равнодушно поинтересовался Арлангур.
- Забудь, - успокоилась красавица. Все шло прекрасно. Оставалось еще немножко нажать - и, считай, жених в кармане. - Хочешь, я покажу тебе, где я живу? Тут совсем недалеко.
- Не могу, - тяжело вздохнул парень. - Я здесь не один. Вон видишь седого мужчину со шрамом? Меня ищет.
Только сейчас Арлангур заметил, что артистов на сцене уже нет, а зрители начинают расходиться.
- А давай от него убежим, - одарив юношу еще одним обворожительным взглядом, предложила красавица. «Если согласится, значит, ворожба подействовала. Нет - придется искать другого. А жаль!»
Юноше очень хотелось бросить все и следовать за этим прекрасным созданием, но…
- Не могу, - выдавил он из себя, - Он мой друг и верховный маг.
- Тогда извини. - Больно прикусив губу, девушка поспешила затеряться в толпе. В ней взыграла уязвленная гордость. «Да кто он такой! Сразу видать - деревеншина неотесанная! Да я себе, если захочу, рольда найду! Что он вообще о себе думает!»
- Уходим. - Югон взял растерявшегося парня за руку.
Арлангур не сдвинулся с места, пытаясь отыскать взглядом Терну.
- Ты чего?
Рассказывать о неожиданном знакомстве ему не хотелось. Сын Зарлатонга сделал вид, что заинтересовался другим помостом в правом углу площади:
- А там тоже показывают представления? Волшебник посмотрел в указанном направлении.
- Нет, там торгуют людьми.
Цепкий взгляд мага остановился на закованном в цепи мальчишке лет двенадцати: «Какой дурак привез на продажу критонского ребенка? Он скорее умрет. но рабом не будет никогда».
- Зачем стражники увели артистов? Они плохо выступали? - спросил Арлангур, когда узнал о сорванном спектакле.
- Да,-усмехнулся маг.-Сегодня ребята были явно не в ударе.
- А мне понравилось. Деревянными мечами они сражались неплохо. - Юноша шел впереди и не заметил, как неведомая сила за его спиной затащила собеседника в переулок. - У нас в деревне не многие так сумели бы. Хотя я шестом владею лучше.
- Ты с кем здесь разговариваешь, деточка? - Пятеро незнакомцев появились из другого переулка.
Сын охотника оглянулся и не обнаружил Югона сзади. От неожиданности подросток не знал, что ответить.
- Да он онемел со страху, - презрительно сплюнул второй. - Того и гляди - сейчас в штаны наложит.
Обвинение в трусости моментально привело Арлангура в чувство.
«На таком расстоянии вряд ли они станут применять магию, значит, наши силы равны. Посмотрим, кто тут первым вымажет спину о дорожную пыль!»
Подсечка заставила одного из незнакомцев жестко приземлиться на пятую точку. Второму и третьему сын охотника резко придавил пяткой пальцы ног, и оба мужичка тоже упали. Однако на этом фактор неожиданности закончился. Оставшиеся в вертикальном положении сурово закатали рукава.
- Ах ты, шурденок! Кусаться вздумал? Ну держись! - завопил самый щуплый из компании.
«Сам ты недокормленный детеныш шурдана!» - выругался про себя сын охотника.
Пока была возможность, парню следовало покинуть поле боя, но он не привык бегать от противника, считая это проявлением трусости. Тем временем упавшие поднялись и тоже рвались проучить юного нахала.
«Эх, мне бы хоть какую-нибудь палку! Зря я не взял с собой копье, пусть даже без наконечника», - сожалел юноша.
- Что здесь происходит? - За спиной подростка раздался еще чей-то громкий голос.
- Господин охранник, этот молодой человек как с цепи сорвался, - мужичок, державшийся доселе сзади всех, подскочил к патрульному, - напал на моих людей. Прямо по улице пройти невозможно.
- Разберемся. Мальчик, ты чей?
- Я из деревни, - неуверенно начал Арлангур, пытаясь на ходу придумать что-то правдоподобное. - Приехал в город с дядей. Мы с ним ходили на представление, и я заблудился. А тут какие-то разбойники стали обзываться.
- Но-но, малец! Какие мы разбойники? Меня в этом квартале каждый знает. - Низкорослый мужчина вытащил что-то из-за пазухи и показал служивому. - А у тебя бумаги имеются?
- Юноша пойдет с нами. - На плечо воина села маленькая птичка. - А вам я советую идти по своим делам.
- А как же мой дядя? - заволновался Арлангур.
- Ничего, посидишь без него одну ночку в казенном доме. Если дядя действительно имеется, завтра он тебя заберет.
- Я не хочу к вам домой!
- А тебя никто и не спрашивает! У нас в тюрьме сейчас весело - целую труппу артистов задержали, так что не соскучишься.
Арлангур давно заметил, что стражников опасался даже Югон, поэтому он не стал сопротивляться.
Тот, кого Арлангур назвал дядей, в это самое время очнулся от магического удара в небольшом полутемном помещении и увидел знакомое лицо.
- Извини, внучок, что так грубо пригласил тебя на свидание, но после встречи с Ролином ты мог сдуру натворить глупостей.
- Привет, дед! Я тоже рад тебя видеть - наверное, единственного из всей вашей братии. Чем это вы меня? - Югон обхватил голову двумя руками. - Звон в ушах такой, словно я колокол.
Кроме них в комнате находились еще трое мужчин не моложе самого Гурзава.
- Одно из простейших заклинаний нашего рода. Энергии требует немного, зато действует безотказно. - Дед положил на стол скомканный лист бумаги. - Возьми вот, почитай на досуге, будет полезно.
- Значит, теперь тебя прислали? Могли бы сразу так сделать. Глядишь, никто бы и не пострадал. - Югон накрыл бумажный комок ладонью.
- Меня никто не присылал, - возразил Гурзав. - Теперь я сам определяю, как мне вести себя с избранными.
- Поздравляю. - Брови внука взметнулись вверх. - Не думал, что после моего изгнания они пойдут на такой шаг.
- Они бы и не пошли, если бы дауроны не подсобили, - усмехнулся председатель Совета верховных магов.
- Как, лысые и до вас добрались?
- Получается, что до нас им добраться легче, чем до тебя.
- Ошибаешься, дед, я с ними тоже встречался. И не раз.
- Если сейчас мы с тобой беседуем, то легко догадаться о результатах этих встреч. А вот Кранз не пережил свидания с дауронами.
- Они его убили?
- На глазах всего собрания.
- Ты смог удержать избранных от немедленной расправы над злодеями? - Зная рассудительность деда и несдержанность своих бывших коллег, спросил Югон.
- Верховные пребывали в шоке, и я этим воспользовался. Но сейчас речь о другом. Дауронам, несмотря на их силу, необходима наша помощь в борьбе с тобой. Знаешь, что из этого следует?
- Да как-то не задумывался…
- А вот я думал, и много. Боятся они тебя, внучок. Больше, чем всех верховных магов, вместе взятых. И, похоже, не без основания. Я специально послал Ролина с дружками, чтобы лишний раз убедиться в серьезности твоих намерений. Невидимки забрал?
- Конечно, спасибо за подарок. А те трое, у которых они были, вернулись?
- Вернулись. Ты бы посмотрел на их лица! Ни одного верховного мага я еще не видел таким испуганным.
- Мне говорили, что все верховные куда-то исчезли.
- Со мной всего пять человек, остальные попрятались в схронах. Надеются, что никто не знает их местонахождение.
- А разве это не так?
- Дауроны составили подробнейшую карту с расположением всех тайных жилищ. Если они захотят, то позволят нам жить. А нет - уничтожат всех.
- Но шансов выжить у вас больше, чем у других. - Внук взглянул на деда с хитрым блеском в глазах.
- После встречи с дауронами я кое-что понял.
- И что?
- У тебя действительно есть возможность остановить неизбежное зло, иначе бы они так не суетились А за это не грех и жизнь отдать. В мои годы неловко прятаться за спины простых смертных. Потом совестно будет смотреть в глаза подрастающему поколению.
- Кстати, о подрастающем поколении. Моего паренька, надеюсь, не обидели?
- Белобрысого, что ли?
- Да. Где он?
- Сейчас узнаем. - Дед подозвал одного из верховных магов.
- Он так увлекся разговором, что не заметил вашего исчезновения, - начал докладывать тот. - Потом подрался с какими-то мужиками, и его увели двое стражников. В городской тюрьме сейчас народу много.
- Что вы наделали! Нельзя ему в тюрьму! Сколько времени прошло с того момента? - не на шутку заволновался Югон.
- Не больше часа, - растерянно ответил верховный маг.
- Успею. Извини, дед, мне нужно бежать.
- Погоди секунду. - Гурзав вытащил из кармана свисток и протянул внуку. - Помнишь?
- Ты мне подарил его в пять лет, а в двенадцать отобрал.

Предыдущая страница 21 Следующая страница


Арлангур 22

- Потому что в двенадцать ты твердо стоял на ногах.
- А теперь?
Старик одарил внука теплым взглядом:
- Почувствуешь, что самому не справиться, - свистни.
- Спасибо. - Югон убрал подарок деда подальше. Седой маг провел ладонью по шраму на щеке и, поклонившись на прощание, вышел.
«Дауроны очнутся через полчаса. Если они обнаружат Арлангура в тюрьме, парню конец. - Югон бежал по улицам к центру города. - Ну, дед, ну удружил!»
- К вам подростка белобрысого не приводили? - с трудом переводя дыхание после пробежки, налетел маг на стражника.
- Сегодня кого у нас только нет! Но сейчас тюрьма уже закрыта. Приходите завтра.
- Завтра может быть поздно. - Волшебник раскрыл ладони.

Глава 19. ВЫГОДНЫЙ ОБМЕН

- Мой господин, Еерчоп в вашем саду.
- Хорошо, Хардан, пойдем.-Дербиант поднялся и последовал за смотрителем.
Остаток дня и всю ночь после заварухи на Большом перекрестке агрольд пешком добирался до замка Пардензака. Путь показался ему бесконечностью. Мало того что пришлось держаться в стороне от проторенных дорог, продираясь сквозь густые заросли, так еще и надоедливые насекомые извели до предела. Сироп из кондитерской лавки, даже смешанный с пеплом и пылью, пришелся им по вкусу.
Легко представить, во что превратился костюм вельможи. Открытые участки тела немногим отличались от одежды: лицо и руки покрыты волдырями, царапинами, черными разводами грязи. А поскольку в Далгании, как и везде, встречали по одежке, стражники берольда не хотели пропускать этакое чучело в замок. Не поскупились они и на едкие замечания в адрес человека, назвавшегося агрольдом.
Дербиант, и до того пребывавший в далеко не лучшем расположении духа, рассвирепел окончательно: насмешки охранников стоили им жизни. Досталось и некоторым деревянным строениям на территории замка. И хотя возникший пожар потушили быстро, Пардензак окончательно уверился в правдивости слов говорящего зверя. Дружба с главным заговорщиком становилась для специалиста по духам все опаснее и опаснее, а родство вообще могло окончиться трагически.
Дождавшись прибытия своего смотрителя, Дербиант наконец покинул дом, к великой радости берольда, который все же постарался проявить максимальное радушие, принимая «дорогого гостя». Агрольд отказался от кареты и отряда охранников, довольствовавшись лишь четырьмя скакунами и комплектом новой одежды.
Хозяин Трехглавого замка стремился поскорее вернуться к себе. По дороге они с Харданом выжали максимум из своих скакунов, загнав до смерти всех четырех. Это было не путешествие, а настоящее бегство. Дербиант боялся столкнуться с дауронами раньше, чем встретится со своим потусторонним слугой. Поэтому во дворце его так и не увидели. Пробравшись тайком за стены замка, вельможа воспользовался тайным подземным тоннелем и оказался в подвальном помещении харчевни «Аппетит тразона». Только один человек знал о том, кто скрывался в особом зале придорожного заведения, он и доложил о прибытии духа.
- Что он там вытворяет на этот раз? - смирившись с неизбежными новыми разрушениями, поинтересовался агрольд, щурясь от дневного света.
- По-моему, камешками бросается.
- Надо поторопиться, а то опять придется менять стекла.
- Окно он сегодня ночью уже выбил вместе с куском стены. Каменщики и плотники пока не приступали к работе.
- От этого помощника одни убытки, - заскрежетал зубами хозяин Трехглавого замка. Они подошли к саду. - Дальше я пойду один.
Разрушитель был настолько увлечен прицеливанием в свисающий в проломе стены портрет агрольда, что не заметил неожиданно появившегося оригинала. Дух и пришел-то сегодня больше для того, чтобы поразить приглянувшуюся ночью мишень: в дневном свете ее лучше было видно.
- Как успехи в разрушении моего замка? - спросил Дербиант вместо приветствия.
- О, привет! - вздрогнул Еерчоп. - Ты все-таки пришел? Я знал, что мои старания не пропадут даром.
Он бросил камень и на этот раз точно поразил цель, пробив в картине огромную дыру.
- Я рад, - засветился широкой улыбкой дух, довольный столь метким попаданием, - очень рад, что ты вернулся.
И чтобы у вельможи не осталось никаких сомнений по поводу его бурной радости, разрушитель кинулся обниматься.
- Да тише ты! - попробовал увернуться агрольд. - Как бы мне не пришлось ремонтировать не только стены дворца, но и собственные кости.
- Опять придираешься? Я к нему со всей душой, а он о мелочах. А еще друг называется. Знаешь, сколько мне пришлось пережить в твое отсутствие? Места себе не находил!
- Если бы ты лучше заботился о своем хозяине, не пришлось бы лишний раз волноваться.
- Так у меня же приказ не сводить глаз с принцессы Линории. А я не могу глаза оставить возле нее, чтобы самому охранять твою драгоценную персону. Ты не просил меня вмешиваться в свою личную жизнь.
- Теперь прошу, - с нажимом в голосе остановил словесный поток призрака агрольд. - Если ты мне друг, конечно.
- Обижаешь! Да я для тебя… - Разрушитель поводил глазами по сторонам. - Хочешь, сделаю из этого озера горячую уху?
- Нет, - остановил ретивого слугу Дербиант. - Такие жертвы ни к чему. Лучше обеспечь мне возможность видеть тебя в любой момент, когда возникнет необходимость. Истинные друзья, как известно, познаются в беде, а пока я был вынужден выбираться из передряг в одиночку.
- Ты хочешь иметь доступ к срочному вызову? - прищурил глаз Еерчоп.
- Да, - твердо сказал агрольд.
После пожара на Большом перекрестке вельможа не сидел сложа руки. Из библиотеки замка Хардан перетаскал хозяину всю древнюю литературу. Дербиант хотел найти сведения о духах, в основном - о взаимоотношениях потустороннего существа со своим хозяином. Вельможа с досадой узнал, что при знакомстве с Еерчопом совершил непростительную ошибку. В самом начале у него еще была возможность сделать из призрака беспрекословного раба, но поскольку Дербиант не произнес соответствующего заклинания, то теперь ему приходилось общаться со слугой на равных. Зато агрольд узнал о другом: дух при определенных обстоятельствах обязан был являться по зову хозяина в считаные секунды.
Вопросы собственной безопасности теперь волновали Дербианта как никогда. Спасение на торговой площади он посчитал счастливой случайностью, а полагаться на волю случая вельможа не привык.
- Я исполню любой каприз моего лучшего друга. - Еерчоп не читал мудреных книжек, зато знал одну хитрость, не записанную нигде: заклинание срочного вызова размещало частицу сознания духа у хозяина, и все, даже самые сокровенные его тайны становились известны слуге-призраку. - С моей стороны никаких возражений. А сам-то знаешь, чем грозит получение доступа?
- Ты про головную боль во время вызова? Переживу, - равнодушно отмахнулся агрольд.
- Мое дело - предупредить. Говорят, ощущение такое, словно тебя огрели мешком с землей.
- Хуже, когда тебя ударят мечом или боевым заклинанием.
- Ну, этого я не допущу. Главное - тебе после вызова продержаться полсекунды. Если я не буду занят, врагам не поздоровится.
- Что значит «буду занят»? - возмутился вельможа.
- Существует ряд ограничений на срочный вызов. Их немного: магический капкан, разборки с себе подобными, смерть. Мы, духи, тоже не вечны.
- А разве на тебя можно поставить капкан?
- Лучше не стоит. Это под силу лишь нескольким верховным магам. Да и то не всегда. - Взгляд Еерчопа стал злым.
- Да я и не собирался…
- Ты не передумал насчет срочного вызова? - поторопился разрушитель. - У меня там женщины без присмотра.
- Можешь начинать, - без прежней уверенности ответил Дербиант.
- Тогда закрывай глаза и приготовься к удару по мозгам. - Еерчоп приблизился к хозяину и сильно боднул его лоб в лоб. - Вот и все. Стоит тебе три раза про себя произнести мое имя - и я приду. Где бы ты в это время ни находился. А пока - прощай.
Дух исчез, так и не сказав, зачем искал встречи с агрольдом. Теперь разрушитель получил доступ ко всей информации, которой владел Дербиант, а самому агрольду уже стало не до общения. Дикая боль стиснула голову со всех сторон. «Может, я поторопился?» - Претендент на королевский трон без сил опустился на траву.
Через две недели непрерывных трудов маргудцы завершили основные строительные работы. Каждая семья получила новую крышу над головой.
И как раз вовремя. Словно дождавшись, когда люди закончат возведение домов, резко испортилась погода. Всю ночь бушевала сильнейшая буря с громом и молнией, освещая яркими всполохами черное небо.
Ливень всегда считался добрым предзнаменованием. Собравшиеся этой же ночью старейшины дали новой деревне имя Веринга, что значило - земля, дарованная Вериной. К утру дождь почти прекратился, а поселенцев ждал новый сюрприз.
- Застывшее море исчезло! - Один из охотников, несмотря на непогоду, решил все-таки испытать удачу. Взобравшись на возвышенность, он, к своему удивлению, не обнаружил на севере привычного пустынного ландшафта. Окружающее пространство изменилось настолько, что парень поспешил вернуться.
- Ничего странного. После такого обильного дождя трава быстро растет, - ничуть не удивился Зарлатонг.
- А горы повырастали тоже от дождя? Пойдемте со мной.
Несколько старейшин во главе с Прэлтоном, отец Арлангура и обескураженный охотник поднялись по склону холма, у подножия которого пристроилась новая деревня.
То, что открылось их взору, требовало времени для осмысления. Еще накануне здесь была бесконечная пустыня. А теперь зеленое море из густых крон могучих многовековых деревьев билось своими волнами об отвесные серые скалы, закрывавшие горизонт в северном направлении.
- Вот это фокус! - первым опомнился Зарлатонг. - То-то вчерашняя гроза мне показалась необычной для наших краев.
- Чужая гроза, незнакомый лес, неведомые горы…- тяжело вздохнул глава клана Живой земли. - Нам остается уповать только на великого Сиера. Надеюсь, он и здесь не оставит своих детей без присмотра.
- Прэлтон, куда нас занесло?
После успешного завершения нелегкого похода уважение к этому старейшине со стороны маргудцев возросло. Поэтому мучивший всех вопрос задали именно ему.
- В самое безопасное место, - уверенно заявил он.
- Но мы же тут ничего не знаем!
- Сейчас важнее другое. О нас никто теперь не знает.
- И что нам делать?
- Самое время для соборного костра, - торжественно ответил Прэлтон. Остальные старейшины согласно закивали головами.
Через соборный костер жители деревень Саргандии обращались к Сиеру; Они знали, что Великий чрезвычайно занят, что не следует часто тревожить его своими проблемами. Случись подобное в Маргуде, самые уважаемые люди вряд ли пришли бы к такому решению, но сейчас… Новое поселение еще ни разу не беспокоило покровителя, а потому обращение не должно было вызвать гнев Великого.
Когда пламя поднялось выше деревьев, главы кланов расположились вокруг кострища. Они направили свои ладони к огню и запели призывную песню. Голоса исполнителей крепли с каждым словом, завораживая слушателей внутренней энергией. И вдруг песня оборвалась на полуслове. Пламя разделилось на два серповидных языка, сомкнувшиеся вновь у вершины, а в центре образовавшегося огненного круга возник образ молодой женщины в боевых доспехах.
- Хотите мира - готовьтесь к войне! - произнесла она голосом Верины. - К беспощадной войне.
Старейшины упали на колени. Все бывшие маргудцы поспешили обратить свой взор к земле, и только Зарлатонг не отрывал глаз от удивительной женщины: женщина как две капли воды была похожа на его жену. «Милая, ты пришла за мной?» Мужчина сделал шаг к огню, но воительница лишь грустно покачала головой и продемонстрировала необычные доспехи и вооружение, совершив два полных оборота вокруг оси.
На плече у нее висел узкий колчан с дротиками, к поясу были пристегнуты два кинжала, пригодные как для метания, так и для рукопашного боя. В руках женщина держала укороченное копье с заостренным лезвием и крючковатыми выступами в месте его соединения с древком. Наметанный взгляд копьеносца отметил, что наконечники дротиков отливали серебром. Кромки кинжалов и лезвия копья также были отделаны серебром.
Женщина остановилась, внимательно глядя на Зарлатонга, словно пытаясь подсказать нечто важное. «Враг боится серебра», - догадался охотник. Женщина кивнула и исчезла, вмиг погасив огромный костер.
- Хвала великой Верине! -раздался мощный голос Прэлтона.
Так у верингцев появился еще один покровитель.
Арлангура заперли в просторной камере с огромной решеткой вместо одной из стен, возле которой стояли два стражника с копьями. Они откровенно зевали, опираясь на свое оружие.
- А этот чего натворил? - лениво поинтересовался один из них, звеня ключами.
- Точно не знаю, - ответил доставивший его конвойный. - То ли он побил пятерых мужиков, то ли его побили… Какая разница? Наше дело доставить и запереть. Разбираться будут другие.
Юноша сел на пол в центре камеры. «Как я с ними разделался! Здорово! Если бы не стража, всем бы досталось. Нет, определенно мне нечему больше учиться. Себя я в обиду не дам, случится постоять еще за кого-нибудь - запросто! - Арлангур никак не мог успокоиться после драки со взрослыми. - Но почему Югон меня бросил? Может, он испугался тех пятерых? Значит, это были не простые люди! Как же я раньше не догадался! А еще друг называется! Я ради него от такой девушки отказался, а он…»
Мысль, что ему самому удалось справиться с могучими чародеями, недолго тешила самолюбие пленника. Поразмыслив еще немного, парень нашел более правдоподобное объяснение: с верховным магом что-то случилось. «С другом стряслась беда, а я даже не заметил». - Настроение у сына охотника резко покатилось вниз, и он принялся растерянно озираться по сторонам.
В каземате находилось несколько десятков человек. Кроме артистов, занявших место вдоль стены справа, белобрысый заключенный раньше никого не видел. К ним он и направился:
- Добрый вечер.
- Здравствуй, юноша, - заговорил с ним полный мужичок с жиденькой бородкой на круглом лице. - Какими судьбами тебя занесло за решетку?
- Заблудился. Завтра придет дядя, - Арлангур решил придерживаться прежней версии, - и заберет меня отсюда. А вы здорово с мечом управляетесь! Мне понравилось.
- Ты был сегодня на площади?
- Да. Жалко, что представление не дали закончить. Вы мне не расскажете, что там дальше было?
- А чего рассказывать? До ночи еще далеко, а нам лишняя репетиция не помешает. - Толстяк был не только актером, но также выполнял обязанности режиссера и заведовал всем театральным имуществом. - Ребятки, подъем! То, что нас заперли за решетку, еще не повод расслабляться. А ну, за работу!
Артисты по-прежнему оставались в костюмах, с деревянным оружием. Представление началось снова при свете тюремных факелов. Сначала за ним наблюдали только заключенные, потом подключилась стража всей тюрьмы, собравшаяся перед решеткой: в их скучную жизнь внесли хоть какое-то разнообразие.
На сей раз актеры играли гораздо веселее, сбросив тяжкий груз с души (хоть они и находились за решеткой, зато никто не пострадал). И даже при отсутствии декораций спектакль заладился с первых сцен.
К середине представления зрители дружно топали ногами от восторга и хохотали над комичными ситуациями, в которые постоянно попадал главный герой. Сын Зарлатонга стоял раскрыв рот от удивления. Он был восхищен разворачивающимся действом, а когда объявили антракт, серьезно задумался над своим будущим. «Эти люди практически не пользуются магией, а творят настоящее волшебство! Еще совсем недавно хотелось выть от тоски и - вот, пожалуйста, мне весело, настроение - лучше некуда. И где? За решеткой». Надоевшие нудные нравоучительные слова Варлока впервые начали доходить до сознания юноши. «Оказывается, волшебство можно создавать и без магии».
Второе действие спектакля началось со сцены, в которой участвовали все актеры, за исключением спавшей на лавке женщины. Лицедеи демонстрировали сутолоку с многочисленными случайными падениями то одного, то другого артиста. В центре событий находился самый неуклюжий воин с огромным деревянным мечом, висевшим у пояса. Он пытался занять место в тесном строю, постоянно поворачивался из стороны в сторону, задевая своим оружием соседей. Когда мужчина бросался помочь упавшим, его меч работал еще эффективнее. В результате на импровизированной сцене в вертикальном положении остался только один этот полный невысокий мужичок. Он настолько правдоподобно изображал недоумение, что публика пришла в неистовство. Животы болели у всех.
Именно в этот момент в каземат вошли двое. Один, с остановившимся взглядом, был явно не в себе, вышагивая на негнущихся ногах. Второй, седой, со шрамом на щеке, в отличие от спутника, шел твердой уверенной походкой. Стража вокруг решетки заснула мгновенно, даже во сне продолжая усмехаться.
- Прошу прощения, - извинился Югон, - что прерываю спектакль. Одному из зрителей пора домой.
- Это за мной, - недовольно проворчал Арлангур.
- Заботливый у тебя дядя, - усмехнулся режиссер, удивленно подняв брови.
- Можно, я досмотрю представление? - попросил юноша.
- Не сегодня, - кратко ответил маг.
Он взял ключи у одного из спящих стражников и открыл замок. Когда к выходу направились и другие зрители, седой волшебник сделал останавливающий жест.
- Господа, спектакль еще не закончился. Приятного вам просмотра. - Закрыв решетку, Югон бросил ключи неподалеку от заснувших тюремщиков.
- Владыка весьма заинтересован в дружеских связях с Далганией и шлет искренние уверения Вашему Величеству в том, что досадное недоразумение с крондом Мирштой не способно бросить тень на исконно дружественные взаимоотношения между великими державами.
Просьба посла Зирканы об аудиенции стала для Бринста неприятной неожиданностью. Король сразу приготовился к очередной проблеме, теперь уже со стороны северного соседа, и назначил встречу в лазоревом кабинете. Этот цвет действовал на монарха успокаивающе, а нервного срыва на дипломатической встрече он не мог себе позволить.
Однако вопреки ожиданиям разговор оказался почти приятным. Гарташ пространно рассуждал о необходимости укрепления союзнических обязательств, в чем был заинтересован и сам Бринст, затем предложил замять скандал с подданными Диршана. «К чему он клонит? Что же могло понадобиться его владыке, если тот не захотел воспользоваться столь выгодным для Зирканы стечением обстоятельств?»
- Моему господину было бы весьма приятно, если бы вы смогли оказать народу Зирканы небольшую услугу, как это принято между добрыми соседями, - наконец посол подобрался к цели своего визита. - Надеюсь, пожелание владыки не останется без внимания Вашего Величества?
Диршан не расстался с мыслью изучить получше дауронов и решил воспользоваться услугами Дербианта. По последним данным, агрольд уже имел некоторый опыт борьбы с дауронами, а потому считался самой предпочтительной кандидатурой для добывания небезопасного рабочего материала. Однако найти главного заговорщика людям Диршана не удалось. Пришлось использовать дипломатические каналы.
- Для дружественного народа Зирканы я готов сделать все, что в моих силах, - заявил король.
- Речь идет о странных типах, появившихся в последнее время в Далгании. У них практически лысый череп, если не считать отметины в виде ромба. Мой владыка хотел бы получить их в обмен на своих нерасторопных подданных. Голова за голову.
«Диршан так „высоко“ ценит своих вельмож, что готов обменять их на злодеев? Ну и ну! Хотя чего я-то удивляюсь? Сам не отказался бы отдать с десяток. Причем безвозмездно».
- К сожалению, живыми нам эти разбойники в руки еще не попадались. Но первые же пленники будут вашими - слово короля!
- Они называют себя дауронами и обладают силой верховного мага. Владыка просил передать вам некоторые древнейшие инструкции из королевских семейных летописей. Здесь рекомендации по задержанию опасных чародеев. - Посол передал запечатанный сверток и низко поклонился, собираясь уходить.
- Ваше Величество! Мы их поймали, гадов лысых! Живыми. - Берольд Кринод, возглавляющий столичную охрану, едва не сшиб дверью зирканского посла.
Волшебники, стоявшие за спиной монарха, направили на возбужденного берольда ладони. Бринст жестом остановил телохранителей:
- Все в порядке.
После недавних драматических событий король распорядился пропускать берольда в любую комнату в любое время, но сейчас сильно пожалел о своем приказе.
- Куда вы их поместили?
- Все шестеро находятся в подвале королевского дворца. Мы их заперли в самую надежную камеру. Хотите взглянуть?
- Всех в одну? - Посол побледнел. Он получил строгие указания, как перевозить дауронов, и точно знал, к чему приводят нарушения.
- Что с вами, посол? - Бринст поднялся.

Предыдущая страница 22 Следующая страница


23 Николай Степанов

- У них на лбу точно есть ромбические отметины?
- Конечно, имеются! - поспешил подтвердить начальник городской стражи, - Да не бойтесь вы! Не такие они страшные, пока спят.
- Ваше Величество, - Гарташ поклонился, - прошу срочно ознакомиться с посланием моего господина. Это чрезвычайно важно.
Бринст быстро распечатал бумагу и через минуту отдавал приказы Криноду.
- Когда вы планируете забрать мой подарок Диршану? - без прежнего энтузиазма в голосе спросил король после того, как спящих пленников растащили по отдельным камерам.
- Первого, если позволите, сегодня. Второго и третьего завтра после полудня.
- Кстати, я не зря сказал «подарок». Может, вы заодно возьмете с собой и Миршту с кузенами? Моим специалистам никак не привести их в чувство.
- С сего момента владыка Зирканы передает решение их судьбы на ваше усмотрение. Для него эти вельможи больше не существуют.

Глава 20. ДОБРЫЕ ДЕЛА В КОРОЛЕВСКОМ ДВОРЦЕ

Арлангур уже собрался открыть рот, чтобы узнать, что же произошло с седым волшебником по пути с базарной площади, как вдруг ночной город озарила яркая вспышка. Грянул гром, и по крышам домов забарабанили крупные капли дождя. Югон ускорил шаг.
- Эх, не успели! - с досадой произнес он, не застав хранителя в комнате гостиницы.
- Вы собирались идти вместе с Варлоком?
- Нет, я хотел предупредить его.
- О чем?
- Во дворце дауроны.
- Откуда они там взялись? - ничего не понял парнишка.
- С базарной площади. Дауроны прятались в фургоне артистов, однако во время представления охранники обнаружили лысых чародеев и схватили. Я думал, их отвезут в тюрьму, а их сразу отправили во дворец. Там, говорят, в подвальных помещениях свои камеры имеются.
- Варлоку грозит опасность?
- Не уверен, но лучше бы ему знать о дауронах. - Маг подошел к окну и внимательно посмотрел в сторону королевского замка.
- Югон, а что случилось, когда мы возвращались с представления? - все-таки спросил парнишка. - Вы так неожиданно исчезли.
- Извини, Арлангур. Я не успел тебя предупредить, просто не имел такой возможности. Мой дед захотел срочно увидеть своего внука. А у него очень жесткая форма приглашения: до сих пор голова раскалывается.
- На вас напали?
- Можно и так сказать. Но, к счастью, все обошлось.
- Надо же! На меня тоже напали. Их было пятеро против одного. Представляете?
- Надеюсь, ты никого не покалечил? - усмехнулся маг.
- Им повезло, подоспела стража. А не то бы… - гордо выпятил грудь непобедимый герой.
- Опять хвастаешься?
- Ну почему вы мне не верите? Трое мужиков валялись в пыли, когда появились охранники.
- А если бы они не появились? Арлангур совсем по-детски надулся.
- Ладно, не обижайся. Ложись лучше спать, пока есть такая возможность.
- А вы? - Теперь его еще и отсылают спать, как маленького!
- Мне нужно посмотреть кое-какие бумаги. Дед подарил.
Не обращая больше внимания на Арлангура, седой волшебник развернул скомканный лист и бегло ознакомился с содержанием. Заклинания были нацарапаны корявым почерком по известному только в роду Гурзава порядку, с перестановкой букв в словах. Любому другому верховному магу потребовалось бы немало времени для разгадки написанного. Как только Югон дочитал последнюю строку, лист сам по себе превратился в пепел. Родовые заклинания не должны были попасть в чужие руки ни при каких обстоятельствах.
«Так вот чем вы меня огрели! Действительно - просто и эффективно. - Седой волшебник запомнил все двенадцать строчек. Еще в шестилетнем возрасте дед заставил Югона освоить технику быстрого запоминания текстов, поэтому и использовал трюк самоуничтожения бумаги. - Хороший подарок, ничего не скажешь!»
В это время Варлок-Ниранд находился возле озера. Преодолеть стену ему удалось при помощи дерева, которое зверь любезно попросил изогнуться и выполнить роль катапульты. Приземлившись с другой стороны стены, хранитель легко обошел выставленные посты и многочисленные магические ловушки. Ночью он видел гораздо лучше человека, а колдовство ощущал независимо от погоды и освещения.
Лишь раз на пути к водоему черному хищнику пришлось воспользоваться своими способностями против королевской охраны. Внутри дворца дождя, естественно, не было, а потому любой незваный гость мог быть подвергнут атакующему воздействию стен, пропитанных колдовством. Избежать неприятностей позволяла магическая метка «свой», которую и пришлось одолжить у мирно заснувшего на посту воина.
«Покои для иностранцев в новом крыле королевского дворца. Вряд ли Бринст успел что-то поменять за время моего отсутствия». - Бывший ловчий бесшумно передвигался по подземному ходу. Он то и дело останавливался, чтобы внимательно прислушаться.
Редкие капли срывались с сырого потолка, подчеркивая тишину в замкнутом пространстве.
Потайной тоннель вывел в центральную часть здания. Зверь пробежал по длинному коридору и остановился у развилки. Направо располагалось старое крыло, возведенное еще самим Далганом. Там находились тронный, золотой, красный и рыцарский залы, комнаты фрейлин, трапезная и покои Его Величества. Левый коридор уходил к новостройкам, где размещались комнаты для иностранцев, посольские представительства, зал королевского суда. Однако хранитель, не сворачивая, двинулся прямо - туда, где обычно кипела политическая и деловая жизнь Далгании: рабочие кабинеты, архивы, министерские канцелярии. Будучи в человеческом облике, Ниранд чаще всего посещал эту часть замка.
Негромкий разговор, доносившийся из приоткрытой двери, ведущей в бежевый кабинет, заставил черного хищника сначала остановиться, а затем пробраться внутрь. «Кому не спится в столь поздний час?»
Варлок с удивлением узнал голос короля:
- Диршан преподнес мне не слишком шикарный подарок, но не извлечь из него выгоду было бы непозволительной роскошью.
Помимо монарха в кабинете находились два телохранителя короля. Маги первого круга мастерства Агид и Рон стояли позади Его Величества и бдительно охраняли своего господина. Они постоянно несли свою службу, даже когда в помещении, кроме них троих, никого больше не было. Ниранду эти маги всегда чем-то напоминали драганов, у которых обрезали заднюю часть: такие же вытянутые морды, такие же крупные зубы.
«Может, они стерегут короля от самого себя?» - подумал Варлок.
- Что мы имеем? - продолжал рассуждать вслух Бринст. - Кучу проблем, полное отсутствие денег в казне, полуживых иностранцев и Дербианта, случайно пробившегося в герои. Правда, о нем целую неделю ни слуху ни духу, но ведь все равно объявится. Такие, к сожалению, не пропадают.
- Вы забыли про Грендака, - подсказал Агид.
- Да, да! Как я же мог забыть о мирольде, совершенно некстати свалившемся с драгана? Ну и как его драгоценное здоровье? Насколько успешно продвигается лечение? - с сарказмом в голосе поинтересовался монарх.
- Врачеватель делает все возможное, чтобы пациент надолго запомнил, как падать не надо. Говорит, Грендак ослаб настолько, что разучился колдовать.
- Это замечательно!
В танцующем пламени свечи Ниранд разглядел кривую ухмылку монарха.
- Зирканцы, спасибо им за это, помогли мне вывести из игры Мурланда, теперь очередь Грендака. Мирольд, насколько мне известно, скопил немалое состояние?
- Вы правы, Ваше Величество. Грендак весьма жаден до денег и расстается с ними крайне неохотно. Зато никогда не упускает случая обобрать своих подданных до нитки.
- Нехорошо. Жадность - порок, который нужно беспощадно искоренять. Что там у нас по закону грозит вельможе за убийство иностранных гостей?
- Пожизненное заключение.
- А если убийство происходит в королевском дворце?
- Это преступление против монарха, бросающее тень на репутацию Его Величества в глазах союзников.
Приговор - смертная казнь и полная конфискация имущества в пользу державной казны.
- Это то, что нужно. С одной стороны, прибавка моему кошельку, а с другой - звонкая пощечина Дербианту. Налицо двойная выгода.
«А он не такой белый и пушистый, как мне казалось раньше. И уж совершенно не наивный, - сделал заключение Ниранд, - но как умело притворялся!»
- Агид, Рон, - король поднялся, - для вас есть работа. Сегодня ночью Грендак дерзко проникнет в покои зирканцев и убьет иностранных гостей. Сам мирольд, скорее всего, не переживет своих жертв. Мне сейчас судебные разбирательства ни к чему. Со стороны это должно выглядев, словно один из иностранцев пришел в себя и наказал убийцу. Понятно?
- Да, Ваше Величество. - Голоса чародеев слились в один, а вскоре и их обладатели на глазах изумленного хищника соединились в одного человека. Хранитель ощутил резкое увеличение энергетической мощности сдвоенной личности. «Прямо как у верховного мага!»
- Действуй, Агидрон! - приказал Бринст.-А я пойду спать. Завтра мне предстоит разбираться с дауронами. Черный хищник последовал за чародеем. Ему подвернулся подходящий случай сделать доброе дело еще для одного участника симквеста, и Ниранд не хотел пренебрегать таким подарком судьбы. Однако в коридоре бывшего ловчего ожидал неприятный сюрприз: Агидрон шагнул сквозь стену - и был таков.
«Где они могут держать Грендака? В комнатах для гостей? - Бывший лесной министр пытался быстро угадать местонахождение больного. Он не имел права на ошибку, поскольку смерть любого из участников покушения автоматически перечеркивала шансы самого Ниранда на воскрешение. - Нет, Бринст никогда не поселит неугодного вельможу вблизи от себя. Это может быть либо центральная часть замка, либо новое крыло. Лекарская есть и там и там, но в центральную иногда любит заходить любимая фаворитка короля - Зарна, желая лишний раз подразнить своими прелестями гвардейцев Его Величества, размещенных по соседству. А вот в новом крыле практикует старый костоправ, в руки которого лучше не попадать… Я знаю, куда бежать! Только бы успеть!»
Дверь в лекарскую оказалась запертой, зато соседняя комната, служившая изолятором, ее вообще не имела. Кто-то в палате беспокойно ворочался на скрипучей кровати.
- Мирольд Грендак? - произнес хранитель.
- А? Что? - испуганно подскочил пациент. - Опять процедуры?
- Нет, гораздо хуже. Если хочешь жить, прячься под кровать. Мигом!
Мирольд только сейчас разглядел вошедшего и вздохнул облегченно. Даже говорящее животное со светящимися в темноте глазами было безобиднее двуногого чудовища - «самого опытного врачевателя королевства», как его охарактеризовал Бринст.
Не издав больше ни звука, Грендак безропотно перебрался под кровать. Несмотря на мучения, пережитые за последнюю неделю, жажда жизни в нем не ослабевала.
«Теперь моя очередь преподнести сюрприз». - Ниранд с головой забрался под одеяло, оставив небольшую щелку для обзора.
Убийца вошел в изолятор и остановился в двух шагах от кровати. В комнате сами собой зажглись масляные лампы.
- Мирольд, вставайте! Вас срочно желает видеть король.
- Что за спешка? Неужели нельзя подождать до утра? - недовольно произнес хранитель, не высовываясь из-под одеяла.
- Вы смеете обсуждать приказы Его Величества?
- Ой, а я думал, мне это снится. - черный хищник высунул морду и потянулся, демонстрируя визитеру когтистые лапы.
- Грендак, что с вами? - Агидрон опешил. Он, естественно, знал, что мирольд является специалистом по превращению в диких животных, но ТАКОГО зверя он видел впервые. Мало того, существо разговаривало, что само по себе было невозможным.
- Да вроде все в порядке. Даже нога не беспокоит. Наверное, последнее лекарство подействовало. - Хранитель полностью освободился от одеяла и посмотрел на свои задние конечности. - Что за дурацкие шутки?! В кого вы меня превратили, в монстра? Вот, значит, как теперь лечат во дворце Его Величества?!
Сдвоенный маг стоял открыв рот. Наконец это заметил и лжемирольд.
- Я еще и разговариваю? - поинтересовался он у Агидрона. Тот тупо кивнул.
- Спаси меня, Великий Трингор. - Ниранд посчитал, что обморок будет вполне естественным для Грендака, и рухнул «без чувств».
Подосланный убийца, готовый до этого к любым неожиданностям, растерялся окончательно. Странное превращение вельможи в неведомое животное перечеркивало все планы короля. Что толку, если рядом с трупами зирканцев обнаружат черное четырехлапое существо? Грендак умел превращаться только в известных представителей фауны. И что теперь делать?
Непредвиденная ситуация заставила сдвоенную личность вернуться к естественному состоянию: одна голова хорошо, а две лучше.
- Надо пойти к королю и все ему рассказать, - предложил Агид.
- Ты рискнешь упомянуть о говорящем звере? А вдруг этот тип обратно обернется? Представляешь, в каком свете мы предстанем перед Его Величеством?
- Я представляю, - «очнулся» хищник. - Король решит, что вы над ним издеваетесь. И правильно сделает.
- Мирольд, заткнитесь! - рявкнули оба и вдруг осознали: с ними разговаривает не Грендак. Откуда у трусливого вельможи такая уверенность в голосе?
- Ты кто? - Чародеи начали сближаться друг с другом, не замечая, что коготь зверя направлен точно в то место, где они должны встретиться.
- Зовите меня Варлоком, - вальяжно развалился в кровати хранитель.
Соединительная магия не допускает внутренних возмущений во время слияния, так что вмешательство третьей силы сыграло с Агидроном злую шутку: комната наполнилась противным скрежетом, тусклые всполохи осветили тела исполнителей сложнейшего заклинания, затем их заволокло зеленым туманом. «Интересно, что там за туманом?» - любопытство заставило хранителя вытянуть шею.
Дымка осела мгновенно, оставив на полу зеленое пятно, а на Ниранда смотрело непонятное существо о четырех ногах. Все, что ниже пояса, было позаимствовано у драгана, зато торс, голова и руки имели вполне человеческие формы. Хранитель взглянул на магическую ауру нового существа и ахнул. «Раза в три больше, чем у избранного!»
- А ты кто? - Теперь пришла очередь Варлока задавать вопросы.
- Я? - Помесь человека и драгана внимательно осмотрела собственное тело и неуверенно произнесла:- Дронгиад, по-моему. Не знаешь, каким ветром меня занесло в эту конуру? И где здесь выход?
Память у нового существа, похоже, также трансформировалась, поскольку оно забыло и о приказах короля, и о собственном местонахождении. Хранитель объяснил, как добраться до парадных ворот, Дронгиад весело ускакал. Проходя через дверной проем комнаты, человеко-драган наткнулся на магический барьер, призванный всех впускать и никого не выпускать. Легкий удар копытом - и невидимая преграда была уничтожена. Да так, что по стенам поползли трещины. «Странно, когда я заходил, даже ничего не почувствовал. Спасибо, друг», - беззвучно поблагодарил черный хищник.
Раскат грома, потрясший дворец, сообщил Ниранду: свершилось еще одно доброе дело. Пора браться за другие.
- Грендак, вылезай, опасность миновала. Где тут держат оглоушенных зирканцев?
Бринст сразу почувствовал, что в его опочивальне кто-то есть. «Опять Зарна?! До чего же неугомонная бабенка! Секунду! Разве она не отправилась вместе со свитой Горлинда? Неужели так быстро вернулась? Если встречает меня в постели, значит, выведала что-то важное».
Король подкрался к собственной кровати и резко сдернул одеяло. Однако, к величайшей досаде, вместо обнаженной красотки обнаружил там одетого мужика.
- Ну наконец-то, - недовольно произнес тот, зевая во всю пасть. - Замучился я, дожидаясь вас здесь. Поздно ложитесь, Ваше Величество. Нельзя так! Себя беречь нужно.
Монарх от столь откровенного хамства побагровел. На уровне подсознания он воспользовался одним из мощнейших заклинаний, но незнакомец уже переместился в роскошное кресло. Вся мощь удара пришлась на королевское ложе - кровать превратилась в пар.
- Странно, - невозмутимо продолжал наглец беседу, - Гердилина характеризовала вас как уравновешенного человека, а вы по пустякам мебель уничтожаете.
- Ты лжешь! - Бринст повернулся, намереваясь вторично наказать ночного визитера.
- Почему это? Вы считаете, что никогда не давали повода няньке своей дочери считать вас уравновешенной личностью?
Спокойный тон незваного гостя и упоминание о дочери слегка остудили гнев монарха.
- Какие у тебя доказательства?
- Доказательства чего? - Еерчоп состроил недоумевающую физиономию.
Бринст мысленно сосчитал до пяти - на большее его не хватило.
- Ты утверждаешь, что видел Гердилину, - четко и раздельно, словно разговаривая с умственно отсталым, проговорил король. - Я не верю.
- Не веришь и не надо. Тогда мне здесь делать нечего. Я пошел. Пока! - Мужчина испарился, оставив монарха наедине с тяжелыми мыслями.
«Кто смеет так шутить СО МНОЙ? Уничтожу любого! Только узнаю… - Рука потянулась к шнуру вызова стражи. - А вдруг и правда это вестник от няньки? Уж слишком смело он вел себя в моих покоях. Да и перемещался в пространстве совершенно свободно, даже верховному магу так не суметь. А я еще попытался его испарить. Вот досада!»
Король передумал вызывать охранников и сел прямо на стол. «Спать сегодня придется в другой комнате».
- Я вам еще не наскучил? - вдруг раздалось за спиной. - Совсем запамятовал: Линория просила передать привет и взять кое-что из теплой одежды. У нас там не слишком жарко.
В этот раз Бринст внимательней присмотрелся к незнакомцу и увидел колечко няньки у него на мизинце.
- Не обижайся на неласковый прием, просто я не привык находить у себя в постели мужиков. Да и день сегодня выдался напряженный, к ночи нервы совсем сдают. Мне-то уже далеко не двадцать. - Король выбрал примирительный тон беседы - и не ошибся.
- Как я вас понимаю, - Еерчоп дружески похлопал собеседника по плечу. - Бремя власти легким не бывает. Трон - он в стране всего один, а каждая сволочь на него своим седалищем уместиться норовит. И невдомек им, что не по размеру пятой точки определяется настоящий властитель. Вот у вас, например, какой размер по бедрам?
Бринст совершенно не ожидал такого поворота в разговоре:
- Никогда не измерял. А тебе зачем?
- Теорию одну хотелось проверить, - с серьезным выражением продолжал разрушитель. - Я в юности считал, что чем меньше разница между размером головы и бедер, тем большего человек может добиться в жизни.
- Давай оставим теории на потом, - первым опомнился Бринст. - Как дочка?
- Скучает. Чего ей еще остается делать в компании с Гердилиной? Я ведь наведываюсь нечасто.
- Как здоровье?

Предыдущая страница 23 Следующая страница


Арлангур 24

- Здоров как бык! - Дух согнул руки в локтях, демонстрируя не абы какие бицепсы.
- Я о Линории, - пытаясь не сорваться на раздражение, уточнил король.
- Все у нее в порядке, не жалуется. Ест, правда, плохо: жареную ногу беренки за раз ни за что не осилит. Приходится много пищи после нее выбрасывать - я же не могу кормить принцессу несвежей едой. Опять же большой расход воды поскольку она моется часто.
- Что хочешь от меня за ее свободу? - демонстрируя чудеса выдержки, спросил король.
- У вас этого нет, - уверенно ответил дух.
- Не сейчас - достану. Ты скажи, о чем речь?
- Речь идет о личной безопасности Линории. Пока я не увижу, что вы в состоянии ее обеспечить, ни о какой свободе не может быть и речи. Вы же не хотите стать причиной смерти собственной дочери?
- Нет. Но почему ты считаешь, что я не в состоянии….
- Да у вас не дворец, а проходной двор, - перебил монарха Еерчоп.-А если король о себе не в силах позаботиться…
- Но хотя бы увидеть ее можно? - вместо: «Да как ты смеешь?!» спросил Бринст.
- Запросто. - Разрушитель еще раньше заметил на противоположной стене портрет Линории и заставил его прилететь по воздуху. - Вот, смотри! Она ничуть не изменилась.
- Да, ты действительно видел мою дочь. Но на портрете не Линория. Это ее мать до рождения девочки.
- Поразительное сходство! - Дух отложил картину в сторону. - Так как насчет вещичек?
- Пойдем пороемся в туалетах моих фрейлин. Что-нибудь подберем.
Несмотря на то что ни королевы, ни принцессы во дворце Его Величества лет пятнадцать никто не видел, штат придворных дам постоянно пополнялся. Занимавшая эту высокую должность девушка, независимо от социального положения и возраста, сразу попадала в категорию самых желанных невест и, уходя со столь «тяжелой» службы, весьма выгодно выходила замуж. Одежду для принцессы подобрали быстро. Труднее оказалось с нарядами для Гердилины, о которой Еерчоп вспомнил перед самым уходом.
- Тут даже искать не стоит, - остановил его король.
- Почему?
- Я не измеряю контуры своих офицеров и телохранителей, но к барышням подход особый. Здесь как раз и воплощена в жизнь твоя теория о соотношении размеров. Правда, размер головы фрейлины никого не интересует, зато остальные параметры….
- Ну и как? - воодушевился дух.
- Точно могу сказать - Гердилина в любом месте превосходит любую из них раза в два, не меньше.
- Степенная женщина, я тоже это заметил. Поэтому, наверное, и занимает столь высокую должность?
- Да, да, - поспешил согласиться король, сдерживая смех. - Но таких сейчас трудно найти.
- Если бы все ваши фрейлины были, как она, гвардейцы во дворце и не понадобились бы, - задумчиво изрек Еерчоп. - Не каждый воин так Владеет мечом, как она кочережкой.
- Я не буду спрашивать имен, - Бринст решил сменить тему разговора, - но что тебя связывает с агрольдом?
- Этого вопроса вы мне не задавали. - Дух строго посмотрел на монарха. - Не советую также рассказывать кому-нибудь о нашей встрече. В другой раз я ведь могу и не заглянуть.
- Будем считать, что я тебя не видел, - поспешно выпалил Бринст. - Может, деньги нужны? Девицы в ее возрасте бывают капризны.
Отец Линории высыпал содержимое кошелька на стол. Среди других две золотые монеты выделялись особым блеском, на них сразу обратил внимание Еерчоп.
- Плохие деньги. Очень плохие, - оба едурга один за другим полетели в окно. - Увидишь еще такие монеты - не бери. Они дурно пахнут.
Незнакомец испарился вместе с мешком одежды. Словно знаменуя его исчезновение, прогремел гром, заставивший содрогнуться весь дворец.
Привести в чувство иностранцев оказалось гораздо проще, чем бегать наперегонки с Агидроном. Заклинание Магдур существенно замедлило все жизненные процессы в их телах, но, в отличие от других проклятий, оно не затронуло магический круг зирканцев. Все попытки королевских специалистов потому и потерпели фиаско, что были направлены на магическую составляющую пациентов, а нужно было просто спровоцировать раздражение их условных рефлексов. Боль, щекотка, острые запахи и неприятный шум давно могли привести больных в норму, но им, наоборот, создали условия полного покоя. Как в могиле.
Варлок быстро поставил диагноз и незамедлительно принялся за лечение: рявкнул на кронда, впился в его кожу когтями и пощекотал ему кончик носа хвостом. С первого раза не подействовало, зато с третьей попытки зирканец чихнул и попытался почесать расцарапанное место. Учащенное сердцебиение сообщило четырехлапому врачу, что шоковая терапия дала свои результаты. Хищник принялся за остальных.
Спустя пять минут три громовых раската один за другим сотрясли замок. А потом началось нечто странное. До слуха хранителя донеслись гулкие удары, хлопки магических выбросов большой мощности, отдаленные крики людей и лязг оружия. «Надеюсь, это не моих лап дело? - зверь остановился в нерешительности. Шум доносился со стороны старого крыла замка и напоминал звуки сражения с применением стенобитных орудий. - Что за разборки среди ночи? Надо сходить посмотреть».
Когда он добрался до первого этажа старой части замка, там уже зияло несколько крупных проломов. Те, кто проник через них в помещение, довольно успешно теснили стражников, сверкая лысинами.
Варлок оказался в тылу у нападающих. «Совсем распоясались чужаки! Уже и до короля добрались!» Хранитель отметил четкую организацию отряда дауронов: шестеро сдерживали магию стен дворца, трое блокировали выстрелы магоскопов, остальные наносили удары по обороняющимся, тесня их к королевским покоям.
«Так они, чего доброго, и короля прихлопнут, - заволновался Ниранд. - Он, конечно, сволочь порядочная, но, если его убьют, к власти может прийти сволочь непорядочная. Тогда в Далгании такое начнется!..» Черный хищник не любил прибегать к колдовству, но в спешке ничего лучшего на ум не приходило, как помочь магии верховных волшебников, пытающейся пробиться сквозь барьеры дауронов. Энергия однонаправленно била от стен непрерывным потоком и тут же натыкалась на оборонительные экраны лысых чародеев.
Варлок изменил заклинание. Магические выпады стали пульсирующими. Они теперь летели в разные стороны, отражались от стен, потолка и пола, разя врага и сбоку, и сверху, и даже снизу, где у дауронов защиты не было вообще. Четкий строй быстро распался, а охранники, почувствовав сумятицу в стане врага, перешли в контрнаступление.
«Пора уходить. Больше у меня в королевском дворце дел нет. - Словно в подтверждение мыслей хранителя, прозвучал еще один знакомый раскат грома. - Кому-то из своих недоброжелателей я опять сделал доброе дело? Или мне показалось?»

Глава 21. ГОРЕЧЬ ПОРАЖЕНИЯ

- Надо срочно уходить из города, - закончил свой рассказ о ночных происшествиях хранитель. Зверь поведал друзьям обо всем, за исключением случая с необычным существом. Тут он и сам не мог себе объяснить, что же произошло.
- Уходите одни. Я никуда не пойду, - заупрямился юноша.
- Арлангур, что с тобой произошло за эту ночь? Сон, что ли, дурной увидел или не выспался? Вчера был нормальным парнем, а сегодня - словно подменили. - Варлок не мог понять странного поведения своего ученика. Сын охотника стал колюч, как ощетинившаяся гурада. Он демонстративно вставлял «я» в каждом предложении.
- Спал я очень даже хорошо. И этой ночью со мной ничего не случилось! - с вызовом ответил Арлангур. - Ты ведь сам говорил: когда я почувствую, что смогу постоять за себя, значит, мое взросление состоялось. Я уже взрослый!
- Кто же тебе это сказал?
- Я сам понял.
Юноша всю ночь не мог сомкнуть глаз, вспоминая русоволосую красавицу. Ведь это из-за Варлока и Югона он отказался от девушки. А чего ради? Ради призрачного обещания сделать из него по-настоящему взрослого человека? Но он уже и так сильнее многих мужчин, даже без оружия. Попробовал бы кто-нибудь приставать к Терне, уж он бы… Паренек заскрежетал зубами, представляя, что бы он сделал с грубиянами, посмевшими ее коснуться. И вот теперь девушка ушла. Может быть, навсегда.
- Я одолел трех воров на Большом перекрестке. Если бы не стража, я уложил бы пятерых мужиков, вздумавших обозвать меня трусом. Я, шестнадцатилетний парень, без оружия и магии. Какие еще нужны доказательства? Вы найдите хоть одного моего ровесника или даже постарше, чтобы он со мной справился.
- А если найдем? - подключился к разговору Югон. Он понял, что во время спектакля на базарной площади или в тюрьме произошло нечто серьезное, о чем подросток почему-то не стал рассказывать.
- Тогда я согласен учиться у вас обоих, чему скажете. И следовать, куда прикажете, - уверенно ответил Арлангур.
- Твоему слову можно верить? - прищурился маг.
- Могу поклясться светлой душой моей матери. - задиристый взгляд паренька встретился с твердым взглядом седого волшебника.
- Хорошо. Ты сам захотел испытать себя. Тогда сегодня же и устроим экзамен. Собирайся, пойдем на базарную площадь.
- Копье брать? - воодушевился подросток. Именно туда он стремился сейчас попасть больше всего на свете.
- Обязательно. Только отсоедини лезвие.
На площадь они отправились втроем. Черному хищнику стало интересно узнать, что задумал волшебник. «Ну и шел бы себе мальчишка куда хочет, - размышлял он по пути. - Совсем зазнался. Неужели он настолько нужен Югону? А зачем? Наверняка их что-то связывает. Надо будет спросить при случае».
На хранителя часто оглядывались горожане, пытаясь определить вид диковинного животного, но никто не осмелился обратиться с вопросом к суровому седому мужчине, шагавшему рядом. Звери и птицы в столице использовались для обеспечения внутреннего порядка, и обыватели видели в Югоне одного из представителей власти, которых по пустякам беспокоить не принято.
Волшебник направился к помосту, где торговали людьми, и заговорил с закованным в цепи пареньком.
- Сейчас ты станешь свободен. Могу я попросить о небольшом одолжении? - Седой маг сразу определил высокое положение мальчика в племени и обратился к нему соответственно.
- Сын вождя Рандиг слушает тебя.
- Ты в состоянии здесь и сейчас сразиться в тренировочном поединке с моим парнем?
- Воин Критонии всегда готов к бою.
- Полагаю, этот торговец людьми недостоин мести будущего вождя? - Он указал на стоявшего чуть в стороне купца, желая предотвратить ненужное кровопролитие.
- Он останется в живых, - понимающе кивнул паренек.
Ни Арлангуру, ни даже хранителю их разговор был непонятен. Отрывистые звуки критонского языка неприятно отдавались в ушах.
- Сколько ты хочешь за этого мальца? - закончив разговор с мальчишкой, обратился Югон к работорговцу.
- Десять едургов - и он твой.
- За десять монет, милейший, я могу купить драгана, - седой маг теперь знал цены на скаковых животных. - Так тот мне в хозяйстве прибыль принесет.
А от твоего критонца какая польза? Не ровен час - помрет от истощения. Или ты его держишь, чтобы покупателей отпугивать?
Таких денег у Югона не было, он даже собственных драганов продал по невыгодной цене, чтобы оплатить пребывание в недешевой гостинице.
- Пять, - торговец неохотно снизил цену. Он давно понял, что от критонского мальчишки одни убытки, и попытался возместить их за счет первого же покупателя, заинтересовавшегося ребенком, но быстро сообразил, что не на того напал. Теперь же приходилось избавляться от невыгодного товара за любые деньги, иначе убытки могли только возрасти.
- А я говорю - три. - Именно столько монет оставалось у седого волшебника.
- Тогда без цепей. - Купец был уверен, что покупатель ни за что не возьмет товар без упаковки.
- Договорились. Снимай, - спокойно согласился внук Гурзава.
- Нет. Бери лучше с цепями, - не на шутку испугался торгаш. - Вот ключи от замков.
Волшебник отдал деньги и сам освободил паренька от оков. Таскать с собой груз ржавого железа не хотелось.
- Что он делает? - заволновался Арлангур.
- Купил себе раба, - негромко, стараясь, чтобы его не слышали окружающие, объяснил черный хищник.
- Теперь пошли к театральным подмосткам, - усмехнулся Югон.
- Зачем? Представление еще не скоро. - Юноша внимательно рассматривал бывшего раба. Было что-то неуловимое в облике этого ребенка, что заставляло относиться к нему уважительно.
- Будет тебе представление. Идем.
Комедиантов отпустили из тюрьмы ранним утром, и они начинали готовить сцену к дневному выступлению.
- Арлангур, ты хотел встретить соперника, равного себе? Вот он, - остановившись возле желтого фургона, указал Югон на критонца. - Надеюсь, у тебя нет сомнений, что парень еще не достиг совершеннолетия, а посему не владеет магией и может полагаться лишь на собственные силы и умение обращаться с оружием. Правила поединка определяй сам.
- Он же еще совсем ребенок! - презрительно фыркнул сын Зарлатонга.
- Твое счастье, что этот ребенок не понимает нашего языка. Ты будешь сражаться или сдашься без боя?
- Я никогда не сдаюсь! Пусть выбирает любое оружие. Правила простые: кто первый упал, тот и проиграл Я не хочу покалечить малыша.
Седой волшебник поговорил с артистами и вернулся с деревянным мечом в руках.
- Рандиг выбрал меч. Твое оружие?
- Шест, - сказал Арлангур.
- Тогда прошу на сцену.
- Мой господин просил передать вам письмо. - Посыльный Вурзана поклонился и вручил свиток Дербианту.
- Хорошо, пока свободны. Когда я ознакомлюсь с посланием мирольда, вас позовут. - По знаку агрольда гонца выпроводили из комнаты
Дербиант сел за стол и развернул свиток.
«Высокочтимый, спешу довести до Вашего сведения, что третьего дня на замок Баратлана совершен дерзкий набег. Дворец вельможи разграблен и частично разрушен поморами, которые коварно воспользовались гибелью хозяина и воинов охраны. Многие из обитателей замка попали в плен, но некоторым удалось бежать. В их числе оказалась и вдова тирольда. Женщина находится сейчас у меня и взывает о помощи. Я готов выступить в поход. Понимаю, что после трагических событий на Большом перекрестке у Вас, несомненно, хватает и своих проблем, но все же хотелось бы узнать, не сможете ли Вы присоединиться к этому святому делу?
С глубочайшим уважением мирольд Вурзан».
Дербиант отодвинул письмо в сторону и встал.
«Идиот! Куда он прется? Нам сейчас только разборок с поморами не хватало!»
- Хардан, зайди на минуту. - Агрольд сам выглянул за дверь. После столкновения с дауронами вельможа старался не отпускать смотрителя далеко от себя.
- Да, мой господин.
- Поморы разграбили дом Баратлана, а Вурзан по наущению вдовы тирольда рвется отомстить.
- Тенекра молода и красива, - задумчиво произнес слуга. - Такая кого угодно уговорит оказать помощь. Но нам сейчас конфликт с поморами невыгоден.
- Я это и сам знаю. - Агрольд снова сел в кресло. - Ты мне скажи, людей в личную охрану подобрал?
- Да, мой господин. Лучше прежних будут.
- Тогда собираемся в дорогу. Полагаю, обычное письмо вряд ли остановит мирольда от глупостей. Через час я хочу быть в пути.
- Слушаюсь. Гонец Вурзана поедет с нами?
- Разумеется.
Драганы и люди были готовы отправиться даже раньше назначенного срока. Все, кроме самого Дербианта. Он заставил слугу повторно отутюжить свой дорожный костюм, распорядился о соответствующем наказании нерадивого и только потом оседлал своего скакуна.
Отряд тронулся в путь.
- Разве мы поедем не по королевскому тракту? - спросил гонец, когда Хардан взял курс на юго-восток.
- Мы очень спешим, поэтому выбрали самую короткую дорогу, - нелюбезным тоном ответил смотритель.
Желание расспрашивать у посыльного сразу пропало, хотя он точно знал: эта короткая дорога весьма неудобна для путешествий верхом.
На самом деле агрольд просто боялся ехать по людной дороге. Ему казалось, что на королевском тракте за каждым кустом прячется лысый чародей. После столкновения на Большом перекрестке Дербианту больше не хотелось встречаться с дауронами, и он предпочел воспользоваться лесными тропами. Пусть неудобно, зато безопасно.
«Тенекра молода и красива. Такая кого угодно уговорит оказать помощь», - всю дорогу из головы хозяина Трехглавого замка не выходили слова смотрителя. Он видел тирольдину год назад и был полностью согласен с Харданом. «Что мне может дать женитьба на этой красавице? Имение Баратлана - раз. Укрепление позиций среди заговорщиков - два. Красивую жену, что также немаловажно, - три. Наша последняя встреча с Пардензаком явно не удалась, он даже не показал свою дочь, которую собирался выдать за меня замуж. Да и племянника пора женить. У берольда Крюстана есть сестра, которой вельможа никак не может найти мужа. Девка некрасива, но после смерти брата она становится прямой наследницей всех владений. Закончу с Вурзаном - сразу к королю. Надо вызволять Мурланда. Хватит ему отдыхать, пусть работает на благо организации. После того как он подписал бумагу против меня, должен стать шелковым. Вздумал в последнее время свой норов показывать! Из-за этого и влип в историю».
Полдня, проведенные в пути, действительно оказались на редкость спокойными, но ближе к вечеру начались неприятности. Сначала пришлось объезжать огромное болото, не отмеченное на старой карте, затем отряд натолкнулся на лесную разборку: несколько беркланов выясняли отношения с семейством мередей. А когда стемнело, на отряд выскочил тразон. Царь хищников на этот раз был настроен почти миролюбиво: он для острастки выпустил пару огневых залпов и пошел дальше своей дорогой. Отряд отделался потерей драгана и несколькими ушибами всадника.
- Привал! - скомандовал агрольд, когда процессия выбралась из леса. Солнце уже давно скрылось за горизонтом, на небе яркими точками светились звезды.
- Тут неподалеку есть деревня, - не удержался, чтобы не подсказать гонец.
- Я сказал, привал! - Посыльный Вурзана прикусил язык.
Главный заговорщик, естественно, знал о небольшом населенном пункте поблизости, но эти земли как раз и принадлежали тому самому Крюстану, которого умирающий Баратлан в списке предателей назвал первым. Если агрольд с людьми остановится в деревне, об этом сразу доложат хозяину земель. Дербиант решил пока не рисковать, поскольку не знал, что именно известно Крюстану о происшествии в замке Горлинда. Любая тайна, в которую были посвящены более десяти человек, за столь длительный срок могла стать достоянием многих. И тогда с Крюстаном лучше пока не встречаться.
- Костров не жечь! Пять человек в дозоре каждые два часа. Остальным отдыхать, - распорядился Хардан.
Теперь он выполнял еще и функции командира телохранителей.
- Вы напрасно беспокоитесь, агрольд, - раздался из темноты сухой голос, и в свете звезд показались три худощавые фигуры. На этот раз головы дауронов скрывали капюшоны. - Вас никто не заметит. Два дня назад деревня сгорела. Сейчас уже даже пепел остыл.
Героический борец с дауронами воспринял слова чародея как угрозу: дескать, помощи вам ждать неоткуда. Агрольд кашлянул, подавая сигнал смотрителю. Они с Харданом заранее обговорили тактику ведения боя против бывших союзников.

Предыдущая страница 24 Следующая страница


25 Николай Степанов

К даурону, стоявшему в центре троицы, с грохотом устремились два разряда молнии. Не причинив окружающим никакого вреда, они создали вокруг тройки желтоватое облако из пыльцы носодера, заставившее слуг мрачного Дьюго безудержно чихать. Тем временем телохранители по команде Хардана бросились двумя группами и растащили стоявших по бокам дауронов в разные стороны.
- Вот теперь мы можем спокойно поговорить. Один на один.
- Вижу, что столкновение на Большом перекрестке тебя кое-чему научило. Но наш разговор состоится чуть позже. Когда я решу, - с ударением на слове «я» спокойно ответил чародей. Он перестал чихать, откинул капюшон и поднял вверх правую руку.
Топот множества ног сообщил, что победу праздновать рано. «Посмотрим, на что способен всемогущий Еерчоп». - Дербиант трижды произнес про себя имя «любимого» потустороннего слуги. Как и предупреждал дух, по мозгам ударило так, что вельможа впервые увидел вылетающие из собственных глаз искры.
- И кто тут не за наших? - как сквозь пелену донесся совершенно спокойный голос разрушителя. Таким тоном обычно интересуются меню предстоящего обеда.
- Бей лысых, - из последних сил прошептал агрольд. - Одного, который рядом со мной, оставь живым.
- Будет сделано.
Дух не без удовольствия кинулся выполнять приказ хозяина. Он не мог простить лысым колдунам покушения на Линорию и считал каждого своим личным врагом.
Начал Еерчоп с указанного Дербиантом даурона, нанеся тому нокаутирующий удар мгновенно удлинившейся рукой. С остальными пришлось повозиться чуть подольше. Разрушитель, ловко используя свою способность перемещения в пространстве, возникал за спиной противника и отвешивал каждому хорошего тумака, чем привел в ярость служителей Дьюго. Те не привыкли к столь бесцеремонному обращению. Следовало наказать нахала. И когда он сделал вид, что убегает, злодеи бросились следом. Им даже удалось взять его в плотное кольцо. В пылу сражения дауроны не успели сообразить, что действуют по указке самой мишени. Дух великодушно позволил атаковать себя магическими зарядами, впитывая их, как губка воду, а когда противники полностью иссякли, вернул им всю энергию обратно, добавив еще немного и своей. Сегодня Еерчоп был не в меру щедр.
Такую мощь не могли выдержать даже дауроны. Они попросту перегорели, рассыпавшись пеплом на глазах телохранителей Дербианта.
- Хозяин, задание выполнено, - отчитался разрушитель. - Будет нужда - зови.
Не дожидаясь новых указаний, победитель мгновенно испарился. Агрольд с трудом приоткрыл глаза, продолжая держать голову двумя руками:
- Хардан, где пленник?
- Отдыхает без чувств. У вашего Еерчопа неплохой удар справа.
- Отвечаешь за лысого головой. А меня сейчас не беспокоить. - Дербиант рухнул на землю.
Арлангур, взобравшись на подмостки, почувствовал себя неловко. Он не привык находиться в центре внимания, а сейчас на него уставились сотни глаз. По крайней мере, именно так ему казалось. Однако первая же атака критонца заставила его забыть обо всем на свете и сконцентрироваться на поединке. Сын охотника не ожидал от своего соперника мощных атакующих ударов. Мало того, движения Рандига оказались настолько стремительными, что подросток из Маргуды взмок, отражая каскад опаснейших выпадов. «Вот тебе и малыш!»
Югон два года провел в Критонии и знал боевое мастерство ее жителей. Мальчиков там обучали навыкам обращения с оружием уже с четырехлетнего возраста. Когда же седой волшебник узнал об отце Рандига, он попросил юного критонца еще об одном одолжении.
- Схватка должна продолжаться не менее десяти минут. - Бывший верховный маг боялся, что слишком быстрое поражение может сломить характер Арлангура.
- Тогда и у меня к вам будет просьба, - полным достоинства тоном попросил мальчик, словно не он, а у него просили помощи.
- Слушаю.
- Вы поможете мне добраться к своим?
- Я не против, поскольку планирую посетить Критонию, но это будет не скоро. - Так состоялся их договор, согласно которому критонский мальчик обязался одолеть саргандийского юношу на нейтральной для обоих территории.
Возле сцены довольно быстро собралась толпа зевак. Желающих посмотреть с безопасного расстояния на то, как двое мутузят друг друга, пусть даже бутафорским оружием, всегда находится немало.
Наконец Арлангуру удалось отразить третий кряду каскад ударов, и он сделал попытку перейти в контрнаступление. Шест мелькал в руках сына охотника, создавая иллюзию множества длинных жал, стремящихся поразить мечника. Однако каждый его выпад натыкался на непробиваемую защиту критонца. Арлангур все усиливал и усиливал натиск. Ему казалось: еще немного - и победа, но противник умело уходил от самых коварных ударов. При этом «малыш» тратил гораздо меньше энергии. Выдохшись окончательно, «умеющий постоять за себя» отскочил от соперника и занял оборонительную позицию. Ему как воздух была необходима передышка.
Рандиг также устал от схватки: множество дней в цепях, без нормального питания, без движения не могли не сказаться на его состоянии. Несмотря на кажущуюся легкость критонца, он едва держался на ногах. Сын вождя готовился к решающему броску - десять минут подходили к концу.
В это время взгляд Арлангура случайно упал на зрителей и наткнулся на знакомое личико. «Терна наблюдает за поединком?! - Сердце в груди юноши затрепетало, вместо обороны он снова пошел в атаку. Толпа затаила дыхание, наблюдая за тем, как белобрысый паренек сделал пару шагов к противнику и, оттолкнувшись от пола, совершил в воздухе сальто над головой соперника. Приземлившись, юноша в развороте нанес, как ему казалось, финальный удар шестом, но Рандиг, не поворачиваясь, блокировал его своим мечом. Самоуверенность подвела сына охотника: он не был готов к ответному выпаду противника.
Наказание последовало незамедлительно: Арлангур почувствовал сначала боль в икрах, а затем толчок в спину заставил его «лицом к лицу» встретиться с деревянным покрытием сцены. «Прощай, Терна! Теперь ты никогда не посмотришь в мою сторону».
- Ты хорошо сражался, воин, - отдавая салют бутафорским мечом, сказал Рандиг.
Но его слова были понятны только Югону.
- Сегодня заканчивается действие саркофага, - объявил Мурланду главный волшебник племени критонцев, - но тебе придется оказать нам еще одну услугу.
Берольд так не думал, однако из чистого любопытства поинтересовался:
- Какую?
- В столицу нам попасть так и не удалось. Значит, придется идти тебе.
Три дня назад, когда критонцы подошли к Шроцгену, их остановили возле главных ворот города.
- Извините, господа. Столица для иностранцев закрыта. Пропускаем только дипломатических курьеров по верительным грамотам.
Путешественники разместились в гостинице «Южная» и ждали окончания срока излечивающего заклинания.
- Хорошо, я пойду. Что нужно сделать? - быстро согласился берольд. Он давно мечтал покинуть опасную компанию, пока его не успели втянуть в очередную авантюру. «Наконец-то свободен! Больше никаких попутчиков. Отсижусь пару дней в столице, поменяю себе внешность и уж потом решу, что делать дальше».
- Походи по столичным базарам, на которых торгуют рабами, найди двенадцатилетнего критонского мальчика, выкупи его и приведи к нам. - Юрлинг описал внешность паренька. Он вытащил из кармана тряпицу и развернул ее. - Знаешь, что это такое?
Внутри оказался крупный бриллиант зеленоватого оттенка.
- Ярохтан! - воскликнул Мурланд. - Где вы взяли такой огромный?
- Неважно, где мы нашли бриллиант, важно, что он станет твоим, когда приведешь Рандига. И еще. Вот тебе клочок бумаги. Перед тем как забрать нашего парня, покажи ему эту записку, - Волшебник нарисовал несколько замысловатых линий и три слова на критонском языке.
- А зачем это? - спросил берольд, разглядывая непонятное изображение.
- Чтобы мальчик не считал тебя своим врагом.
- Попытается убежать?
- Нет, гораздо хуже. Он просто убьет тебя при первой же возможности.
- Я умею постоять за себя, - вспылил Мурланд. «Они думают, что я не справлюсь с мальчишкой?»
- Это не имеет значения, - спокойно произнес подошедший к собеседникам воевода. - Юрлинг прав. Если Рандиг решит, что его купили как раба, сначала умрет покупатель, а затем продавец - стоит только освободить парня от цепей.
- Хорошо, - не стал продолжать спор Мурланд. - Тогда я поспешу. Может, за сегодня и управлюсь.
- Мы проводим тебя до северных ворот.
- А чем вам не нравятся южные? - Берольду не терпелось расстаться с попутчиками.
- Ты был слишком настойчив, требуя, чтобы нас пропустили в столицу. Вполне вероятно, стража южных ворот не скоро забудет настырного проводника саргандийских путешественников.
К полудню критонцы и Мурланд добрались до северных ворот Шроцгена.
- Мы остановимся в этой гостинице, - Юрлинг указал на двухэтажное здание слева от дороги. - Смотри, вздумаешь убежать, мы тебя все равно отыщем.
- Ну что вы! Как можно так обо мне думать? Я быстро. Если ничего не случится, к вечеру готовьте праздничный стол, - чересчур бодро попрощался берольд и отправился в город.
- Интересно, как наш проводник относится к сюрпризам? - Парзинг утром подложил за подкладку костюма проводника крохотную вещицу, над которой мудрил всю ночь. - Как бы не натворил чего от нежданной радости…
- Не беспокойся, от радости еще никто не умирал. Даже от той, которую ты ему приготовил.

Глава 22. НЕДОРАЗУМЕНИЯ

На другой день после соборного костра Зарлатонг подошел к главе клана Быстрого огня и поделился своими наблюдениями.
- Она показала, каким должно быть наше оружие. - Охотник не смог назвать воительницу Вериной, поскольку трепетно хранил в сердце образ этой женщины, которую знал под другим именем, - и покинула нас лишь после того, как убедилась, что я все правильно понял.
Отец Арлангура не хотел рассказывать о своих наблюдениях раньше, выжидая момент, когда Прэлтон останется один, что в последнее время бывало довольно редко. Зарлатонг не желал выступать со столь серьезным заявлением в присутствии старейшин: несмотря на то что копьеносец почти два десятка лет жил бок о бок с обитателями деревни, многие до сих пор считали его чужаком.
- Мне тоже кое-что удалось рассмотреть, - поддержал воина старейшина. - Правда, в отражении лужи такие тонкости, как серебряная отделка лезвий, заметить невозможно, но у меня нет оснований сомневаться в твоих словах. Я сегодня же доложу о них на совете. Может, заодно подскажешь, где нам взять столько серебра?
Зарлатонг достал из кармана серебряную монету.
- Золотые я видел только в чужих руках, а такие иногда водятся. Думаю, не только у меня.
- И то правда! Деньги в этой глуши нам еще не скоро понадобятся.
В полдень обесценившиеся в глухомани серебряные деньги всех жителей деревни перекочевали к мастерам тяжелого молота. Никогда еще у кузнецов деревни не было столько монет. Тем более в качестве металлолома.
Вечером состоялась очередная сходка, которые теперь созывались чуть ли не ежедневно. В этот раз на собрание старейшин пригласили и Зарлатонга.
- Ты - единственный из нас, кого учили убивать людей, - начал глава клана Живой земли. Он всегда был ярым противником кровопролития и недолюбливал копьеносца за то, что на его счету была не одна человеческая жизнь, пусть даже и бандитская. Однако сейчас ему приходилось срочно пересматривать свои пацифистские взгляды, поскольку под угрозой оказалась жизнь односельчан. - Сколько я себя помню, Маргуда всегда находилась в стороне от войн, и это ремесло у нас никогда не было востребовано. Теперь мир вокруг изменился. Чтобы выжить, всем необходимо научиться драться. Готов ли ты обучить других и повести их в бой?
- Я готов передать свои навыки всем, кому вы доверите судьбу деревни, - ответил отец Арлангура.
На сходке приняли решение обучать военному ремеслу не только взрослых мужчин, но и подростков старше четырнадцати лет, увеличив таким образом численность предполагаемого войска до двух сотен.
- Все-таки хотелось бы хоть приблизительно знать, где мы находимся, - рассуждал вслух Зарлатонг. Они вместе с Прэлтоном возвращались со сходки, которая закончилась далеко за полночь.
- Знаешь, какую тварь берет лишь серебряное оружие?
- Нет.
- В древних сказаниях упоминается нерлюдь - существо ростом немногим выше человека, обладающее огромной силой и выживаемостью. Хоть голову ему отруби - не помрет.
- Да ну?!
- Вот тебе и «ну»! Так вот, эта тварь боится только одного - окаменевшего луча ночной звезды, как в старину называли серебро.
- И где же эти монстры обитали?
- По слухам, где-то в Мертвых землях. Но, сам понимаешь, подтвердить или опровергнуть эти слухи некому.
- Погоди, - остановился охотник. - Насколько я знаю, там лишь синяя глина, мхи да лишайники на больших валунах. А здесь - лес, трава, птицы, животные…
- Те, кто доходил до границы Мертвых земель, действительно рассказывали только о синей глине и валунах со скудной растительностью, - подтвердил Прэлтон. - А те, кто пошел дальше, уже ничего не рассказывали. Просто их никто больше не видел.
- Неужели Розгария превращается в живой кошмар и самое безопасное место теперь в проклятом крае?!
- Пока это всего лишь мои предположения.
- Завтра я собираюсь подняться на вершину холма. - Зарлатонг указал рукой на юг: - Может, оттуда будут видны границы леса?
- Отличная мысль! - одобрил глава клана Быстрого огня. - Но туда пойдут без тебя.
- Почему? - удивленно поднял брови охотник.
- Если ты успел заметить, после памятного дождика наш холмик слегка подрос. Идти придется довольно долго.
- Моя хромота абсолютно не влияет на мою выносливость! Ты же сам убедился в этом! - В речи Зарлатонга появились нотки легкого раздражения.
- Дело в другом. - Прэлтон положил руку на плечо охотника. - Сейчас в нашей деревне есть только один человек, которого заменить некем. И этот человек - ты. Если с тобой что-нибудь случится во время восхождения на гору, мы потеряем единственного опытного воина и последнюю надежду получить обученное войско.
- Я об этом не подумал, - смутился копьеносец.
- Сейчас твоя задача думать о том, как скорее обучить наших ребят. А об остальном будут размышлять другие. Мудрых голов у нас с избытком. - В голосе Прэлтона прозвучала нескрываемая ирония.
И его можно было понять: длительные обсуждения и дебаты, затеваемые на совете старейшин, могли погубить любое дело. Сейчас такая ситуация не устраивала волевого Прэлтона, что не скрылось от внимания охотника.
- Иногда многоголовье не особо помогает? - усмехнулся он.
- Не волнуйся. В вопросах военного командования тебе никто мешать не будет. Старейшины согласились, что они в этом ничего не понимают.
- Обучить людей обращаться с оружием и повести их за собой в атаку я смогу. Но настоящий полководец должен знать, когда и где нужно ударить, чтобы одержать победу, а этому меня никто не учил.
- Других - тем более. Надеюсь, ты говоришь мне это не для того, чтобы отказаться?
- Нет. Просто я хочу, чтобы ты поддержал меня мудрым советом, когда дело дойдет до большой драки. В переходе по Застывшему морю у нас неплохо получалось думать вдвоем.
- Обещаю: когда здесь станет совсем жарко, я буду рядом.
Миновав охранников северных ворот, Мурланд пересек Холодную площадь и остановился в начале одной из главных улиц Шроцгена. Холодной эта площадь называлась потому, что находилась на возвышенности и продувалась всеми ветрами. Даже в летний зной здесь не бывало изнуряющей жары.
Берольд задумался. С одной стороны, ярохтан на дороге не валяется, тем более такой огромный. И дело тут не только в стоимости камня. Продав бриллиант, можно было бы запросто построить небольшой дворец. Но само обладание королем ярохтаном давало его владельцу ощущение превосходства над всеми остальными, кто и мечтать не мог о подобном сокровище.
С другой стороны, отчетливо маячила перспектива снова оказаться в опасной компании… «А чего я боюсь? В конце концов, некоторые и на ровном месте умудряются так упасть, что потом костей не соберешь. А тут красивейшая вещь сама идет в руки. Не буду отказываться!»
- Ты еще долго будешь здесь стоять? - донесся из-за спины странно знакомый голос- По-моему, один из охранников тычет на нас пальцем.
Мурланд обернулся.
- А… откуда ты взялся? - невольно вырвалось у берольда, когда он сообразил, что спрашивает собственного близнеца. При этом Мурланд точно знал, что является единственным ребенком в семье.
- Из твоего кармана.
- ??? - Берольд на всякий случай заглянул во второй карман. К счастью, третьего экземпляра там не оказалось. Тупо уставившись на собственную копию, оригинал не нашел ничего умнее, чем спросить: - Зачем?
- Оберегаю тебя от глупостей. Вон видишь - те двое уже и других позвали. Может, поторопимся, пока не поздно?
Стражники действительно заинтересовались личностью берольда. Точнее, один, которого звали Лердан. Он и его напарник Здорнан стерегли арестованного Мурланда во дворце. После того как одним совершенно не прекрасным для них утром комната, в которой находился пленник, оказалась пустой, охранников резко (понизили в должности, переведя из королевской в городскую стражу.
- Здорнан, голову даю на отсечение: это наш беглец.
- И не жалко тебе своей головы? Хотя чего ее жалеть! То ему драган видится с руками и человеческим лицом, теперь сбежавший пленник мерещится. Меньше по ночам пить надо.
- Да ты сам посмотри! Ой, их там двое!
- А говоришь - ни капли в рот не брал. - Напарник неохотно посмотрел в указанном направлении. - И то правда! Двое. Близняшки, что ли? И кто из них наш?
- Хватать нужно обоих. Пусть их потом начальство сортирует.
- Поднимай ребят. Главное теперь - не упустить! Стражники быстрым шагом направились к берольдам через Холодную площадь.
- Дождались! - разозлился на собрата двойник Мурланда. - И как ты думаешь, зачем они сюда идут?
- Точно не знаю, но дожидаться и спрашивать что-то не хочется. Бежим!
Близнецы со всех ног рванули по центральной улице города. Стражники также переключились на бег. Погоня начала набирать обороты.
- Разбегаемся в разные стороны, - предложила копия Мурланда, скрываясь в левом переулке.
Берольд побежал направо. Он не знал о мерах предосторожности, предпринятых Бринстом, и очень быстро попал в поле зрения королевской разведки. Маленькая птичка, весело работая крыльями, провожала беглеца всю дорогу до двухэтажного дома из красного камня. Здание не имело ни окон, ни дверей, выходящих на улицу, поэтому беглец решил оторваться от погони здесь, проникнув сквозь стену. Птичка тоже собралась немного отдохнуть и приземлилась на крышу городской бани.
Сюрприз Парзинга, наоборот, старался не пропадать из виду бегущих за ним воинов. Он так увлекся игрой в догонялки, что не заметил, как налетел на седого мужчину, лицо которого украшал шрам. Столкновение, правда, оказалось достаточно условным: копия берольда просочилась сквозь тело Югона, лишь слегка затормозив движение беглеца.
- Мурланд? - удивленно произнес Варлок.
Услышав знакомое имя, призрак остановился. Он не понял, кто его позвал, зато сразу обратил внимание на мальчиков.

Предыдущая страница 25 Следующая страница


Арлангур 26

- Рандиг, это ты? - «Мурланд номер два» заговорил по-критонски, обращаясь к самому младшему из разношерстной компании.
- Я, - недоуменно подтвердил сын вождя.
- Мы ждем тебя за северными воротами в гостинице. Поторопись. - Призрак оглянулся на приближающихся стражников и рванул в сторону.
- И что здесь делает копия Мурланда? - Варлок-Ниранд чихнул от пыли, поднятой пробегавшими мимо воинами.
- Насколько я могу судить, удирает от охранников, - поделился своими наблюдениями волшебник.
- А где тогда оригинал?
- Возможно, в той самой гостинице, куда он приглашал Рандига.
- Тогда нам тоже следует туда заглянуть. Ведь это по пути?
Кровать Бринсту минувшей ночью так и не понадобилась. После ухода словоохотливого визитера король еще долго размышлял над его словами. Думы оказались невеселыми. Как ни горько было осознавать, но выходило, что наглый тип прав. В собственном государстве МОНАРХ действительно не мог обеспечить надежную защиту самого дорогого человека. «Нет, надо срочно наводить порядок! Разобраться с дауронами, приструнить вельмож, наладить отношения с соседями, привести в чувство поморов. До чего дело дошло: внутри страны одни подданные нападают на других без ведома короля. Какая же тут монархия, чтоб им всем провалиться! Сплошная анархия получается!»
Три громовых раската прервали размышления первого лица Далгании, а потом начался ночной кошмар. Только не во сне, а наяву.
- Вы мне объясните, здесь что: дворец или проходной двор?! - вне себя от злости допрашивал наутро король начальника дворцовой стражи, вспомнив обидные слова Еерчопа про свой замок. - Как могло случиться, что отряд головорезов пропустили не только за стены замка, но и во дворец? Еще бы немного - и злодеи добрались бы до моих покоев.
- Велите меня казнить, Ваше Величество! - бухнулся на колени мирольд Вакранд. - Не оправдал высокого доверия. Только кровью можно смыть мою вину!
Бринст никогда не сомневался в преданности этого вельможи, а потому, выпустив пар собственного бессилия, чуть спокойнее приказал:
- Ладно, кончай мелодраму. Докладывай, что произошло.
Подданный облегченно вздохнул и быстро поднялся.
- Дауроны численностью в три десятка человек, - перешел на деловой тон Вакранд, - проникли в столицу с востока. Они вырыли тоннель под дворцовой стеной.
- А как же хваленая защита верховных магов?
- Не сработала. Шел дождь, гроза.
- Понятно. - Мысленно король сделал еще одну пометку, чтобы не забыть «поблагодарить» избранных, если кто-нибудь из них все-таки объявится. - Продолжай.
- До замка они добрались без шума, но потом снесли полпролета стены. Дождь к этому времени закончился.
- Заклинания верховных магов не устояли даже без помех?
Начальник дворцовой стражи лишь кивнул в ответ и продолжил доклад. Кто он такой, чтобы высказывать суждения о силе колдовства избранных?
- Воины, дежурившие в саду, встали на пути злодеев, но не смогли им ничего противопоставить. Это все равно, что сражаться с самими избранными. Чудом уцелел всего один стражник. Какое-то неизвестное заклинание дауронов стерло с него метку, и охранника отбросило к озеру.
- Вы хорошо его проверили?
- Самым тщательнейшим образом, - уверенно ответил Вакранд.
- Ну и что же заставило столь грозного врага отступить?
- Затрудняюсь ответить, Ваше Величество, - пожал плечами докладчик. - По всему выходило, что нам долго не продержаться. Но тут за спиной лысых чародеев появилась странная зверюга, а стены дворца начали творить чудеса.
- Что еще за зверь?
- Кроме острых ушей, мои ребята ничего не заметили, но оно не было похоже ни на одного из известных нам животных.
Бринст задумался.
- Грендак на месте?
- Нет, изолятор пуст, запирающее заклинание взломано.
- Мои личные телохранители?
- Ни Агида, ни Рона мы не нашли среди мертвых. Правда, живыми их тоже никто не видел.
- Сплошные загадки. Хоть одна хорошая новость у тебя имеется? - Все эти странности начинали сильно раздражать короля, подтверждая правдивость слов ночного гостя.
- Да, есть. Очухались наши иностранцы.
«Тоже мне, нашел хорошую новость», - подумал Бринст.
А мирольд между тем продолжал:
- Правда, тут тоже не обошлось без странностей. Зирканцы утверждают, что тоже видели остроухого хищника.
- Опять хищник? Может, им почудилось? После Магдура и не такое померещиться может.
- Я тоже сначала так подумал. Но… у них на теле свежие следы от когтей животного.
Король устало вздохнул.
- Погоди. Ты меня совсем сбил с толку. Что же получается? По моему дворцу ночью разгуливает неведомая тварь с острыми ушами, которая намеревается закусить зирканцами. Пытаясь разодрать их когтями, она сначала приводит безнадежных пациентов в чувство, а потом убегает от ожившей добычи в поисках другой падали. Ничего подходящего зверюге на пути не встречается, пока она не натыкается на дауронов. Чем чудо-животному не понравились ночные гости, мы уже никогда не узнаем. В порыве благородного негодования оно решает наказать нарушителей тишины и применяет для этого соответствующую силу. - Бринст сделал паузу, переводя дыхание. - Еще немного таких рассуждений - и я поверю в домовых. Но тогда зачем мне содержать целый штат гвардейцев? Для престижа? Дороговато выходит!
- Я… - снова сник главный стражник.
- Последнее сказано не в укор тебе, - перебил своего подданного Бринст. - Что еще у нас плохого?
- Чужаки добрались до наших подвалов и забрали пленников.
- Этого следовало ожидать. Видимо, за ними они и приходили. Одно непонятно: как дауроны узнали, где мы их держим? - Монарх провел ладонью по волосам. «Хоть одного успел отдать Диршану. Остальное пусть забирает собственными подданными. Благо теперь они смогут уйти своим ходом». - У тебя все?
- Да. - Вакранд не стал докладывать королю о том, что сообщили ему два стражника, дежурившие возле парадного входа во дворец. Он просто не рискнул говорить о еще одном странном существе, разгуливавшем ночью в доме монарха. Да и как его назвать? Согласно описанию, оно не могло считаться животным, разве что в нижней части. Назвать же человеком существо на четырех мохнатых ногах с копытами язык тоже не поворачивался.
- Хорошо. Продолжайте поиски Агида и Рона. Подключите к этому делу Кринода.
- Почему так долго? - Дербиант уже рвал и метал от злости. Он отправил Хардана с пустяковым заданием, но проторчал почти полдня на краю леса, ожидая его возвращения. Приглядевшись внимательней, агрольд заметил окровавленную одежду смотрителя. - Что произошло на этот раз?
- Прошу прощения, мой господин. Я никак не ожидал, что гонец Вурзана убьет меня раньше, чем я его.
- Опять???
После ночной схватки с дауронами спали только хозяин Трехглавого замка и пленник. Оба переживали почти одинаковые последствия от встречи с Еерчопом, только в случае с лысым чародеем удар был физический, а не магический. Пострадавшие очнулись практически одновременно, но вельможа начал разговор лишь после того, как привел себя в порядок и плотно позавтракал. Еда всегда поднимала настроение агрольда.
- Вы грубо нарушили наши договоренности! Я не привык, когда меня обманывают, и всегда наказываю предателей. - Дербиант упивался победой над грозным противником.
- Зря вы развязали против нас войну, агрольд, - лениво ответил ему даурон. - Недоразумение, в которое вы попали на Большом перекрестке, мы смогли бы легко уладить. Теперь же мне придется сильно постараться, чтобы вас не прихлопнули, как надоедливое насекомое.
- Недоразумение?! - мгновенно взорвался несостоявшийся союзник.
- Конечно, просто вы совершенно случайно оказались в ненужное время в ненужном месте.
- А сегодняшнее нападение? Это тоже недоразумение?!
- Я пришел, чтобы прояснить ситуацию, не более.
- Вам была предоставлена такая возможность.
- Неужели вы думаете, что слуга великого Дьюго позволит разговаривать с собой с позиции силы? Запомните, Дербиант: не вы сейчас определяете ход истории, а мы. Кто вписывается в наши планы имеет возможность продвинуться, остальных ждет смерть.
- Последние события как-то не сильно подтверждают ваше самонадеянное заявление.
- Не обольщайтесь, агрольд. Война не заканчивается одной выигранной битвой. Побеждает в конечном итоге тот, кто правильно выберет, на чьей стороне сражаться. Я последний раз спрашиваю: вы с нами или против?
- Насколько я понимаю, мое согласие сотрудничать не убережет меня от новых недоразумений?
- Мы никогда не даем никаких гарантий. Но зато я точно обещаю, что в случае отказа вы станете для нас мишенью номер один и вся ваша жизнь превратится в сплошное недоразумение. Правда, оно будет недолгим.
До начала разговора Дербиант не сомневался, что для лысого чародея эта беседа станет последней, однако теперь он неожиданно решил дать пленнику свободу.
- Будем считать - недоразумения улажены. - Вельможа кивнул Хардану: - Освободи нашего друга.
Допрос проводился в стороне от отряда, один на один, и Хардан следил, чтобы никто даже не смотрел в сторону собеседников.
- Его обязательно было отпускать? - хмуро спросил смотритель.
Хозяин Трехглавого замка вдруг понял, что находился под наваждением, заставившим его принять это дикое решение. «Он же видел Еерчопа - мою козырную карту в борьбе с лысыми типами. Как я мог дать ему уйти?! Вот злодей, он меня одурманил!»
- Даурон должен умереть! И чем быстрее, тем лучше. - Дербиант в ярости сжал кулаки.
- Я тут следил за гонцом Вурзана. Мне показалось, что он слухач, - смотритель перешел на шепот.
- Тогда я поручаю это задание вам обоим. В лесу легко натолкнуться на свирепых хищников. - Агрольд не мог допустить, чтобы его разговор с лысым чародеем стал известен кому бы то ни было.
Хардан понимающе кивнул, и они вместе с посыльным отправились за скрывшимся в лесу чужаком.
И вот только после полудня смотритель сумел вернуться.
- Он скрылся?
- Нет, гонец оказался не столь проворным. А вот даурон ушел.
- Жаль, очень жаль!
- Я мог достать лишь одну цель.
- Ты все сделал правильно. За исключением того, что позволил себя убить. - Агрольд дал знак отправляться в дорогу.
«Опять недоразумение? - обдумывал Дербиант случившееся. - Как бы слова этого типа не оказались пророческими. Меня такой расклад абсолютно не устраивает».
- Вот тебе и раз! Еще один Мурланд? - Хранитель разглядел знакомую фигуру в окружении стражников. Берольд был связан и почему-то мокрый.
- Этот, похоже, настоящий, - сказал Югон. - Призрака связать невозможно.
- Неужели он сменил специальность? - удивился Ниранд. - Насколько я помню, раньше берольд путешествовал сквозь стены. А теперь решил начать создавать привидения?
Отряд городской охраны с пленником и черный хищник с друзьями вышли на Холодную площадь почти одновременно.
- Югон, ты с ребятами побыстрее выбирайся из города, а я займусь старым знакомым. - Варлок торопил друзей, чтобы они успели покинуть столицу до того, как он затеет разбирательство со стражниками.
- Помощь потребуется?
- Еще не хватало, чтобы добрые дела для моих врагов делали мои друзья! - возмутился хранитель.
- Хорошо, мы будем в гостинице. - Люди ускорили шаг, обгоняя стражников. Варлок же направился прямо к ним.
- Привет, служивые! - бодрым голосом поприветствовал зверь воинов. - Откуда нынче мокрых дворян вылавливают?
- Из женской бани, - смеясь, ответил один из воинов. Из-за спин своих товарищей он не видел того, кто спрашивает. Остальные просто окаменели от неожиданности.
- Ай-я-яй! - покачал мордой хранитель. - Нехорошо. Недостойно берольда. Мурланд, что нового ты там надеялся увидеть?
Сам берольд тоже пребывал в глухом ступоре. А между тем веревка на его плечах ожила. Она, словно змея, начала сползать с пленника.
- Поступок этого парня действительно безнравственный и требует серьезного наказания. - Черный хищник сел на задние лапы и не торопясь облизал переднюю.
Мало кого в своей жизни стражники слушали с таким вниманием. Они даже не заметили, как путы преступника оплели их собственные ноги. Варлок продолжил:
- Однако держать человека в мокрой одежде на продуваемой всеми ветрами площади не годится. Он может простудиться и умереть, а это чересчур жестоко даже для тайного наблюдателя в женской бане. Если никто не возражает, я отведу его переодеться в сухое.
Никто почему-то не возражал, и Мурланд опасливо вышел из окружения. Он не мог понять, что происходит, но предпочел последовать за говорящим животным.
- Не оглядывайся и не ускоряй шаг. Будем проходить мимо караула ворот - скажи охранникам, что на площади беспорядки.
- Угу, - промычал берольд. На большее он сейчас был неспособен.
Когда хранитель и Мурланд скрылись под аркой северных ворот, конвой пришел в себя и сообразил, что их одурачили. Воины бросились в погоню, и если бы не веревка…
Тем временем караульные обратили внимание на мокрого берольда. Прежде чем выпускать его из города, они собирались поинтересоваться столь необычным видом знатного прохожего.
- Солдат, что у вас сегодня творится на площади? - опередив охранника, начальственным тоном строго спросил Мурланд.
Караульные поспешили взглянуть, о чем речь, и увидели кучу-малу своих коллег. Понятное дело, что мокрая одежда пешехода сразу была забыта. Служивый побежал на доклад к начальнику, а второй пропустил Мурланда с животным за ворота. Зверей в городе сейчас развелось немало, вполне резонно было предположить, что маг внутренней разведки вышел за город выгулять своего подопечного.
Стоило парочке оказаться за воротами, как среди ясного неба прогремел гром.

Глава 23. БУДУЩАЯ ХОЗЯЙКА ТРЕХГЛАВОГО ЗАМКА

- А тебе, Гердилина, я принес вот это, - Еерчоп торжественно выложил на стол какой-то мешок из пестрой ткани и бережно расправил складки. - Правда, красиво?
Принцесса, которая была по пояс завалена платьями, корсетами, юбками и прочим дамским тряпьем, не удержалась от смеха.
- Что это?! - грозно сдвинула брови нянька.
- Понимаешь, - моментально почувствовав, что над его головой сейчас может прогреметь очередная гроза, разрушитель начал тщательно подбирать слова, - у Его Величества очень скудный гардероб во дворце. Кое-что для Линории нам еще удалось найти, а на твой э-э-э… достойный размер ничего не оказалось. Но если в этой замечательной ткани прорезать отверстия для рук и головы, выйдет отличное платье. Хочешь, помогу?
- Лучше отрежь себе руки, которые притащили сюда эту тряпку, и голову, додумавшуюся до такого! А я еще не выжила из ума. чтобы напяливать на себя чехол от кресла. Размера он достойного не нашел! Ты что, хочешь сказать, что я толстая?!
- Нет, не хочу. Зачем лишний раз огорчать человека?
- Сейчас я кого-то точно огорчу. - Гердилина принялась шарить глазами по комнате.
- А вот кочергу я тебе не дам, - разрушитель издалека показал заблаговременно припрятанный за спиной любимый инструмент няньки.
- Ах ты, шурдан поганый…
- Да не ругайтесь вы! - остановила их Линория. - Пусть лучше Еерчоп расскажет про отца.
- А чего рассказывать? Трудится мужик много. До поздней ночи. Работа, чувствуется, нелегкая, нервная. Когда увидел меня в своей постели, жуть как расстроился.
- А что ты делал в королевской постели? - оторопела Гердилина. Такого она не ожидала даже от Еерчопа.
- Как «что»?! Ждал Его Величество. Не бегать же мне за ним по всему дворцу, не отвлекать от государственных дел. Вот я и выбрал такое место, куда он рано или поздно обязательно придет. И уж точно не для решения проблем Далгании. Я все верно рассчитал, - с видом знатока человеческой души гордо произнес разрушитель.
- Интересно! И как воспринимают короли присутствие незнакомого мужика в своей кровати? - развеселилась нянька.
- Довольно своеобразно. Король ее испарил. И правильно сделал! - почти скороговоркой ответил Еерчоп. - Мне она тоже показалась неудобной.

Предыдущая страница 26 Следующая страница


27 Николай Степанов

- Он обрадовался, когда узнал про нас? - снова вклинилась принцесса.
- Еще как! - Дух поспешил утешить девушку. - Знаешь, как он соскучился! Умолял меня позволить ему хоть разок повидаться с тобой. К счастью, твой папаша - человек неглупый. Подумал немного и понял, что во дворце сейчас небезопасно. Попросил получше беречь тебя. Хвалил Гердилину как лучшую из своих фрейлин. Вот, пожалуй, и все.
- Король назвал меня фрейлиной? - переспросила нянька.
- Если я его правильно понял, то самой лучшей. Сказал, что такие женщины - большая редкость, на них очень трудно подобрать одежду.
- Нет, этот тип определенно решил меня сегодня доконать! - снова зашипела старуха. - Больше про одежду ни слова!
Дух понял, что говорить комплименты темпераментным женщинам - дело небезопасное.
- Быстро вы управились. - Югон встретил Варлока у входа в гостиницу. Рядом стояли все критонцы и Арлангур.
- Если мы не хотим, чтобы нас схватили, нужно поторопиться. Городская стража с минуты на минуту будет здесь.
- Так давайте их встретим как следует! - задиристо предложил Парзинг.
- Не надо ввязываться в драку, если ее можно избежать, молодой человек, - с осуждением посмотрел на него хранитель. - Мы на север. А вы куда?
- Нам по пути, - за всех ответил воевода. Он успел переговорить с Рандигом и, согласно кодексу чести критонского воина, считал себя должником людей, освободивших сына вождя.
Семь человек и черный хищник поспешили убраться подальше от города, оставив возле гостиницы двух призраков: Мурланда и хранителя. Когда из городских ворот показался отряд всадников, одно привидение уселось на другое, и парочка стремительно понеслась на запад, уводя погоню за собой.
- Обожаю это зрелище! - воскликнул молодой критонский маг, подходя к лесу.
- Что случилось? - насторожился воевода.
- Моих призраков поймали! Вы бы видели рожи стражников. - Парзинг попытался изобразить физиономию с разинутым ртом и выпученными глазами. - Ой умора!
- Хватит забавляться, лучше займись делом. Рандиг совсем плох. Нужна горячая пища и трава, дающая силу непосвященным.
- Может, ему дать твоей настойки? Мне в прошлый раз очень помогло, - вспомнил специалист по призракам незабываемый вкус.
- Что за настойка? - заинтересовался хранитель.
- Бабкин рецепт? - уточнил Лиртог. - Состав микстуры никому не известен. Старушка померла, так никому и не передав свой секрет. Но от боли эта штука спасает здорово!
- Дай попробовать, - попросил черный хищник. Воевода капнул тягучей жидкости на язык
- Интересный состав, - через минуту произнес хранитель. Он подумал и назвал точные пропорции пяти растительных компонентов.
- Вот это да! - восхитился Парзинг.
- Ты еще здесь?! - в один голос накинулись на него критонцы.
- Уже ушел.
- С поисками травы я ему помогу, - сказал Варлок, - а мясо пусть добудет Арлангур. Он охотник.
У критонского мальчика начался сильный жар. Он то и дело вздрагивал, но старался держаться уверенно, чтобы никто не заметил его слабости. Помочь непосвященному магическими заклинаниями было невозможно, однако в лесу встречалось мелколистное лекарственное растение, восстанавливающее силы ослабленного детского организма.
- Хороший парень, - впервые с момента своего поражения Арлангур заговорил сам. На охоту они отправились вместе с седым волшебником. - Арлангур рад, что довелось померяться с ним силами.
- Он тоже посчитал тебя достойным противником.
- Вы это говорите, чтобы поднять мне настроение? - усомнился юноша.
Настроение у него действительно было хуже некуда. Особенно сразу после поединка. Сын охотника проклинал критонца, Югона, Варлока и весь мир, так несправедливо обошедшихся с ним. Победу Рандига Арлангур посчитал чистой случайностью - и злился, злился, злился…
Несмотря на колючий характер парнишки, гнев и обида не имели привычки надолго задерживаться в его белобрысой голове. Когда они окончательно улетучились, пришли другие мысли. И отношение к «случайному» победителю начало меняться. Спустя короткое время Арлангур заметил, что его бывший соперник морщится от боли при каждом шаге, но тщательно скрывает это, что критонец не бросает пренебрежительных взглядов в сторону побежденного. Маргудец вспомнил себя, свои победы над сверстниками, и ему впервые стало стыдно. «Нет, это не случайный проигрыш, - понял сын Зарлатонга. - Он победил меня, потому что он лучше. И может быть, не только как войн, но и как человек». Последняя мысль не добавила пареньку настроения, однако внутри что-то изменилось.
Юноша еще не мог осознать, что творится в его душе, он не узнавал сам себя. Иногда тяжелые поражения дают человеку гораздо больше, чем легкие победы.
- Конечно нет. У критонцев принято салютовать противнику, поединок с которым оказался нелегким. Рандиг воздал тебе эти почести. Еще он сказал, что если бы ты нанес удар, пролетая над его головой, поединок мог бы закончиться по-другому.
- Разве такое возможно? - хмыкнул юноша. Он мысленно вернулся в тот роковой момент, когда совершал свой излюбленный прыжок. Управлять в полете телом, видеть противника и выполнять прицельный удар казалось невозможным.
- Ты пробовал?
- Нет, но знаю, что не получится. Да еще можно себе шею свернуть.
- С первого раза - конечно. Но бывает ведь второй, третий, двадцатый. Копье с первого раза метко бросить тоже не получится. Кстати, у тебя с этим как?
- С двадцати шагов в дерево не промажу, если оно толще руки.
- В дерево не надо, а вот в туркрыла не помешало бы, - Югон указал на птицу, задремавшую на ветке дурманита.
Птица притаилась в безопасном месте. Ни хищник, ни обычный человек настигнуть ее тут не могли.
- Нет, давайте поищем другую добычу, - неожиданно предложил юноша.
- Почему? - удивился волшебник.
- Это очень редкая птица. Она лишена магических способностей, единственное место, где может скрыться от врагов, - дерево-вампир. У каждого существа должен быть хоть небольшой островок безопасности.
- Как скажешь, - спокойно ответил Югон. «Парень-то действительно взрослеет».
- Говорящий зверь?! - Бринст даже привстал со своего кресла. - Кринод, а твоим ребятам ничего не померещилось?
- Ваше Величество, его речь слышали десять воинов. Они были настолько ошеломлены происходящим, что упустили Мурланда.
- А откуда они узнали, что с животным был именно берольд?
- В наряде оказались бывшие стражники из дворцовой охраны, которые упустили его.
- И десять человек не смогли догнать одного беглеца?! Кринод, что за сброд служит под твоим началом?
- Ваше Величество, мои люди настигли беглецов. Но те почему-то оказались призраками… Прошу заметить - очень качественными. Они даже следы после себя оставляли.
- Надеюсь, твои бойцы успели рассмотреть зверя, когда он им зубы заговаривал?
- Да. - Кринод вытащил лист бумаги и протянул королю. - Один из них нарисовал зверюгу.
Бринст развернул картинку. На ней довольно хорошо был изображен остроухий хищник черного цвета. «Чует мое сердце - во дворце ночью был тот же самый».
- Ты свободен, - не отрывая глаз от рисунка, монарх отпустил начальника городской стражи.
«В кровати Грендака нашли черные волоски - раз, очнувшиеся зирканцы утверждают, что видели остроухое животное -два. Теперь еще зверь вытаскивает Мурланда из цепких объятий городской стражи - три. Шустрый зверек - везде успевает. И что объединяет этих людей? - Бринст положил бумагу на стол и удобнее устроился в кресле. - Всем грозила опасность, все связаны с агрольдом и участвовали в той злосчастной охоте, из которой не должны были вернуться живыми.
Если предположить, что ключевым словом является охота, то остаются еще два участника: берольд Пардензак и сам агрольд. Первый живет на юге столицы, следовательно, отпадает: хищник вышел через северные ворота. Эх, жаль, Зарны нет в городе. Можно было бы выяснить, где сейчас бегает Мурланд. Полагаю, остроухий с ним рядом».
Монарх вытащил из ящика стола объемную книгу. Неожиданно свалившийся на голову монарха неизвестный черный зверь с замашками оратора всерьез обеспокоил Бринста: в семейном предании, записанном Далганом еще в юношеские годы, было упоминание о каком-то неизвестном говорящем животном. «Его роль в судьбе объединенных королевств (как вначале называлась Далгания) неоценима, а его появление знаменует тяжкие испытания для государства», - гласили строки древнего послания потомкам. Больше всего короля беспокоил тот факт, что черный хищник объявился в стане врагов. Как-то сами собой выстраивались неутешительные выводы.
«Я должен побеседовать с остроухим раньше, чем он доберется до агрольда,-твердо решил монарх. - Сидя во дворце, ничего не добьешься, тем более что в последнее время моя резиденция перестала быть самым безопасным местом».
Бринст дернул за шнур вызова, в кабинет вошел дежуривший возле двери телохранитель.
- Начальника гвардейцев срочно ко мне!
- Вы жаждете наказать поморов за дерзкое нападение, а я хочу отомстить тем, кто предал вашего мужа и допустил это нападение, - елейным голосом вещал Дербиант. После того как агрольд привел себя в порядок в замке Вурзана, он первым делом поспешил встретиться с вдовой Баратлана. Выразив глубокую скорбь по поводу безвременной кончины героя, Дербиант перешел к основной цели своего визита.
- Одно другому не мешает, - спокойно ответила женщина.
- Еще как мешает. Если мы начнем войну с поморами, то, чтобы ослабить наши силы, им станут помогать люди, предавшие Баратлана. Я предлагаю другой способ разделаться со злодеями.
- Какой?
- Давайте вначале завершим дело вашего мужа, а после накажем ваших личных обидчиков. Поверьте моему слову - от возмездия они не уйдут.
- И сколько мне придется ждать? Год? Два? Поймите меня правильно. Я - тирольдина, а вынуждена ютиться в замке какого-то мирольда. Это оскорбляет мое достоинство.
- У меня прекрасный дворец, и вы можете хоть сегодня поселиться там, - поспешил предложить вельможа.
- На правах хозяйки? - пристально посмотрела на него Тенекра.
«Ого, а у бабы, несмотря на молодость, хватка что надо».
- Как вам будет угодно, моя госпожа, - учтиво поклонился агрольд.
- Хорошо, я согласна, - не колеблясь ни секунды ответила тирольдина. - Но сначала вы должны отвезти меня на могилу мужа. И я хочу, чтобы там нам никто не мешал.
В восточной Далгании существовал такой обычай: вдова, собирающаяся вскоре после смерти супруга снова выйти замуж, должна вместе со своим новым избранником посетить последнее пристанище первого мужа. Если на могиле не случится никаких странностей, ей разрешается вступить в брак.
- Когда поедем? - любые вопросы Дербиант предпочитал решать быстро.
- Завтра утром. Я хочу, чтобы вы хоть немного отдохнули после дальней дороги, мой господин. - Тенекра отвесила агрольду легкий поклон, давая понять, что разговор окончен.
Довольный своими успехами, Дербиант покинул покои молодой вдовы, любезно предоставленные ей Вурзаном. За дверью агрольда ждали четверо: хозяин, два мирольда, жившие по соседству, и Хардан.
- Все в порядке, господа, - ответил на их вопросительные взгляды агрольд. - Поход на дерзких поморов переносится на более отдаленный период. Завтра мы с будущей хозяйкой Трехглавого замка собираемся посетить могилу героя.
«Везет же некоторым», - с плохо скрываемой завистью посмотрели на Дербианта все три мирольда, однако поспешили поздравить счастливчика. Вельможи были и моложе, и симпатичнее агрольда, однако в дворянской иерархии стояли на две ступеньки ниже его и прекрасно понимали, что у них нет шансов получить руку тирольдины.
Один Хардан остался в стороне от поздравительной суеты. У него по поводу предстоящего бракосочетания имелись совершенно иные суждения. Чутье подсказывало смотрителю: не может нормальная женщина, только что потерявшая мужа и дом, испытавшая на себе тяжесть скитаний, пусть и недолгих, принять такое скоропалительное решение. Надо держать ухо востро, чтобы не попасть в какую-нибудь ловушку.
Слуга Дербианта старался не упускать из виду присутствующих. Он сразу заметил зависть в глазах вельмож, неискренность их пожеланий. Одно только укрылось от его зоркого глаза: в это же время за гостями Вурзана наблюдал еще один человек, не присутствовавший в комнате, и его внимание было сосредоточено на самом Хардане.
Второй привал разношерстная компания, сбежавшая из столицы, устроила ближе к ночи. До Трехглавого замка им оставалось полдня пути. Передвигаться в темноте путешественники посчитали небезопасным. Рандигу хоть и стало лучше после травяного целебного отвара, но до полного выздоровления было еще далеко.
- Осмотрим местность вокруг лагеря, - по-критонски предложил Югон воеводе.
- Вы обучались воинскому искусству в Критонии? - Лиртог уважительно посмотрел на седого мага.
- Да. И очень доволен приобретенными навыками. Они меня не раз выручали.
- Бывают случаи, когда, кроме доброй стали в умелых руках, ничто другое не помогает.
Мужчины углубились в лес, цепко отмечая про себя каждое дерево и каждый куст, встречавшиеся на пути. В Критонии молодых воинов, обучая, отправляли в незнакомое место, давали несколько минут на осмотр окрестностей, а затем заставляли обежать территорию с завязанными глазами. Шишки на лбу очень наглядно демонстрировали всему племени успеваемость учеников.
- Почему вы решили идти на север? - спросил Югон.
- Чтобы вернуться домой через Саргандию. На юге Далгании вот-вот разразится большая война, а я несу персональную ответственность за жизнь Рандига.
- Когда я последний раз был в Критонии, там и не помышляли о войне с северными соседями.
- Дело не в критонцах или далганцах. В войне почему-то заинтересованы дауроны. Вот они и сталкивают нас между собой.
- Эти если что задумали, не успокоятся, - вздохнул бывший верховный маг.
- Откуда они взялись на нашу голову? - Критонец мимоходом отметил несколько дурманитов на краю небольшой полянки, через которую они проходили.
- Не из нашего мира, это точно, - ответил Югон, - а большего я сказать не могу.
- Хотя знаете, - пристально посмотрел на собеседника воевода.
- Знаю. Но иногда знания убивают. - Седой волшебник взглянул вверх. На темнеющем небосводе уже появились первые звезды.
Дальнейший разговор не заладился, остальной путь они прошли молча.
- Пойду сменю Мурланда, - сказал Югон, вернувшись к костру, - а то что-то он никак сам не идет. Уснул, что ли?
Когда маг подошел к месту дежурства, берольда нигде не было. Племянник Дербианта не желал идти в гости к собственному дяде, а потому самым лучшим посчитал вернуться обратно. Нет, он не стремился попасть в столицу. Чуть южнее Шроцгена пролегала еще одна мощеная дорога, ведущая на восток к поморам. Эти племена, хоть и считались подданными Бринста, довольно часто забывали об этом. Особенно в те моменты, когда у центральной власти появлялись серьезные проблемы.
«В ближайшее время там меня никто искать не будет».
На участке королевского тракта между Шроцгеном и Батренгом (город неподалеку от Трехглавого замка) располагалось множество постоялых дворов. Проведя в пути больше часа, берольд постучался в один из них.
- Прошу вас, господин. - Дверь отворил мускулистый крепыш. - Свободных комнату нас, к сожалению, нет, но можете провести ночь за бутылочкой доброго вина.
- Подойдет, - пробормотал ночной гость.
Несмотря на позднее время, в обеденном зале народу было немало. Мурланд с трудом отыскал свободный столик и заказал ужин. Вельможа плотнее закутался в потертый дорожный плащ, скрывавший костюм дворянина, и принялся потягивать кисловатый напиток из не слишком чистого бокала. «Дербианта здесь бы наверняка вывернуло, - усмехнулся племянник, - а мне хоть бы что. Сказываются дни походной жизни беглеца».
- Да я полчаса назад самого короля видел! Не веришь? Пошли в харчевню «Рог изобилия». - Неожиданно вскочил из-за соседнего стола бородатый мужик в длинной рубахе навыпуск. - Там из гостиницы всех постояльцев на улицу выселили, чтобы Его Величество со свитой разместить.
Видимо, говоривший был как раз одним из выселенных клиентов, поскольку в его голосе не чувствовалось радости от встречи с обожаемым монархом. Нежданным приездом королевского двора и объяснялось отсутствие свободных комнат и пустых столиков.
- Да угомонись ты! - Собутыльник бородача осторожно посмотрел по сторонам и быстро наполнил недовольному бокал до краев. - Расскажи лучше, чего ему дома-то не сидится?
Мурланд внимательнее прислушался к разговору соседей.
- Ищет он кого-то, - перешел на громкий шепот недовольный, отправив содержимое бокала в глотку. - Хозяин гостиницы сказал, что королевские шукачи взяли след и добыча совсем близко.
Несколько лет назад волшебникам Зирканы каким-то чудом удалось скрестить шурдана с беркланом и получить совершенно небывалое существо с великолепным чутьем. Назвали этого действительно редкого зверя шукачом и использовали лишь в самых крайних случаях. Диршан как-то подарил своему южному соседу парочку живых диковинок, однако Мурланд ни разу не слышал, чтобы их использовали по назначению. До этого животных лишь показывали как музейный экспонат.
Аппетит у берольда сразу пропал, он подозвал официанта. «Вот незадача! Опять нужно бежать к критонцам. Если шукач взял след, не отстанет, а в одиночку мне не справиться с гвардейцами Его Величества. Нет, геройствовать мне нынче не с руки». Племянник Дербианта считал, что ищейки науськаны на его след. Своих вещичек он во дворце Бринста оставил немало.
- Вы уже уходите? - удивился крепыш, провожая недавно явившегося гостя.
- Да,-хмуро ответил Мурланд, которому ночные прогулки на свежем воздухе надоели до изжоги. «Когда же это все закончится? Бегаю то туда, то обратно, и, куда ни кинь, везде получается клин. Для полного комплекта мне еще осталось нарваться на дауронов. Вот будет потеха!»
Но почему-то от подобной мысли стало совсем невесело.
Один из шукачей короля действительно шел по следу Мурланда, а второму дали понюхать ворсинки черной шерсти, обнаруженной в кровати Грендака. Умные твари быстро взяли след от ворот, где последний раз видели странную парочку, и направились строго на север. Таким образом, предположения Бринста подтвердились.
Помесь шурдана с беркланом, несмотря на то что имела довольно быстрых родителей, сама передвигалась не столь стремительно. Если бы шукач мог бежать со скоростью драгана, королевская гвардия настигла бы беглецов еще до наступления темноты.
- Ваше Величество,-гвардеец, приставленный к ищейкам, вошел в комнату, где отдыхал король, - шукач волнуется.
- Какой?
- Который взял след человека.
- Значит, Мурланд где-то рядом.
- Прикажете возобновить преследование?
- Нет. Не будем распыляться. Меня больше интересует вторая цель. Отдыхаем. Завтра нужно будет выехать до рассвета.

Предыдущая страница 27 Следующая страница


Арлангур 28

Так они и сделали. Хозяин гостиницы вздохнул облегченно, когда последний из гвардейцев Его Величества скрылся в предрассветных сумерках.
- И чего им не сидится в своих хоромах? Носятся по ночным дорогам, только клиентов распугивают.
Король не имел привычки расплачиваться за ночлег в своем собственном государстве, а потому владельцы постоялых заведений от редких монарших визитов терпели немалые убытки.
Тем временем Мурланд вернулся в лагерь критонцев.
- Где тебя носило? - удивился дежуривший Югон. - Мы уже решили, что ты сбежал.
- На разведку я ходил, - огрызнулся усталый берольд. - Сюда едет сам король со своими гвардейцами. Они пустили по нашему следу шукачей.
- А больше ты никого на дороге не встретил? - внезапно насторожился седой маг.
- Нет, - уверенно ответил берольд.
- Быстро беги к нашим, пусть срочно уходят. Скажи- в лесу дауроны.
- Что???
- Я знаю, что говорю. Давай скорее. Я постараюсь их задержать.
Мурланд выругался про себя, вспоминая свои недавние глупые мысли, и побежал будить критонцев. Через минуту хранитель, принюхиваясь, повел людей за собой.

Глава 24. СЕДЫЕ ВОЛОСЫ ПРОТИВ ЛЫСЫХ ЧЕРЕПОВ

- Вставайте, агрольд. - Дербиант проснулся оттого, что его трясли за плечо. - Уже утро. Вы не передумали ехать со мной?
- Нет, - агрольд с трудом оторвал голову от подушки.
- Наши драганы давно готовы, через десять минут отправляемся. Хочется поскорее закончить неприятные формальности. Не заставляйте себя долго ждать, - голос принадлежал Тенекре.
Женщина покинула комнату, хлопнув дверью.
«Кто ее пропустил?! Почему без стука?! - Вельможа мысленно возмутился порядками, царящими в замке Вурзана. - Кого он поставил у моих покоев? Это дом мирольда или постоялый двор?» Дербиант оделся и выглянул за дверь. Оба стражника, охранявшие его драгоценную персону, крепко спали. Даже яростный удар сапога не смог пробудить нерадивых слуг.
«Что за дела?! Где мой таз с теплой водой? Я должен умыться, причесаться, привести свой костюм в порядок… Ну погодите, когда мы вернемся, я поговорю с вашим хозяином по душам!»
Высокий гость наспех напялил на себя дорожный костюм, постоял пару минут перед зеркалом и, не удовлетворенный увиденным, поспешил в находившуюся по соседству комнату Хардана. Она оказалась пустой. «Еще лучше! А этот куда подевался?» Накануне они договорились, что смотритель будет на почтительном расстоянии сопровождать своего хозяина, чтобы тирольдина не заметила третьего лишнего. Но как Хардан сумеет выполнить приказ, если его нет на месте?!
Еще вчера Дербиант заметил возле начальника своих телохранителей смазливую девчонку. Обычно обезображенное шрамами лицо Хардана отпугивало слабый пол, но на званом ужине, устроенном накануне в честь прибытия победителя дауронов, смотритель не мог от нее отделаться. «Неужели затащила к себе в постель? И где мне их теперь искать?»
В коридоре раздался звук быстрых легких шагов.
- Агрольд, утро холодное. Я замерзла, ожидая вас. Или мы едем, или я прикажу распрячь драганов.
Отступать было некуда. Если поездка не состоится сейчас, она может не состояться никогда, а это в планы Дербианта не входило. «Ничего страшного, - решил он. - Если возникнут серьезные проблемы, позову Еерчопа, а с мелкими справлюсь и сам».
- Прошу прощения, моя дорогая, - развел руками вельможа, - в этом замке никого нельзя найти. Я даже не смог как следует привести себя в порядок.
- Я вас прекрасно понимаю. Это не дворец, а сарай. Вот почему мне хочется убраться отсюда как можно скорее.
Во дворе агрольд также не заметил ни одного слуги. «Интересно, кому она собиралась приказывать? Точно - большой сарай, населенный пьяницами и лентяями».
Когда парочка добралась до могилы тирольда, солнце уже высушило росу, и жених с невестой, спешившись, проделали последние десять шагов по сухой траве.
Согласно обычаю, Дербиант остановился невдалеке от свежего холмика, а вдова опустилась на колени у могилы и начала произносить взывающие заклинания. Агрольд знал, что ничего серьезного произойти не должно, поскольку дух усопшего, к которому применили заклятие живого трупа, никогда не остается возле тела хозяина. Он отправляется либо мстить своему губителю, либо в мир иной.
- Он не против, - наконец поднялась женщина.
- Будем возвращаться? - Дербиант посмотрел в сторону драганов.
- Мы еще не закончили. - Тенекра вытащила из сумки бутылку вина и три бокала, которые поставила прямо на холмик. - Разливайте, агрольд.
«Ох, уж мне эти обычаи, - поморщился вельможа. Меньше всего ему сейчас хотелось что-либо принимать внутрь. - Вино у Вурзана, как, впрочем, и все остальное, дрянь, а по правилам нужно осушить полный бокал».
- За наш союз, - торжественно произнесла Тенекра и выпила вино до дна.
- За наш союз, - одним махом осушил бокал Дербиант. Дело оставалось за малым: скрепить союз поцелуем. Женщина прикрыла глаза и сложила губы для поцелуя, но вельможа не сумел преодолеть разделявший их шаг. Ему стало настолько хорошо, что он забыл, где находится, с кем и для чего. Через секунду он лежал на земле с блаженным выражением лица.
- Все вы одинаковы, - с презрением посмотрела на него Тенекра, - как только нужно сделать ответственный шаг, так вы сваливаете в сторону.
Прямо на лоб Дербианта уселась небольшая птичка.
- Дело сделано, - обращаясь к ней, произнесла тирольдина. - Приезжайте за телом.
Югон насчитал около десятка лысых чародеев.
«Идут прямо на нас, но привел их не Мурланд».
Седой волшебник ощутил магический отпечаток берольда за сто шагов. Дауроны имели более мощную ауру, но они шли с востока. Внук Гурзава сразу вспомнил деда и принялся ощупывать карманы. «Вот так всегда и случается - когда вещь нужна, ее никогда не оказывается под рукой. - Югон лишь сегодня переложил подарок деда в плащ, а плащом укрыл Арлангура. - Значит, помощи ждать неоткуда. Придется рассчитывать на другие подарки».
Сейчас ему пригодится опыт критонских воинов. Югон в который раз мысленно поблагодарил своих учителей. Изучив накануне местность, он теперь знал, где здесь поблизости поляны, где густые заросли, специально запомнил, где растут дурманиты. Возле них он и решил сойтись с дауронами.
Еще при встрече с Мурландом бывший избранный погасил свою ауру, нацепив колпак-невидимку, а потому был спокоен: его не обнаружат, пока он сам не покажется.
Дауроны шли молча, уверенной походкой. Без особого шума, но и не крадучись, словно знали: добыча от них не уйдет. «Моя очередь нанести первый удар», - самому себе мысленно сказал седой волшебник, раскрывая ладони в сторону противника.
Дедово заклинание действительно оказалось замечательным. Два лысых чародея оторвались от земли и на полной скорости устремились к намеченной магом цели, с грохотом врезавшись в ствол дурманита. Остальные сразу остановились, уровень мощности защитных барьеров вокруг них вырос втрое. Но даже они не устояли, когда Югон дважды кряду воспользовался родовым волшебством. Правда, этот полет дауронов был не столь стремительным, но все же до дерева-вампира еще один слуга мрачного Дьюго добрался довольно резво.
«Минус три», - похвалил себя внук Гурзава. И словно сглазил: лысые чародеи определили, где находится их противник, и начали свою атаку. Лес за спиной Югона вспыхнул красным пламенем, седому волшебнику пришлось прибегнуть к самому сильному колдовству оборонительного характера. Он мгновенно переместился за спины наступавших, оставив перед ними собственную копию. Ее-то и накрыло вторым магическим ударом чужаков. Бывший избранный увидел, как множество лучей поразили его двойника.
«Жуткое дело - видеть собственную смерть. Даже со стороны», - невольно вздрогнул Югон и использовал всю атакующую мощь, на которую был способен. Удар получился не слишком результативным. Противников просто раскидало в стороны, никто особо не пострадал.
«Пора спасаться бегством. Вопрос - куда?» Седой волшебник включил дальнее магическое зрение и заметил небольшой отряд, двигавшийся к месту сражения.
«Это еще кто? - Полсекунды - и он вспомнил рассказ Мурланда про короля и его гвардейцев. - Вот вы-то мне и нужны».
Вопрос «куда бежать?» разрешился сам собой, Югон двинулся навстречу Бринсту. Вслед за ним хлынула волна ледяного воздуха, превратившая листья деревьев в коричневые сосульки, однако верховному магу удалось сохранить вокруг себя небольшой оазис теплого воздуха. Когда он выбрался из полосы замерзшего леса, то с удивлением обнаружил, что погони нет. Дауроны не собирались сворачивать с прежнего курса.
«Ну уж нет! Так просто вы от меня не уйдете». - Седой волшебник убедился, что отряд гвардейцев движется в нужном ему направлении, и достал жезл верховного мага. Через пару минут он снова стоял на пути лысых чародеев.
«Продолжим разговор», - сказал он сам себе и снова воспользовался отбрасывающим заклинанием, которым дед неласково пригласил его на встречу. Энергия жезла многократно усилила колдовство и разметала дауронов, словно камни из жерла проснувшегося вулкана. Окажись на месте чужаков обычные люди, сражение на этом бы и закончилось, но слуги мрачного Дьюго таковыми не являлись. Получив мощную встряску, они довольно быстро опомнились и перегруппировали свои силы. Теперь одна часть дауронов занималась обороной, другая готовила атакующие заклинания, а те, кто попал под воздействие дурманита, собирались броситься в рукопашную.
Три мощнейших магических удара наполнили лес оглушительным грохотом. Первые два Югону удалось блокировать полностью, а на третьем энергия жезла истощилась, волшебника отбросило на десять шагов назад. Критонская выучка и здесь не подвела. Волшебник сумел вовремя сгруппироваться и приземлился с минимальными потерями: царапины и ссадины на руках и ногах вообще не считаются, а со сломанным ребром еще можно повоевать. «Когда же вы иссякнете? Вроде бы уже пора». - Во время боя внук Гурзава пытался считать выпады противника, и, согласно его подсчетам, враг вот-вот должен был исчерпать энергию. - Зря ты встал на нашем пути, Югон, - нарочито размеренно произнес один из дауронов. Они наконец истратили последние запасы энергии и не спешили приближаться к опасному противнику. Чужаки решили дождаться момента, когда их магическая сила восстановится, чтобы окончательно добить обессилевшего избранного.
- По-настоящему я еще с вами и не дрался, - немного отдышавшись, спокойно ответил ученик критонцев. - Все только начинается.
Словно в подтверждение его слов, послышался топот множества копыт, и на поле боя появились новые силы. Гвардейцам короля не нужен был особый приказ при встрече с дауронами. У них еще были свежи воспоминания о ночном нападении лысых чародеев на дворец, каждый из всадников жаждал отомстить за погибших друзей. Сейчас судьба предоставила им такую возможность. Прогремели выстрелы магоскопов, а затем в дело пошла сталь. Оглушенные магическими ударами, чужаки не могли оказать достойного сопротивления, ни один из дауронов не остался в живых. Слуги мрачного Дьюго так и не успели «подзарядиться», а без магии против всадников они стоили немного.
- Что здесь произошло? - спросил король седого незнакомца, с интересом разглядывая обгоревшие деревья, вывороченные комья земли и невесть откуда появившуюся летом ледяную корку на траве.
Следовавший за королем гвардеец вел на привязи двух необычных животных. Югон засмотрелся на редких тварей и не сразу ответил на вопрос.
- Да, - махнул он рукой, - не сошлись во мнениях по поводу цвета волос. Я пытался им аргументированно доказать, что седые волосы смотрятся благороднее лысых черепов, а они - сразу в драку.
- А если серьезно? - Король собирался возмутиться столь вольной манерой обращения неизвестного с первым лицом государства, но вовремя заметил цвет его ладоней. Осветляющая краска исчезла после первого же заклинания.
- Если серьезно? - Седой мужчина устало стер пот со лба. - Не судьба нам ходить с дауронами по одним дорожкам. Как встречаемся, обязательно кто-то погибает. Пока счет в мою пользу. Но…
Не договорив, Югон насторожился.
- Что случилось? - заволновался король.
- Боюсь, что после следующей встречи счет вряд ли будет в мою пользу.
Проснувшись, Хардан обнаружил, что находится в незнакомой комнате. «Как я здесь оказался? - Смотритель повернул голову и увидел на соседней подушке разметавшиеся темные волосы. - Так, вчерашняя брюнетка. Добилась-таки своего!»
Главный телохранитель Дербианта хорошо запомнил назойливую девицу, которая не отставала от него весь вечер. Смотритель сразу определил в ней сильную ворожею, но усилия дамы не возымели должного действия. Сказались магические способности Хардана. Забавно было наблюдать, как она старается, и все же основное внимание верный слуга Дербианта уделял не ей, а тому, что происходило в банкетном зале. Он совсем не пил, ел только фрукты, потому что в них сложнее было что-либо добавить, не испортив вкуса, и следил за поведением присутствующих, лишь иногда отвечая на бесконечные вопросы женщины.
Все шло нормально до тех пор, пока к нему не подошел хозяин вместе с будущей супругой.
- Мой с-с-самый преданный слуга, - чуть заикаясь, представил Дербиант смотрителя.
- Сейчас мы проверим, насколько он вам предан, - полушутя сказала Тенекра. Она старательно изображала порядочную степень подпития.
Женщина взяла со стола бутылку крепкого вина и до краев наполнила бокал Хардана.
- Надеюсь, он не откажется вместе с нами выпить за здоровье будущей госпожи?
- Слуге не разрешается пить на равных с господином, особенно когда он выполняет свою работу, - спокойно ответил телохранитель. Он выразительно посмотрел на агрольда, пытаясь обратить его внимание на странную настойчивость невесты.
- Ты хочешь сказать, что твой хозяин не в состоянии сам постоять за себя? - задала заведомо провокационный вопрос тирольдина.
- Нет, госпожа. Просто без приказа хозяина я не имею права пить в его присутствии. - Хардан не «купился» на вкрадчивый голос женщины.
- Хорошие у тебя слуги, - похвалила Тенекра будущего мужа. - Прикажи ему с нами выпить. Я хочу увидеть, как они тебя слушаются.
Агрольд к тому времени уже был слегка навеселе и не понял ни предупреждающих взглядов смотрителя, ни неуместности каприза женщины:
- Выпей, Хардан. Я приказываю. Смотритель подчинился, мысленно произнеся самые мощные защитные заклинания против хмеля. Однако что произошло потом, вспомнить уже не мог. Одно он теперь знал точно - в бокале находилось не только вино.
«Сколько сейчас времени? - всполошился Хардан. Плотные шторы закрывали окно, Хардан поднялся, чтобы их раздвинуть. - Ничего себе! Уже полдень! Только бы агрольд не успел уехать!» Смотритель быстро оделся и кинулся в комнату хозяина.
Как ни странно, дворец еще спал. Даже слуги не сновали по коридорам, и это вселяло надежду. Однако Дербианта на месте не оказалось. Не обнаружил он и драгана своего господина. «Может, догоню?» Главный телохранитель вскочил на первого попавшегося скакуна и попытался сдвинуть его с места. Животное не реагировало. Оно попросту спало стоя. Хардан попытался привести в чувство другого, третьего - безрезультатно. «Покой-трава и заклинание беспробудности, - решил он. - Знать бы еще, на какой срок?» Последние сомнения в том, что агрольд угодил в ловушку, испарились. Смотритель заскочил в свою комнату, забрал вещи и покинул спящий замок.
В соседней деревне он приобрел скакового драгана и через полчаса уже был возле могилы Баратлана. Следы вокруг красноречиво подтвердили самые худшие опасения Хардана.
- Их более двух десятков, идут с трех сторон, - сообщил седой маг.
- Опять дауроны? - взволнованно спросил Бринст.
- Они, чтоб им провалиться!
- Гвардейцы, к бою! - скомандовал король
- На этот раз боя не получится, - тяжело вздохнул Югон. Он поднял свой жезл и заставил его принять форму круглого щита. - Попробуйте проскочить между ними. Если повезет, вас не станут преследовать.
Монарх счел за лучшее принять совет верховного мага. Отряд двинулся в указанном направлении, однако проскочить гвардейцам не удалось. Чужаки решили никого не выпускать из этого леса и сомкнули ряды на пути убегающих.
К Югону вернулся один король.
- Боя действительно не получилось, - сказал он, спешившись. - Моя гвардия продержалась меньше минуты. Дауроны не пощадили даже шукачей. Что будем делать дальше?
- Постараемся умереть красиво.
- А других, более привлекательных вариантов нет? У меня еще осталось столько незаконченных дел! - Король не мог даже допустить мысли о собственной смерти.
- Может, и есть, но я их не вижу. Одно могу посоветовать: во время драки старайтесь не выходить за границу этой зоны.
Только сейчас Бринст заметил на земле две дугообразные борозды, между которыми он оказался.
- А в чем смысл?
- Мы сейчас стоим возле дурманита. Шаг назад - и попадете под его воздействие, шаг вперед - испытаете на себе всю мощь дауроновских заклинаний. Здесь же мертвая зона, по крайней мере, я на это сильно надеюсь. Значит, большую часть атакующей магии дерево должно забрать на себя, а с остатками у нас есть шанс справиться.
В предстоящей схватке Югон больше всего надеялся на жезл, трансформировавшийся в оборонительный артефакт. Благодаря заклинанию из дедовского списка, щит получил возможность не только блокировать чары противника, но и частично поглощать вражескую энергию. К сожалению, в таком состоянии грозное оружие верховных магов теряло способность к атакующему колдовству, но у Югона еще имелся меч и опыт критонского воина.
- Вон он, - раздался бесцветный голос одного из дауронов.
- Немедленно убить обоих - и идем дальше. И так много времени потеряли.
«Все-таки мне удалось вас задержать! И надолго», - довольно отметил про себя избранный, стараясь занять более устойчивое положение. Магический удар дауронов прозвучал легким сухим треском и практически не причинил вреда обороняющимся. Дурманит поглотил чары атакующих, волшебнику даже показалось, что сзади кто-то смачно чавкнул от удовольствия.
- Как самочувствие? - спросил Югон короля.
- Пока терпимо.
- Будьте начеку: эти типы метко бросают кинжалы в самый неожиданный момент.
- Постараюсь, - нервно сглотнул Бринст.
После неудачи первого удара дауроны решили попытать счастья в рукопашной: четыре лысых воина приблизились на опасное расстояние. Назад вернулся один.
- Поздравляю вас, Ваше Величество, с первым дауроном.
- Хотелось бы, чтобы он не стал последним в моей жизни.
Чужаки приблизились полукругом на пять шагов и произвели сразу два мощнейших удара. С первым разобралось дерево-вампир, однако и оно имело свой предел насыщения. Вторая волна пошатнула волшебника, но все же он устоял на месте.
С королем было хуже, его отбросило к стволу дурманита. «Ах вы, гады!» - выругался про себя Югон, заметив торчащий из груди монарха кинжал. Дауроны использовали свой излюбленный прием, подкрепив ударную волну метким броском нескольких клинков. Бри нету удалось защититься от колдовства, но увернуться от разящего лезвия он не успел.
- Дрон-ги-ги-ад!!! - раздался над лесом оглушительный рев, словно сотня тразонов сошлась в смертельной схватке друг с другом.
Югон на мгновение оглох и непроизвольно опустился на одно колено, из последних сил выставив щит в сторону лысых чародеев. А тем уже стало не до обессилевшего волшебника. Неизвестная тварь о четырех ногах с человеческим обличьем и двумя руками ворвалась в самую гущу врагов, топча злодеев копытами, разрывая их на части, разя разрядами молний направо и налево. Существо прямо светилось от переполнявшей его энергии.
«И кого только на этом свете не встретишь!» - абсолютно без эмоций подумал Югон. Наблюдая, как легко полузверь-получеловек расправляется с дауронами, он сделал вывод, что существу его помощь не понадобится, и, оставив щит на земле, бросился к Бринсту. Дурманит абсолютно не прореагировал на оказавшегося в зоне его действия чародея: дерево-вампир «наелось» на сутки вперед.
Король лежал на спине раскинув руки. Кинжал угодил в правую часть груди, поэтому можно было надеяться, что сердце не пострадало. Однако легким точно досталось.
- Бринст, ты как?
- Больно, - с трудом выдохнул монарх.
- Потерпи, сейчас будет еще больней. - Срезав одежду вокруг раны, волшебник резким движением выдернул лезвие.
Бринст застонал и потерял сознание.
- Сейчас сделаем перевязку. - Югон принялся кромсать королевский плащ. Когда первая помощь была оказана, бывший верховный маг вынес раненого из зоны дерева-вампира. К этому времени от дауронов остались одни воспоминания.
- Он жив? - парнокопытный приблизился к королю.
- Пока - да, но обязательно нужен лекарь.
- Где взять?

Глава 25. ДВОЙНАЯ ЛОВУШКА

- Ничего не могу понять, - остановился хранитель. - Третий раз меняю направление, и третий раз об этом тут же узнают дауроны, словно кто-то из них бежит вместе с нами и мысленно сообщает об этом своим.

Предыдущая страница 28 Следующая страница


29 Николай Степанов

В то время когда Югон сражался с одним отрядом лысых чужаков, от противоположного края леса двигалась другая группа дауронов. Варлок быстро понял, что злодеи следуют наперерез беглецам, вслед за ними меняя направление погони.
- Давайте вывернем свои карманы, - неприятная догадка посетила Юрлинга.
Без лишних расспросов все вытряхнули содержимое не только карманов, но и дорожных торб, но и это не дало никаких результатов.
Кроме копья, у Арлангура вообще больше ничего не было, а в плаще Югона он нашел какой-то свисток. После того как критонский маг внимательно изучил вещицу, юноша переложил ее к себе за пазуху. Остальные также ничем не порадовали.
- Что ищем? - спросил Варлок. Ему искать было негде: даже ошейника в его хозяйстве не водилось.
- Деньги, - коротко ответил Юрлинг.
- Вы хотите откупиться от дауронов? Не получится. К тому же деньги были только у Югона, и, если я не ошибаюсь, последние он истратил на выкуп Рандига.
Юрлинг молча покачал головой и не ответил, продолжая что-то обдумывать.
- До того как у вас появился наш мальчик, вас не преследовали? - Воевода внимательно посмотрел на сына вождя.
- Пожалуй, нет, - поразмыслив, ответил черный хищник.
Лиртог подошел к подростку.
- Они подложили ему монету под пластину рубахи. Вот! - В руке воеводы зловеще сверкал желтый диск.
По давней традиции, в одежду критонских подростков зашивали металлические пластины, чтобы, во-первых, те сызмальства привыкали к тяжести доспехов, а во-вторых, не могли пораниться во время многочисленных тренировочных боев.
- Парзинг, возьми ее себе, - распорядился старший критонский волшебник. - Теперь можно не беспокоиться.
Хранитель снова повел спутников за собой, отметив при этом, что дауроны сначала остановились, а потом повернули в другую сторону. Туда, где остался седой маг.
Дербиант очнулся в темном сыром помещении. Руки были закованы в железные наручники - капканы, прижимавшие ладони вплотную друг к другу. В таком положении ни один человек не мог прибегнуть к магии.
«Вот тебе и Тенекра! Наверное, сейчас злорадствует. Ничего, ничего! Не хотела быть госпожой Трехглавого замка, станет последней рабыней. Хотя… Супружеские отношения с ней все равно оформлять придется - не пропадать же имению Баратлана».
Агрольд приподнялся с жесткой лежанки и обнаружил, что ногу сковывает массивная цепь. Она позволяла сделать всего пару шагов до единственного стула в этой каморке. Стул стоял рядом с грубо изготовленным деревянным столом, к которому ржавым гвоздем была приколочена жестяная миска.
«Позвать, что ли, Еерчопа, да развалить тут все, чтобы знали, как со мной связываться? - Дербиант уже собирался вызвать духа, но в последний момент изменил решение. - Нет. Сначала нужно посмотреть в глаза своим тюремщикам, позволить им насладиться моей беспомощностью, а потом - резко поменяться с ними местами. Тогда они надолго меня запомнят. Если, конечно, после нашего разговора я разрешу им жить».
Настроение у вельможи улучшилось, он даже не стал обращать внимание на убогость камеры, в которую его поместили. Предвкушение зрелища затмило временные неудобства, тем более что ожидание продлилось недолго.
Через четверть часа раздался звон ключей и скрип отворяемой двери.
- Здравствуйте, агрольд. - В камеру с табуреткой в руках вошел берольд Крюстан. - Как устроились? Надеюсь, вам удобно? Чувствуйте здесь себя, как дома, ведь здесь и будет ваш дом на ближайшее время.
Крюстан остановился и выжидательно посмотрел на агрольда. Не дождавшись ответа на свое «гостеприимство», он продолжил:
- Поверьте, у меня есть все основания обращаться с вами подобным образом.
- Хотелось бы узнать - какие?
- Вы их знаете и без меня. Хотите, чтобы я назвал? Пожалуйста. - Крюстан поставил табурет и уселся напротив узника. - То, что вы с Баратланом, мягко говоря, недолюбливали друг друга, ни для кого не секрет. Однако уничтожить тирольца означало развалить всю организацию, следовательно, прощай, трон! Поэтому вы решили убрать противника чужими руками, да еще так, чтобы подозрение пало на его ближайших соратников.
- А у вас неплохо работает фантазия, берольд. Мне почему-то такие интересные идеи в голову не приходили, - совершенно спокойно парировал агрольд.
- Вот как? Может, вы сможете мне объяснить, почему даурон, применивший заклятие живого трупа к умирающему Баратлану, знал, что именно вы придете в замок Горлинда?
- Какие ужасы вы мне тут рассказываете! Если вы видели, как издевались над вашим господином, почему не пришли ему на помощь? Я понимаю это так: вы были заодно с его мучителями.
- Не спешите все переворачивать с ног на голову, Дербиант. Не я был свидетелем происходящего, а один из людей тирольда. Он не смог бы в одиночку помочь своему господину, зато сумел донести до нас правду о событиях в замке Горлинда.
- Правду ли? Может, он такой же выдумщик, как и вы?
- Если до вчерашнего дня у меня еще могли быть какие-то сомнения, то сегодня они развеялись окончательно, - Крюстан обернулся и кивнул охраннику возле двери.
- Приветствую вас, агрольд. - в комнату вошел второй посетитель, на лысом черепе которого виднелась ромбическая отметина. - Я же вас предупреждал - с нами нельзя разговаривать с позиции силы! Но вы так и не смогли понять: сила - это мы. Что ж, теперь мы будем работать с более понятливыми людьми.
- За Крюстаном никто не пойдет. Если помните, в глазах заговорщиков он - предатель.
- Это дело поправимое, - спокойно произнес даурон. - И вы нам поможете. Приблизительно так же, как Баратлан.
В груди пленника похолодело.
- Но мы же вроде с вами договорились - все недоразумения улажены.
- Не нужно считать меня идиотом. Благодаря тому, что я неплохо умею заговаривать зубы, вы допустили первую ошибку, освободив опасного пленника. А вторая заключалась в том, что вместе с Харданом вы послали чужого гонца. Ведь это я сделал так, что во время нашего разговора он активно шевелил ушами. Уже тогда посыльный был околдован на убийство, а ваш хваленый преданный слуга ничего не почувствовал.
- Спасибо за науку. - Дербиант решил, что с него достаточно нравоучений, пора менять диспозицию. - Больше я ошибок совершать не буду.
- Не зарекайтесь, агрольд. Впрочем, вы и не успеете. Песочные часы вашей жизни перевернуты в последний раз.
Представив неумолимо сыплющийся песок, пленник три раза мысленно произнес заветное имя и чуть не взвыл от дикой головной боли.
- Какие проблемы? - Рядом возник недовольный Еерчоп. Судя по торчащей изо рта птичьей ножке, хозяин вытащил духа из-за стола.
- Освободи меня, а этих посади на цепь, - слабым голосом скомандовал хозяин Трехглавого замка.
Но тут в комнате раздался мелодичный перезвон, и могучий разрушитель застыл на месте.
- Вот и еще одна ошибка, - почти пропел под музыку даурон. - Неужели вы считаете, что слуга великого Дьюго дважды попадется в одну и ту же ловушку?
И даурон издал звук, вероятно, означающий смех. Агрольду это больше напоминало шипение гурады. На фоне действовавшего на нервы перезвона этот смех прозвучал зловеще.
- Эта штука называется капканом для духов, - показал чужак на небольшую шкатулку, стоявшую в дальнем углу камеры. - Теперь от вашего помощника толку меньше, чем от новорожденного, а мелодия, исходящая из от этой коробочки, скоро начнет сводить вас с ума. Обычно более трех суток никто не выдерживает. Так что наслаждайтесь музыкой. Мы не будем вам мешать.
Посетители покинули комнату, оставив разъяренного агрольда наедине с собственным бессилием и безмолвно застывшим Еерчопом.
Когда Югон понял, что обычной тряпкой кровь не остановить, он трансформировал жезл в стягивающую повязку. Рядом беспомощно топтался парнокопытный Дронгиад и беспрерывно твердил себе под нос: «Он не должен умереть! Он не должен умереть!»
- Ты в лечебных травах разбираешься? - без особой надежды спросил седой маг.
- Траву не ем, - зацепившись за единственное знакомое слово, ответил драганочеловек.
«Ну да, больше всего мне сейчас интересно, чем ты питаешься!» - мысленно вздохнул Югон, понимая, что добиться толку от этого четвероногого невозможно. Количество мозгов в голове драганочеловека соответствовало нижней, драгановской половине.
- Нам нужно срочно попасть к друзьям, они смогут помочь Бринсту.
- Попасть в кого? Я убью любого, чтобы он жил, «И откуда у короля такой преданный слуга?»
- Больного нужно отвезти на другой конец леса. Там ему помогут, - буквально по слогам произнес бывший верховный маг.
- Отвезти? - задумался парнокопытный. - Дронгиад быстрый и сильный, садитесь мне на спину.
Югон втащил раненого и занял место рядом с монархом.
- Поехали, только постарайся сильно не трясти больного, - попросил волшебник, хотя не имел понятия, как можно выполнить такое пожелание при скачках по пересеченной местности.
Зато это знал необычный транспорт. Он безупречно выполнил пожелание своих наездников: плавно воспарил над деревьями и полетел.
Верховные маги тоже умели поднимать собственное тело в воздух, могли даже совершать некоторые манипуляции над землей, но чтобы вот так, с грузом?
«Ну и силища у тебя, дружок!» - восхитился седой волшебник.
- Полянку на краю леса видишь? - указал он летающему скакуну. - Приземляйся там.
Снижение было столь же плавным, как и полет.
- Где лекарь? - сразу спросил Дронгиад.
- Вон идет, - Югон указал на вышедшего из-за деревьев хранителя. За ним шли критонцы и Мурланд с Арлангуром.
- Здравствуй, Варлок! Ты должен его спасти. - Почему-то необычное существо запомнило имя черного хищника, хотя это было последнее, что слышали Агид и Рон, перед тем как использовали соединительную магию против четвероногого гостя.
- Привет, Дронгиад! И ты здесь? - Остроухий зверь подошел к раненому и положил морду ему на грудь.
- Ты его спасешь? - с мольбой в голосе парнокопытный заглянул в глаза Варлоку.
- Не мешай, - строго осадил его хранитель и обратился к людям: - Дайте раненому выпить укрепляющего отвара. Он очень слаб.
Парзинг открыл флягу и влил содержимое в рот больного. Тот застонал и, очнувшись, открыл глаза, но теперь его начало трясти, как в лихорадке.
- Ваша настойка ему тоже не помешает, - обратился хищник к Лиртогу. - Нужно срочно снять болевой шок.
За тысячу лет хранитель испробовал множество целебных трав и являлся одним из лучших специалистов в этой области. Сейчас ему нужно было два растения: очител и многожил. Первое - чтобы очистить кровь от возможного заражения, а второе - для заживления внутренних ран.
- Я пойду в лес. Больному не разговаривать и не двигаться. Дронгиад, не давай ему спать. И разведите огонь.
Варлок скрылся за деревьями, а Арлангур подошел к седому волшебнику.
- Ваш плащ.
- Укрой им раненого, видишь - знобит. Юноша аккуратно укутал Бринста.
- Вот еще, - паренек протянул Югону свисток. - У вас в кармане нашел.
- Эх, если бы ты знал, как эта вещица мне сегодня была нужна! - Югон подержал свисток на открытой ладони, словно взвешивая, и вернул подростку. - Оставь себе. Если окажешься в смертельной опасности, подуй в эту дырочку. Но только в самом крайнем случае. Понял?
- Да. Скажите, а что это за существо на четырех ногах? - Даже упоминание о смертельной опасности не могло победить природную любознательность сына охотника.
- Сам в первый раз вижу. Пойдем спросим. Они подошли к парнокопытному ближе.
- Дронгиад, а ты кто?
- Я? - Драганочеловек почесал густую шевелюру и ответил: - Дронгиад.
- А как ты оказался в лесу?
- Гулял. Услышал шум. Прибежал, а тут они его, - в меру своих ораторских способностей объяснил драганочеловек.
- Откуда ты знаешь короля?
- Короля? А кто это? - Парнокопытному явно было незнакомо это слово.
- Король - это он, - Югон указал на раненого, с которым сейчас возился Парзинг.
- Его знаю, а короля - нет.
- Так он и есть король.
- Да ну? А что такое король?
Седой волшебник махнул на собеседника рукой.
- От него трудно добиться ответа, - пожаловался он Арлангуру. - Хочешь, попробуй сам.
Юноша сменил Югона.
- Меня зовут Арлангур, - представился парень.
- Красивое имя, - заулыбалось существо. - Я - Дронгиад.
- Тоже красивое имя. Мне нравится. А как зовут его? - Юноша указал на короля.
- Его не зовут. Он сам всегда зовет.
- Почему?
- Потому что это ОН.
- Твой хозяин?
- Нет. Я не знаю хозяин. Я знаю, что ОН не должен пострадать.
- Ты его охраняешь?
- Я должен его оберегать.
- От кого?
- От всех.
- Ты молодец!
- Да, Дронгиад хороший.
Арлангур тоже бросил затею выведать от красноречивого рассказчика что-либо.
- Как успехи? - усмехаясь, спросил седой маг.
- От трехлетнего малыша можно добиться большего.
- А что вы хотите? - Никто не заметил, когда вернулся хранитель. - Этому чуду природы отроду нет и недели.
- Может, вы знаете, почему он так трепетно относится к Бринсту? - Внук Гурзава посмотрел в сторону драганочеловека.
- Все очень просто. То, из чего он получился, обязано было круглосуточно охранять Его Величество. Видимо, чувство долга возросло вместе с магической силой существа. Теперь у короля появился самый надежный бережник. Мечта любого владыки: преданный до мозга костей, могучий, как десяток верховных магов, и не шибко умный. Лишнего никогда не спросит и сам не скажет.
Королю сразу дали пожевать найденный хранителем лист многожила.
- Его Величество стойко держался в бою с дауронами, - тихо сказал седой волшебник, - но одновременно противостоять сдвоенному удару и летящим клинкам не смог.
- Он же не верховный маг.
Юрлинг уже заварил чудо-траву в двух котелках и поставил их охлаждаться. Бринсту к этому времени немного полегчало. Он попросил позвать к себе черного хищника.
- Я умру? - спросил монарх.
- Когда-нибудь - обязательно, - ничуть не покривил душой Варлок.
- Не надо меня утешать, я чувствую близкий конец. Поэтому прошу меня выслушать, это очень важно. Пусть нас оставят одних.

Предыдущая страница 29 Следующая страница


Арлангур 30

- Как скажете. - Бринст с хранителем остались возле костра вдвоем.
- Я знаю, смерть - это мне в наказание за убийство брата, - собравшись с духом, начал свою исповедь король.
- У вас был брат? - искренне удивился Варлок-Ниранд. Лесничий ничего не слышал об этом при дворе, а уж там-то знали все из жизни монарха, даже то, чего и в помине не было.
- Да. Матери у нас разные, но отец общий.
- Зачем же вы его убили?
- Семейная традиция.
«Дружная, однако, семейка! Хорошо, что не моя».
- Ни разу о такой не слышал. - Варлок придвинулся поближе к больному, чтобы тому не приходилось напрягать голос.
- Зато, наверное, слышали о заклятии первого лица?
- Да, но какая тут связь?
- Самая прямая. У моего отца было два сына. Я, о котором знали все, и он, о котором знали только двое- отец и я. Даже сам Ниранд не имел представления, что происходит из королевского рода.
Черному хищнику показалось, что он ослышался. Он на секунду замер, а король, ничего не замечая и стремясь побыстрее освободить душу от тяжкого груза, продолжал:
- Он жил во дворце, занимал министерскую должность, и… понятия не имел, что является секретным оружием в моих руках.
- Оружием против кого? - Варлоку-Ниранду захотелось вцепиться в горло умирающему рассказчику, но он погасил свои эмоции, усмехнувшись: «Вот тебе и не моя!»
- Против заговорщиков. В любом королевстве рано или поздно возникают заговоры против центральной власти. С одними справиться легко, другие требуют больших усилий. Но есть и такие, которые могут повергнуть всю страну в хаос.
Хранитель на время прервал исповедь Бринста и попросил, чтобы тому принесли целебные отвары. Король не хотел продлевать свои мучения, но под угрозой, что зверь перестанет его слушать, уступил.
- Вот для таких случаев и нужен тайный родственник, - продолжил монарх. - Отец в свое время удачно предотвратил серьезную смуту, послав на переговоры с мятежными дворянами одного из своих министров. Тот не имел даже более-менее высокого дворянского титула, и король верно рассчитал, что парламентера убьют. Однако он также знал, что решение будет приниматься всеми главарями восстания, превращая их в непосредственных убийц. Так оно и вышло. Моего дядю казнили, не подозревая, кем он был на самом деле. В тот же день мятеж потерял всех главарей, попавших под заклятие первого лица, а отец одержал легкую победу над заговорщиками.
Варлок-Ниранд от негодования клацнул зубами.
- Что-то случилось?
- Насекомые досаждают. Вы продолжайте, Ваше Величество, я очень внимательно слушаю. Хотя, - хранитель в задумчивости поднял переднюю лапу и посмотрел на подушечку, - ответьте мне сначала на один вопрос: если король знал, что его родственника обязательно убьют, разве он сам не становился причастным…
- Естественно! - перебил его Бринст. - Однако заклятие не распространяется на тех, кого призвано оберегать.
- Как разумно, - процедил сквозь зубы Ниранд.
- Когда я попал в подобную ситуацию, то решил пойти по стопам отца. Увы! Проверенное оружие не сработало. Мой лесничий не вернулся с той роковой охоты (как, впрочем, и было запланировано), а все его убийцы остались целы и невредимы. Я потерял мудрого советчика, родную кровь, зато заговорщики усилили свои позиции. Они даже похитили мою дочь.
- У вас есть дочь??? - Новости сыпались как из рога изобилия.
- Да, ради нее я и начал эту беседу. Я знаю, что судьба Далгании каким-то образом связана с вашей судьбой, а потому прошу - спасите мою дочь! Пообещайте, что сделаете это, - впервые за время своего рассказа всерьез заволновался король.
Против дочери короля ни Варлок, ни Ниранд ничего не имели, поэтому хранитель не стал огорчать монарха.
- Хорошо, если вы сами будете не в состоянии позаботиться о принцессе, я обязуюсь серьезно заняться ее судьбой.
- Спасибо! - король успокоился. - Только учтите, она - не обычная девушка.
- Понимаю. Для каждого отца его ребенок единственный и неповторимый.
- Я не то имел в виду, - вздохнул Бринст. - Линории отказано в предназначении. Наверное, это проклятие на наш род.
«Вот тебе и раз! Вернее, два! Еще одна непосвященная на мою голову!» - подумал черный хищник.
- Я и сам раньше считал, что такое невозможно. - Король заметил странное выражение в глазах зверя и понял это по-своему. - Ее уже пытались убить. Когда найдете принцессу, пуще всего берегите ее от дауронов.
- Хорошо-хорошо, - согласился хранитель. Проступивший на лице собеседника румянец сообщил четвероногому лекарю, что за организм больного серьезно принялась сила растений. - А сейчас отдыхайте. Будет желание, договорим завтра.
- А будет ли оно для меня, это завтра?
- Непременно.
Варлок отошел от раненого, чтобы в одиночестве переварить услышанное, но подошел Югон:
- Хранитель, мне необходимо рассказать вам что-то очень важное.
«Сговорились они сегодня, что ли? Так, глядишь, дойдет до того, что Дронгиад начнет выдавать тайны мироздания».
- Я тебя слушаю.
- Отойдем лучше в сторонку.
Терна чувствовала себя подавленной и второй день не находила места. Вчерашний день она провела на базарной площади, но белобрысая голова там не мелькала ни утром, ни днем, ни вечером.
«Интересно получается! - возмущалась девушка. - Это кто кого приворожил? Я его или он меня? Среди мужиков ворожбой никто заниматься не умеет. Значит, я приворожила… себя?» Вывод ошеломил красавицу, и она всю ночь ворочалась в постели, пытаясь выбросить Арлангура из головы и из сердца. Однако парнишка оказался весьма цепким. Как она ни старалась наградить его обидными словами, все равно заключительными были «милый» и «симпатичный».
Утром с тяжелой головой девушка решительно поднялась с постели, привела себя в порядок и отправилась к знакомой предвестнице. Терне просто необходимо было услышать чье-то непредвзятое мнение.
- На что гадать будем, красавица: на дорогу дальнюю, на погоду славную, на суженого или про родственников чего узнать хочешь? - затараторила бабка Ролсата. К ней девушке посоветовала обратиться подруга.
- Хочу узнать про суженого. Когда и где я его встречу?
- Садись, милая. Сейчас узнаем. Ручки положи на столик. Вот так. Ладошками вниз. Глазки свои прелестные закрой и смотри в себя, в самое сердце смотри. Там все наши ответы.
Девушка выполнила указания старушки, а та разлила воду по семи чашкам, добавила в них какие-то цветные капли из разных склянок, лепестки цветов и много разных порошков, внимательно присматриваясь к тому, что происходит в чашках.
- Ну, что я тебе могу сказать, дорогуша? Суженого своего ты уже встретила, и совсем недавно. Точно не могу сказать, где это произошло, но народу там было много, а узнала ты его по голове светлой.
- А если он суженый, то почему ушел от меня? - вызывающе спросила девица.
- А потому ушел, что не волен судьбой своей распоряжаться. Груз на нем лежит великий, не одного его задавить могущий, - нараспев ответила Ролсата.
- Я могу увидеть его еще раз?
- Почему же нет? Можешь. Но знай - встреча эта хлопот тебе принесет множество. Тут и дорога дальняя, и лишения, и разочарования, и горечь утрат. Готова ли ты вынести все, сердешная?
- Готова, - уверенно произнесла девушка.
- Тогда путь твой лежит прямехонько на север. Большой город у большой дороги сулит вам новую встречу. Езжай туда и жди семь дней. Где бы ты там ни оказалась, его дорога с твоей обязательно пересечется.
- Спасибо, Ролсата, - радостная Терна расплатилась и побежала домой собираться в дальний путь.

Глава 26. ТАЙНА СЕДОГО ВОЛШЕБНИКА

- Варлок, - неуверенно начал Югон. - То, что я хочу вам рассказать, я не могу доверить никому другому.
- Видимо, судьба у меня такая: хранить не только людей, но и чужие тайны.
Седой маг кивнул, но мыслями явно был где-то далеко.
- Сегодня, когда я дрался с дауронами, мои шансы на выживание были почти равны нулю. И только после окончания схватки я вдруг осознал свою полную безответственность.
- Ты о чем?
- Видите ли…
- Слушай, кончай «выкать». Говори нормально. Знаем друг друга не первый день, а все как чужие.
- Хорошо. Дело в том, что я знаю великую тайну, на которую наложено страшное проклятие. Расскажи я ее другому человеку - и он сразу умрет.
- Ничего себе! Вот это действительно тайна! - поразился хранитель. - А я тут при чем?
- Тебя пока еще нельзя назвать человеком, значит, и проклятие на тебя не распространяется.
- Точно, а я и не подумал об этом! Погоди, дай угадаю - ты хочешь рассказать мне про Арлангура?
- Я так и знал, что ты догадываешься. Да, про него, про дауронов и про их могучего хозяина, с приходом которого здесь начнется настоящий кошмар.
- Рассказывай.
- Помнишь, я говорил, что моя основная специальность - угадывать будущее, причем дальнее?
- Да. У людей это считается женской специальностью.
Югон не стал повторять хищнику, что его способности простираются гораздо дальше обычного предсказания.
- Я увидел приход мрачного Дьюго, хозяина дауронов, когда мне было всего шестнадцать. Но не это является тайной. Как выяснилось, верховные маги прекрасно знают о нашествии безжалостного духа. Знают они и о том, что никакая сила не способна остановить его, поэтому сами просто прячутся по норам и пережидают напасть.
- Неужели все так безнадежно?
- Ответ на твой вопрос и является тайной, опечатанной страшным проклятием. - Седой маг на мгновение замолчал, словно собираясь с силами, перед тем как произнести запретные слова. - Одолеть Дьюго можно. Но ни один обыкновенный человек не в силах с ним справиться.
- Наш Арлангур?!
- Да, он. Если он окажется в том месте и в тот день, где и когда в наш мир придет Дьюго, то у него будет шанс остановить всесильного монстра.
- А как? Он же слабее любого взрослого, владеющего магией!
- Силой мрачного духа уже пробовали одолеть. И не единожды. Объединившись, могучие волшебники и великие воины с целыми армиями пытались одолеть неизбежное зло, но терпели одно поражение за другим.
- Да, хотелось бы посмотреть, как наш хвастун завалит этого Дьюго. Но кто сообщит о месте и времени его появления? Не дауроны же?
- А они и не знают.
- Как? Верные вассалы не будут встречать своего господина?
- Это вторая часть загадки, самая опасная. Ее я тебе скажу на ухо. - Югон наклонился и прошептал несколько слов.
- Но это же…
- Я знаю! Лучше не произноси вслух. Вдруг кто-нибудь услышит?
- Туда ни один, даже самый могучий маг не доберется.
- Может, поэтому и выбраны эти двое?
- Двое?
- Да, я забыл сказать. Арлангур должен быть не один. Двое абсолютно несхожих, объединенные одной слабостью, смогут перечеркнуть планы зла. Вот только кто второй - я пока не знаю, но при первой же возможности постараюсь выяснить у дауронов.
- Не спеши, - загадочно произнес хищник.
- Почему?
- Мне кажется, я знаю, кто вторая.
- Вторая? - пришел черед удивляться волшебнику.
По следам на земле Хардан определил, куда отвезли его господина, но в одиночку выручить агрольда не было никакой возможности. Поразмыслив и объехав вокруг замка Крюстана, смотритель направился к землям Дербианта. Там он мог либо дождаться хозяина, если тот воспользуется услугами Еерчопа, либо собрать необходимых людей для похода на берольда, посмевшего поднять руку на главу организации, будущего короля. «Я приведу под стены замка всех наемников, лучших магов, которых только удастся собрать. И пусть только берольд попробует не ответить на интересующие меня вопросы!»
Смотритель в душе надеялся на первый вариант, но мысли крутились вокруг реализации второго. На обратном пути Хардан не рискнул заезжать во дворец Вурзана, опасаясь засады. Когда сонное зелье закончит свое действие - неизвестно, а тому, кто его подсыпал, ничего не стоило заявиться в гости и хорошенько похозяйничать в сонном замке.
Возвращался Хардан по королевскому тракту, меняя драганов через каждые четыре часа.
Ближе к вечеру он добрался до Большого перекрестка. Сейчас здесь стояла одна-единственная деревянная гостиница, куда он и заглянул перекусить. Внутри еще пахло краской, чувствовалось, что хозяин лишь на днях открыл свое заведение.
- Приветствую дорогого гостя. Вы к нам надолго? - Во встречавшем «дорогой гость» узнал Орданга, владельца той забегаловки, в которой они как-то останавливались с Дербиантом. Она тогда сгорела первой, а потом на торговой площади Большого перекрестка произошла неожиданная стычка с дауронами.
- Ужин, комната на ночь. Разбудить за два часа до рассвета. К этому времени меня должен ждать свежий драган. - Смотритель выложил деньги на стол. - И еще. Составь мне компанию за ужином.
Слуга Дербианта помнил наказ господина разузнать о седом маге и говорящем животном.
- Очень могучий волшебник, - подтвердил предположения смотрителя Орданг, рассказывая о черном хищнике. - За грубость он одним взглядом заставил моих охранников висеть под потолком.
- Ты их уволил? - хотелось Хардану расспросить пострадавших об их ощущениях, чтобы установить тип магии.
- Не успел, - вздохнул владелец постоялого двора. - Их вскоре убили дауроны.
- Которые сожгли прежнюю гостиницу?
- Нет. Свое добро я уничтожил сам…
Орданг во всех подробностях рассказал посетителю о странных иностранцах, выдававших себя за саргандцев, об их проводнике, умеющем проходить сквозь стены, о необычном раздвоении незнакомцев, спасшем в конечном итоге жизнь и ночным клиентам заведения, и самому хозяину.
Хардан заинтересовался рассказом и попросил Орданга поподробнее описать проводника.
- Ты случайно не запомнил его имени? - вопрос был подкреплен золотой монетой.
- Иностранцы называли его Мурландом.
«Вот кто бы мне сейчас пригодился больше других. Значит, племянник Дербианта покинул королевский дворец. Неужели бежал и теперь скрывается?»
Наутро Бринст почувствовал себя совсем другим человеком. От прежней боли не осталось и следа.
- Вы спасли мне жизнь. Чем я могу отблагодарить своих спасителей? - спросил он черного хищника.
- Вчера ко мне подошел Мурланд и поведал свою грустную историю. Вы можете снять с берольда обвинение в том, чего он не совершал?
Бринст не был бы королем, если бы на прямо поставленный вопрос давал такой же прямой ответ.
- Все-таки вы на стороне заговорщиков. Но почему?
- Вот тут вы заблуждаетесь. Если я использую заговорщиков в своих целях, это еще не означает, что я разделяю их взгляды. Мурланд мне сейчас нужен, чтобы добраться до его дяди.
- Хорошо. Берольд может не опасаться моего преследования. Теперь насчет вчерашнего разговора…
- Не беспокойтесь, Ваше Величество. О нашей беседе, если вы сами никому не расскажете, будут знать только двое. Кроме того, мое обещание по поводу девочки остается в силе. Что-нибудь еще?
- Да, - бросив в сторону опасливый взгляд, король слегка поежился. - Вы не подскажете, что это за чудовище о четырех ногах, которое не сводит с меня влюбленных глаз?
- Он называет себя Дронгиадом и считает главной целью своей жизни ограждать вас от опасности. Раньше таких называли бережниками, теперь телохранителями.

Предыдущая страница 30 Следующая страница


31 Николай Степанов

- А в чем разница?
- Телохранителя можно перекупить, и тогда он превратится в лучшее орудие убийства. Бережника перекупить нельзя.
- А он хоть что-то умеет?
- По словам Югона, этот драганочеловек в считаные минуты уничтожил два десятка дауронов.
- Ого! - Во взгляде короля читалось уважение к зверю неведомому.
- В его сопровождении вы можете без опасений возвращаться в столицу.
- Мне нужен драган, - почувствовав себя увереннее под надежной защитой, властным тоном распорядился король.
- Используйте Дронгиада. Поверьте, это будет гораздо быстрее. Дронгиад! - позвал хранитель стоявшего чуть в стороне парнокопытного.
Кивнув в сторону короля, Варлок приказал:
- Ему нужно во дворец.
- Куда угодно! - широко улыбнулся бережник, пожирая обожающим взглядом своего хозяина.
Бринст осторожно взгромоздился на спину парнокопытного, и они улетели на юг.
Оставшиеся быстрым шагом направились в противоположную сторону. До Трехглавого замка оставалось не более трех часов пути.
Подъем на вершину холма и обратный спуск заняли весь световой день. Охотники вернулись домой усталые. Одно дело бродить по знакомым местам, где знаешь каждое дерево, каждый куст, где имеешь представление о том, какая полянка таит в себе опасность, а где можно и расслабиться. И совершенно другое - идти по незнакомой местности. Путешествовать верингцам приходилось в постоянной боевой готовности. Необычные деревья, заросли, в которых мог притаиться свирепый хищник, непривычные звуки держали первопроходцев в неослабном напряжении. К счастью, до самой вершины обитатели новой деревни не встретили ни одного крупного зверя. Зато на обратном пути они столкнулись с бродячим мередем.
О результатах похода Прэлтон, возглавлявший охотников, отправился докладывать старейшинам. Зарлатонг же зашел в гости к одному из соседей, принимавшему участие в походе.
- Что вы видели с вершины? - с нетерпением спросил копьеносец.
- От края нашего леса до того места, где мы стояли, не более суток пути. А потом сразу начинается море.
- Это точно? Ты сам его видел?
- Я видел, что за зеленой кромкой леса до самого горизонта простирается синяя полоса. Что это еще может быть, как не море? Правда, я никогда не думал, что оно такое мрачное. Может, издали?
Зарлатонг понял, что речь идет не о воде, а о синей глине, но не стал разуверять соседа.
- В лесу никого не встретили?
- Еще как встретили! - загадочно произнес собеседник. - Такого зверя ты точно никогда не видел.
- Да ну? - решил подыграть соседу копьеносец.
- Представляешь, прет на нас мередь, огромный такой! Мы - за копья и давай его выцеливать. Точно бы уложили зверюгу, если бы не Прэлтон.
- Неужели помешал?
- Да, он запретил нам его убивать. Пришлось расступиться и пропустить знатную добычу.
- А почему? - недоумевал охотник. Туша мередя могла накормить всю деревню. На новом месте охотники нечасто выходили за добычей, и поведение Прэлтона показалось Зарлатонгу странным.

- Глава клана Быстрого огня заметил то, что мы проморгали, - сосед для пущей важности сделал паузу, испытывая терпение собеседника. - У этого мередя когти и зубы серебряные. Представляешь?
- Да. Непростой, видать, зверь вам попался. - Охотник сразу вспомнил дух воительницы над костром.
- То-то и оно! Вот так бы сгоряча бросили копья, и все! Он вон какими чарами защищен! Так и нам бы досталось. Прэлтон, он мужик умный.
Зарлатонг еще немного посидел с соседом и отправился домой. Наутро ему предстояло проводить первый урок с новобранцами.
«Даже звери здесь имеют серебряное оружие, - размышлял он. - Значит, они наши союзники. Молодец, Прэлтон! Я бы сначала бросил копье, а потом начал думать. Ничего не поделаешь - инстинкт охотника: главное - поразить добычу, пока она не убежала или не бросилась на тебя».
Дербианта в замке не оказалось, однако путешественникам удалось выяснить, что хозяин Трехглавого замка отправился к берольду Вурзану по срочному делу.
- Это где? - спросил Югон.
- Неподалеку от Ледяных озер, - тяжело вздохнул Варлок-Ниранд. - Зря мы прорывались с боями на север, надо было идти на восток. Но кто ж знал?
- Предлагаешь вернуться?
- Нет. - Варлок устало опустился на задние лапы. - Сутки подождем, а потом будем решать. Сейчас надо отдохнуть в нормальных условиях. Мурланд, в харчевне «Аппетит тразона» сдают комнаты для постояльцев?
- Сдают, только цены у них заоблачные. Туда ведь одни дворяне заходят.
- У меня денег нет, кончились, - развел руками седой волшебник.
- Я тоже на мели, - сказал Лиртог. Специалист по прохождению сквозь стены нашел у себя пару монет.
- Этого не хватит даже на одного
- Придется тебе сходить в дом дядюшки и позаимствовать. На время. - Варлок не видел другого выхода из положения.
- У Дербианта опять весь персонал сменился. Дворецкого я первый раз вижу, охранники тоже новые. Меня просто не пустят.
- С твоими-то способностями - и не пустят? - Лиртог удивленно посмотрел на берольда.
- Вы предлагаете мне обворовать родного дядю?
- Нет, только взять взаймы.
- Хорошо, я пойду, - с неохотой согласился Мурланд.
- Минуточку, - остановил его Парзинг. Он подошел к племяннику Дербианта и нацепил ему на руку браслет. - Это чтобы мы знали, все ли с тобой в порядке. Вдруг угодишь в какую-нибудь ловушку? Мы тогда сразу поспешим на помощь.
Мурланд недоверчиво посмотрел на украшение.
- Не волнуйся, не потеряешь, - «утешил» берольда критонский волшебник. - Снять браслет смогу только я.
Добытчик понял, что уйти ему не удастся.
- Что ты ему нацепил? - с усмешкой спросил Юрлинг на родном языке, когда проводник скрылся в стене замка.
- Самую обыкновенную пустышку, от которой он ни за что не сможет отделаться сам.
- И зачем?
- Чтобы не расслаблялся. Он-то не знает, что у него на руке. Значит, обязательно вернется. А то зайдет в замок с одной стороны, выйдет с другой - и ищи его потом!
- А ты выдумщик! - похвалил старший маг племени.
- Стараюсь жить нескучно, - улыбнулся парень.
- Главное, чтобы твое веселье нас раньше времени в могилу не завело! - осадил весельчака Лиртог. - Твое желание испробовать десерт мне надолго запомнится.
Югон, понимавший критонскую речь, услышав последние слова критонца, попросил рассказать о приключении с десертом. Слово за слово - и путники начали неторопливую беседу, перейдя на далганский язык. Когда ждешь, все равно делать нечего…
- А сюда кто-то скачет, - доложил Арлангур, заметив на юге приближающуюся точку.
- Неужели Дербиант вернулся? Вот Мурланду будет сюрприз! Давайте его задержим, - забеспокоился хранитель.
Однако всадник и сам осадил скакуна, увидев возле харчевни странную компанию.
- Здравствуйте, люди добрые, - поприветствовал он незнакомцев, соскочив с драгана.
Хардан сразу узнал седого волшебника и его четвероногого друга, заметил он и белобрысого парня, которого видел с ними раньше. Трое других и мальчик были больше похожи на иностранцев.
- Приветствуем тебя, путник, - за всех поздоровался Югон. - Ты из здешних?
- Да. А вы по какому делу?
- Хотели повидать хозяина Трехглавого замка, да его дома нет. Решили подождать.
- Плохо дело, - сказал смотритель. - Агрольд попал в беду, и, видимо, самому из нее ему не выбраться.
В это время вернулся Мурланд. Хардана он увидел не сразу.
- Привет, Мурланд, - поздоровался главный телохранитель Дербианта. - Нужна твоя помощь.
- Здравствуй, Хардан, - испуганно произнес берольд, пряча «одолженный» мешочек с деньгами за спину; - Что случилось?
- Твоего дядюшку схватили и держат в замке Крюстана. Я собираю отряд, чтобы его выручить. Ты будешь в моем войске первым. Заедем к Фридуаку за наемниками - и в дорогу. Чует мое сердце - надо спешить.
- Хардан, - заговорил хранитель, - если дело касается безопасности Дербианта, то считай, что отряд у тебя имеется. Я многим обязан твоему господину лично и. помогу освободить его.
- Я тоже, - отозвался Югон.
- И мы, - ответил за критонцев Лиртог. Честь критонского воина не позволяла им покинуть Югона и хранителя до тех пор, пока они сполна не рассчитаются за услугу по спасению сына вождя.
- Тогда я во дворец. Беру свежих драганов - и в путь. - Смотритель не привык болтать попусту.
Не прошло и часа, как восемь всадников и черный хищник во весь опор мчались на восток. С таким отрядом Хардан посчитал возможным двигаться по более короткой дороге.
Первые сутки Дербианта никто не беспокоил, но все больше действовал на нервы перезвон магического капкана. Заветная шкатулка была совсем рядом, но цепь не позволяла добраться до нее и заставить замолчать. Предметов, чтобы бросить в надоедливый музыкальный инструмент, тоже не нашлось. Единственный стул был встроен в пол.
«Эх, Еерчоп, Еерчоп! Кто же знал, что они и на тебя найдут управу?» - мысленно вздохнул агрольд, глядя на памятник Еерчопу, в который превратился подвижный веселый товарищ.
Вельможа впервые в жизни испугался по-настоящему. В какие бы переделки он ни попадал раньше, все же надежда на спасение имелась, хотя бы потому, что он мог действовать. А сейчас Дербиант находился в подвале, скованный по рукам и ногам, без какой-либо надежды на помощь, в абсолютном неведении о своей дальнейшей судьбе. Такая ситуация угнетала агрольда все сильнее и сильнее.
Наконец в камеру кто-то вошел. Подняв голову, хозяин Трехглавого замка увидел женскую фигуру.
- Доброе утро, мой милый! У тебя еще не отпала охота жениться на мне?
- Пусть лучше шурдан на тебе женится, - вельможа не узнавал собственного голоса.
- Зря ты так, - продолжала развлекаться Тенекра, - ведь все равно придется. Наследников у тебя нет, а я давно собиралась перебраться поближе к столице. Да и во дворце Вурзана все слышали о наших намерениях. Сейчас они там пока спят беспробудным сном, но действие зелья скоро закончится.
- Ничего у тебя не получится, - продолжал хорохориться агрольд.
- А мне обещали совершенно другое. Еще двое суток - и твоя голова окончательно поссорится с собственными мозгами, причем без каких-либо следов магического воздействия. А потом в нее можно будет вложить все, что угодно. Ты хотел жениться - мы поженимся. Хочешь узнать, что будет дальше?
- Полагаю, что до брачной ночи дело не дойдет?
- Ну что ты, дорогой мой! И думать забудь о плотских утехах! Дальше тебя ожидает прилюдное раскаяние в содеянном злодеянии над моим мужем и попытка самоубийства. - Тенекра сделала выразительную паузу и добавила: - Удачная.
Дербиант понял, что эта особа решила вывести его из себя, поэтому сдержал накативший приступ ярости.
- А ты, моя дорогая, снова будешь вдовой? Ах, какая жалость! Смотри, как бы это не стало твоей жизненной установкой. Трингор ведь может пойти навстречу пожеланиям такой красавицы. Представляю эту картину: вечно в черном, вечно рыдающая… Через год-два ты превратишься в высохшую желчную старуху!
Слова узника произвели некоторое впечатление на Тенекру. По крайней мере, надменное выражение лица чуть изменилось.
- Ты лучше о себе побеспокойся! - злобно крикнула женщина. Посетительница громко хлопнула дверью.
«Вот почему Хардана не было рядом, - понял агрольд. - В вине было зелье, а я еще самолично заставил его выпить. Теперь и смотритель не сумеет мне помочь. Ведь никто не знает, где я. Да, никогда не думал попасть в переплет из-за женщины!»
Еще часа через три зашел здоровенный мужик, бросил грязной ручищей в прикрученную к столу миску какое-то густое месиво и полил сверху мутной жидкостью. Ложка не полагалась, а пить хотелось так, что пришлось воспользоваться звериным способом. Дербиант размазал жижу по всему лицу, но мало что из нее попало в желудок.
«Если Трингор даст мне хоть минимальный шанс отомстить, ох уж я им припомню сегодняшнюю кормежку!» Такого унижения агрольд не испытывал никогда в жизни и был готов испепелить комнату вместе с самим собой, однако плотно скованные ладони лишь слегка нагрелись.
К вечеру голова Дербианта раскалывалась от перенапряжения. Хотелось обхватить ее ладонями. Увы, вельможа не имел такой возможности. Тогда он сел на пол и зажал голову коленями. Слегка полегчало, и узник решил, что нашел самое удобное положение. Именно в такой позе и застал его Мурланд, появившийся из стены подвала. - Дядя, что с тобой?
Агрольд оторвал мутный взгляд от пола.
«Вот, уже видения начались», - обреченно вздохнул пленник.
- Привет, племянник, - усмехаясь самому себе, прошептал он. - Выключи, пожалуйста, вон ту шкатулку. Надоела она мне, сил нет!
Мурланд закрыл крышку и на секунду в камере воцарилась благословенная тишина, а в следующую раздался грозный рев Еерчопа.
- Кто поставил на меня эту гадость? - одного взгляда разгневанного духа хватило, чтобы шкатулка разлетелась вдребезги.
- Дауроны, кто же еще? - с блаженной улыбкой ответил агрольд.
- Где они?! - Странно, что от рева разрушителя еще не рухнул потолок.
- Там, наверху, во дворце. Наверное, злорадствуют по поводу нашего бедственного положения. - Слова Дербианта звучали бесцветно, он до сих пор считал, что спит.
Его племянник тоже не спешил кидаться с объятиями. Таким жалким своего дядюшку берольд еще не видел. Одно лицо чего стоило: будто его сначала окунули в грязь, а затем просушили.
- С вашего позволения, я займусь нашими врагами. - Еерчоп тоже обратил внимание на хозяина и перешел на более спокойный тон.
- Погоди.-Дербиант наконец понял, что происходящее - не бред его больного воображения. - Освободи меня от железа! Дауронов уничтожить всех до одного! Людей из замка не выпускать! И… таз теплой воды сюда, немедленно!
В голосе агрольда появились обычные властные интонации. Мурланд облегченно вздохнул.
Разрушитель буквально выполнил первый приказ хозяина, сорвав с него не только оковы, но и стальную пряжку ремня, поддерживавшего штаны. Затем моментально удалился выполнять остальные распоряжения. За двое суток голодания вельможа изрядно похудел, поэтому нижняя часть его одежды тут же упала на пол.
- Мурланд, как ты здесь оказался? - не замечая конфуза, спросил агрольд.
- Мы пришли тебя освободить, - ответил племянник, стыдливо отводя глаза в сторону.
- Кто «мы»?
- Сейчас они будут здесь. Э… ты бы надел штаны, дядя.

Глава 27. ВОЗВРАЩЕНИЕ

Замок Крюстана являлся неприступной крепостью, взять которую силой было почти невозможно. Для штурма укрепленных стен требовалась, по меньшей мере, армия, которой у Хардана сейчас не имелось. Даже если бы смотритель привел с собой всех наемников, расквартированных у Фридуака, люди Крюстана, заметив неприятеля на подходе к замку, могли запросто уничтожить пленника, и вся операция потеряла бы смысл. По той же причине преданный слуга Дербианта не рискнул воспользоваться услугами верховного мага, собиравшегося перелететь через стены по воздуху.
- Дозорные на башнях могут вас заметить и поднять тревогу. Нет, мы должны проникнуть во дворец без шума. Нужно только как-то отвлечь охранников.
Хардан не зря долго бродил вокруг замка Крюстана, когда следы похитителей агрольда привели его сюда. Теперь он хорошо знал расстановку сил противника.
- Вплотную к стенам мы сможем подобраться только со стороны парадного входа. В этом нам поможет утренний туман. - Хардан указал на ложбину, заполненную молочной дымкой. - Но что делать дальше, я пока не знаю…
Смотритель замолчал, задумчиво провожая взглядом троицу деревенских подростков, шагавших в столь ранний час мимо замка с удочками. Варлок посмотрел в ту же сторону, и он вспомнил, как толпа на базарной площади глазела на сражавшихся подростков. Хранитель предложил использовать этот же трюк перед воротами замка. Дети с палками ни у кого не вызовут особых подозрений, зато как отвлекающий маневр…
Так и получилось. Охранники настолько увлеклись мастерским сражением мальчишек, что даже открыли настежь ворота, чтобы лучше видеть поединок - не каждый день бывает бесплатное зрелище.
Пока зрители наперебой советовали забиякам, как нужно правильно держать в руках оружие, Мурланд пробрался сквозь стены и позаботился, чтобы дозорные на башнях уже никогда не смогли поднять тревогу. Закончив дела наверху, племянник Дербианта подал знак и спустился к арке парадного входа со стороны двора.

Предыдущая страница 31 Следующая страница


Арлангур 32

Спектакль возле главных ворот набирал обороты, подключая новых действующих лиц: из-за небольшого пригорка юркнула черная тень и замерла перед стражниками, оказавшись грациозным остроухим хищником. «Вот это да!» - затаили дыхание воины, которые никогда в жизни не видели подобного зверя. А когда животное четко выговорило: «Ребята, сдавайтесь, вы окружены», некоторые от изумления выронили оружие. Еще бы! Мало того что неизвестно откуда взялся неведомый зверь, так он еще и говорящий! Кто-то машинально оглянулся, проверяя слова хищника, и увидел за своей спиной братьев-близнецов. Благодаря усилиям Парзинга их на этот раз оказалось четверо. А к остроухому тем временем присоединились еще пятеро бойцов, один из которых очень походил на верховного мага.
Стражники знали, что арка центральных ворот имеет магическую защиту. Но знали они и то, что их хозяин не принадлежит к королевскому роду и не может позволить себе охранное колдовство, способное противостоять чарам избранных. Последнее соображение стало самым весомым аргументом убеждения. Воины Крюстана, не сговариваясь, сложили оружие.
После захвата Дербианта и обретения могучих союзников-покровителей берольд Крюстан совсем расслабился. Свою победу он считал делом решенным и уже строил новые планы. Теперь ему открывалась захватывающая перспектива - занять королевский трон! Дальнейшие грандиозные планы требовали тщательного обдумывания, чем он в данный момент и занимался один на один с графином редчайшего вина, пить которое с кем-либо еще вельможа считал непозволительной роскошью.
Дауроны временно покинули замок, пообещав вернуться, когда музыкальная шкатулка в камере Дербианта закончит свою работу, а потому будущий монарх имел возможность немного помечтать.
- Где эти лысые гады?! - Громовой голос заставил Крюстана вздрогнуть так, что графин с драгоценной жидкостью опрокинулся, залив скатерть. Сладостные грезы улетучились. Представший перед берольдом разъяренный Еерчоп метал громы и молнии, в мгновенье ока уничтожив благостное настроение берольда. Что-что, а это у разрушителя получалось лучше всего.
- Они ушли, будут завтра, - путаясь в собственных словах, еле слышно пролепетал хозяин замка.
- Тогда срочно найди таз, набери в него теплой воды и отнеси агрольду. От этого сейчас зависит твоя жизнь. И еще: к нам в камеру заглядывала какая-то девица. НАСТОЯТЕЛЬНО РЕКОМЕНДУЮ зайти к Дербианту вместе с ней.
Дух исчез из комнаты так же неожиданно, как и появился, а вельможа остался сидеть, дрожа всем телом. Пара минут у него ушла на то, чтобы немного успокоиться. «Не все еще потеряно, - вспомнил Крюстан про черный ход из замка. Одна из потайных дверей находилась как раз за его спиной. - Я скоро вернусь. И не один! Вот тогда мы посмотрим, кто кому будет носить теплую воду!»
Шкаф за креслом, на котором только что сидел претендент на трон Далгании, отошел в сторону.
- Да, чуть не забыл, - в образовавшемся проеме стоял все тот же Еерчоп. - Пойдешь к Дербианту - не забудь два чистых полотенца. Мой друг очень щепетилен в вопросах личной гигиены.
- Позор! - кипел от бешенства глава дауронов на сходке лысых чародеев. - Кто мы? Слуги великого Дьюго или стадо безропотных беренок? Если посмотреть, чего мы смогли добиться, то выходит, что и до беренок нам далеко!
Говоря о стаде, оратор слегка преувеличивал, поскольку сейчас перед ним стояло всего девять соратников - все, что осталось от сотни бойцов, переброшенных в мир Розгарии для устранения возможных неприятностей на пути их великого господина. Но трудности только возросли, а тех, кто должен был их устранять… самих устранили. Практически всех.
- Никогда еще такого не было - мы не смогли уничтожить главные препятствия на пути Хозяина! Мало того, мы даже не знаем, где их теперь искать.
Аборигены, эти слабые тупоумные людишки, бьют нас на каждом шагу!
- Не такие уж они и слабые, - впервые возразил один из дауронов. Это был тот самый чужак, который вел переговоры сначала с Дербиантом, а потом с Крюстаном. - К тому же не стоит сбрасывать со счетов других обитателей этого мира - тех, кто помогает «слабым и тупоумным».
- Кого ты имеешь в виду?
- Начнем с людей. Верховный маг, который и в магической, и в рукопашной схватке способен победить троих дауронов, заслуживает того, чтобы его не называли слабым.
- В последнем бою он одолел девять наших, - уточнил кто-то.
- Тем более. Далее - критонцы. Их фокусы нами до сих пор не раскрыты. Как им удалось уничтожить один отряд и одурачить другой? Благодаря своей слабости или тупоумию? Вряд ли. А тот тип, которого недостаточно убить один раз, он - обычный человек?
- Ты осмеливаешься ставить их на одну ступеньку со слугами Дьюго?! - взревел главарь. Сам беспрецедентный случай выступления против вожака являлся возмутительным. Не говоря уже о поддержке этого выступления остальными провинившимися.
- Если бы ты в свое время сделал то же, нас бы здесь сейчас было больше.
- Я так и думал, что ты просто дрожишь за свою шкуру! Теперь становится понятным, кто виновен в срыве миссии. - Властительным жестом вожак указал стоявшим рядом с возмутителем спокойствия, что они должны с ним сделать, но никто не спешил выполнять ПРИКАЗ.
- Я еще не закончил! - Оппонент так повысил голос, что у окружающих зазвенело в ушах. - Помимо «слабых» людей на нашем пути стоит дух в образе человека. На моих глазах он уничтожил четыре группы наших воинов и даже не чихнул при этом. А последнее сражение - когда тварь, похожая на драгана, буквально разорвала на части два десятка бойцов? Опять слабость? Может быть! Но не людишек, а нас, которых кто-то заставил действовать мелкими группами даже после того, как мы потеряли след цели.
При появлении в ином мире дауроны всегда четко знали, где находится препятствие, которое следует устранить в первую очередь. Направь главарь крупные силы сразу на цель - и задание было бы выполнено, но тот решил действовать по старинке, как неоднократно делал это тысячи лет назад. Раньше такие методы срабатывали безотказно, с первого раза. А тут вдруг осечка. Осечка непозволительная, означающая потерю следа и необходимость возобновления поиска цели уже другими, более трудоемкими способами.
- Как ты смеешь?! - Вожак демонстративно вытащил кинжалы из-за пояса. Он уже понял, что его собираются сместить с должности, и решил взять зачинщика на испуг.
Не на того напал.
- Ты устарел, а значит, не имеешь право представлять здесь нашего господина, - спокойно ответил непокорный.
Его слова явились сигналом для остальных, и несколько клинков устремились к цели.
- Будем считать, что виновные наказаны, - через пару секунд сказал новый главарь лысых чародеев. - Продолжим обсуждение наших проблем. Я проанализировал ситуацию и принял единственно возможное решение - нам нужно обратиться к макугабам.
Все невольно вздрогнули, представив этих тварей одного из самых дальних миров, куда распространялась власть мрачного Дьюго.
- Но это же значит заявить о своем полном бессилии, - высказал вслух сомнение один из чужаков.
- Знаю. Но сейчас главная задача - выполнить возложенную на нас миссию. Два монстра из Урозненного мира вполне должны справиться. Тем более что жертва для их вызова у нас уже имеется, - даурон указал на труп своего предшественника.
Арлангуру все больше нравился невысокий подросток из суровой страны. В «показательном выступлении» он еще резвее орудовал короткой палкой против длинного шеста, успевая отражать все выпады саргандского парня. Критонец лишь защищался, давая своему сопернику полную свободу выбора атакующих приемов.
«Сколько же нужно тренироваться, чтобы так умело владеть оружием?! А ведь он моложе меня», - удивлялся непосвященный юноша. На этот раз они устроили настоящее представление перед стенами дворца Крюстана. Арлангуру это понравилось. «Мне определенно стоит стать артистом. Все время на виду публики. Путешествия из города в город, новые люди… Опять же - в столице актеры бывают часто. Глядишь, и доведется еще раз встретиться с Терной. Актеров народ любит, может, она к тому времени забудет о моем досадном поражении?»
Сладостные грезы о всеобщей любви к актерам закончились быстро. После того как стражников окружили и заставили сложить оружие, их восторженные взгляды сменились такими ненавидящими, что сын Зарлатонга решил повременить вступать в ряды служителей искусства. Правда, события развивались слишком стремительно, чтобы он успел огорчиться по этому поводу.
Охранников вывели за пределы магической защиты стен, и Югон применил против них сонное заклинание. Хардан с группой добровольцев двинулся дальше, к дворцу берольда. У входа в здание произошла небольшая стычка с дворцовой охраной, где снова с лучшей стороны показала себя критонская выучка. Воинов Крюстана обезоружили в считаные секунды, да так, что они не успели подать сигнал тревоги.
А вот в самом замке едва не случилась беда. Отряд шел к подвалу, в котором держали Дербианта (эту полезную информацию «любезно» предоставил мажордом, решивший поинтересоваться, что за подозрительные звуки доносятся от парадного входа). В это время на Арлангура, залюбовавшегося каменным изваянием одного из предков Крюстана, наткнулась молодая симпатичная женщина, выходившая из боковой галереи. Тенекра быстро сообразила, что этого парня здесь быть не должно, и решила устранить его самостоятельно.
- Нравится? - томно спросила она. Дама держала руки за спиной, осторожно доставая спрятанный в рукаве кинжал.
- Ага, - чистосердечно признался сын Зарлатонга. Ему понравилась не только статуя, он с восторгом посмотрел на молодую женщину.
«Надо же, сколько в мире, оказывается, красавиц!» - поразился деревенский юноша.
- Здесь таких много. - Тенекра говорила о статуе, но юноше показалось, что женщина подслушала его мысли. Арлангур покраснел до корней волос и не заметил, как тирольдина приблизилась на опасное расстояние. Оставалось лишь нанести удар…
Она не успела: Рандиг заметил отсутствие напарника и бесшумно вернулся в самый неподходящий для вдовы
Баратлана момент. Его не интересовал вопрос, кто перед ним: мужчина или женщина. Критонец видел в ней смертельного врага, а враг должен быть обезврежен. В данной ситуации - тихо и быстро.
Когда женщина ни с того ни с сего опустилась перед Арлангуром на колени, парень оторопел. Затем он увидел Рандига с палкой, заменявшей тому меч, и хотел возмутиться его непозволительным обращением с дамой. Он бы, возможно, так и сделал, если бы знал критонский язык. И вдруг сын охотника заметил в руке оглушенной красавицы кинжал.
- Спасибо, Рандиг, - Арлангур прижал руку к сердцу в благодарственном жесте, который не требовал перевода. Критонец в ответ кивнул - все было ясно и без слов. Мальчишки впервые открыто улыбнулись друг другу.
Сообразив, насколько красота может быть смертельной, непосвященный юноша вслед за критонцем побежал догонять остальных.
- Где вы ходите? - обеспокоенно спросил Югон, когда подростки вернулись к своим.
- Арлангур случайно отстал, - покаянно ответил маргудец.
- В незнакомом месте нужно держаться вместе! - назидательно пробормотал седой волшебник, пропуская подрастающее поколение вперед. Он был зол на самого себя из-за того, что не предупредил об этом раньше.
Еще через пять минут все добрались до подвала. В камере уже находился Мурланд и какой-то незнакомец с перепачканным лицом, поддерживавший собственные штаны.
- Здравствуй, Хардан! - просиял узник. - Ты себе Представить не можешь, как я рад тебя видеть! Как ты догадался, что меня держат здесь? И где нашел людей для штурма крепости?
Дербиант до сих пор не отошел от воздействия «сладкоголосой» шкатулки и выглядел несколько обалдевшим.
- Да вот они все, - указал главный телохранитель на свою свиту.
- Это и есть твоя армия? - поразился агрольд. Хардан собрался познакомить хозяина с освободителями, но не успел.
Камеру вместе со всем замком Крюстана затрясло мелкой дрожью, раздался страшный грохот, а из шерсти Варлока повалил густой дым.
- Что происходит? - заволновался Дербиант, едва не выронив от неожиданности штаны.
Дым закрутился вокруг хранителя, образовав сплошной серый кокон. Через секунду грохот начал ослабевать, постепенно изменяя свою тональность и наполняя камеру многоголосьем леса. Потом лесной гомон сменился завывающим ветром, а дымка постепенно рассеялась.
- Привет, Дербиант, - рядом с черным хищником стоял улыбающийся Ниранд. - Вот уж никогда не думал, что буду так рад тебя видеть!
У агрольда внутри все похолодело. Душа ушла в пятки.
Вдогонку за ней устремились штаны.

Предыдущая страница 32


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 . ОТШЕЛЬНИК (Страница 1)
  • Глава 2 . ОХОТА (Страница 1)
  • Глава 3. ДЕНЬ ПОСВЯЩЕНИЯ (Страница 2)
  • Глава 4. ПЕРВАЯ ДОБЫЧА (Страница 3)
  • Глава 5. ВАРЛОК (Страница 4)
  • Глава 6. ЧИСТОСЕРДЕЧНОЕ ПРИЗНАНИЕ (Страница 5)
  • Глава 7. НАСЛЕДНИК (Страница 6)
  • Глава 8. БУДЕМ ДОГОВАРИВАТЬСЯ (Страница 7)
  • Глава 9. ХРАНИТЕЛЬ (Страница 9)
  • Глава 10. БОЛЬШИЕ ПОСЛЕДСТВИЯ МАЛЕНЬКИХ ПОСТУПКОВ (Страница 10)
  • Глава 11. ЗАГОВОРЩИКИ (Страница 12)
  • Глава 12. НОВЫЕ СОЮЗНИКИ? (Страница 12)
  • Глава 13. ВИЗИТ К ГОРЛИНДУ (Страница 14)
  • Глава 14. СВИДЕТЕЛЬ (Страница 15)
  • Глава 15. ВЕЛИКОЕ ОТКРЫТИЕ (Страница 16)
  • Глава 16. НЕЛЕГКО ТВОРИТЬ ДОБРЫЕ ДЕЛА (Страница 17)
  • Глава 17. НОЧЬ СРЕДЬ БЕЛА ДНЯ (Страница 19)
  • Глава 18. В ОЖИДАНИИ ДОЖДЯ (Страница 20)
  • Глава 19. ВЫГОДНЫЙ ОБМЕН (Страница 22)
  • Глава 20. ДОБРЫЕ ДЕЛА В КОРОЛЕВСКОМ ДВОРЦЕ (Страница 23)
  • Глава 21. ГОРЕЧЬ ПОРАЖЕНИЯ (Страница 24)
  • Глава 22. НЕДОРАЗУМЕНИЯ (Страница 25)
  • Глава 23. БУДУЩАЯ ХОЗЯЙКА ТРЕХГЛАВОГО ЗАМКА (Страница 26)
  • Глава 24. СЕДЫЕ ВОЛОСЫ ПРОТИВ ЛЫСЫХ ЧЕРЕПОВ (Страница 28)
  • Глава 25. ДВОЙНАЯ ЛОВУШКА (Страница 28)
  • Глава 26. ТАЙНА СЕДОГО ВОЛШЕБНИКА (Страница 30)
  • Глава 27. ВОЗВРАЩЕНИЕ (Страница 31)


Николай Степанов

Арлангур

Цикл: "Арлангур" - 1

 Читать книгу

Аннотация

Верховный маг, изгнанный сородичами из клана избранных за непокорность, шестнадцатилетний юноша, перешагнувший порог детства не получив Предназначения и не допущенный поэтому во взрослую жизнь, и говорящий зверь, именуемый хранителем.. Довольно странная компания даже для Розгарии, где каждое живое существо, будь то растение, зверь или человек, от рождения наделено магией.Одни их боятся, другие жаждут убить, но никто, кроме изгнанного мага, не знает, почему они вместе.

Создание книги: АлФиЛ
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Николай Степанов - Биография

Николай Степанов

На основную страницу

Биография

Родился во второй половине прошлого века в шахтерском Донбассе. В школьные годы увлекался авиамоделизмом, что и предопределило выбор дальнейшего образования. В 1987 г. окончил Харьковский авиационный институт. В студенческие годы много читал, писал стихи (кто их не писал в этом возрасте?), любил посидеть с удочкой на берегу озера.

С дипломом инженера-механика по производству летательных аппаратов в кармане прибыл по распределению в город науки Обнинск, чтобы внести свой посильный вклад в развитие авиационно-космической отрасли. Здесь же и начал свою творческую деятельность. Помимо изобретений и тематических отчетов попутно писал сценарии для КВН родного предприятия и молодежных слетов.

Переход от одного тысячелетия к другому, наверное, в какой-то мере затронул каждого. Зацепил он и меня. В 2000 г. в соавторстве с А.А.Головановым выпустил первую книжку — техническую: «Курс пользователя Pro/Engineer2000i». В следующем году еще две на ту же тему. Но все же написание технических книг не приносило полного морального удовлетворения, которого требовала душа.

Начав писать фэнтези, уже не смог остановиться, даже несмотря на то что первая повесть была отвергнута издательством в 2002 г. (за что ему отдельное спасибо, хотя, конечно, вначале я так не думал).

Женат. И жена и дочь принимают самое активное участие в создании произведений, хотя ни та, ни другая раньше фантастикой не увлекались. Зато теперь… Угадайте, кто у них любимый автор?