Николай Романов - Питомец "Ледового рая"

1 Николай Романов

Нет лучшего на свете приключения,
Чем пережить больному курс лечения.
Из фольклора медиков Галактического Корпуса
Рви сопло или не рви -
Лишь пистоны от любви.
Триконка Кирилла Кентаринова

1

Смех родился, как утро на Луне - в одной точке, - и побежал расходящимися волнами по всему столовняку, откровенный, радостный и звучный. Смеющиеся не сдерживались. Тут же над столами прокатилась еще одна волна - одинаковых движений. Еще не закончившие обед курсанты, оторвавшись от тарелок, поворачивали стриженые репы в сторону умывалки, но за спинами сгрудившихся у дверей товарищей, разумеется, ничего не было видно. А хохот разрастался, будто снежная лавина.
- Над чем они гогочут? - вскинулась Ксанка, откладывая вилку.
- Я не в теме, - с привычной готовностью ответил Артем.
С некоторых пор любой Ксанкин вопрос сделался для него приказом к немедленному изложению ответа. Даже если ответа не было…
Кирилл же, подбирая корочкой хлеба остатки гуляшной подливки, лишь плечами пожал.
"Эти вкусные мясные кусочки в соусе…" - вспомнил он слоган модного в последнюю декаду рекламного клипа и хмыкнул. Почти про курсантов ГК…
- Я слетаю, посмотрю? - спросил Артем, по-прежнему глядя на Ксанку.
- На активный выхлоп, Спирюшка, - сказала та, снова берясь за вилку. - Народ ведь мимо мишеней ржать не станет.
Артем вскочил и кинулся к умывалке.
Кирилл посмотрел ему вслед и подумал, что Спиря без одобрения Ксанки шагу не ступит. Надо полагать, втюрился в метелку по самые локаторы!…
- Ты сегодня опять какой-то душный, Кир, - сказала Ксанка, поворачиваясь.
- Душный не бездушный. - Кирилл вновь пожал плечами. - Война - муйня, главное маневры.
- Его дерьмочество достало? - тон Ксанки сделался участливым.
Его дерьмочество и в самом деле достало. Вчера вечером перед отбоем опять к себе вызывало. Воспитывало. "Боец ГК, курсант, должен быть добрым по отношению к товарищам, а вы как крыса корабельная…"
И где это капрал на кораблях крыс видел? Их, говорят, давно на жрачку пустили, в котлы ГК…
Да уж, достало Его дерьмочество!… Но не хватало еще Кириллу метёлкиной жалости!…
- Все в зените, Ксана, не срывай сопло! - Он постарался, чтобы в голос не пробилась охватившая душу злоба. - Я башни не теряю.
Ксанка кивнула, будто соглашалась неведомо с чем. Разве лишь с самой собой. Потому что все Кирилловы намеки всегда пролетали мимо ее ушей.
Вот и сейчас - наколола на вилку кусок мяса и трескает как ни в чем ни бывало.
Вернулся Артем:
- Там наш неведомый Пушкин свою очередную "гмыровиршу" вывесил.
Кирилл повернул голову в его сторону:
- Ну и как?
- Задом об косяк! - Артем кусал губы, изо всех сил пытаясь не рассмеяться. - Естественно, про Дога и по-прежнему в точку. Короче, сами прочтете!
Доедали завтрак под продолжавшийся смех народа.
Кирилл не отрывал глаз от тарелки, но чувствовал, что Ксанка то и дело принимается изучать его физиономию, и хмурился.
Ну что ей, в конце концов, от него надо? Хоть бы поесть спокойно дала, метла безбашенная!… Верно говорит прапор Оженков - если баба стреляет в тебя из парализатора, это одно, а если глазками, это совсем другое… Ей надо. И всему миру известно - что!
Наконец было покончено со знаменитой последней частью кулинарного "галактического корпуса" - компотом, - и троица, отставив стаканы и сыто отдуваясь, поднялась из-за стола.
- Ну что, заценим? - Ксанка опять пялилась на Кирилла.
Тот снова пожал плечами, но двинулся к умывалке. Честно говоря, он бы хоть к дьяволу отправился, лишь бы метелка не смотрела на него вот так, с недоверчивым ожиданием. Будто он ей чем-то обязан или что-то обещал…
Артем пошел следом за ними, он хоть и увидел уже эту виршу, но ему очень хотелось понаблюдать за реакцией друзей. Особенно, разумеется, - за реакцией Ксанки…
Столпотворение иссиня-черных мундиров перед умывалкой закончилось, и троица вошла внутрь без толкотни.
Триконка висела так, что ее многочисленные отражения в зеркалах создавали бесконечную цепочку переливающихся четырехстрочий:
Ротный Гмырюшка-капрал
Вот что отчебучил!…
Когда ванну принимал,
Телочку отдрючил.
Последняя строчка звучала для постороннего уха очень странно. Такие выражения любил Артем - он вообще увлекался старинными русскими словечками, время от времени пытаясь перевести их на инлин и теряя при переводе всю смысловую прелесть, - но Артему ни в жизнь не создать такой триконки. Впрочем, подобное выражение мог использовать всякий, кто был знаком с Артемом Спиридоновым и русским языком, а таких в "Ледовом раю" - пруд пруди, как опять же говаривал Артем…
- И кого же это он, интересно, отдрючил? - тут же спросила Ксанка.
- А ты разве не в теме?! - удивился Артем. - Да Сандру же Каблукову!
Ксанка смерила его взглядом и фыркнула:
- Неужели, Артюшенька, она тебе сама об этом трепанула?
- Нет, конечно… Но ведь все в теме, Заича! Весь взвод…
- Рота, смир-р-рна-а!!! - раздался сзади громовой бас.
- Ну вот, здрас-с-сьте, вы не ждамши, а мы притопамши… - тихо пробормотала Ксанка.
В столовую собственной персоной ввалился господин ротный капрал Гмыря, он же Димитриадий Олегович, он же Дог, он же Его дерьмочество… Ростом под два с половиной метра; как в старину говорили - косая сажень промежду плеч; бритый череп похож на гигантскую коленку, а иссиня-черный китель сидит на нем как влитой…
Курсанты мгновенно застыли по стойке "смирно" - каблуки армейских ботинок вместе, носки врозь, лапьё по швам, грудь колесом.
Гмыря уже знал о происшествии, поскольку проследовал прямым курсом в умывалку, медленно ознакомился с мерцающей триконкой, недовольно хрюкнул, будто кабан перед кучей подгнивших желудей.
- И чьих же это ручонок дело, дамы и господа?
Гмыря всегда называл курсантское лапьё ручонками.
Дамы и господа скромно помалкивали, поедая глазами пространство перед собой. Заметь Дог, что кто-то хотя бы скосил глаза в его сторону, наряда не миновать!
- Так чье же, матерь вашу за локоток!
Молчание продолжалось.
Когда оно сделалось совсем тягостным, Гмыря достал из нагрудного кармана кителя магнитную стиралку.
Триконка перестала танцевать в воздухе и переливаться. А потом по умывалке разнесся горький плач смертельно обиженного ребенка.
Капрал едва стиралку не уронил.
- Дядя Гмыря, пощади, - сказал плаксиво чей-то гнусавый голос. - В карцер бяку посади.
Триконка оказалась очень даже непростой. Автор снабдил видеоформу акустическим сопроводом.
Опешивший поначалу капрал быстро разобрался в чем дело. Поднял стиралку, оценил параметры стабилизирующего поля, коснулся сенсоров, изменяя уровни, и триконка прекратила гнусавить. А еще через пару секунд замерла, поблекла. И безвозвратно растаяла в воздухе.
Гмыря снова хрюкнул, на этот раз довольно (видно, желуди оказались свежее, чем он ожидал), и положил стиралку в карман. Подошел к Артему, внимательно изучил его лицо. Потом медленно, словно орудийная башня главного калибра, развернулся в сторону Кирилла. Внимательно изучил его физиономию.
Перебрался к Ксанке. Здесь процесс изучения принял более обширный и серьезный характер - после Ксанкиного лица Дог долго рассматривал ее шею, а потом и грудь, которая в силу естественных причин оказалась выпяченной куда больше, чем у парней.
Ксанка не выдержала пронизывающего взгляда, поежилась.
- Наряд вне очереди, дамочка! - тут же отозвался капрал. - Мне твои бабьи комплексы до фомальгаута! Здесь ты не женщина, курсант Заиченкова, а будущий боец Галактического Корпуса. И либо ты у меня по стойке "смирно" станешь стоять смирно, либо вылетишь в безмундирники! Ясно?
- Так точно, господин ротный капрал! - звонким голосом отозвалась Ксанка. - Есть наряд вне очереди, господин ротный капрал!
Дог снова принялся поедать глазами ее грудь, и Ксанка опять поежилась. Но ротный, похоже, уже удовлетворил начальственный зуд. Продолжения раздачи дополнительных нарядов не последовало, капрал выплыл из умывалки.
Ксанка тут же сгорбилась и передернула плечами.
- С-сучина отстыкованный! - выругалась она шепотом.
Артем несмело погладил ее по плечу. Ксанку вновь передернуло.
А из столовой раздался новый рык Дога:
- Рота, стр-р-ройсь!
Троица выскочила из умывалки.
Еще не покинувшие столовую курсанты, оставив стаканы с недопитым компотом, неслись к фронту построения, который ротный капрал задавал отведенной в сторону левой рукой. Процесс затруднялся тем, что в столовке находилась не вся рота, и приходилось на ходу соображать, кто за кем должен стоять.
Покинутые столы и стулья тут же поглощали посуду и вливались в пол.
Наконец построение завершилось.
Капрал шагнул вперед, развернулся к курсантам лицом:
- Р-р-равняйсь!
Кирилл повернул голову и уставился на грудь третьего справа. Вернее, на могучие груди третьей справа, потому что это была ефрейтор Сандра Каблукова, которую в роте называли не иначе как Громильшей.
- Сми-и-ирна-а!
Курсанты пронзили взглядами пространство перед собой.
Дог прошелся перед строем, переводя злобный взгляд с одного юного лица на другое.
- Вот что, мерзавцы, - сказал он. - Даю вам всем время до завтрашнего утреннего построения, матерь вашу за локоток. Если к этому моменту вонючий стихоплёт… этот жалкий ублюдок… этот моральный диверсант… не явится ко мне с признанием, вы, дамы и господа, пожалеете, что ваши мамашки выпустили вас из своих детородных органов на свет божий. Можете передать мои слова отсутствующим. Всем всё ясно?
- Так точно, господин ротный капрал! - громыхнули дамы и господа.
Догу этот гром не приглянулся.
- Отставить, дамы и господа, почему не дружно?… Еще раз… Всем всё ясно?
- Так точно, господин ротный капрал!
У строя сейчас была самая настоящая единая глотка.
Но команда "Р-р-разойдись!" последовала только после пятого повтора.

2

После завтрака и обязательного перекура прапорщик Оженков повел свой взвод на занятия по стрелковому вооружению. Учебные планы предписывали изучение легкого вакуумного гранатомета "Комар-5у", хотя, по слухам, это оружие в первых боях разгорающейся войны пока не использовали. Хватало индивидуального трибэшника, как среди курсантов (да и не только курсантов) назывался БББ - бластер ближнего боя.
На учебу обычно шагали не в строю. Считалось, что при ходьбе вольно освобождается чувство фантазии, без которого на занятиях не обойтись. А строевой подготовки и так хватало.
По дороге Ксанка очутилась рядом с Кириллом (при ходьбе в строю она оказывалась далеко позади). Даже сигарета "Стрелец" не успокоила метелку - у той все еще дрожали губы от испытанного унижения.
Честно говоря, Кириллу было ее не слишком жалко - он всегда считал, что девахам не место в Галактическом Корпусе, но такое мнение было нарушением их гражданских прав, и он бы никогда не произнес этого вслух. Ксанка-то промолчит, но найдутся те, кто и в суд может подать за половую дискриминацию. Даже выраженную всего лишь словами… Впрочем, дискриминация тут только на словах и существует. Все остальное в расчет не берется. Каждая из девиц (как и всякий из парней) при зачислении подписывала обязательство о полном подчинении вышестоящим начальникам. Поэтому теоретически Дог вполне мог стыковать их при индивидуальных раздачах наряда. Происходило ли это на практике, Кирилл не знал. Разумеется, никто из метелок распространяться об этом не станет. Дог спит и видит, чтобы выпереть их из Корпуса, он из тех, кто ни в коей мере не оправдывает всех этих нововведений. "Как будто Корпус не сможет справиться с Вторжением без бабья!"… Кирилл не раз слышал, как Гмыря произносит эту фразу. Презрительно, с брезгливой усмешкой…
Гмыре вообще многое из происходящего не нравилось. Однажды Кирилл отбывал наряд, убирая кабинет ротного (для таких дел вроде бы существовали киберы, но их никто днем с огнем не видел - они якобы находились на профилактике; да и зачем они, если курсантов надо чем-то занимать?), и слышал, как тот разговаривал по видеопласту с кем-то из своих приятелей-капралов. И оба долбали нововведения в хвост и в гриву, как по-старинному выражался Спиря.
Раньше бабьё и на пушечный выстрел к Корпусу не подпускали, а теперь каждый третий курсант в строю с оттопырками как спереди, так и сзади… Раньше колеса давали курсантам, чтобы не хотели, а теперь курсанткам, чтобы не залетели… У начальства совсем башни с курса свернуло… Слава Единому, удалось отстоять порядок, чтобы никаких открытых любовных интрижек не было, а то ведь по плацу в обнимку ходить начнут или среди бела дня тискать друг друга… Не-е, друг мой, куда-то не туда мы катимся, скоро над Корпусом вся Галактика смеяться будет… Помяни мое слово, бабье погубит Корпус! Вот кто настоящие монстры…
- Правильно про него вирши сочиняют! - нарушила, наконец, молчание Ксанка. - С-сучина отстыкованный!
- Не поджаривай ботву! - сказал Кирилл, чтобы хоть что-то сказать. - Другие капралы ничем не лучше нашего, уж поверь мне.
Справа, у входа в имитаторный класс, висела триконка "Курсанты и курсантки! Равнение на флаг! Неугомонный, хваткий, не дремлет всюду враг!"
Спиря утверждал, что сочинитель использовал строки старинного русского поэта по имени Блок.
Такие пропагандистские триконки парили повсюду. Над входом в спортивный зал нависала пятиметровая оранжевая "ГК - это сила и мужество!" Возле столовой ("ГК - это гуляш и компот!" - сказал как-то Спиря фразу, ставшую в "Ледовом раю" знаменитой), во всю стену, алая "Вступив в наши ряды, ты обретешь славную судьбу". А над табличкой "Капральская. Курсантам без вызова вход запрещен" совсем скромная "ГК - наш могучий щит". Последняя была сиреневой. Видимо, у лагерного дизайнера враги ассоциировались с сиреневым цветом. Хотя в имитаторном классе монстры-ксены в основном были зелеными, под цвет листвы, либо желтыми, под цвет песка.
- Интересно, кто такие курсанты с вызовом, - сказал Кирилл.
- Чего? - не въехала Ксанка.
Кирилл кивнул на табличку:
- Раз существуют курсанты без вызова, то должны быть и с вызовом.
До Ксанки, наконец, допёрло, и она невесело усмехнулась.
Самая большая триконка висела над штабом. На ней был изображен курсант в полевой форме и боевом шлеме с трибэшником в лапах, обладатель узкой талии и широченных плеч, которые могли принадлежать как обрезку, так и метелке.
Однако главным на триконке был вовсе не курсант, главное находилось слева от него и занимало большую часть видеоформы:
Законы курсантов учебного лагеря Галактического Корпуса
Курсант - честный и верный товарищ, всегда смело стоящий за правду
Курсант предан Земле, Человечеству и делу Галактического Корпуса
Курсант равняется на отличников учебы и боевой подготовки
Курсант готовится стать бойцом Галактического Корпуса
Курсант готовится стать защитником Человечества
Курсант готов грудью защитить боевого товарища
Курсант терпелив и хладнокровен
Курсант чтит командиров
Курсант смел и отважен
Абрис строчек напоминал десантную баржу в поперечном разрезе.
Гигантская триконка была снабжена кольцевым транслятором, так что ее было видно с любой точки внутри Периметра.
"Дьявол и девять заповедей", - как-то сказал Спиря.
"Заповеди вижу, - сказал Кирилл. - А где дьявол?"
"А дьявол - тот, кто все это придумал".
Спиря был странный обрезок.
Одним из нарядов для курсантского состава была подзарядка триконок-лозунгов на очередной срок действия. Хороший наряд, много приятнее уборки туалетов, что доставалась Кириллу пару раз… За пределами "Ледового рая" он бы произвел подзарядку триконок вдвое быстрее, чем большинство приятелей. Впрочем, логичнее было бы и вообще иметь самоподзаряжающиеся триконки с самыми примитивными фотоэлементами.
Но в лагере никому не требовались быстрота и логика, в лагере требовалось заполненное работой время. А несогласные с таким порядком могут топать откуда пришли, на ваше место, дамы и господа, желающие найдутся, матерь вашу за локоток! Вы же попробуйте-ка на гражданке отыскать работу, за которую платят такие бабулики…
Подошли к учебному корпусу. Приказа "По классам" еще не было. Остались на улице, снова закурили.
- А интересно, - Ксанка заглянула Кириллу в лицо и покрутила в руках незажженную сигарету, словно не знала, что с ней делать, - кто вывешивает все эти вирши про Дога?
Кирилл дал ей прикурить и пожал плечами:
- Не в теме. Вообще-то многие из наших способны.
- Предыдущая вирша была покруче. - Ксанка затянулась, выпустила изо рта колечко дыма, потом фыркнула и продекламировала: - "У капрала Мити Гмыри между ног две круглых гири, перед гирями конец: голова - сплошной свинец". - Она опять фыркнула.
- Да, в точку придумали! - согласился Кирилл.
Триконку с этим стихотворением удалось вывесить на прошлой неделе прямо в имитаторном классе. Создать ее было гораздо сложнее, поскольку под строками висели и эти самые… гири и свинец. Нежно-розового сосисочного цвета. Правда, без акустического сопровода, ибо это было бы уже слишком тяжеловесно…
- Над кем ржете? - Как обычно, стоило Ксанке приблизиться к Кириллу без общества Спири, рядом оказывалась Сандра Каблукова. - Над Гмырей?
- Над твоими мускулюс глютеус максимус, - ответила Ксанка самым своим ядовитым тоном (она перед тем, как собраться в лагерь, закончила курсы медицинских сестер и немного знала латынь). - Интересно, на каких тренажерах развиваешь?
Оказывается, в этих пределах знала латынь и Сандра, которая презрительно ухмыльнулась:
- А что, завидки девочку берут? На твои-то два кулачка ни у одного не поднимется! - Она мимоходом глянула на Кирилла: как тот оценил подколку?
Кирилл счел за лучшее не брать ни чью сторону и отвернулся.
Конечно, Сандра была не права: Ксанка была фигуристой метелкой, в ней всего в меру, в отличие от Громильши, отличающейся высоким ростом, широченными плечами и объемистыми буферами. Но высказать такое мнение значило подбросить хворосту в пламя разгорающегося конфликта. И так сверкающих глазами курсанток скоро придется растаскивать, а для Ксанки схватка с Громильшей запросто может закончиться госпитальной койкой.
Он же, Кирилл, будет выглядеть идиот идиотом…
Конфликт погасил Спиря. Подлетел, схватил Ксанку за руку:
- Имей в виду, когда пойдешь к Догу за нарядом… Он может затащить в ванну и тебя!
- Ее не потащит, она в любой ванне утонет, - фыркнула Сандра, перестала играть желваками на щеках, пригладила ежик стриженых волос, выбросила сигарету в урну и величественно отправилась к входу в учебный корпус.
Ксанка отпихнула Артема, выпятив челюсть, посмотрела на Кирилла, но тот сделал вид, будто ищет кого-то, подчеркнуто повернувшись спиной к уходящей Сандре.
Честно говоря, его раздражало, что Артем так серьезно озабочен судьбой Ксанки. В принципе, конечно, Спирино беспокойство понятно, но метелка должна уметь сама за себя постоять. В конце концов, курсанты готовятся стать солдатами, и тут сопли ни к чему. Пристанет к тебе с принуждением ротный капрал, врежь ему в… эти самые гири. А потом подай рапорт вышестоящему начальнику. На приказы, с которыми не согласны, всегда подают рапорта. Правда, тут не приказ, а действие… Короче, сучка не захочет - кобелек не вскочит! А в общем, курсанткам прозас дают, что не залетели. Сам же стык мало чем отличен от танца. Просто трутся иными органами. И вообще, дамы и господа… Для капрала распластать метлу - что дать в лоб обрезку-курсанту. Это Галактический Корпус, а не детский сад, матерь вашу за локоток!… Но Артем, похоже, в последнее не въезжает. Потому и ходит вокруг Ксанки, как кот вокруг валерьяны. И хочется, и колется!… Проще надо быть. Если деваха тебе не по барабану, дождись личного часа, заведи ее куда-нибудь в укромный уголок, прихвати за ананасы, стащи штаны и сделай так, чтобы она не зря принимала прозас…

1 Следующая страница


Питомец "Ледового рая" 2

- Не писай на зенит, а то в башне зазвенит! - сказала Ксанка Спире, выбросила окурок и нагнулась, поправляя магнитные застежки на ботинках.
Она плохо загорала, и околоштековый пятачок над левым ухом казался немигающим птичьим глазом, удивленно вперившимся в Кирилла. Другой, надо полагать, смотрел в песчаную дорожку, возле которой стояла урна.
- Я перед Догом в сучью стойку не встану, - добавила Ксанка, выпрямившись. - Не такой я паренек, Артюшенька!
И Спиря засиял, будто внеочередное увольнение получил.
А Кирилл еще больше обозлился.

3

Злоба в душе Кирилла Кентаринова жила сызмальства.
Скорее всего, потому что у него не было матери. Вернее, мама-то у него, ясно, имелась, да вот только он ее совершенно не помнил. Осталось лишь призрачное ощущение присутствия рядом чего-то огромного, мягкого и теплого. Чего-то хорошего и вкусного. Наверное, это была мама. То есть, конечно, это была мама! И, наверное, материнское молоко…
Чаще всего это ощущение приходило во сне. И всякий раз было тепло и мягко. А просыпался Кирилл с другим ощущением - гигантской, бесконечной, невыносимой потери. Эта потеря рождала жалость к самому себе, а жалость уже через несколько минут превращалась в злобу по отношению ко всему белому свету.
Кирилл не помнил не только маму. У него не отложился в памяти момент, когда его привезли (или привели?) в приют.
Первое воспоминание было уже в приютских стенах.
- Здравствуй, малыш! Как тебя зовут? - Певучий голос, в котором ничего нет, кроме радости.
- Килил.
- А меня Мама Зина. Я буду твоей воспитательницей. - Высокая женщина в белом платье (это потом Кирилл узнал, что такое платье называется халатом и его носят не только воспитательницы, но и врачи) протягивает новичку конфету. - На-ка!
Тот с восторгом, едва ли не притоптывая от нетерпения, разворачивает фантик, а внутри - ничего…
- Слишком уж ты доверчив, Килил, - говорит воспитательница, передразнивая.
Кирилл не понимает, что ей не понравилось, но не это его расстраивает.
Потом он и сам порой угощал подружек такими "конфетками" - корпорация "Невский завод", производящая джамперы для всей Солнечной системы, выпускала в помощь любителям нехитрых розыгрышей всякие штуковины с использованием формованных силовых полей.
Но тогда, при знакомстве с Мамой Зиной, он знать не знал о конфетах-пустышках. Фантик с медведем был так красив! А разочарование столь велико, что слезы сами брызнули из глаз.
- Э-э, да ты у нас, оказывается, плакса! - сказала Мама Зина осуждающим тоном. - Кто слишком часто слезы льет, тому Единый счастья не дает.
Обида тут же обратилась в злость на обидчицу, слезы мгновенно высохли, и это не укрылось от глаз опытной воспитательницы.
- Э-э, да ты, оказывается, еще и злючка. - Мама Зина покачала головой. - Ну, пойдем, я тебе покажу, где ты будешь спать. - Воспитательница протянула новичку мягкую руку.
Кирилл попытался укусить ее за палец, но Мама Зина была наготове. Сильные пальцы стиснули щеку злючки словно клещами, и Кирилл едва не завопил от боли. Но не завопил - детский умишко каким-то образом сообразил, что лучше вытерпеть. И мальчишка вытерпел. Лишь зубами скрипнул.
- Терпеливый, крысеныш, - удовлетворенно сказала воспитательница.
Клещи отпустили щеку Кирилла.
И тогда он не выдержал - все-таки заплакал.
- К ма-а-аме хочу… К ма-а-аме…
- Не реветь, крысеныш! - скомандовала воспитательница. - Я теперь твоя мама. Я и Мама Ната. Не та мать, которая родила, а та, которая вырастила, - добавила она не очень понятную для Кирилла фразу.
Испуг прошел, мальчишка перестал плакать. Мама Зина взяла его за руку и повела по коридору со светло-зелеными стенами. Коридор был не очень длинным, и вскоре они оказались в комнате, где стены тоже были зелеными, но другого оттенка. В комнате стояло несколько маленьких кроваток - Кирилл тогда умел считать только до трех.
Мама Зина подвела его к одной из кроваток, в углу, застеленной зеленым же одеялом.
- Тут ты будешь спать. А сейчас пойдем знакомиться с другими детьми. Ты помнишь, как меня зовут?
Кирилл, само собой, помнил.
- Зина.
- Не Зина! - Пальцы-клещи угрожающе нависли над его лицом. - Мама Зина… Так как же меня зовут?
- Зина!
- Ах ты маленький упрямец! - Воспитательница вновь стиснула его щеку, теперь другую, да так, что Кирилл взвизгнул:
- Не надо!
На этот раз слезы удалось сдержать; он и сам не понимал, каким образом, - просто не заплакал.
Воспитательница отпустила щеку и вновь спросила:
- Так как же меня зовут, крысеныш?
- Мама Зина, - вынужден был сказать Кирилл.
- Так-то, маленький упрямец. - Воспитательница снова взяла его за руку. - Пойдем знакомиться с детьми.
Кирилла привели в другую комнату, стены которой были окрашены в желтый цвет. И мальчишка увидел тех, с кем ему предстояло прожить следующие двенадцать лет. Правда, тогда он этого не знал. И совершенно не запомнил, как познакомился с Мамой Натой, хотя вскоре именно с нею в его мыслях ассоциировалось слово "мать".
Много позже он увидел голограмму своей настоящей матери. На могильной плите - когда Мама Зина сообщила крысенышу, где похоронены его родители. Кириллу было уже восемь. Он стоял перед могилой и, глядя на изображение женщины, запечатленное в триконке - красивое круглое лицо, улыбающиеся серые глаза, длиннющие, как вечерние тени, ресницы, ямочка на подбородке, - мысленно спрашивал: "Почему же ты заболела? Почему так рано умерла?"
А потом Мама Зина объяснила Кириллу, что мать его умерла не от тяжелой продолжительной болезни, как ему говорили. Собственно, это и вовсе была не болезнь… Все очень просто: Екатерину Кентаринову прирезал кухонным лазерным ножом очередной сожитель, когда она в пьяном угаре приволокла в постель внеочередного. Именно так выразилась Мама Зина, и Кирюша возненавидел ее, и стала она впредь уже не Мамой, а Стервой Зиной, и в скукоженную душу приютского крысеныша влился еще один ручеек злобы…
В общем, злоба стала для мальчишки сродни детскому - острому и непреходящему - желанию играть. Кирилл всегда на кого-нибудь сердился. То на Жердяя Севку, бывшего тремя годами старше и до тех пор отбиравшего сладкое у воспитанников из младшей группы, пока они не научились съедать свою порцию за столом, а не уносить куски в карманах, хвастаясь, кто дольше вытерпит и не съест… То на Маму Зину и Маму Нату, когда они ставили Кирилла, не желающего произносить перед трапезой обязательную молитву Единому Богу, на колени, в Темный Угол, который отгородили в игровой, чтобы наказанному слышно было, как другие в это время играют. Или отправляли в карцер за то, что отметелил вечно дразнящегося Петьку-Мартышку… То на Доктора Айболита, которого на самом деле звали Сергеем Ивановичем Неламовым, за то, что он делал Кирюше больные уколы, когда тот простужался.
Именно Доктор Айболит сказал как-то, что "на сердитых воду возят", посоветовал держать злобу при себе и даже объяснил, как это сделать.
"Когда начинаешь злиться, - говорил он, - вспомни что-нибудь хорошее. Вкусную шоколадную конфету, которую дарит, навещая детей, патронесса приюта. Хорошую погоду, когда выпускают на улицу…"
Кирилл вспоминал. И поначалу злился. На вкусную конфету за то, что ее не было в кармане. На хорошую погоду, потому что она часто устанавливалась в те дни, когда надо учиться, и непременно портилась, когда приходил долгожданный выходной.
Тем не менее, в конце концов, он научился загонять злобу поглубже, откуда она не могла вырваться мгновенно и натворить дел, за которыми следовало неотвратимое наказание.
Доктор Айболит называл это аутогенной тренировкой и утверждал, что любой человек - хозяин своих чувств.
Именно Айболит первым посоветовал взрослеющему Кириллу Кентаринову пойти после приюта в Галактический Корпус.

4

Чтобы не злиться на Спирю, Кирилл прибегнул к аутогенной тренировке - вспомнил, какая физиономия была у Дога, когда тот стоял перед триконкой с гирями. Морда лица красная, кулаки сжимаются и разжимаются, разорвал бы автора, кабы в теме был - кто… Кишка тонка! А вот курсант Кентаринов, в отличие от ротного капрала Гмыри, в теме дальше некуда!
И весь остаток дня Кирилл раздумывал: стоит или не стоит идти к Догу. Едва сопло не рвал. И в конце концов решил: не стоит… Угрозы ротного могли быть пустым трепом, и хорош он, курсант Кентаринов, будет, если купится на такой летучий мусор! Вот если Гмыря и на самом деле начнет выделываться, тогда посмотрим. В конце концов оказаться крайним никогда не поздно. Ржавые пистоны никуда не убегут… А может, капраловы черные обещания - и вообще проверка боевого духа подчиненных. Мол, поглядим: не найдется ли среди личного состава мозглячок, который бросится стучать на товарищей из простой боязни обещанных с воспитательной целью придирок…
Не-е-е, капрал, нашего брата на такой мусор не заловишь!
Стерва Зина, помнится, на полдня поставила его в Темный Угол, чтобы выяснить, кто узнал пароль и заказал по сетевому снабжению шоколад, вишневый сок и булочки со сливками. Но ни Кирилл, ни Степка Яровой так и не признались. Это потом уже Степка проболтался, исключительно сдуру. Именно проболтался, а не признался. Слишком глупы они были, чтобы распознать хитроумную ловушку, когда Стерва Зина предложила решить задачку по режимам сетевого снабжения… Ведь ни Степке, ни Кириллу и в голову не пришло, что о режимах знают только те, кто пользовался приемным ресивером, а детей к ресиверам не подпускают. Кирилл бы тоже проболтался, но Стерва Зина задала Степке задачу раньше, а прочих, когда Степку словила, и проверять, дура, не стала. Степка проболтался в общем смысле - про Кирилла он ни слова не сказал…
И склониться сейчас перед Догом было все равно что выдать Степку. Но с другой стороны, ротный капрал мимо мишеней палить не будет - уж коли обещал курсантам ржавые пистоны, то за ним дело не станет…
В размышлениях прошли занятия по стрелковому вооружению и тактической подготовке. В размышлениях прошел обед и короткое послеобеденное личное время. В размышлениях прошли тренинги второй половины дня и строевые экзерсисы. Решая тактические задачи, поглощая наперченый борщ со сметаной и печатая строевой шаг на плацу, Кирилл ломал голову - ждать, пока неприятности обойдут тебя стороной, или идти им навстречу?
Оторвал парня от этих мучений вызов.
Кирилл сидел после ужина в курилке (внешне - вместе с товарищами; внутренне - один на один с собственным "я"), когда рядом вспыхнул в воздухе видеопласт.
- Курсант Кентаринов! - В видеопласте появилось изображение прапора Оженкова.
В первый момент Кирилла тряхануло стрёмом, но потом он вспомнил, какой сегодня день, и успокоился: Оженков должен был вызвать его в любом случае. Иначе с какой стати курсанту заявляться к прапору без вызова?…
- Я! - Кирилл вскочил со скамейки и вытянулся.
- Ко мне!
- Есть.
"Ко мне" в данном случае означало "в комнату прапорщика". И вовсе не за ржавыми пистонами!
Кирилл едва не бежал по песчаной дорожке, и тени тянулись перед ним, как указующий дорогу перст. Ветерок шевелил листву платанов, высаженных вдоль дорожек. Душу снедало предвкушение. Не худшее чувство из тех, что существуют в жизни. И уж всяко много лучше того, что испытывает Спиря ко Ксанке, пропади она пропадом, в самом-то деле!…
Едва Кирилл приблизился к двери Оженкова, она приглашающе распахнулась. Кирилл вошел, вытянулся, доложил по уставу:
- Господин прапорщик, курсант Кентаринов по вашему приказанию явился!
Оженков молча кивнул в сторону шеридана. Кирилл сел в кресло, протянул руки к виртуальной клаве и, набрав серию паролей, перевел на "до востребования" двадцать кредов со своего счета. Потом привычно просмотрел уже открытый прапором каталог предложений и сделал выбор на следующий раз:
- Модель тринадцать-пятьдесят.
Оженков кивнул и, достав из сейфа "шайбу", заказанную Кириллом неделю назад, сказал:
- Странный вы парень, курсант! Там, - он кивнул в сторону окна, - их сотни, и любая ни стоила бы ни гроша.
- Любая мне не нужна, - ответил Кирилл, стараясь, чтобы не выдать голосом предвкушение. - А подходящей не находится.
- Уж больно вы привередливы, Кентаринов! - Прапор протянул "шайбу" на раскрытой ладони. - Разоритесь!
- Помирать - так с музыкой, любить - так королеву!
Эту фразу Кирилл не раз слышал от Спири. Под королевой тот, разумеется, понимал исключительно Ксанку.
- Ну-ну! - хмыкнул прапор. - Пока есть деньги, будут и королевы.
- Пока мы живы, деньги будут!
Прапорщик хмыкнул:
- Деньги будут, пока руки-ноги целы.
- А без рук-ног и деньги не понадобятся!
Прапор снова хмыкнул и промолчал. И правильно сделал - Кириллу сейчас не нужны были воспитательные речи. От предвкушения едва не трясло.
Кирилл сжал "шайбу" пальцами и снял с ладони Оженкова. "Шайба" была гладкой. Будто аккумуляторная батарея от трибэшника…
Душа тут же запела.
- Разрешите идти?
- Ступайте, курсант. До отбоя времени достаточно. Личный час…
Кирилл отдал прапору честь и ринулся в сторону санблока. Дрожа от возбуждения, ворвался в раздевалку душевой, скинул одежду и, сжимая в потной ладони "шайбу", влетел в кабинку туалета. Пальцы тряслись так, что он едва не выронил гладкий кругляш. Даже на сердце похолодело - удар о пол означал бы, что два десятка кредов выброшены на ветер… Впрочем, причем тут креды? Мечта дороже денег, а несбывшаяся мечта дороже любых денег! А сбывшаяся… Сейчас… сейчас, обрезок… Запереть дверь кабинки… И воткнуть хоботок "шайбы" в штек над правым ухом…
- Как же долго я тебя ждала, мой сладкий!
Голос звонкий, любящий и ласковый…
А вокруг уже не было покрытых белой глазированной плиткой стенок туалетной кабинки. И толчка с подмывалом - тоже не было.
Вокруг был оклеенный фиолетовыми обоями будуар и мягкая белоснежная перина. И неяркий свет торшера в углу. И грива черных шелковых волос. И черное же полупрозрачное белье на белой упругой плоти.
Кирилл утробно рыкнул, повалил жаркое упругое тело на мягкое ложе и, разодрав бархатистый на ощупь бюстгальтер, коснулся дрожащими губами коричневого соска, растущего на глазах, твердеющего. И впился в него, как клещ…
Час личного времени - это очень, очень, очень много, когда нечего делать. И слишком мало, когда имеется любимое занятие!

5

Мама Ната была полной противоположностью Стерве Зине. Нет, пожалуй, не просто противоположностью - она словно родилась в другом мире. Там, где Зина брала окриком и давлением, Нате достаточно было просьбы и негромкого голоса. Разница в характерах воспитательниц много лет удивляла Кирилла. Он не понимал, как в одном доме могут жить настолько разные женщины. Для мальчишки воспитательницы казались частью приюта, плоть от плоти его, и разумеется они должны быть похожи друг на друга. Как были похожи сестры Бареевы, близняшки, появившиеся в приюте после Кирилла, но уже через год забранные оттуда матерью. Как же им завидовал Кирилл! Даже когда узнал, что женщина, с которой уехали сестры, на самом деле вовсе не родная их мать, а приемная.
Зина и Ната хоть и назывались мамами, но ими не были. И Кирилл никогда не забывал об этом. Много позже он понял, что Стерва Зина пыталась играть для детей роль отца. Зачем ей это было надо, так для Кирилла и осталось неясным. То ли такова была ее натура, то ли она просто пыталась хоть в какой-то степени давать детям мужское воспитание. Наверное, она была не слишком умна. Потому что ей и в голову не приходило, что на самом деле мужское воспитание давал приютским крысенышам Доктор Айболит. И по большому счету не имело значения, что общался он с детьми не каждый день и не часами. Просто от Айболита исходило нечто такое, чего никогда не исходило от Мамы Зины. Она могла сколько угодно ругаться и наказывать, но ей было очень далеко до Доктора Айболита. Даже оплеухи, которые она порой раздавала, не превращали ее в отца. И тем не менее она очень отличалась от Мамы Наты. Кирилл иногда просто поражался, насколько могут быть разными две ровесницы, родившиеся в одном городе и, судя по их рассказам, жившие в одном районе и учившиеся в одном классе, а потом в одном педагогическом училище. Поражался Кирилл до тех пор, пока вдруг не понял, что вообще все женщины разные. Нет, ни ростом, цветом волос или хриплостью либо певучестью голоса. То есть, и этим - тоже. Но главное - отношением к окружающим, друг к другу, к нему, Кириллу. И девчонки в приюте были разные. Одни - как Милка Рубиловская - в ответ на то, что ты дернул их за косичку, начинали плакать и бежали ябедничать к мамам. Другие - как Ритка Поспелова - изо всех своих вшивеньких силенок пытались дать сдачи, рыча и кусаясь. И даже если ты с нею в конце концов справлялся, потому что силенок у нее не оставалось, царапины еще долго украшали физиономию обидчика.
Как-то, в очередной раз схватившись с Риткой не на жизнь, а на смерть, повалив ее и притиснув к полу, он, пыхтя и выкручивая девчоночью руку, вдруг понял, что Ритка, при всем ее умении драться, отличается от него гораздо больше, чем он думал. Нет, конечно, приютские дети рано узнают, чем девочки отличаются от мальчиков, но это отличие до поры до времени если и вызывает интерес, то чисто познавательный. И воспринимается как нечто совершенно привычное - как солнце на небе, как скрипящая дверь в кладовке, как тепло, исходящее от Мамы Наты, когда сидишь у нее на коленях…
Но тут Кирилл почувствовал, что в этом отличии есть нечто ранее совершенно неведомое, для объяснения чего и слов-то сразу не подберешь. А может, их и нет вовсе, этих слов…
Потрясенный этим открытием, он перестал выкручивать Ритке руку, и она одним махом могла расцарапать ему всю физиономию. Однако не расцарапала. Судя по всему. Она тоже почувствовала его открытие и то, что открытие это связано с нею, потому что вдруг замерла под ним и только бурное дыхание, с которым она не могла справиться, напоминало о том, что эти двое только что бились друг с другом не на жизнь, а на смерть.
И Кирилл, сам не понимая зачем, вдруг коснулся губами ее рта.
- Дурак, - прошептала она полуудивленно-полуиспуганно. - Я Маме Зине скажу.
Он вовсе не испугался, что она наябедничает; просто полученные ощущения были настолько новы, что он должен был прежде осознать, что с ним произошло. Да и с нею, Риткой, - тоже. Потому что если бы с нею ничего не произошло, она бы расцарапала ему лицо, а не затаилась мышкой. Та, старая Ритка никогда бы не отказалась от такого удовольствия - пустить кровь сопернику.
Ничего она Стерве Зине не сказала, ни в тот день, ни позже. И Маме Нате - тоже. Кирилл не знал этого наверняка, но почему-то был абсолютно уверен в ее молчании. Это было что-то вроде тайны, о которой знали только они двое и не должен был знать никто третий. Ни Мама Ната, ни Стерва Зина, ни Милка Рубиловская, ни Степка Яровой… Оказывается, у мальчишки с девчонкой тоже может существовать секрет, о котором не скажешь даже лучшему другу.
Больше Кирилл никогда с нею не дрался. Всякий раз, когда они привычно начинали ссориться, он вспоминал ощущение от прикосновени к ее губам, и кулаки сами собой разжимались. Да и Ритка тут же переставала цепляться к нему.
Он не смог поднять на нее руку даже тогда, когда случилось то, что изменило его жизнь, лишило уверенности в себе и навсегда поселило в душе страх перед теми, кого природа не наградила мужским достоинством, зато обеспечила умением вить веревки из тех, кто этим самым достоинством награжден.
Он не смог ударить ее даже тогда, когда их новый секрет перестал быть их секретом. А она начала трепаться, даже не дав ему права на вторую попытку.

6

Назавтра утреннее построение началось как обычно: с переклички на лагерном плацу, за которой последовало информационное сообщение начальника отдела воспитания майора Грибового об изменениях оперативной обстановки в пограничных мирах. Как и ожидалось, ничего серьезного за прошедшие сутки не случилось, а если что и произошло, то начальству "Ледового рая" командование об этом не сообщило. Однако распорядок дня есть закон, и потому весь лагерь во главе с полковником Лёдовым слушал вчерашнее сообщение, уже известное всему Корпусу.
Однажды, в самом начале учебного семестра, Кирилл спросил Дога насчет таких вот безбашенных выкрутасов со стороны отцов-командиров.
"Смирно, курсант! - рявкнул Гмыря. - Не сметь критиковать то, что проверено веками!"
Кирилл, держа руки по швам и борясь с приступом внезапной злобы, ел глазами пространство перед собой. А Его дерьмочество многозначительно добавило: "Чем меньше свободного времени у солдата, тем выше боеспособность и боевой дух боевого подразделения. Впрочем, ваш боевой дух, курсант Кентаринов, останется хилым, даже если загрузить все ваше время бодрствования".
Однако, видимо, ротный капрал все-таки сомневался в справедливости своего вывода, поскольку тут же объявил слишком любознательному обрезку три наряда вне очереди. Наверное, намеревался за счет загрузки курсанта Кентаринова поднять боеспособность вверенной ему, капралу Гмыре, роты на недосягаемую для других подразделений высоту…
Неуставных триконок с "гмыровиршами" сегодня в столовняке не обнаружилось. Понятное дело, подпольный сочинитель взял творческую паузу - кому же хочется нарываться на ржавые пистоны?… Народ вел себя за завтраком оживленно - всем было интересно, насколько твердо ротный капрал выполнит свое вчерашнее обещание и действительно ли их мамочки - те, которые живы, - пожалеют, что детки родились на свет. Гадали и о персоне автора. Кругом сыпались самые различные имена и предположения.
Кирилл же, умиротворенный после вечернего любовного "шайбового" сеанса, поедал себе яичницу с беконом и помалкивал в тряпочку. Почему "в тряпочку", он не знал, но существовало, по словам Спири, в старину такое выражение.
После завтрака общего построения не бывало: по установленному в лагере распорядку дня каждая рота производила разводы самостоятельно. Наверное, с целью обеспечения режима секретности. Еще одно проверенное веками достижение военной мысли…
На разводе Его дерьмочество распиналось некоторое время, произнося осуждающую речь по поводу неуставных взаимоотношений, которые курсанты позволяют себе до, а особенно после отбоя. Все стояли с тупыми физиями, едва сдерживая смех, поскольку ничуть не сомневались в истинном отношении Дога к "неуставным отношениям": вечером ефрейтора Сандру Каблукову опять срочно вызвали к господину ротному капралу, и вернулась она только перед самым отбоем, мурлыкая строевую песню "Ох трибэшник ты мой безотказный, батарею сменю я тебе…"
- Теперь о стихах, подрывающих моральные устои курсантов Галактического Корпуса, - сказал Гмыря. - На ваше, дамы и господа, счастье, виновник признался. Матерь вашу за локоток…
"Кто признался?" - чуть было не крикнул Кирилл. Но сдержался. Зато не сдержался стоящий за его спиной Артем.
- Да неужели?…
- Курсант Спиридонов! - тут же отреагировало Его дерьмочество.
- Я!
- Выйти из строя!
- Есть!
Как предписано уставом, Спиря тронул плечо впередистоящего. Кирилл - так же по уставу - шагнул вперед и вправо, освобождая дорогу, и Спиря вышел из строя, повернулся лицом к роте.
- Курсант Спиридонов! Объявляю вам наряд вне очереди за разговорчики в строю!
- Есть наряд вне очереди за разговорчики в строю! - отозвался Спиря тухлым голосом.
- На вопрос же отвечу так, - продолжал ротный капрал. - Это ваш товарищ, у которого хватило смелости признаться в неблаговидном деянии. Такие поступки следует всячески приветствовать, поскольку они свидетельствуют… э-э… что даже подобные заблуждения можно в себе преодолеть, если думать не только о собственном апломбе, но и о моральной ситуации внутри боевого коллектива, о своих товарищах, с кем когда-нибудь придется идти в бой. Вот так-то… Встаньте в строй, Спиридонов!
Спиря проследовал на свое место, а Кирилл, пропуская его за спину, пытался понять, у кого это сорвало башню - взвалить на себя чужую вину.
Может, у Сандры, когда ерзала под Гмырей?… Но Громильша ведь не в теме, что вирши сочинял он, Кирилл. Или метла готова взвалить на себя вину любого?…
Это была новая мысль. До сих пор Сандра казалась Кириллу едва ли не биомашиной, предназначенной исключительно для ведения боевых действий. Как киборги, которых когда-то породила разнузданная фантазия писателей, но которых в реальности создать так и не удалось. То есть удалось, разумеется, но они оказались слишком дороги, чтобы терять их в бою. Да и какой в них смысл, если у любой половозрелой женщины такой "киборг" получается в тысячу раз дешевле, хоть и приходится ждать девять месяцев. И Сандра - наглядный пример такого вот "киборга", сильная, ловкая, стремительная…
А впрочем, ладно. Надо этой же ночью вывесить новую триконку. Чтобы Его дерьмочество не воображало себе, что у него в роте всё под контролем. По крайней мере, в области наглядной агитации…
И тут же, как всегда, почти мгновенно родились строчки:
В голове у Гмыри жили
Полторы всего извили…
Жили-были, не тужились,
Жаль, умишком не разжились!
Вторая строчка, конечно, не слишком хороша. А попросту говоря - автор насильно подгоняется под рифму. А уж в третьей Дог и вообще сначала прочтет "тУжились", а не "тужИлись". И все остальные так же прочтут! Ну да и хрен с ними! Есть в этой подгонке рифмы какая-то изюминка. И вообще, я - автор, что хочу, то и ворочу. У ротного капрала разрешения не спрашиваю! А то скоро без Гмыриного дозволения на толчок не сходишь… Знал бы Гмырюшка, что некоторые из его роты после отбоя в сортир ходят парами! Вот бы про какие дела сочинить! Но про это, увы, будет все равно что заложить боевых друзей и подруг… Впрочем, разумеется, капрал это прекрасно знает, иначе не стал бы читать свои лицемерные лекции.
И вообще, если вдуматься, неправильное это все-таки решение - набирать в Корпус женщин. Хочешь помочь человечеству, подруга, - рожай! Скажем в течение пяти лет пять мужиков! А еще лучше десять, близнецами. Вот это помощь! А так ее убьют в первом же бою, и финиш полета! Прав капрал Гмыря - башни у начальства с курса снесло по полной программе…
- Курсант Кентаринов! - услышал вдруг Кирилл.
И похоже его имя прозвучало не в первый раз, потому что Спиря ткнул товарища в спину, а Его дерьмочество процедило:
- Ворон подсчитываете, курсант, матерь вашу за локоток?
- Никак нет! - отрапортовал Кирилл. - Пытаюсь понять, кто сочинял всю эту наглядную агитацию. Я имею в виду вирши.
- Ну и как успехи? Поняли, кто автор?
- Никак нет, господин ротный капрал!
- Печально, матерь вашу за локоток… Наряд вам вне очереди, курсант! За непонятливость!
- Есть наряд вне очереди за непонятливость! - рявкнул Кирилл.
"Наверняка на подновление пропагандистских триконок пошлет, кол ему в дюзу!" - подумал он.
И в который раз порадовался, что раскусил замысел Дога, когда тот, рассчитывая выявить сочинителя, начал отправлять курсантов на подзарядку и подновление триконок, которые имели обыкновение не только разряжаться, но и из-за вариативности защитных полей Периметра утрачивать первоначальные цвет и форму. Кирилл приложил тогда немерянное количество сил, чтобы скрыть ту легкость, с которой он способен выполнить работу. И тем обрек себя на постоянное получение этого наряда, иногда прерываемое уборкой туалетов: Его дерьмочество очень любило награждать курсантов работой, которая давалась им тяжело. Правда, манипуляции с триконками давались тяжело всем в роте. Тут, помимо владения операционной системой инфосферы, надо иметь еще и хорошее пространственное воображение.

Предыдущая страница 2 Следующая страница


3 Николай Романов

Если бы не Петя-Вася, учитель рисования в приюте, туго было бы и Кириллу… Петр Васильевич проработал всего лишь год, но за этот год научил Кирилла многому. Хороший был дядька, жила в нем настоящая забота о детях, от души, а не по службе… Пете-Васе никогда бы не пришло в голову обустроить в игровой Темный Угол! Кирке Кентаринову всегда казалось, что учитель рисования похож на его, Кирилла, отца. Конечно, пока Кирка не узнал, кто же его отец на самом деле.
Поварихи с приютской кухни жалели Петю-Васю и говорили потом, что воспитательницы его съели, поскольку тот был больше похож на воспитателя, чем они все вместе взятые… Кирилл верил этому лишь наполовину. Стерва Зина могла съесть кого угодно. А вот Мама Ната…
- Рота, матерь вашу за локоток, равняйся! - взревел Дог. - Смирна-а-а! Дамы и господа! На утренние занятия… повзводно… согласно расписанию… ша-а-аго-ом… марш!!!
И армейские ботинки курсантов завели каждодневную перекличку с лагерными дорожками, посыпанными специальным песком, доставленным из Аркадии, крупнозернистым и непылящим. Через пять строевых шагов оба взвода, согласно традиции, рассыпались в обычные толпы.
А с синего неба на дам и господ смотрели два светила.

7

Это было удивительно, однако до приюта Кирилл никогда не слышал стихов. То есть, возможно, мама ему и читала стихи, но ведь он ее совершенно не помнил. И стихов, соответственно…
Уже в первый вечер в приюте, когда укладывали спать младших, Мама Ната прочла вслух:
Спать пора. Уснул бычок,
Лег в коробку на бочок.
Сонный мишка лег в кровать,
Только слон не хочет спать.
Головой кивает слон -
Он слонихе шлет поклон.
Кирилл был просто потрясен. Оказывается, самые обычные слова можно складывать таким образом, что они звучат, как… как… Тогда он так и не нашел сравнения. Лишь много позже понял - как военные марши. Это когда увидел в видеоклипах ряды шагающих солдат, чеканящих шаг в той равномерности, слова для обозначения которой он тоже не знал. Потом ему, конечно, сказали, что эта завораживающая равномерность называется ритмом.
Этот самый ритм и потряс Кирилла в тот вечер, когда Мама Ната рассказала о бычке, мишке и слоне. Ритм и одинаково звучащие слова, будто бьющие в одну точку, которой вроде бы и не видно, но здесь же она, иначе бы слова так не сходились…
Потом были наша Таня с непотопляемым в речке мячиком, и рыжий-конопатый, обидевший дедушку лопатой… и всякий раз рифма и ритм завораживали приютского крысеныша.
А когда Кирилл научился читать, к звукам прибавился внешний вид стихотворных строчек с их ровным левым краем и лесенкой на концах. Да еще одинаковые буквы на этих самых концах!
Приютские друзья и подружки не понимали его восторгов. Подумаешь, стихи! Вот когда в полдник дают конфеты, это - да!!! Это - отчего сладко во рту, и хочется еще, а еще нельзя, и придется ждать следующего полдника, а до него полдня, и целый вечер, и целая ночь, и целое утро, а стихи твои, Кирка, невкусные и несладкие.
Даже Степка Яровой не понимал приятеля.
Ну и фиг с вами!
Когда Кирилла научили пользоваться сетью, он отыскал там не только картинки. Он нашел там стихи и с удивлением обнаружил, что в отличие от прозы их можно по-разному форматировать, строя из слов лесенки и плетенки. А потом Мама Ната научила его творить так называемые видеоформы, которые в просторечье называли триконками.
Вообще, эта штуковина была вполне доступна. Главное, чтобы вокруг расстилалось невидимое энергетическое поле, называемое инфосферой, а сам человек умел управлять операционной системой этого поля. На Земле и Марсе это удовольствие доступно всем, на малонаселенных спутниках больших планет, с их сильным гравитационным воздействием и постоянными землетрясениями на обжитых небесных телах, - недоступно вообще. Остальные миры располагаются между этими крайними точками шкалы обитаемости. Ну да, к Земле и Марсу еще надо прибавить Ганимед и Титан, давно уже оторванные от своих хозяев, терраформированные, выведенные на гелиоцентрическую орбиту и снабженные гравитатором и старболом. Но эти небесные тела, собственно, почти родные братья Марса…
В общем, там где люди отдыхают, они везде творят триконки. Дарят их друг другу на дни рождения, рождество Единого, Новый год да и просто так. Другое дело, что для сотворения интересной триконки творец должен быть либо художником, либо поэтом, либо обладать обоими творческими талантами.
Художником Кирилл не был - Единый дара не дал, - зато рифмованные строчки у него получались на раз.
Пару дней Кирилл поупражнялся в экзерсисах, а потом возле открытой форточки обнаружилось вращающееся бледно-синее двустрочие:
Мама Ната виновата
В том, что нам холодновато.
Стерва Зина пыталась было зарычать, но героиня триконки совершенно не обиделась.
- Молодец, Кирилл! - сказала она. - Считай, теперь у тебя всегда есть что преподнести близкому человеку, помимо всех этих безделушек, называемых подарками.
Уже через день Мама Ната получила от Кирилла подарок:
Дети все на свете
Называют мамою
Милую, хорошую,
Дорогую самую!
Ночью звезды за окошком
Рассыпаются горошком,
Мама наш покой хранит,
Мы заснем - она не спит.
Триконка была цвета листьев фикуса, а верх каждой буквы украшала изумрудная звездочка, испускающая каждую половину минуты зеленые лучи.
Правда, стихотворение Кирилл сочинил не сам - раздобыл в сети, - но Мама Ната ничего ему не сказала, хотя наверняка догадалась. Глаза ее заблестели, из них выкатились две крупных слезинки, оставив на щеках мокрые дорожки.
Много позже он узнал, что она бесплодна, и вся хваленая земная медицина не в силах ей помочь. Чаще всего именно такие женщины и работали в детских приютах. На долю приюта в Осиновой Роще достались Мама Ната и Стерва Зина. Впрочем, в ту пору Кирилла совершенно не интересовало, почему воспитательницы работают в приюте. Как не интересовало и то, почему к ним в гости приходят порой разные мужчины.
Правда, однажды он спросил Маму Нату, почему она не выйдет замуж за Доктора Айболита, тогда бы все смогли звать Айболита папой.
- Не на всякий утюг найдется тряпка, - сказала Мама Ната, и Кирилл не стал переспрашивать, причем здесь старинное приспособление для приведения в порядок одежды.
Дарил он потом триконки Степке Яровому и многим девчонкам, хотя некоторые смеялись над его строчками и говорили, лучше бы он фотку затриконил, от фотки польза, ею можно украсить комнату, а что за прок с двустишия:
На твоем лице веснушки,
Будто детки-солнышки.
Конечно, это много лучше, чем
Томка Природина -
Конопатая уродина!
Последнюю триконку умудрился сочинить Петька-Мартышка, за что был нещадно бит самой Томкой. А Кирилл потом ему добавил - не потому что обиделся за конопатую Томку, а чтобы Петьке неповадно было равняться с ним, Кириллом. В приюте не должно быть двух поэтов, а то люди не будут знать, кто повесил в столовой пожелание:
Ешьте, дети, с аппетитом
Или будете несыты.
Больше Мартышка триконок со стихами в приюте не вывешивал.
А Кирилл даже Доктору Айболиту подарил четверостишие.
Добрый Доктор Айболит!
Он под деревом сидит.
Приходи к нему лечиться
И корова, и волчица.
Правда, стихи были не его, опять спер из сети.
И только Стерве Зине он никогда не подарил ни одной строчки. Хотя сочинил много. К примеру,
Ходит боком Стерва Зина,
Будто жопа из резины.
Много позже Кирилл узнал, что жопа у Зины вовсе не из резины, но это не изменило его отношения к ненавистной воспитательнице.
А потом в приюте появился учитель рисования Петя-Вася, и оказалось, что дар художника у Кирки все-таки имеется.
И триконки его стали такими, что даже девчонки перестали ругаться.

8

То, что Солнечная система находится в полной изоляции, выяснилось далеко не сразу.
Экспансия землян в Космос началась еще в середине XX века. Первые облеты родной планеты, первые вылазки на Луну… Имена, завораживающие слух многочисленных романтиков: Юрий Гагарин, Алекс Леонов, Нил Армстронг… Первые орбитальные станции… Завораживающие слух многочисленных романтиков названия: "Салют", "Скайлэб", "Мир"…
В начале XXI века количество романтиков резко сократилось. Многим стало казаться, что пилотируемая космонавтика зашла в абсолютный тупик. Да и не только пилотируемая… Причем в уныние впали даже сами представители одной из наиболее юных профессий. Не все, правда, далеко не все, но нашлись пессимисты. (А ведь что интересно - представители древнейших профессий в уныние не впадают! Наверное, давно уже среди них остались одни оптимисты…) Это был нормальный кризис, явление, присущее любому живому процессу - как в технологии, так и интеллектуальном развитии общества. И как всякий кризис, он неизбежно привел к новому скачку. Ведь специалисты, соглашавшиеся с тем, что современная космонавтика исчерпала себя, отнюдь не удрали в производство суперсовременных бюстгальтеров и компьютерных игрушек очередного поколения. Нет, они продолжали ломать головы над тем, что им было наиболее близко, что волновало и грело душу. Выгода выгодой, но фундаментальные исследования и научные программы никогда и никому не приносили прибыль в одночасье. Штаты и Россия, две наиболее продвинувшиеся в освоении Космоса державы, договорились предпринять совместную экспедицию на Марс. К ним присоединились Европейское космическое агентство и страна Восходящего Солнца. Поднебесная, правда, двинулась собственным путем, но ведь она всегда все делала по-своему - и воробьев по рисовым полям гоняла, и буржуазный строй под контролем компартии строила…
В общем, требовалась политическая воля. И как только она у президентов нашлась, все сдвинулось с мертвой точки. Перед учеными и конструкторами были поставлены конкретные задачи; все необходимые законопроекты проведены через парламентские комиссии и комитеты и сами парламенты; пропагандистские тезисы сформулированы; электронные и бумажные средства массовой информации осуществили массированную бомбардировку общественного сознания, и, как говаривал один из могильщиков государственно-монополистического феодализма в России, "процесс пошел". Хотя и не без труда, разумеется…
Общественное сознание многолико. В нем можно найти ярых сторонников бессмысленного поворота великих сибирских рек в пустыни Средней Азии. А можно и противников создания современных продуктов и товаров. У марсианского проекта тоже нашлись и те, и другие.
"Вы только зря выбросите на ветер миллиарды, принадлежащие налогоплательщикам, - говорили противники. - Толку не будет".
"Мы освоим производство новых машин и материалов, - отвечали сторонники. - Это будут миллиарды, вложенные в экономику и создание новых рабочих мест".
"Вы рискуете жизнями людей, - говорили трусоватые обыватели. - Кто вам дал право?"
"Мы готовы рискнуть, - отвечали члены экипажа "Надежды", отобранные из многих тысяч претендентов. - В конце концов, это наши жизни".
"Вы не найдете там ничего, кроме камня и песка", - говорили противники.
Они нашли Лик.
Эта находка потрясла всю Землю.
Лик был персонажем-антуражем немалого количества фантастических романов и блокбастеров. В одних сюжетах - инопланетный космический корабль, дожидающийся гостей с Земли; в других - устройство мгновенной связи с внеземными цивилизациями; а кое-где - и просто конструкция неизвестного назначения: то ли памятник неведомому существу, то ли космический маяк. Бесполая красивая физиономия: и человеческая, и нечеловеческая одновременно… С глазами, но без ушей. С носом, но без ноздрей…
А в общем, все это оказалось уже неважно. Даже если Лик был стилизованным изображением земного человеческого лица, создали его все равно не люди. Создали его нелюди. Инопланетные существа. Ксены…
И это было главное.
Первоначальные планы марсианской экспедиции были немедленно скорректированы. Приоритет в программах отдали исследованиям Лика. Измерения магнитных полей, спектральный анализ отобранных проб, механические испытания образцов… Таковы были новые планы. Но и в них пришлось вносить коррективы, поскольку при попытке отпилить от артефакта первый же образец, Лик пропал. Не взлетел, не взорвался, а просто исчез, мгновенно растворился в разреженной марсианской атмосфере. К счастью, не без следа: отпиленный образец - массой в полцентнера - остался в распоряжении людей. И многочисленные кассеты с изображением тоже пребывали на борту "Надежды".
Одним словом, даже если бы и захотелось кому-то выдать находку за результат массового помешательства членов экспедиции или просто за мираж, ничего бы не получилось. Командир экспедиции Джозеф У. Маккинис решил, что доставить заполученный образец неизвестного материала (бортинженер Михаил Г. Лазарев назвал его Полтинником) на Землю много важнее всех исследований Марса. Но изменить законы небесной механики и заранее разработанные планы полета он не мог. Эти законы и планы продержали "Надежду" на Красной планете еще восемьдесят четыре дня, и каждый из этих дней экипаж проживал с опасением, что Полтинник исчезнет - подобно Лику.
Однако артефакт не исчез. И первоначально запланированные исследования - к ним, естественно, вернулись; не валять же дурака, ожидаючи времени отлета назад! - были проведены (их результаты оказали немалую помощь при проектировании первой марсианской базы - зародыша города Гагарин). И законы небесной механики не подвели - Полтинник был доставлен на Землю точно в срок и в полной сохранности.
Далее последовали девять лет безграничного энтузиазма и не менее безграничного противодействия. Энтузиастам было к чему стремиться - человечество во Вселенной все-таки оказалось не одиноким, и понимание этого факта окрыляло миллионы и миллионы. А внезапное исчезновение Лика объясняли просто - ксены желают, чтобы человечество нашло их самостоятельно, чтобы явилось в Галактику полноправным деятельным партнером, а не униженным младшим братом развитых цивилизаций.
Противники же объявили Лик и его исчезновение последним Божьим знамением. Господь дает потомкам Адама и Евы недвусмысленный знак: не идите против Меня, покайтесь во грехах ваших, ибо близится второе тысячелетие со дня распятия Христова, и грядет Армагеддон в лето две тысячи тридцать третье, и сойдется Добро со Злом в последней схватке, и восстанут из праха ушедшие, и содрогнется земля-матушка. И так далее и тому подобное…
Полтинник много раз пытались похитить и сделать из него новую реликвию Господнюю, и молиться ей: прости нас, Иисусе, и не обрушь гнев Господень на главы наши безумные, на длани наши нечистые, на помыслы наши греховные!…
Но помыслы греховные живут параллельно с молитвами праведными, и именно помыслы эти, подкрепленные исследованиями Полтинника и уверенностью, что мы во Вселенной не одни, привели к созданию ПРД - пространственного реактивного двигателя, то есть мотора, рабочим веществом в котором является само пространство, "сжигаемое" внутри "камеры сгорания". Продукты же "горения" выбрасываются наружу, позволяя снабженному таким двигателем транспортному средству развивать скорость, превышающую недостижимые прежде триста тысяч километров в секунду.
ПРД злостно нарушал детище великого Альберта Эйнштейна - теорию относительности. И яйцеголовые молодые люди принялись разбираться - почему. А когда разобрались, в добавок к сверхсветовому двигателю земляне получили обнулитель массы - или нейтрализатор инерции, - который позволял развивать ускорение, в десятки раз превышающее g (ускорение свободного падения возле поверхности Земли).
После этого рухнул межзвездный барьер (межпланетный рухнул сразу после создания ПРД).
Появление ПРД позволило человечеству быстро (в исторических масштабах, разумеется) обосноваться на Луне.
Были созданы два подземных города: Ферми, населенный исключительно учеными и обслуживающим персоналом; и Королев - при заводе, на котором освоили поточное производство межпланетных кораблей-транспланов. Теперь тормозом стали шаттлы - транспорты, доставляющие людей и грузы с Земли (в широком смысле - с поверхности любой планеты) на орбиту вокруг нее. Неэкономичны были как старые"керосинки", созданные еще на заре эпохи, так и прогрессивные, кислородно-водородные носители.
Новый технический прорыв обеспечили физики, работающие в области изучения гравитации. Генераторы гравитационных полей позволили создать шаттлы, способные выводить на орбиту тысячи тонн полезного груза, составляющие до девяноста процентов общей массы транспортного корабля. Сравните со старыми носителями, где девять десятых приходилось на горючее и окислитель…
Но эта была только одна сторона нового открытия. Второй стало изобретение планетарного ГГП, позволяющего создать на поверхности небесных тел, не дотянувших до размеров Земли, силу тяжести, привычную для человека. Иными словами, g стало одинаковым везде, где собирались поселиться люди. После чего создание вокруг небесного тела земной атмосферы стало только вопросом времени и достаточного количества энергии.
Для полного счастья земным колонистам на осваиваемых планетах теперь не хватало лишь одного - солнышка. И физики сочинили его - рукотворный плазменный шар диаметром в несколько километров, со спектральными характеристиками звезд главной последовательности класса G2. Такое минисолнце, названное создателями "старболом", вместе с местным светилом, довершало создание на планете земных условий.
К этому времени разведывательно-исследовательские экспедиции уже побывали возле ближайших светил, начиная с Проксимы Центавра и кончая Бетой Волос Вероники. Возле многих из обследованных звезд были найдены твердые планеты земной группы. Они просились на роль колыбелей жизни, но жизни на них не было - ни высшей, ни самой примитивной. Это "открытие" противоречило всем постулатам космической биологии и вызвало в обществе сильнейшее разочарование. Отдельные психически неустойчивые представители религиозных сект, возникших после обнаружения марсианского Лика и уже сотню лет готовящихся к встрече с братьями по разуму, принялись организовывать массовые суициды. Что же, на этом хотя бы заработали психоаналитики и психиатры…
Уже в те годы прозвучало мнение о том, что неведомые космические враги землян создают вокруг Солнечной системы выжженную пустыню, дабы воспрепятствовать дальнейшей экспансии человечества в Галактику… Официальная наука назвала подобные мнения "бредом сивой кобылы" и призвала искать объяснение случившемуся в природных явлениях.
Откровенно говоря, абсолютная безжизненность открытых планет казалась странной не только психам от Первого контакта и Галактической войны. Гленн Гейнор, член Административного совета Агентства космических исследований, командующий 10-й экспедицией, отправленной на расстояние в двадцать семь с небольшим световых лет, к звезде бета Гончих Псов, почти двойнику нашего Солнца, как-то заметил, не скрывая досады: "Такое впечатление, будто Всевышний прошел по этим мирам со стерилизатором в длани. Сплошная неорганика!…"
Его чувства можно было понять. Ведь в Солнечной системе простейшие органические соединения были найдены даже на спутниках Урана. А тут только голые минералы и залежи руд…
В общем, такие научно-необъяснимые явления принято называть чудесами. Однако главное чудо было еще впереди.
Его обнаружила 15-я экспедиция, отправленная к еще одному близнецу животворного земного светила, звезде Дельта Треугольника. До цели два корабля 15-ой, "Лебедь" и "Орел", не добрались, ни с того ни с сего оказавшись в созвездии Центавра. Их сообщение пришло из точки, расположенной на три градуса севернее Пси Центавра, то есть из совершенно противоположной стороны небесной сферы.
Человечество было заинтриговано.
Агентство космических исследований, воспользовавшись всеобщим интересом, добилось финансирования нового проекта и снарядило тридцать шесть автоматических зондов, которые были отправлены к тридцати шести равноудаленным друг от друга точкам небесной сферы. Ждать пришлось недолго. Все тридцать шесть аппаратов ждала судьба "Лебедя" и "Орла" - они вернулись с противоположных направлений.
Обработав данные бортовых компьютеров, штурманский сектор АКИ сделал вывод, что вокруг Солнечной системы существует некий непреодолимый барьер неизвестной природы радиусом в тридцать три световых года.
Психи-ксенофобы тут же завопили о галактическом заговоре вокруг Земли, о блокаде Солнечной системы, о необходимости немедленно дать потенциальному агрессору адекватный ассиметричный ответ…
Астрофизики, разумеется, пытались объяснить наличие барьера природными причинами. Супруги Лена и Анна Нильсен из Стокгольмского университета высказали мнение, что сектор Галактики, в который входит Солнечная система, состоит, в основном, из антивещества. И барьер есть ничто иное как слой вырожденного пространства между нашим миром и окружающим антимиром. Мир, включающий Солнце и ближние звезды, замкнут сам на себя, потому-то любая точка на барьере является точкой, расположенной на противоположной стороне сферы относительно Солнца. Некоторые злые языки немедленно заговорили о возвращении гелиоцентрической модели мира. А иначе почему Солнце является центром доступной человечеству части Вселенной?…

Итог дискуссии подвел папа римский Бенедикт XIX.
- Дети мои, - сказал он. - Вспомните Марсианский Лик, найденный триста лет назад. Ведь давно стало ясно, что его находка и исчезновение были Божьим промыслом, направленным на то, чтобы мы не замыкались на своих земных болячках и продолжали познавать мир, созданный Им во славу Его… И не кажется ли вам, дети мои, что теперь Господь положил наш мир в мешок, чтобы мы не распахивали свои алчные рты на все окружающее разом, а сначала проглотили кусок, который нам предложен Им в настоящее время? Не кажется ли вам, дети мои, что время собирать камни?
И земляне принялись собирать камни, то есть осваивать те три десятка миров, которые были доступны и центральные светила которых относились к спектральным классам F и G, отличаясь по светимости от Солнца не больше, чем на порядок.
А понятие "Мешок", как часто бывает, вошло в обиход помимо воли того, кто первым произнес это слово.

9

Утренние учебные часы - чему бы они ни были посвящены - дважды в неделю заканчивались построением всего личного состава лагеря на плацу и выступлением Маркела Тихорьянова, лагерного капеллана, адепта церкви Единого Всевышнего. Ходили, правда, глухие слухи, будто капеллан, кроме забот о боевом духе и моральном состоянии курсантов, занят еще и некой тайной деятельностью, являясь сотрудником одной из спецслужб, но за негласными делами его никто никогда не заставал, зато "гласные" слышал каждый.
Вот и сегодня, едва роты заняли свое место на плацу, Тихорьянов поднялся на трибуну, в данный момент играющую роль амвона, и откашлялся: марсианский воздух сушил ему глотку, а промочить ее в течение рабочего дня возможности не представлялось. Разве только водой…
- Курсанты! - Капеллан еще раз откашлялся, и компьютеры разнесли этот, многократно усиленный, похожий на лай звук по десяткам триконок-мониторов, вспыхнувших перед каждым взводом и составляющих информационную сеть "Ледового рая". - Сыновья и дочери Солнечной системы! Соратники! К вам я обращаюсь, друзья мои! - Тихорьянов обвел проникновенным взором неподвижные колонны курсантов. - Неведомый враг не дремлет! Ксены строят свои козни против человечества! Вчера пришло сообщение о том, что монстры появились на Незабудке, четвертой планете системы звезды Бета Волос Вероники, в двадцати семи световых годах от Земли. Если кому неизвестно, сообщаю: у нас там поселение в пятьдесят тысяч человек, которые занимаются терраформированием планеты и разработкой месторождений язонита. А без язонита, как вам всем должно быть известно, не изготовишь даже самый маломощный ПРД.
"Не зря ли мы тарахтим об этом на каждом шагу? - подумал вдруг Кирилл. - Кто знает, может, у ксенов повсюду глаза и уши? В том числе и в нашем лагере!"
Он скосил глаза направо, потом налево. И чуть не расхохотался.
Вот уж идея так идея! Представь себе, Сандра Каблукова - пособница ксенов!… Или Спиря! Или Ксанка Заиченкова! Бред! И не просто бред, а бред сивой кобылы! Или как говорят в Корпусе, летучий мусор! Скорее уж тогда Димитриадий Гмыря, да и это - явный сход с курса! К тому же, существа, способные доставлять монстров на наши пограничные планеты столь скрытно, что этого не могут зафиксировать сторожевые сателлиты, вряд ли нуждаются в подобной разведке… Такие существа наверняка знают о язоните и ПРД побольше нашего…
- Первые монстры были замечены на Незабудке неделю назад, - продолжал капеллан. - А уже вчера они начали атаку на рудники. Пока их наскоки удается отбить, но Незабудке требуется помощь, и командование Корпуса принимает экстренные меры, должные привести к отражению атаки и полному уничтожению анимал-десанта.
"Вот где главная странность, - подумал Кирилл. - Монстры были обнаружены неделю назад! Почему они ждали целую неделю, прежде чем напасть на рудники? Более тупой тактики и придумать нельзя. Вот тебе отсрочка, неприятель, организуй оборону своих объектов, а уж потом мы тебя ого-го! Вот только потом никакого ого-го не бывает. Потому что оборона организована, и приняты соответствующие меры. Странно только, почему в эти меры не входит применение против монстров бронетехники? Почему вся тяжесть оборонительных действий ложится на хрупкие… то есть на могучие плечи бойцов Галактического Корпуса? Почему, к примеру, нельзя использовать летательные аппараты и забросать монстров бомбами, как это делается в блокбастерах?"
- …и говорю вам: "Будьте сильны и мужественны!" - продолжал свою речь Маркел Тихорьянов. - Ибо давление на наши пограничные миры со стороны неведомого врага будет возрастать. Ибо Галактический Корпус призван защищать человечество. Ибо ваше обучение, соратники, близится к завершению, и вскоре вы присоединитесь к тем, кто стоит на страже жизненных интересов нашей родной Солнечной системы. И да пребудет с вами Единый!
Капеллан прижал к сердцу правую руку.
Над плацем зазвучала мелодия гимна Галактического Корпуса, курсанты также прижали к сердцам правые руки, и строй грянул:
Не дремлет злобный враг у наших врат,
И мы не дремлем в ожиданьи тоже.
И если во врата прорвется супостат,
На атомы легко его разложим.
Мы можем!
Воодушевление переполняло души курсантов. Краснели щеки и уши, блестели глаза…
Собрались ксены перед нами, брат!
Они сильны! Но мы могучи тоже!
И если в нашу жизнь ворвется супостат,
На атомы легко его разложим.
Мы можем!
Грудь разрывало от ненависти, сжимались кулаки, и никому не стоило сейчас становиться на пути у Человечества. Разорвали бы голыми руками…
У ксенов план - отбросить нас назад,
Они ударят, мы ударим тоже!
И если отступать не станет супостат,
На атомы легко его разложим.
Мы сможем!
Музыка замолкла. Строй синхронно перевел дух, как будто вздохнул мифический титан.
Идеологическая обработка личного состава закончилась.
- И да пребудет с нами Единый!
Капеллан спустился с амвона, который вновь сделался трибуной, а его место занял начальник лагеря полковник Лёдов.
- Лагерь!… Равняйсь!… Сми-р-рна-а!
Подбородки курсантов рванулись направо, глаза уставились на соответствующую грудь соратника или соратницы и вперились в пространство перед носом. На секунду повисла звенящая тишина, защищаемая Периметром от городских шумов Гагарина.
- Полчаса на личные нужды! - объявил Лёд. - В тринадцать тридцать - обед! Вольно! Разойдись!
Строй рассыпался. Курящие потянулись к курилкам. Некурящие сбивались в пары-тройки, обменивались взаимными подколками и удивленными восклицаниями: личное время перед обедом отцы-командиры подарили курсантам впервые. Видимо, и вправду близилось окончание учебы… Интересно, а у бойцов Галактического Корпуса есть перед обедом личное время?
Рядом, как обычно, оказались Ксанка и Сандра Каблукова, и Кирилл задал этот вопрос Сандре. В конце концов Громильша - ефрейтор и вполне может знать то, чего не знает рядовой курсант.
- Не срывай сопло, Кент! - скомандовала Сандра. - У бойцов вообще обеда не бывает, если монстры в атаке! Разве что сухой паек во время передышки.
Ксанка посмотрела на нее задиристым взглядом. Но задираться не стала.

Предыдущая страница 3 Следующая страница


Питомец "Ледового рая" 4

Вокруг трепались, курили и играли в "жучка" - народ не знал, на что употребить свалившиеся на голову полчаса… нет, уже двадцать шесть минут.
- Времени на один стык хватит, - сказал Мишка Афонинцев. - Жаль, не с кем… Метелки! Не составите компанию? Мотанем в душевую?
- Перебьешься! - фыркнула грубая Каблукова.
Ксанка скривилась.
- Пойду маме с папой послание надиктую, - сказала она, вопросительно глядя на Кирилла.
У того нужды в диктовке посланий не было, и он лишь пожал плечами. Зато тут же подскочил Артем:
- Тебя проводить, Заича?
- Нет, Артюшенька, я сама дорогу в пункт связи найду. - Ксанка покачала головой и ушла.
Артем остался стоять, растерянно глядя ей вслед. Как будто его отшили в первый раз…
- А вот интересно, Спиря, - сказал ему Кирилл. - Есть у нас в Корпусе авиация и бронетехника? Или галактическая война ведется лишь с помощью живой силы?
Артем моргнул, непонимающий взгляд его осмысленным делался медленно, будто Спирины мозги были заняты сложным упражнением на занятии, скажем, по тактической подготовке.
- Говорят, будто ни снаряды, ни бомбы, ни зажигалки монстрам вреда не причиняют, - сказал он наконец.
- И кто же это говорит? - спросил Кирилл. - Те, кто водил бронемашины в бой?
- Не знаю. Эти сведения из сети, анонимные и вроде бы даже секретные… Ты вот что, Кент, послушай-ка… - Артем замолк, покусывая нижнюю губу.
- Ну? - сказал Кирилл, когда пауза затянулась.
- Попросился бы ты в другую роту, Кент. Ты у меня поперек горла стоишь! - В голосе Спири послышалась ненависть.
Это было настолько неожиданно, что Кирилл не сразу нашел ответ.
- Послушай меня, Артем Иваныч, - сказал он потом. - Я ведь ничего не делаю, чтобы она… Ты, надеюсь, понимаешь это? А что касается другой роты, почему ты думаешь, что она не переведется следом за мной?
- Тогда найди себе подружку, чтобы не торчал одинокий, как пугало в огороде, чтобы она видела, что у тебя есть с кем…
Похоже, у Спири от бессилия поехала крыша. От бессилия и ревности, для которой Кирилл не давал пищи…
- Слушай-ка, Темыч! О чем ты говоришь? Может, ты мне еще и пару подберешь? Может, еще и в стременных постоишь? Ты бы лучше не вопросы Ксанке задавал, а дело делал… "Тебя проводить, Заича?"… "Тебе компоту подать, Ксана?" - Кирилл положил руку Спире на плечо. - Ты ведешь себя, как последний придурок!… Завались к ней, не топчись тут! Протопчешься!
Спиря сбросил с плеча Кириллову руку, продолжая кусать губу и играть желваками на скулах. Потом лицо его слегка прояснилось, хотя на солнце в этот момент набежало облачко, и вокруг чуть потемнело.
- Может, ты и прав, Кент… Завалюсь…
Спиря ускакал в сторону лагерного пункта связи. Кирилл повернулся и обнаружил, что на него смотрит Сандра Каблукова. Похоже, Громильша слышала весь дружеский разговор курсантов Кентаринова и Спиридонова.
- А хочешь, Кент, я позабочусь о том, чтобы ты не торчал, как пугало в огороде? - еле слышно спросила она.
Тихий голосок подходил Сандре примерно так же, как монашеская ряса ресторанному вышибале.
Кирилл представил ее обнаженной и мысленно содрогнулся. Это была картинка не для слабонервных.
"Помилуй меня, Боже, от таких подружек! - сказал он себе. - Кому еще хочется Кентаринского тела? Не рота курсантов, а сборище сексуальных маньячек… Откуда только вас всех набрали, нимфоманок? Шли бы лучше замуж, рожали бы детей… Если эта война будет разрастаться, бойцов Галактического Корпуса потребуется много".
Он врал даже в мыслях, но признаться себе в этом было выше его сил.
- Спасибо, ефрейтор! - сказал он вслух. - Мне, откровенно говоря, и так неплохо живется!
- Ты, Кент, похоже, зелень еще, - заметила Сандра, поморщившись. - Никогда бы не подумала…
- Я же приютский крысеныш, - пояснил Кирилл. - Знаешь, ефрейтор, привык всю жизнь бегать один. Как волк. В одиночку проще…
- Зачем же пошел в Корпус? - Сандра выпрямила спину и отвела назад плечи да так, что будь форменная футболка с разрезом, буфера бы выпрыгнули на волю, прямо Кириллу в руки. - Ведь одиночек в Галактическом не любят, тут все делается коллективно.
- Ну монстров-то сандалить я и в коллективе сумею!
- Честно говоря, - сказала Сандра, - я имела в виду другое одиночество. - И наклонившись к самому уху Кирилла, прошептала: - Если захочешь постыковаться, только свистни - и я под тобой!
Кирилл опешил. Как ответить на подобную прямотень - он понятия не имел, а отвечать явно было надо. Иначе в лице ефрейтора Каблуковой наживешь на свою репу сплошные ржавые пистоны. Как минимум - хотя бы недоброжелательность, а как максимум…
Если б он мог быть откровенным… То есть сказать не ту правду, которую нельзя, а ту, которую можно…
Его спас разнесшийся над территорией "Ледового рая" сигнал на обед.
Так и не придумав, чем себя занять в неплановое личное время, народ, бухая ботинками, радостно рванул в сторону столовой. Мишка Афонинцев, не нашедший желающих увидеть в нем сексуального партнера, несся впереди всех. Наверное, сексуальный голод имел у него свойство превращаться в желудочный.
Сандра продолжала выжидающе смотреть на Кирилла.
Облачко сбежало с солнышек, солнышки брызнули полным светом, и глаза Сандры засверкали.
Пауза наваливалась на Кирилла неподъемным грузом, хотелось вжать репу в плечи и зажмуриться.
- Свистну, - сказал он наконец. - Поедим вот гуляшу, попьем компоту и выработаем специальный сигнальный свист.
Наверное, это был подходящий ответ, потому что Громильша заржала в голос, чувство неловкости мгновенно улетучилось и оба курсанта бок о бок побежали следом за оголодавшим народом.

10

Почему он в первые же дни сошелся с Ксанкой и Артемом, Кирилл и сам не смог бы ответить.
В отличие от него, эти двое оглоедов были вовсе не приютские. Ксанка оказалась дочкой весьма и весьма небедных родителей. Правда, кроме нее, в семье насчитывалось еще пятеро детей; она была старшей, и, возможно, ей попросту не хватало родительской ласки или, наоборот, зацелованной и забалованной девице хотелось поскорей выпрыгнуть из гнезда… В общем, Кирилл так и не понял, почему она пошла в Галактический Корпус. Сама же Ксанка об этом никогда не рассказывала, а если спрашивали, отшучивалась:
- Хочу стыковаться, но чтобы детей не было.
Правда, за все месяцы учебы Кирилл так и не заметил, чтобы девица отлучалась куда-то с кем-нибудь в паре. С другой стороны, в лагере, помимо курсантов, водились еще и офицеры, которые тоже были охочи до гладкого девичьего тела. Намного приятнее, чем затаскивать в кабинеты разъевшихся поварих из лагерной столовой…
Со Спирей все было по-иному - тот был младшим ребенком в семье, в качестве прямого продолжателя своего весьма делового рода не рассматривался, светил ему в папашиной фирме пост какого-нибудь второго помощника при третьем директоре и капиталы в распоряжение соответствующие. К тому же, рос мальчишка, с точки зрения главы фирмы, придурочным - вместо того, чтобы изучать всякие зонтики Марковица и франчайзинги, занимался историей двадцатого века, хуже того, не историей общества или политических процессов, а разговорным языком. Ну не придурок ли?! Какой бизнес можно сделать на разговорном языке? Ну разве лишь заняться обучением таких же придурков, да только где их столько найдешь, чтобы обеспечить себя стабильным куском хлеба?
Спиря с младых ногтей (его же, Спири, выражение) жил по соседству с Ксанкой, учился с нею в одной гимназии и, как сразу понял Кирилл, был давно в нее влюблен. Ксанка же относилась к нему, как к мебели - есть не просит, да и полезен иногда. Когда, к примеру, хочется погулять на вечеринке, а морды охранников уже обрыдли. В таких случаях Ксанка договаривалась с охранниками, и тех заменял Артем Спиридонов…
Кирилл, правда, не верил, что охранники отпускали на вечеринку хозяйскую дочку в сопровождении щуплого Спири. Наверняка, вертелись где-нибудь поблизости, а то что в поле зрения не попадались, так мало ли способов замаскироваться, чтобы не мозолить клиенту глаза?!
В общем, все эти гулянки-вечеринки-провожалки привели в конечном итоге к тому, что Спиря жизни себе не представлял без Ксанки. И когда она ни с того ни с сего решила податься на военную службу, Артем Спиридонов тоже отправился на медицинскую комиссию. Здоровье у него, несмотря на некоторую щупловатость (росту в нем было всего два метра), оказалось абсолютно без изъянов - что называется, железное. Да и Ксанку - хотя она была самым старшим ребенком, а старшие дети часто бывают болезненными - родители тоже вырастили крепкой. Впрочем, богатым по воспитательным планам растить не трудно, это у бедных все идет самотеком. Хотя крепкие дети, кстати, тоже вырастают. Впрочем, тут нет прямой зависимости: даже у алкашей порой рождаются нормальные дети - природа мать жестокая, но чудная…
Кириллу было непонятно другое - почему родители отпустили дочку на военную службу? Об этом ни Ксанка ни Спиря никогда не рассказывали. Впрочем, бывают же семьи, где с уважением относятся к решениям подрастающих детей. А с другой стороны, бывают дети, которым после принятого решения никакие родители уже не указ.
Как бы то ни было, а госпожа Заиченкова и господин Спиридонов, пройдя врачебную комиссию, подписали контракт с Галактическим Корпусом, поднялись на борт трансплана "Райская Птица" и отправились на Марс, в учебный лагерь N 4, руководимый полковником Сергеем Лёдовым и, к их немалому удивлению, называемый в просторечье "Ледовым раем", одним из тех, где офицеры в течение четырех месяцев проводят контрактников по цепочке "безмундирник - курсант - галакт". Эти "райские" совпадения Артем посчитал за счастливые, а Ксанка попросту отмахнулась - она привыкла сама строить свое счастье…
Здесь, в лагере, они и познакомились с приютским крысенышем Кириллом Кентариновым. Познакомились случайно, но часто из таких случайных знакомств, происходящих во время стояния в очереди на оформление документов и выдачу курсантского обмундирования, получается весьма крепкая дружба.
- Мы - отпрыски богатеньких буратин, - сказал при знакомстве Спиря.
Отпрыски богатеньких буратин оказались вполне нормальными людьми, не смотрели на Кирилла с презрением и не разговаривали с ним через губу, а что еще нужно молодому человеку, чтобы почувствовать симпатию к новым знакомцам?…
Правда, через пару недель выяснилось, что Ксанка, похоже, испытывает к новому приятелю нечто большее, чем симпатию, но Кирилл не использовал ее чувство в… скажем так, личных целях… и потому, даже если Спиря и стал к нему относиться с ревностью, поводов для этой ревности не было. Судя по всему, поведение Кирилла просто поражало Спирю - сам-то он лишь мечтал оказаться на месте нового друга. Он бы еще больше он поразился, если бы узнал, что Кирилл сам хотел бы оказаться на его, Спирином, месте. А Кирилл был бы не прочь, потому что, кроме Ксанки, во взводе были и другие курсантки. К примеру, ефрейтор Сандра Каблукова, которая произвела на него неизгладимое впечатление. Удивительное дело, все присущее женскому полу у нее имело крупногабаритные размеры, как у приютской поварихи Родионовны, но от этого не становилось противным (как у Родионовны) и даже наоборот - Кирилл не раз видел себя во сне спящим не на подушке, а на Сандриных буферах. А когда опытный психолог-деляга прапор Оженков намекнул ему, что в лагере можно, если желаешь, развлечься и без девочек, и Кирилл воспользовался необычными способами сексуального удовлетворения, ему было жаль, что приобретаемые у прапора "шайбы" не показывают Сандру.
Днем же он лишь исподтишка осмеливался любоваться Сандриными изгибами, да и то недолго, потому что метелка быстро ощущала его взгляд, внезапно оборачивалась, и приходилось отводить глаза и делать вид, будто рассматриваешь гигантскую пропагандистскую триконку, висящую над штабом.
Не выучил, понимаешь, еще девять заповедей курсанта, придурок!
Показать же Сандре, что его к ней тянет, Кирилл попросту боялся.

11

В чем именно главное отличие обрезков от метелок, Кирилл узнал достаточно рано. То есть, в то время, конечно, он назывался вовсе не обрезком, а мальчиком. Милка же Рубиловская была, разумеется, не метелкой, а девочкой. Обычно об отличиях узнают либо дома, либо на улице. Приют был одновременно и домом и улицей…
Как-то они с Милкой забрались в пустой класс и, обмирая от страха и какого-то непонятного удовольствия, показали друг другу содержимое трусиков. Через две минуты за этим занятием их застукала Мама Ната, и Кирилл был немедленно препровожден в Темный Угол. Каким образом воспитательница наказала Милку, он так и не узнал: та почему-то не захотела потом рассказывать. После Мама Ната поговорила и с Кирюшей. Оказалось, показывать друг другу - это очень плохо. Некрасиво и опасно. От этого можно заболеть, заруби себе на носу! От этого синеет и отваливается, и нечем будет писать. И придется совсем не пить лимонада или пепси-колы. Совсем-совсем-совсем!… "А у Милки, значит уже посинело и отвалилось?" - спросил Кирилл, помня, что не нашел там того, чего ожидал, а нашел, наоборот, совсем неожиданное. И Мама Ната, в свою очередь, не нашла ответа на Киркин вопрос. Лишь заметила, что подобные вопросы задают совсем нехорошие мальчишки и в очередной раз отправила воспитанника в Темный Угол.
После этого Кирилл с Милкой, прячась вдвоем, стали держать ушки на макушке, и воспитательницам ни разу не удалось поймать их. Довольно быстро Кирилл узнал, что у Милки вовсе ничего не синело и не отваливалось, а просто всегда было устроено по-другому. Получалось, что Мама Ната солгала, и Кирилл в первый раз понял, что взрослые тоже могут врать…
А потом прятки вдвоем сами собой прекратились, потому что у Милки обнаружилась настоящая мать - не Мама Ната и не Стерва Зина! - и девочка покинула приют, одарив Кирилла одновременно радостным и грустным взглядом. Другие же девчонки вовсе не стремились играть с Кириллом в подобные игры, а наоборот, сразу бежали ябедничать…
Через несколько лет, когда Кирилл уже вырос, Стерва Зина как-то позвала его в свой кабинет, посмотрела странным взглядом и задрала выше бедер подол белого халата, под которым ничего не было - лишь пухлое тело, курчавые черные волосы и странная розовая плоть, прячущаяся под ними.
- Ну? - сказала она опешившему Кириллу. - Что стоишь, как столб, крысеныш? Показывай, что умеешь!
И поскольку сразу выяснилось, что тот ничего не умеет, Стерва Зина взяла воспитанника за запястья и принялась учить. Это был самый интересный урок за все то время, которое Кирилл провел в приюте, урок, закончившийся тем, что оказалось много приятнее самых приятных снов…
А еще через некоторое время была Ритка Поспелова и полный облом, ибо с Риткой все было по-другому. И приступ растерянности, когда Ритка заявила: "Правильно говорит Мартышка. Ты еще салабон с висючкой! Вот у него как деревяха!"
С тех пор, едва Кириллу светило остаться наедине с метелкой, у него будто синело и отваливалось. Он тут же начинал бояться - жутко, панически - и стремился сменить курс на обратный.
А Петьку-Мартышку он бил смертным боем - теперь уже за "салабона с висючкой". И поскольку в Темный Угол дылду Кента было уже не поставить, воспитательницы отправляли его в карцер, на хлеб и воду.
Ритка, похоже, растрепалась всем и каждому, потому что вскоре Кирилл начал ловить на себе взгляды других девчонок: у одних - насмешливые, у других - жалостливые. Впрочем, последних было всего двое-трое, и все - откровенные крокодилы. Разве без хвоста и зеленой кожи…
Эти взгляды были еще одной причиной, хоть и не главной, почему он пошел в Галактический Корпус. Прочь с Земли, подальше от тех, кто его знал, от тех, кто был свидетелем его позора. Иначе, рано или поздно, он убил бы Ритку Поспелову и закончил свои дни на каторге. За умышленное убийство, как известно, дают пожизненный срок и отправляют на язонитовые рудники, чтобы срок этот не длился слишком долго.
Став же бойцом ГК, посчитал Кирилл, он всем докажет, кто тут салабон! А в первую очередь - самому себе…

12

И вот теперь, когда ефрейтор Сандра Каблукова напрямую заявила Кириллу, что готова с ним "помыться в душе", к парню вернулись былые опасения и, казалось бы, забытые страхи, о которых, как ему стало сейчас понятно, он попросту старался не думать. Но теперь с ними снова надо было бороться. Пока день шел своим чередом, бороться было несложно. Обед, занятия, ужин, вместо личного времени - обещанный Догом наряд вне очереди. Его дерьмочество и в самом деле нагрузило курсанта Кентаринова подновлением пропагандистских триконок. В такой ситуации вывесить очередную "гмыровиршу" было бы проще всего. Ведь операционная система лагеря в это время частично открыта для курсанта в режиме активного воздействия. Но и поймать сочинителя будет проще простого.
Поэтому Кирилл решил не спешить и создать триконку во время занятий по тактике - там курсанты используют пароли, которые Догу, с его "полутора извили…", никогда не взломать. Кирилл, изображая тяжкий труд, подновил триконки и убрал результаты воздействия силовых полей Периметра. Дог заскочил в операторскую, понаблюдал за выполнением наряда, молча порадовался "мучениям" курсанта. Потом смылся. Наверное, побежал стыковать ефрейтора Каблукову.
Во всяком случае, когда Кирилл пришел в казарму, Сандры там не оказалось. Вернулась она, как и вчера, к самому отбою, молча поулыбалась воспоминаниям (а может, грезам) и в сторону Кирилла даже не посмотрела.
Зато Ксанка долго пялилась из своей койки и опять пробудила в Кирилле извечный страх. И быть бы ночи жуткой и бессонной…
Однако Кирилл вспомнил слова Доктора Айболита, сказанные им как-то приютскому крысенышу: "Если не знаешь, как избавиться от страха, лучший способ борьбы с ним - начать думать о том, что интересует тебя больше всего".
А что для обрезка может быть интереснее войны, ее причин, ее стратегии, ее вероятного исхода (после метелок, разумеется, но на этот вечер им места в мыслях не оставлено)?
Преподаватели давно уже объяснили курсантам: причина Вторжения - в растущей мощи земной цивилизации. Когда человечество вышло в Космос и обнаружило Марсианский Лик, оно, похоже, двигалось по пути, который был ему определен теми, кто царствует на просторах Галактики. Однако почему-то ксены отгородились от будущих соратников слоем вырожденного пространства, предоставив в распоряжение землян пространственный шар объемом в четыре с небольшим тысячи кубических парсеков. Причина возникновения Мешка неизвестна. Некоторые ученые считают, что ксенов пугает скорость, с которой развивается земная цивилизация. Это Ахиллес может вечно гнаться за черепахой и никогда не догнать ее, а быстроразвивающаяся цивилизация всегда обойдет ту, что ползет по своей жизненной дороге неторопясь… Другие видят причину в изначальной агрессивности человеческого рода, грозящей обитателям Галактики завоеванием и уничтожением. Третьи считают "ткань" Мешка очередным научным вызовом, брошенным человечеству - вот когда преодолеете, тогда и станет ясно, что вы созрели для Контакта. А пока, мол, посидите взаперти, поищите ключик, которым можно открыть замочек…
Короче говоря, хозяева галактических просторов, похоже, относятся к земному человечеству крайне настороженно. А в последнее время мы совершили что-то, послужившее причиной для открытых боевых действий.
И началось Вторжение.
Опять же сей факт объясняется по-разному.
Некоторые стратеги считают, что причина - приближение человечества к границам Мешка. Ведь - кто знает? - возможно, создание пространственных реактивных двигателей, генераторов гравитационных полей, старболов и обнулителей массы означает, что мы находимся на пороге прорыва за пределы Мешка. Вкупе с нашей агрессивностью, это не может не пугать ксенов - и пугает настолько, что они готовы начать полномасштабную войну, направленную если не на полное и окончательное уничтожение землян, то по крайней мере на явное сдерживание их экспансии в Галактику.
Предусмотрительность требует надеяться на лучшее, но готовиться к худшему. Именно по этой причине Совет Безопасности вынужден принимать вполне определенные ответные меры. Они заключаются в увеличении численности Галактического Корпуса, в строительстве многочисленного флота боевых кораблей, которые способны сдержать агрессию ксенов, если те вдруг перейдут к следующей стадии Вторжения - блокированию транспортных маршрутов внутри Мешка. Принимаются и другие меры. К счастью, мощь экономической системы человечества столь велика, что осуществление оборонных мероприятий не требует сверхусилий. Да и нерешительность врага, все активные действия которого пока ограничиваются засылкой монстров на пограничные планеты с заданием атаковать язонитовые рудники, позволяет вести подготовку в плановом порядке, без излишнего напряжения сил. Не случайно вся сфера развлечений и отдыха продолжает работать в привычном режиме, без ограничений и отмен…
Кстати, в сети встречались мнения, что сия сфера работает в привычном режиме по одной-единственной причине: никакого Вторжения и в помине нет. А есть гигантская мистификация, предпринятая военными с целью доказать, что они не зря кушают свой хлеб. Отыскали в архивах давно забытый, снятый еще в двадцать первом веке блокбастер, подновили, слегка подретушировали и запустили в средства массовой информации. Поэтому так мало информации об этой войне; поэтому на пограничные планеты, где "идут бои", не пускают журналистов; поэтому немногие кадры, которые удалось увидеть общественности, так похожи на плохой космический боевик…
Впрочем, имели хождение и другие гипотезы.
К примеру, руководитель секты Судного дня со штаб-квартирой в Париже преподобный шевалье Натор Терми доказывал всем, что мир присутствует при начале Армагеддона и что пресловутые монстры суть ничто иное как восставшие из праха мертвые; что постепенно бои будут приближаться к Солнечной системе, а когда монстры появятся на Марсе и Земле, настанет пик битвы между силами Добра и Зла, и каждому придется определиться, на чьей стороне он станет сражаться. Впрочем, определиться каждый может намного раньше. Для этого надо всего лишь вступить в секту. Можно даже не участвовать в массовых молебнах - достаточно заплатить вступительный взнос, и вы тут же становитесь апологетом Добра и инсургентом против Зла…
Некоторые наиболее пессимистически настроенные философы и вовсе заявляли, что человечество - само по себе Вселенское Зло, что это раковая опухоль на теле Мироздания и что монстры суть защитная реакция космоса против человека…
Впрочем, Кирилл не слишком рвал сопло над тем, какая из гипотез верна. Он пошел в Галактический Корпус для того, чтобы стать мужчиной, и его не волновало, кем на самом деле являются монстры. Кем бы ни являлись, мы порвем их (по выражению Спири), как Бобик - тряпку. А торчат над гипотезами пусть яйцеголовые - у них башни большие, круглые и лысые…
Курсантам же следует думать, как они будут воевать, как станут совершать подвиги и как их начнут награждать…
Заснул Кирилл с мыслями о награде.
И снова ему приснилась ефрейтор Сандра Каблукова, большая, теплая и мягкая… И он делал с нею то, что миллиарды сыновей Адама на протяжении тысячелетий делали с миллиардами дочерей Евы. И, к собственному его удивлению, все получилось. Так что проснулся он среди ночи от острой необходимости бежать в душ: сон оставил после себя вполне материальные следы.
Кирилл поднял голову, прислушался.
Вокруг сопели спящие курсанты. К их дыханию добавлялся негромкий шум работающих кондиционеров.
Кирилл на цыпочках прошел в санблок. Постоял под упругими струями теплой воды, сменил нательное и постельное белье. Лег на свежую простыню, умиротворенно зевнул. И снова заснул.
Теперь ему снились бои, подвиги и награды, и он, звонко чеканя уставное "Служу человечеству!", радовался, что не ошибся, избрав такую нужную людям профессию.

13

В последний год жизни в приюте Кирилл все еще не слишком задумывался о планах на будущее. И уж во всяком случае никоим образом не связывал их с Галактическим Корпусом. И потому, когда Доктор Айболит предложил приютскому крысенышу такой вариант, был весьма удивлен.
- Почему это вы, Сергей Николаевич, решили, что мне больше всего подходит военная служба, да еще в космосе?
Доктор, в свою очередь, тоже удивился, но причину его удивления Кирилл тогда не понял.
- Парень, а ты подумай! - Айболит встал из-за стола и прошел вперевалочку к двери и обратно. - Тебя ведь никто не ждет на этом празднике жизни. У тебя нет высокопоставленных родственников, напрочь отсутствуют нужные связи. Ты не владеешь собственностью, под которую можно получить ссуду, чтобы начать свое дело или оплатить курс обучения. Конечно, на черном рынке такой курс стоит гораздо дешевле, но у тебя и таких денег нет. К тому же, я бы тебе вообще не советовал пользоваться тем, чем торгуют на черном рынке.
- Почему? - спросил Кирилл, именно там тративший гроши, которые удавалось заработать во внешнетрудовые часы.
Игрушки и порношайбы на черном рынке были вполне качественными.
- Во-первых, учебные курсы с черного рынка, не подкрепленные практическими занятиями, малоэффективны. Во-вторых, ты не получишь документа о получении образования, а без документа тебя ждет работа исключительно на теневые структуры, и жизнь твоя рано или поздно закончится на рудниках пограничных миров. А в третьих, те, кто пользуется курсами с черного рынка, очень часто заканчивают шизофренией или эпилепсией.
Кирилл вздрогнул. Всего лишь третьего дня он видел, как на улице забился в конвульсиях прохожий, как его грузили в глайдер "скорой помощи".
"Бедненький, - сказала стоявшая рядом женщина. - Эпилептик. Есть такая болезнь на свете, не смертельная, но серьезная…"
- Теперь оценим службу в Галактическом Корпусе, - продолжал Доктор Айболит. - Во-первых, бесплатная кормежка и вещевое довольствие. Во-вторых, бесплатное обучение профессии, которая пригодится на гражданке. В-третьих, карьера, которая ничем не хуже любой другой. А в-четвертых, пожизненная пенсия в случае ранения.
- Но ведь мы ни с кем не воюем! - возразил Кирилл.
- Имелась бы армия, а с кем воевать - найдется, - сказал Айболит. - Это во-первых. А во-вторых, уже воюем.
- Вы думаете… эти монстры… эти животные…
- Да, думаю. И не только я! Иначе бы Галактический Корпус не увеличил набор курсантов так резко.
В тот раз Айболит крысеныша не убедил. Кирилл спал и видел, как при помощи знакомых парней с черного рынка станет хакером. Вот работенка так работенка!… Выполнил задание пахана - и сам себе хозяин. Пахан бабки платит немалые, да и сам в сети можешь наскрести информацию, которую с руками оторвут. Могут, правда, и с головой, но тут уж дело такое… Смотри, с кем связываешься, и заранее готовь пути отступления!…
Позже Кирилл сообразил, что Доктор Айболит знал или догадывался, в какую сторону поглядывает воспитанник. Состоялось еще несколько разговоров о планах на будущее. Кирилл по-прежнему сопротивлялся. Позже, уйдя из приюта во взрослую жизнь, он добился своего - начал работать на питерского хакера, известного в сети под ником Масса. Но судьба, в конце концов, повернулась так, что Кириллу пришлось согласиться с Айболитом. И доктор оказался прав: Галактический Корпус - это далеко не самый худший вариант для приютского крысеныша. В особенности, если рядом с тобой служат дети богатеньких буратин. Тут поневоле задумаешься над правильностью выбора. И поймешь, что не ошибся.
Уже оказавшись на Марсе, Кирилл получил от Айболита послание.
"Здравия желаю, курсант! - говорила триконка. - Рад, что ты двинулся в жизненный путь по верной дороге. Я ведь тоже прошел через армейскую школу. И нисколько не жалею об этом. Она и самодисциплине научит, и образование даст. Так держать! Удачи!"
Кирилл так и держал, несмотря на все придирки Дога. А Его дерьмочеству отвечал периодически вывешиваемыми триконками, изображающими "гмыровирши".

14

Утро началось как обычно.
Курсантов разбудили звуки горна.
Спиря как-то рассказывал, что на мелодию побудки в старину были положены следующие слова:
Вставай, вставай,
Брючишки надевай,
Сапоги натягивай,
Иди на лай.
Лаем, якобы, в те времена называли утреннюю поверку.
Кирилл не очень в это верил. Такие слова мог сочинить только человек, который армейские порядки не любил до синей кормы. К тому же, предположить, что утро в подразделении начиналось сразу с поверки… Что же за бойцы могли служить в армии, если первым делом требовалось проверить, не удрали ли они за ночь из расположения части?
В "Ледовом раю" утро начиналось с разминочного кросса и последующей зарядки. Маршрут кросса на лагерном стадионе был настолько изученным, что даже не требовалось смотреть под ноги. И на поворотах Кирилл поглядывал на бегущую впереди взвода Сандру Каблукову, наблюдал, как грациозно сокращаются на бедрах рельефные мышцы, как прыгают внутри тельника буфера. Сегодня Сандра вовсе не казалась ему громильшей. Это была просто излишне здоровенная метелка. Наверное, дочь крупноформатных родителей… Если отвлечься от килограммов и сантиметров, она была даже красива: карие глаза; прямой нос; небольшие, прижатые к черепу ушки; длинная шея, переходящая в покатые плечи; узкая, по сравнению с бюстом и бедрами, талия. Одним словом, все гармонично, просто гармония эта несколько отлична от гармонии женского тела обычных размеров…
После зарядки Кирилл вдруг пришел в неплохое расположение духа. Он даже подмигнул Ксанке, когда та, по обыкновению, вперилась в него пристально-выжидательным взором. И метелка расцвела. А вслед за нею запылал маковым цветом Спиря, похоже, решивший, что именно он и является причиной ее хорошего настроения.
И даже Дог на утреннем разводе был какой-то иной. То ли его умиротворило отсутствие сегодня "гмыровиршей", то ли Сандра вечером выпила из него все жизненные соки, но обошлось без нарядов вне очереди.
И учеба нынче катила без напряга. Не было привычного раздражения на тормознутость Витьки Перевалова, не способного своими мозгами допереть, как малыми силами захватить господствующую над местностью высотку (а всего-то надо было вызвать на подмогу глайдер с бластером дальнего боя и системой высокоточного наведения). Кирилл даже сумел ему незаметно подсказать.
В перерыве тормозилло Витька спросил:
- Кент, ты не втрескался, случаем, в какую-нибудь метлу?
- Нет, - ошалело ответил удивленный Кирилл, которому впервые задавали такой вопрос. - С чего ты взял?
- Да от тебя обычно подсказки не дождешься, такой ты правильный… И сияешь сегодня, как начищенная пряжка…
Умываясь перед обедом, Кирилл посмотрел на себя в зеркало. Никакого сияния он не заметил. Обрезок как обрезок… Волосы бобриком. Губы бантиком. Зубы белым заборчиком. Разве что розовый прыщик на носу вскочил… Выдавим!
- Ты никак на Громильшу стойку делаешь? - шепотом спросил расположившийся у соседней раковины Спиря.
- Чего? - не понял Кирилл.
- Никак, говорю, кол на ефрейторшу точишь? - перевел на современный русский Спиря.
Кирилл предпочел отмолчаться. Хотя если уж Спиря заметил, то не заметить мог только слепой.
Сама Сандра пару раз перехватывала его взгляд. Отвечала понимающим кивком. В дверях умывалки подошла на секунду. Шепнула:
- Это был твой сигнальный свист?
"А почему бы и нет?" - подумал Кирилл.
- Да… Ты не прочь?
- С тобой я всегда не прочь. - Сандра подмигнула. - Через час после отбоя. Когда все угомонятся.
"А если тебя опять вызовет Дог?" - хотел спросить Кирилл. Но не спросил, - побоялся, что ефрейторша скажет правду.

Предыдущая страница 4 Следующая страница


5 Николай Романов

И весь обед размышлял над этой правдой - над тем, как к ней относиться в душе и как реагировать на людях. Но сколько не рвал сопло - так и не решил: любой вариант казался неправильным, нелогичным. В конце концов прав у него на Громильшу не было…
Спиря с Ксанкой пытались втянуть его в разговор. Но потом отстали.
Когда допили компот, Ксанка сказала Спире:
- Иди, Артем, подыши воздухом!
Тот хотел, похоже, заартачиться, но Ксанка так на него взглянула, что обрезка будто ветром сдуло.
- Что с тобой? - спросила она, когда Спиря отвалил.
- А что со мной? - удивился Кирилл.
- Ты сегодня странный. Будто… будто… будто… - Она не находила слова.
Кирилл не стал ей помогать в затянувшихся поисках.
- Все в зените, Ксанка! - отрезал он.
И ей оставалось только поверить. Или сделать вид, будто поверила.
После обеда взвод, которым командовал прапорщик Оженков, согласно учебному плану занимался тактикой огневого контакта, и потому прапор повел своих подчиненных в здание имитаторного класса.
Здание было одноэтажное, круглое, сбоку к нему был пристроен входной тамбур со стандартной металлической дверью, покрашенной в защитный цвет. Над плоской крышей висела пропагандистская видеоформа - бравый боец Галактического Корпуса поражал лучом из трибэшника голенастую уродину, отдаленно смахивающую на земного богомола. Физиономию бойца переполняла гордость за дело своих рук. Картинку сопровождала фраза "Остановим ксенов на границах человеческой Вселенной!" Гениальнее не придумаешь…
Сам имитатор представлял собой цилиндр диаметром около шести метров, расположенный в центре круглого помещения.
Упражнение проходили поотделенно.
Инструктор, низенький капрал с бульдожьим лицом и красным носярой-рубильником, поколдовал возле расположенного у дверей пульта, и из недр имитатора выдвинулись двенадцать - по числу курсантов в отделении - карафлоновых кресел с высокими гизолитовыми спинками и широкими металлическими подлокотниками.
- Отделение, слушай сюда! - гаркнул прапор. - Равняйсь! Смир-р-на-а! Упражнение начать!
Курсанты разлетелись по местам. Справа от Кирилла оказалась Ксанка, еще дальше Артем, слева - Громильша. Кирилл многозначительно подмигнул ей. Сандра с фальшивым удивлением распахнула глаза, не сдержалась и тоже подмигнула. Кирилл опять представил ее обнаженной и отметил про себя, что на этот раз возникшая в воображении картинка вызвала у него содрогание совсем другого толка… Впрочем, не будем забывать, что вчера он откровенно себе врал…
По учебному плану занятие было посвящено индивидуальной тактике, и не имело никакого значения, кто у тебя на имитаторе в соседях. Впрочем, если бы изучалась тактика взводных действий, тоже бы не имело. Вот работа в парах - это другое дело. Там со своей парой лучше рядом не сидеть, у некоторых появляются паразитные наводки, способные сломать все упражнение…
- Ноги вместе, руки на подлокотники, раскрытыми ладонями вниз! - скомандовал инструктор.
Курсанты выполнили приказ.
С тихим шорохом сработали ножные и ручные захваты, обездвижив конечности. Затем сработали захваты талии и шеи. Последними стали опускаться шлемы. Из задних стенок кресел выдвинулись лайны, вошли в штеки, расположенные над ушами.
Через мгновение зал имитатора пропал, в глазах потемнело, все звуки исчезли, осталось лишь тихое, на грани слышимости, шуршание. А потом перед глазами Кирилла возникла сетка прицела.
И курсанты оказались за пределами Марса.

15

Загружалось раннее утро.
То ли на Дельте Павлина-III, то ли на Бете Волос Вероники-IV, то ли еще на какой-то из землеподобных планет, расположенных внутри Мешка. От самой Земли их отличало только одно: на старушке люди жили спокойно, а на этих каменных шарах, несмотря на всю их землеподобность, с некоторых пор спокойствием и не пахло.
Первое, что нужно было сделать, - изменить восприятие. Здесь требовались определенные усилия. Одно дело - видеть то, что у тебя перед глазами, и совсем другое - обозревать целую полусферу: спереди, справа, сзади, слева, сверху. Да и низ не мешало бы контролировать, из-под поросшей травой почвы тоже иногда способен вылезти кое-кто не слишком дружелюбный…
Изменить восприятие - не руку с трибэшником поднять. Посложнее работенка. Поначалу как бы слепнешь, и это самый опасный момент. Однако в первые минуты боец находится под защитой тех, кто еще не выбрался из десантного глайдера. Это в реальности. А здесь, в имитаторном классе, просто нечего бояться, основная часть упражнения еще не началась. Однако привыкать бояться надо уже в имитаторном классе. Во всяком случае, инструктор именно так утверждает. Целее будете, дамы и господа, кол вам в дюзу…
Кирилл сделал ментальное усилие, и краски вокруг поблекли. Этакий почти черно-белый мир… Зато начинаешь замечать любое движение, даже самое мельчайшее. Впрочем, в реальном бою бойцу помогает персональный тактический прибор, с ним будет проще.
Пока вокруг шебаршилась мелочь пузатая, обитатели самой планеты, которых в планетной реальности не существовало, но которые могли бы существовать, если бы Единому не пришло в голову оставить этот шарик без биосферы. Видимо, программисты стремились ужесточить курсанту условия боя…
Местное светило висело низко на юго-востоке, но чтобы найти его, приходилось приложить определенное усилие - ведь это оранжевое солнце, как и на Земле, в скоростных координатах схваток было практически неподвижно.
Кирилл поискал и старбол, но тщетно. Видимо, без этого солнечного помощничка сегодня решили обойтись. Что ж, нам будет только попроще…
Справа, в зарослях, напоминающих кусты боярышника, странно шевельнулась листва. Правая рука самостоятельно (спецы говорят "инстинктивно") дернулась в ту сторону, мгновенно переместилась сетка прицела. Выстрел… Голубая молния вонзилась в заросли.
Донесся тоскливый, быстро затихший рев…
В западном секторе обзора загорелась цифра "один". Впрочем, Кирилл тут же перестал ее видеть, поскольку она была неподвижна.
Зато сам он двинулся, медленно, осторожно, к северу.
Все окружающее тут же четко прорисовалось на фоне неба, но через мгновение-другое монотонность сделала видимое невидимым.
Однако не всё.
Прямо из густых зарослей, оставшихся за спиной, выросла пятиметровая туша, потянулась к лакомой фигурке корявой лапой.
Правая рука метнулась вверх, перегнулась через плечо, в сетке прицела возник бронированный лоб, через мгновение развороченный голубой молнией. Ноги солдата выполнили свою боевую задачу, унеся Кирилла влево, а еще через мгновение туда, где он только что находился, завалился десятитонный труп.
Почва под ногами дрогнула.
И пошло-поехало.
Движение… рука… выстрел… ноги… Десять секунд передышки… Движение… рука… выстрел… ноги… Десять секунд передышки… Движение… рука… выстрел… новое движение… левая рука (дьявол, упражнение-то на обе руки!… но второй трибэшник уже на месте)… выстрел… ноги… Пять секунд передышки… Два движения с разных сторон… правая и левая… два выстрела… ноги… Пять секунд передышки…
Снова и снова.
Опять и опять.
Три движения… три выстрела (третий - снова правой, успевшей переместиться)… ноги… Три секунды передышки.
А потом движения и выстрелы, руки и ноги слились едва ли не в единое целое. Голова в этом не участвовала - мысли бы просто не поспели за изменениями окружающей обстановки.
Поэтому Кирилл мог спокойно восхищаться собственной работой. За три месяца обучения не всякий достигал подобных успехов. И сейчас вполне можно было на параллельном уровне заняться "полуторами извили…", живущими в голове Мити Гмыри!…
Кирилл прикинул подходящий путь, по которому надо будет выйти в операционную систему лагеря, чтобы не привлечь внимание капрала-инструктора. Много времени на создание триконки не потребуется, раз-два и готово…
Однако он явно переоценил свои способности.
Над головой уже нависла разверстая пасть, а руки еще работали с предыдущими целями, и посторонние мысли сделали их чуть более медленными, чем требовалось…
Руки не успели. И пасть сомкнулась. Но ощущение входящих в тело гигантских зубов не стало последним.
Оказалось, что вокруг темнота. Оказалось, что руки и ноги не могут больше шевельнуться, но Кирилл принялся воевать с собственным телом, пытаясь вскочить и убежать, и вскоре выяснилось, что он не Кирилл Кентаринов, а кто-то другой, потому что Кирилл Кентаринов - парень достаточно сдержанный и никогда бы не стал вопить столь ужасным голосом, а этот тип вопил, вопил и вопил, дергался и дергался, пытаясь порвать стальные путы, схватившие руки, ноги, талию и потерянную шею, и, кажется, путы уже вот-вот не выдержат, но тут в правое бедро острым жалом впилась вылетевшая из зарослей гигантская пчела, и наступившая тьма избавила его от этого кошмара…

16

Роту на сегодняшнем утреннем разводе построили иначе, чем обычно. Курсанты образовали каре, в центре которого стояло Его дерьмочество. Было оно непривычно радостным и торжественным.
- Курсант Кентаринов!
- Я!
- Выйти из строя!
- Есть!
Кирилл, оттягивая носок, прочеканил по плацу целых четыре шага, когда до него вдруг дошло, что он не знает к какой стороне каре повернуться лицом. И едва не споткнулся. Замер на мгновение. Вот ведь гадина! Нет бы дать команду "Ко мне"…
Однако времени на долгие размышления не было: Дог ждать не станет. В любом случае засветит наряд вне очереди… Поэтому Кирилл остановился прямо перед капралом.
- Рота, смирно! - рявкнул тот.
По каре прошел шорох привычных движений.
- За проявленные мужество и героизм в бою с врагом объявляю курсанту Кентаринову благодарность!
Кирилл опешил.
- Ну же, курсант? Как нужно отвечать по уставу?
- Служу человечеству! - рявкнул пришедший в себя Кирилл.
И обнаружил на месте Гмыри белую стену.
Моргнул. Раз, два… И понял: не стена перед ним - потолок. А сам он пребывает в лежачем положении.
Где-то в отдалении негромко и переливчато звякнуло.
Кирилл попытался шевельнуться, но не смог: руки, ноги, талию и шею кто-то держал. Тогда он попытался двинуть глазными яблоками. И тоже не смог. Кажется, глаза его не слушались. Полежал немного, собрал все силы и попробовал снова.
На этот раз получилось. В поле зрения находилось немногое, но и этого хватало, чтобы понять - он на больничной койке. Наверное, Стерва Зина отправила в лазарет, к Доктору Айболиту. Или Мама Ната… Но что же произошло?
Поблизости послышались быстрые шаги. Где-то прошелестело, и в поле зрения появилось миловидное личико. Девичье. Или нет… как там… метелкино?… Ага, метелкино! Вздернутый носик, алые губки, кудрявые рыжие волосы, прикрытые белой шапочкой…
Ничего себе, Доктор!… И вообще, с каких это пор в приюте завелись медсестры?
- Где Айболит? - прошептал Кирилл.
Алые губки разжались.
- Ничего, больной, поболит и пройдет…
"Она поняла только "болит", - сообразил Кирилл. - Что такое у меня с голосом?"
Медсестра исчезла из поля зрения. Послышалось легкое гудение, и в мозгах Кирилла словно ветерком подуло. Потом он почувствовал, как получили свободу ноги, руки, талия и, наконец, шея.
- Айболит где?
Медсестра вновь наклонилась над Кириллом. На этот раз она расслышала сказанное.
- Айболит?… Профессор вас уже осмотрел. Все будет в порядке.
- Профессор?… Разве я не в приюте?
- Вы находитесь в госпитале тренировочного лагеря номер четыре Галактического Корпуса.
Голова была словно чужая.
Кирилл поднял руку, коснулся лба, затылка, правого уха. Все вроде на месте… Потом пальцы коснулись металлической блямбы, присосавшейся к правому штеку.
И тут он все вспомнил.
Дьявол, его же чуть не сожрали. То есть очень даже сожрали - хоть и виртуально, но скусили башню напрочь. Будто виноградину с кисти…
- Что со мной?
- Теперь с вами все в полном порядке.
Кирилл попробовал повернуть голову направо. Получилось… И налево - тоже. Осмотрелся.
Да, самая обычная больничная палата. Небольшая, с белыми стенами и уймой аппаратуры в изголовье кровати. И с медсестрой-кнопкой, невысокой, полненькой, в коротком белом халатике.
Все ясно. Он в койке реаниматора. Потому и пошевелиться не мог - был пристегнут. Вернее - пришпилен…
- С вами все в порядке, - повторила кнопка. - Курс лечения уже закончен. Сегодня еще полежите, а завтра утром выпишем.
- Сколько же он продолжался, этот курс лечения?
- Три дня. Такие травмы, как у вас, лечатся быстро.
Ее энтузиазм показался Кириллу фальшивым.
Человеку виртуально отхватили голову. Насколько известно каждому курсанту, травмы подобного рода иногда лечатся всю жизнь. И чаще всего до конца не вылечиваются. Впрочем, с энтузиазмом сестрички все как раз ясно: она не должна волновать больного. Такая у нее работа…
Пришлось задать прямой вопрос:
- А что будет дальше?
Как ни старалась метелка изобразить спокойствие, ничего у нее не получилось. На девичьем лице отразилось все, чем жила сейчас сестричкина душа: страх ответственности, жалость к пациенту, желание уйти от ответа на вопрос, надежда, что больной еще ничего не понял…
Честно говоря, Кириллу стало не по себе от этой мешанины эмоций. Но он должен был знать все.
- Что будет со мной дальше? - переспросил он.
И сестричка сдалась:
- Решать будет ваше начальство.

17

Кирилл находился в каптерке, когда рядом вспыхнул видеопласт.
Это был командир взвода прапорщик Оженков.
"Ну вот и дождался, - подумал Кирилл. - Вызывают официальным порядком, через видеосвязь…"
Полчаса назад он покинул лагерный госпиталь. Вчерашней сестрички-кнопки не было - видно сменилась, - а сегодняшняя много с бывшим пациентом не разговаривала. Выдала персонкарту и персонкодер, пожелала удачи, и продолжайте службу, господин курсант…
Глядя на подчиненного, стоящего в одних трусах, Оженков ухмыльнулся, и эта ухмылка не содержала в себе ничего хорошего.
- Курсант Кентаринов! Немедленно к ротному капралу!
- Есть к ротному капралу! - механически отозвался Кирилл.
Оженков еще раз ухмыльнулся, и видеопласт погас.
Помимо прочих отличий офицеров от курсантов, было и это - все начальники, начиная с прапора и выше, имели и выход, и вход в систему видеосвязи; у курсантов же был только вход. Иными словами, офицер в любое время мог вызвать курсанта на видеоконтакт, курсант же такой возможности не имел вовсе.
Впрочем, когда курсантов отпускали в увольнение, они получали доступ в систему видеосвязи - мало ли какая помощь понадобится. И вообще, курсант - он курсант только внутри Периметра, а за пределами его он такой же человек и имеет все права… ну и несколько больше обязанностей, чем обычный дееспособный гражданин.
Кирилл закончил манипуляции с синтезатором, убрал с дисплея каталог. Потом дождался сигнала о выполнении заказа, поднял шторку ресивера, вытащил из бункера выдачи изготовленную амуницию и быстро облачился в уставную повседневную форму (мундир, брюки и ботинки): Его дерьмочество не простит задержки даже после госпиталя, а возобновлять службу с наряда вне очереди не хотелось. Впрочем, лучше наряд вне очереди, чем… Нет, об этом варианте своей дальнейшей судьбы Кирилл старался не думать.
За прошедшие дни в "Ледовом раю" ничего не изменилось. Все так же светили с синего неба два солнца, все так же пели птицы в кронах платанов и кедров, все так же на плацу маршировали, в классах изучали тактику и вооружение, а в здании имитатора стреляли в монстров на чужих планетах. Как сказал бы Спиря, отряд не заметил потери бойца…
В капральскую Кирилл вошел четким упругим шагом. Легкая хромота, возникшая в первые минуты после того, как он покинул койку реаниматора, уже полностью исчезла. Значит, просто отлежал мышцы…
- Господин ротный капрал! Курсант Кентаринов по вашему приказанию прибыл!
Его дерьмочество сидело в своем капральском кресле и с деланным равнодушием пялилось на триконку, кружащуюся над левым краем капральского стола. Как старый пердун, у которого давно уже ничего не стоит, на двадцатилетнюю метелку…
Триконка была из двух строчек - разным кеглем, не отформатированных, светло-серого цвета:
Мы будем помнить Дога -
бесконечно долго!…
Строчки не изгибались и не переливались: геометрически это было простое равномерное вращение вокруг вертикальной оси. Ламинарные потоки, никакой турбулентности, никакой прецессии. Халтурная работа!…
Гмыря перевел взгляд на прибывшего подчиненного, пару секунд изучал его настороженную физиономию - внимательно, будто и в самом деле прикидывал, каким нарядом наградить, - и вновь принялся наблюдать за вращением триконки.
- Интересное дело получается, курсант Кентаринов,, - сказал он, когда Кирилл вспотел от затянувшегося ожидания. - Стоило тебе угодить в госпиталь, как эти игрушки сделались донельзя примитивными. И с поэтической, и с физической точки зрения… Эта - еще ничего! Вчера, например, в умывалке висела совершенно безритмовая. - Ротный опять перевел взгляд на Кирилла и продекламировал: - "Митя Гмырец получит блямбу на конец". - Дог возмущенно фыркнул.
Кирилл даже не улыбнулся, поскольку становилось определенно не до смеха.
- А уж уровень реальности у них! - продолжал капрал. - Полная блямба! На конец… - Гмыря коротко глянул на триконку, шевельнул правой рукой в управляющем жесте, и триконка тут же растаяла в воздухе, тихо, мирно, без плача и возмущенных криков, даже без хлопка. - Сам видишь, курсант… Устойчивость - ноль целых три десятых хойнемана. Никаких магнитных стиралок не требуется…
Капрал встал, выбрался из-за стола и обошел Кирилла кругом. Словно владелец конюшни, изучающий порекомендованного к скачкам нового жеребца…
Кирилл понятия не имел, почему ему в голову пришло такое сравнение. Он поедал преданными глазами восьмиконечную эмблему "ГК" на стене, покрашенной в бледно-голубой цвет земного июльского неба.
- И вот на какие размышления меня это натолкнуло, дружище, - продолжал Гмыря. - Все это неспроста, если подумать… Если подумать, получается, что автор "гирь между ног" и "телки в ванной" не мог в последние дни ни сочинять, ни вывешивать триконки. Зато его пытались прикрыть менее талантливые друзья… - Капрал вернулся за стол. - А если еще подумать, то в последние дни в нашей роте не мог сочинять и вывешивать триконки только один человек. Курсант Кентаринов, лежавший в госпитале после травмы, полученной на имитаторе… - Его дерьмочество виновато развело руками. И вдруг рявкнуло: - Вашу персонкарту, курсант!
Кирилл достал из нагрудного кармана мундира персональную идентификационную карту, протянул ротному. Гмыря вставил ее в ридер-бокс и набрал на клавиатуре команду.
- Я давно подозревал тебя, малыш! Но у меня не было доказательств. Теперь я уверен, что так называемые "гмыровирши" сочинял ты. - Капрал встал и продолжил официальным тоном: - Вы отчислены из тренировочного лагеря Галактического Корпуса, бывший курсант. Однако… - Гмыря устремил в небо указательный палец с аккуратно подпиленным ногтем. - Однако, чтобы вы не могли начать судебное разбирательство, я увольняю вас вовсе не за нарушение дисциплины и подрыв авторитета командира. Нет, все будет законно. Как выражается ваш приятель Спиридонов, комар носа на заточит… Вы уволены в связи с ментальной травмой, полученной при проведении тренировочного занятия на стрелковом имитаторе. Вот так-то, мой друг!
Кирилл вздохнул.
Что ж, ничего не поделаешь! Этот пес дождался-таки своего часа в трехмесячном противостоянии с сочинителем "гмыровиршей". И в этом деле комар и вправду носа не подточит… Ребята говорили, что лагеря покидают девяносто девять из сотни тех бедняг, кто получил ментальную травму на имитаторе. Береженого, как известно, Единый бережет! Кто знает, чего от них, от менталотравматиков, можно ожидать! Кто возьмет на себя ответственность? Травма может никогда не сказаться. А может не сказываться годами и десятилетиями, но… однажды крыша у бойца слетает напрочь, а в руках - оружие. Так что в безмундирники их, голубчиков, прямым курсом! И никогда не подпускать ни к какому даже теоретически опасному оборудованию! Уж лучше выложить страховку да выплачивать постоянную пенсию. Налогоплательщик за свою безопасность и не такие деньги заплатить готов…
Во всяком случае, без помощи непосредственного начальника никому из травматиков удержаться не удается, а от Гмыри помощи… Так что все тут ясно!
- Могу я обратиться к Лёду… к начальнику лагеря?
- Можешь, малыш, можешь. Сколько ливеру угодно! Я уже согласовал с полковником свое решение. Неужели ты рассчитываешь, будто он возьмет ответственность на себя? О эта детская наивность!
Как ни странно, на душе у Кирилла было совершено спокойно.
"Ну и дьявол с вами со всеми, - подумал он. - В конце концов, не очень-то я и рвался в ваш Галактический Корпус. В конце концов, вот у меня где ваш корпус, кол вам в дюзу! В конце концов, есть у людей и другие занятия! Раз не судьба, будем менять жизнь! Айболит, конечно, расстроится, но стоит ли ради спокойствия Айболита лизать жопу этому лысому уроду?"
Он слегка расслабил правую ногу и завел руки за спину, приняв положение "вольно".
- Курсант Кентаринов! - гаркнул Гмыря, вскакивая. - Я еще не давал вам команды "вольно".
- Бывший курсант, - сказал Кирилл, старательно следя за голосом и скрестив руки на груди.
Гмыря хрюкнул:
- Ладно, бывший курсант… - Кабанье хрюканье с легкостью превратилось в змеиное шипение. - Лети за Периметр, сучонок! Страховку получишь в лагерной кассе, перерыв с тринадцати до четырнадцати. А за остальным обращайся в пенсионный отдел по новому месту жительства. Удачи тебе в безмундирной жизни! - Его дерьмочество вернулось в кресло и ухмыльнулось, не скрывая торжества. - У капрала Мити Гмыри между ног большие гири. Эти гири на конец он кладет тебе, юнец… - Гмыря вынул из ридер-бокса персонкарту, толкнул по столу. - Получите, бывший курсант!
Каждое движение его было переполнено удовольствием.
Кирилл положил персонкарту в карман.
- А теперь сдайте казенный персонкодер. И убирайтесь вон!

Предыдущая страница 5 Следующая страница


Питомец "Ледового рая" 6

Кирилл снял с руки персонкодер, хотел было хрястнуть прибор об пол. Но передумал - все равно не разобьется! - и просто положил на стол. Сказал Догу:
- Приветики вашим большим гирям!
И убрался.

18

Жизнь изменилась сразу.
Прежде всего существующие порядки отобрали свободу передвижения по "Ледовому раю" - в капральском предбаннике Кирилла ждал дежурный по взводу, и все дальнейшие передвижения отчисленного курсанта по территории лагеря производились уже под его контролем. Вернее, ее - поскольку оказалось, что сегодня дежурит ефрейтор Сандра Каблукова.
Даже и тут судьба решила поиздеваться над Кириллом - Сандра была последним человеком, которого он хотел бы сейчас видеть. Впрочем, судьбу эту звали ротным капралом Гмырей… И все логично, если капрал знал про Сандру - унизить соперника, так уж по полной программе.
- За что, Кент? - коротко спросила ефрейторша, крепко пожимая руку Кирилла, когда они вышли на улицу.
- Как менталотравматика.
Сандра кивнула:
- Дог на утреннем разводе тоже так объяснил. Но кто ему поверит?… Это же он мстит тебе за вирши!
- Я вынужден ему поверить, - вздохнул Кирилл. - Даже если не верю.
Сандра понимающе покивала, но промолчала - что тут скажешь?…
- Ты не разболтала ему?
- Про что?
- Про кого… Про меня и тебя.
Сандра будто споткнулась:
- Неужели я похожа на трепливую идиотку?
Уж если на кого она и была похожа, то во всяком случае не на идиотку.
- Ладно, пошли!
- Пошли. - Она повела его к зданию штаба, где, помимо прочих общелагерных подразделений, находилась и касса.
"Ледовый рай" по-прежнему жил своей привычной жизнью: на плацу маршировал взвод новобранцев, прибывших в расположение лагеря сутки назад - они еще с любопытством крутили головами; вдали, левее клуба, штурмовали полосу препятствий курсанты поопытней; а за березовой рощей, возле которой приткнулись флагштоки с трепещущими стягами, пшикало и шпокало - там, на стрельбище, занимались реальной огневой подготовкой те, кому скоро принимать присягу и перебираться на борт десантных барж.
А над всем этим висела триконка с законами курсантов, восьмой строчкой в которой значилось: Курсант чтит командиров.
"Эта заповедь не полна, - подумал Кирилл. - Она должна звучать иначе. Курсант чтит командиров или убирается из лагеря к чертовой матери!"
Интересно, есть ли законы у капралов?
Наверное, есть. Та же восьмая заповедь… Капрал чтит вышестоящих офицеров. Или еще как-нибудь так… А есть ли заповедь про сексуальные отношения с нижестоящими? Что-нибудь типа "Капрал никогда не стыкует подчиненных ему метелок"?… Вряд ли. Это только в заповедях Единого говорится "Не прелюбодействуй" и "Не пожелай жены ближнего твоего". К тому же, Сандра - ни кому не жена, а Гмыря, надо полагать, холост.
Пришли в лагерную кассу.
Пока Кирилл оформлял заявление о страховке и открывал счет в местном банке, Сандра сидела на Ф-скамеечке, следя сквозь стеклянную стену за общением увольняемого с капралом-кассиром.

Часть начисленной суммы сразу перевели на персонкарту, чтобы отчисленному не пришлось начинать безмундирную жизнь в городе с поисков ближайшего банкомата.
Когда Кирилл, распрощавшись с кассиром, вышел в коридор, Сандра поднялась со скамейки:
- Теперь в хозчасть.
Двинулись в хозчасть - менять обмундирование на штатскую одежду.
Справа от усыпанной песком дорожки тянулась темно-коричневая стена Периметра, призванного спрятать жизнь лагеря от посторонних глаз. Под порывами ветра стена чуть колыхалась и казалась от этого боком спящего на земле гигантского негра.
Кирилл вдруг остро почувствовал, что через несколько минут окажется уже по ту сторону стены, а все те, с кем он делил стол и кров, останутся здесь, внутри Периметра, и очень скоро им дела не будет до того, что с ним, с Кириллом, происходит…
- Спасибо, что назвал меня в вирше телочкой, - сказала вдруг Сандра.
Кирилл понял не сразу. А когда понял, кивнул.
- Чаще я слышала слово "бабища", - сказала Сандра.
Кирилл снова промолчал.
Что тут ответишь?… Такие, как Сандра, не пользуются вниманием курсантов. Вернее, вниманием-то еще как пользуются, да до дела-то редко доходит. Стрёмно обрезкам с такою, не верят они в свои силы… Потому Громильша, наверное, и бегала к Догу. По физическим параметрам только он ей и подходит. Даже ростом выше. Скажем, Спиря на ней смотрелся бы как заяц на медведице. Нет, среди лагерных ей подходит только Гмыря. Уж Его дерьмочество-то не салабон с висючкой, а настоящий сексуальный гигант…
- Он крепок, - сказала Сандра.
- Кто? - опять не понял Кирилл.
- Дог, - ответила Сандра. - Гмыря.
- Зачем ты мне об этом говоришь?
- "Отдрючил" значит отстыковал силой? - не отвечая на вопрос, поинтересовалась Сандра.
- Ну… в общем… да… - Кирилл опять не знал, как себя вести.
Сандра промолчала.
Добрались до хозчасти, вошли в помещение каптерки, где совсем недавно Кирилл менял больничные шмотки на форму курсанта.
Тут никого не было. Да в такое время и быть не могло. Стояла тишина, лишь время от времени пощелкивала аппаратура, живя своей машинной жизнью.
Кирилл подошел к гражданскому синтезатору, выбрал штатскую одежду: голубую рубашку с короткими рукавами, темно-синие шорты, такой же темно-синий жилет с карманами и черные кроссы. Ввел с клавиатуры коды. Через несколько секунд звякнул сигнал, и шторка ресивера открылась.
Сандра, глядя на заказанное, спросила:
- Любишь простую одежду?
Кирилл кивнул, вытащил заказанное и отправился за ширму. Скинул ботинки, мундир и брюки, остался в майке и в трусах. Потянулся за шортами…
Горячая рука погладила его спину, пробежала к шее. Лопаток коснулось что-то гладкое и упругое. И тоже горячее.
Кирилл замер, в груди у него родился знакомый стрём. А Сандра повернула его лицом к себе, осторожно взяла за руку и положила его ладонь на свою обнаженную грудь.
- Ну что, мой сладкий? Сам-то как? Только свистеть умеешь или тоже на что-то годишься?
Оказалось, что на ощупь эти штуки у нее мало чем отличаются от грудей Ритки Поспеловой… Впрочем, у Сандры буфера были намного больше Риткиных бугорков, которые Кирилл запросто накрывал ладонью. Тут фиг накроешь - самый настоящий завод по производству молока. Да и соски - не Риткины прыщики! Кой все-таки черт метелка поперлась в Галактический Корпус? Она же тройню, наверное, выносит, выкормит и глазом не моргнет…
Между тем горячая рука Сандры шаловливой зверушкой побежала по животу Кирилла, потом перескочила на спину и притиснула парня к жаркому упругому телу так, что перехватило дыхание. Сандра наклонилась, взглянула в его лицо, и в глубине ее огромных карих глаз было нечто такое, от чего стрём умчался из сердца Кирилла, и оказалось вдруг, что размеры ее тела не имеют никакого значения. Рука Сандры опять поползла вниз по животу Кирилла, и там, внизу, все вдруг устремилось ей навстречу. Обнаружив это, Сандра снова прижала Кирилла к себе, потащив за собой, присела и медленно и осторожно опрокинулась на спину…
Дальше все было почти как в снах или с "шайбами"… то есть совершенно не так, а совсем по другому - жарко и упруго, мягко и туго, - и только пронзившее Кирилла наслаждение было почти тем самым, знакомым ощущением, вот только в сотни раз более мощным и прекрасным…
Когда все закончилось, Сандра сделалась похожей на большую мягкую подушку, и это ощущение тоже было восхитительным.
Хороши бы они оказались, если бы сейчас кто-нибудь зашел в хозчасть. Но в такое время здесь никто не болтается. Зайдешь - так еще и наряд схлопочешь вне очереди, если заметят…
Потрясенный Кирилл подумал об этом как бы не сам, а словно со стороны, потому что сам он думал только об одном: "Получилось!"
Содрогаясь от восхищения, он натянул трусы и принялся облачаться в штатское. Сандра тоже оделась. Как по команде: "Взвод, сорок пять секунд - подъем!" Шагнула из-за ширмы прочь.
"И любовь у нас такая же получилась, - подумал Кирилл ни с того ни с сего. - Сорок пять секунд - подъем!"
Он вытащил из кармана мундира персонкарту, переложил в карман голубой рубашки, от которой пахло свежестью. Скомкал мундир и бросил в приемное окно утилизатора, туда же отправил и армейские ботинки. Утилизатор благодарно заурчал, перерабатывая пищу. Кирилл напялил кроссы - он уже и забыл, что бывает такая легкая обувь, - и вышел из-за ширмы.
Сандра приглаживала ежик коротких волос. Глянула на Кирилла странным взглядом:
- У тебя голубые глаза.
- Это из-за рубашки, - почему-то начал объяснять Кирилл.
- Я знаю, - оборвала Сандра. - Он меня не отдрючил.
- Что? - не понял Кирилл.
- Дог меня вовсе не отдрючил. Я сама.
Теперь Кирилл понял. И скривился:
- Получается, я возвел на Дога напраслину…
- Получается, ты возвел напраслину на меня. Попытайся он меня отдрючить, было бы вот так!
Кирилл почувствовал, как неведомая сила подняла его в воздух и бросила на пол. Впрочем, сила оказалась ве домой - это были руки Сандры, только совсем другие, неласковые, чужие, - и не бросила, в последнее мгновение затормозила и аккуратно опустила. Но гигантское круглое колено недвусмысленно нацелилось в Кириллову промежность, и при иных намерениях Громильши приступ боли был бы ему обеспечен…
Потом Кирилла подняли на ноги.
- Я сама! - повторила Сандра.
Кирилл подумал, что в башне у нее порядка не больше, чем у него. Почище любого менталотравматика, но на таких почему-то внимания не обращают…
В молчании они вышли из хозчасти, в молчании двинулись дальше. Лишь когда рядом вспыхнул видеопласт с рожей Его дерьмочества, Сандра встрепенулась:
- Веду отчисленного к контрольно-пропускному пункту, господин ротный капрал. Через десять минут буду в вашем распоряжении.
Кирилл подумал, что рапортовала она Догу без заискивания и стрёма. И порадовался, что Дог не начал разыскивать любовницу несколькими минутами раньше. Тогда бы, наверное, отчисленного не довели до КПП, а донесли… И не до КПП, а до госпиталя.
Потом мысли улетели за пределы Периметра.
Пора было думать о безмундирной жизни. Вариантов немного - либо вернуться на Землю, либо остаться на Марсе. Но лучше пока остаться. На Земле его все равно никто не ждет. Вернее, кое-кто, возможно, и ждет, да лучше находиться подальше от таких ждальщиков. К тому же, денег от страховки может просто не хватить на билет. Это сюда его везли за казенный счет, а обратно - извольте сами… А сами отнюдь не с усами. Это Ксанка со Спирей перебрались бы с Красной планеты на Голубую без проблем. Но кто может, тот не хочет. А кто хочет… А хочет ли?… Разумеется, хочет, но лучше сначала подзаработать, а там уж посмотрим…
На самом деле теперь его держала здесь Сандра, но признаться себе в подобном значило согласиться с тем, что девчонки важнее всего прочего в жизни. После Ритки Поспеловой, после "салабона с висючкой", после стольких лет страхов и опасений это был поворот судьбы покруче отчисления из ГК. Такого бы не выдержала не только ментально травмированная, но и самая здоровая, надежная и безотказная башня…
До КПП они так и дошли в молчании. Принялись оформлять у дежурного выход.
- Я постараюсь устроиться в городе, - сказал Кирилл, вытаскивая правую руку из дактилоанализатора. - И найду способ сообщить - где именно. Может, встретимся, когда пойдешь в увольнение?
Ему казалось, что он не может уйти просто так, не пообещав новой встречи. Вернее, не получив обещания… Нет, все-таки не пообещав!
- Может, и встретимся, - пожала плечами Сандра. - Но сообщать не надо, я найду тебя сама.
Она не оглядываясь отправилась к Его дерьмочеству - докладывать о выполнении задания. И, наверное, еще раз опрокидываться на спину…
"Конечно, - подумал с легкой досадой Кирилл. - Зачем тебе уволенный с несостоявшейся службы обрезок? Ведь ваши с ним пути разошлись навсегда. Да к тому же есть немолодой испытанный капрал, с косой саженью между плеч и гигантским колом между ног?! Как выражается Спиря, старый конь, который борозды не испортит…"
И он двинулся вдоль колышущейся темно-коричневой стены Периметра - возвращаться в безмундирную жизнь. В жизнь без устава и распорядка дня; в жизнь без законов, подлежащих неукоснительному соблюдению под угрозой нарядов и ареста; в жизнь без ефрейтора Сандры Каблуковой…

19

Остаток дня ушел на поиски работы.
Конечно, можно было бы сегодня и не морочить себе голову таким занятием. Денег вполне хватало на то, чтобы не только снять номерок в каком-нибудь средней руки отеле, но и отпраздновать наступившую свободу. Вот только праздновать не хотелось. Не праздничное было настроение. Лучше заполнить возникшую в душе пустоту каким-нибудь занятием. Вот Кирилл и занялся поисками работы.
Сунулся поначалу к информационному терминалу в ближайшей от "Ледового рая" аптеке - благо такая нашлась всего в квартале, - вставил лайны в штеки, а персонкарту в щель ридер-бокса, просмотрел расписание транспланов "Марс - Земля" (ради интереса) и базу местной биржи труда (ради дела).
Через четыре дня должен был прибыть трансплан "Райская птица", тот самый, на котором прибыли на Марс курсанты Заиченкова, Спиридонов и бывший курсант Кентаринов.
Что же касается работы, таксовая сумма за информацию оказалась выложена попусту: подходящих вакансий не было. Требовались операторы стационарных гравитационных установок "Святогор", необходимы были механики по обслуживанию кибер-дворников, приглашали даже повара на центральную станцию городской сети доставки. В общем, работу мог получить любой квалифицированный специалист (видимо, они не слишком рвались сюда), но только не отчисленный из тренировочного лагеря ГК менталотравматик.
Поняв это, Кирилл счел за лучшее взять ноги в руки. Так говорил Спиря. Еще он говорил, если гора не идет к Магомету… И Кирилл принялся прочесывать небольшие магазинчики, средней руки кафешки, откровенные забегаловки. Даже на станцию подзарядки глайдеров заглянул.
Тщетно. В одних местах, не думая о социальном согласии, пользовались исключительно дешевыми автоматами, в других не было вакансий. А там, где они были, хозяева спрашивали о предыдущем месте работы. Узнав же, лишь пессимистически качали головами. И аргументов против их пессимизма у Кирилла не имелось. Отчаявшись наконец, он в очередном кафе попросту соврал - сказал, что только вчера прибыл с земли. Романтика Красной планеты, знаете ли, звала меня с детства… "Лик Марса"… "Багровый Марс"… "Новая Аэлита"… Сами понимаете…
Однако номер не прошел. То ли хозяин не смотрел все эти видеошедевры, то ли знал расписание пассажирских транспланов, то ли попросту оказался бесконечно подозрителен. Как бы то ни было, он тут же попросил у кандидата в бармены персонкарту. Когда же карта побывала в ридер-боксе шеридана и хозяин ознакомился с реальной биографией претендента, Кирилла попросту выкинули на улицу.
- Скажи спасибо, паренек, что ты травматик, - крикнул ему в спину хозяин. - Не то бы я сейчас полицию вызвал. А может, подумав, еще и вызову!
Кирилл не стал вступать в пререкания, счел за подарок судьбы возможность унести ноги…
Потом были очередные забегаловки, парикмахерские, прачечные. Даже гомеопатическая аптека, в которой торговали местными травами… Тщетно.
Неквалифицированной работы в Гагарине было мало, а желающих получить ее - много. История, известная со времен манны небесной…
К пяти часам вечера Кирилл устал и проголодался. Солнце и старбол Гелиос катились к горизонту, в обратном направлении поспешало пятнышко Фобоса, к собрату которого Деймосу через три дня должен будет причалить трансплан с Земли, романтически окрещенный "Райской Птицей". Есть и такое созвездие на человеческом небе…
Получив отказ в очередной забегаловке с еще более романтическим названием "Сень грусти", Кирилл решил перебраться из категории просителей в категорию посетителей. Прошел полквартала, наткнулся на очередную кафешку - теперь для разнообразия судьба подбросила название, лишенное всякой романтики, - "Марсианские хроники". Наверное, посвящалось оно местным алкашам. Однако оказалось, что так называлась старинная книга. Во всяком случае, триконка с увеличенной обложкой этой книги висела над барной стойкой. А потом Кирилл вспомнил, что и фильм с таким названием когда-то смотрел. Вроде бы неплохая стрелялка… Или он путает с "Марсианской хромоножкой"? Там еще девица была, шпионка с Сириуса, которая обделывала тут свои делишки, прикидываясь калекой…
Он угнездился за пустым столом в углу, где почему-то висела голограмма с изображением Пизанской башни, которая уже больше тысячи лет падает, да все никак не может упасть. Дождался официанта, заказал тушеную говядину с какими-то овощами, чашку кофе "экспрессо" и сладкую булочку неведомо с чем.
Похоже, собственной кухни в забегаловке не имелось, и пользовались сетью доставки. Во всяком случае, уже через пару минут официант принес заказанные блюда.
Вот, кстати, еще одна странность природы - не меньше, чем Мешок. Мясо и вся пища запросто синтезируется, как одежда и прочие вещи. Да вот только оказывается совершенно не питательной. Полезные вещества в синтезированной пище не усваиваются организмом, и таким образом давняя мечта писателей двадцатого века оказалась несбыточной. Слава Единому, хоть линии доставки работают, переправляют продукты без изменения структуры питательных веществ. Но и тут есть ограничение, в масштабах планеты они работают, а вот если попробуешь передать кусок мяса с Земли на Марс или наоборот, то фиг вам. И дело вовсе не в дороговизне этого процесса, дороговизну бы преодолели, уменьшили бы себестоимость производства передающих аппаратов. Но кусок мяса, переданный с Земли на Марс, точно так же становится несъедобным. То есть он очень даже съедобен и даже может быть вкусным, если приготовлен хорошим поваром. Но съешь хоть тонну таких бифштексом, все мимо. Как говорит Спиря, не в коня корм… Все равно с голоду сдохнешь.
Официант поставил на стол заказанное, положил счет и удалился.
Кирилл с завистью посмотрел ему в спину: обрезок выглядел жутким прощелыгой, которому пальца в рот не клади. Бегающие серые глаза, оттопыренные уши с маленькими сережками… А вот же получает раз в неделю зарплату! Или раз в месяц, как тут у них?…
Кирилл горестно вздохнул, подвинул к себе тарелку с бифштексом, взялся за вилку и набросился на еду.
Ему показалось, что мясо тут вкуснее, чем гуляш в "Ледовом раю". Психология, кол ей в дюзу!…
- Я слышал, ты работу ищешь, парень?
Кирилл едва не поперхнулся. Кашлянул, повернул голову.
Рядом со столом стоял какой-то тип лет тридцати. А может сорока - кто их разберет, взрослых мужиков среднего возраста!… По виду типичный безмундирник: черная костюмная пара в темно-синюю полоску, голубая рубашка, синий галстук-"язычок".
- И где же вы это слышали?
- Да в одной забегаловке с названием "Сень грусти". Я там обедал. А какой-то парень, очень похожий на тебя, пытался устроиться на работу. "Почему бы ему не помочь?" - подумал я. И пошел следом. Пока шел, присматривался. Парень мне понравился. По-моему, это был ты.
Кирилл внимательно посмотрел в лицо незнакомцу. Нет, похоже, тот не издевался.
- А вы - продавец рабочих мест?
- Почти. Не продавец, даритель. - Незнакомец улыбнулся. - Я присяду, ты не против?
Улыбка у него была добрая, как у проповедника, и многообещающая, как у проститутки. Впрочем, до сих пор Кирилл знал только одну проститутку. У той улыбка была именно такой.
- Присаживайтесь. - Кирилл пожал плечами. - Стол не купленный.
Тип сел напротив, снова многообещающе улыбнулся. Однако глаза у него были внимательные и колючие. Будто приценивающиеся…
- Я и в самом деле могу предложить тебе работу.
- Сколько платить будете?
- Скажем, пять сотен в неделю. Для начала. Дальше видно будет. Как справляться станешь… А тебя не интересует, чем придется заниматься?
- Не реакторы же разряжать! - Кирилл ухмыльнулся. - О дипломе вы меня не спрашивали. Значит, работа неквалифицированная. Какая ж разница!… Пятьсот в неделю - это две штуки в месяц?
Тип не ответил, по-прежнему приглядываясь. Только после некоторой паузы сказал:
- Кстати, меня зовут Лони Ланимер…
- А меня Кирилл Кентаринов. - Наверное все-таки следовало поинтересоваться характером работы. Хотя бы для того, чтобы отвести подозрения в легкомысленности. И Кирилл спросил: - Ну и что же за работа? Принеси-отнеси-выброси?
- Увидишь. Заканчивай обед - и поехали!
- Но две штуки за месяц заплатите?
На этот раз усмехнулся Лони:
- Месяц ты можешь и не выдержать.
Кирилл от возмущения аж вилкой об тарелку звякнул.
- Выдержу. Даже если придется копать-грузить.
Лони опять усмехнулся:
- Выдержи для начала хотя бы неделю!

20

Первым делом Лони Ланимер нашел вновь нанятому работнику пристанище. В качестве такового был выбран трехзвездочный отель "Сидония". После лагерной казармы отдельная комната показалась бывшему курсанту дворцом. Если в трех звездах такой комфорт, то как живут в пяти?… Есть персональный санузел, в дальнем от входа углу, возле окна, - шеридан с юзер-креслом. Мебель, правда, не Ф-, а обычная - стол, шкаф, кровать, пара мягких стульев. Но все равно, недешевенький, похоже, номерок…
- Интересно, - хмыкнул Кирилл. - Что же это за работа мне предстоит, коли в такой дворец поселить решили?
- Это не просто место ночлега, парень, - сказал Ланимер. - Другие в отелях только живут. Прибежал, продрых ночь, а утром на работу. У тебя будет по-другому. Никуда бегать не надо, поскольку это еще и твой рабочий кабинет.
Кирилл присвистнул:
- Вот так копать-грузить!… Что за дела? Не хотят ли из меня сделать биржевого маклера?
- Почти. - Лони глянул в сторону шеридана. - Из некоторых менталотравматиков получаются отличные хакеры.
Кирилл так и сел. К счастью, на застеленную койку, а не мимо, на пол. Да, тот был устлан ковром, но удовольствие от соприкосновения кормы с ковром получилось бы еще то.
- Откуда?… Откуда вы про меня знаете?
- Это мой бизнес, малыш! - усмехнулся Ланимер. - А в каждом бизнесе существуют свои секреты.
- Первый раз слышу про такой бизнес - искать менталотравматиков!
- Разумеется… Мы о своих делах на каждом углу не тарахтим. Но сначала давай-ка проверим твои мозги. Подключайся к шеридану.
Кирилл набычился - хозяйские нотки в голосе Ланимера его задели: распоряжается тут, будто… будто… будто Его дерьмочество!

Предыдущая страница 6 Следующая страница


7 Николай Романов

- А если я не захочу становиться хакером?
Ланимер снова усмехнулся:
- Нет проблем, мой мальчик! Милости прошу на улицу. - Он махнул рукой в сторону двери. - Ищи работу. Но поверь мне - мало найдется хозяев, готовых взять на службу уволенного из Корпуса менталотравматика… Ну так что? Не хочешь становиться хакером?
Конечно, Кирилл помнил душеспасительные беседы с Доктором Айболитом. Да и от других он слышал схожие мнения: многие утверждали, что работа хакера является второй по опасности после профессионального киллерства. Недолгая практика у Массы тоже запомнилась отнюдь не вольной жизнью. Бабки за вольную жизнь не платят, и пахать приходилось по-черному. А той информации, за которую, как выражается Спиря, отвалят сундук золота, почему-то не находилось. И здесь, наверное, придется пахать. Но ведь другого пути у него, Кирилла, все равно нет. Можно, конечно, ходить за киберуборщиком вокруг муниципальных объектов - есть, говорят, такая работа для тех, у кого IQ не превышает двадцати, а характер спокойный, не склонный к неожиданным и необратимым поступкам. Ходить за киберуборщиком и ждать, пока крыша окончательно не сползет на сторону… А в хакерах, возможно, удастся заработать не только на билет по маршруту "Марс - Земля", но и на курс лечения у хорошего земного психоаналитика. А может, они и на Марсе теперь обитают…
- Так как, молодой человек? - Ланимер смотрел в сторону Кирилла почти равнодушно. - Разлетелись или по рукам?
- По рукам, - скрипнул зубами Кирилл.
- Тогда покорнейше прошу вас к шеридану, - сменил тон Ланимер.
Кирилл сел в раскрывшееся юзер-кресло. Через мгновение зачесался затылок: лайны вошли в штеки, и, поскольку юзер прежде не работал с этим шериданом, начался процесс подстройки на индивидуальность.
"То ли я делаю?" - подумал Кирилл в последний момент.
Но было поздно: наступила тьма…
Когда он пришел в себя, голова разламывалась от боли.
Лони Ланимер дематериализовал триконку дисплея, помог Кириллу перебраться на койку, велел проглотить какую-то пилюлю и заботливо уменьшил высоту подушки.
Зачем работодателю потребовался дисплей, Кирилл не понимал, но думать по этому поводу сил не имелось.
- Из тебя, мой мальчик, получится отличный хакер, - сказал Лони Ланимер. - Увеличиваю оплату до четырех тысяч в месяц. А сейчас поспи. Все дальнейшие разговоры - утром!
Кирилл уснул прежде, чем работодатель покинул его номер.

21

Утром выяснилось, что работодатель не покидал номера вообще. А обещанный разговор начался с вопроса:
- Ну, парень, как самочувствие?
Кирилл прислушался к себе. Голова сегодня не болела, о чем он и сообщил Ланимеру.
- Ничего удивительного в том, что она болела вчера, - сказал тот. - Ты получил базовый блок знаний хакера.
"Оп-паньки! - поразился Кирилл. - Дядя идет в атаку резвыми перебежками. Видно, без меня нет ему спасительного курса… А впрочем, какое мне дело до его курсов! Лишь бы на счет капало…"
- Сегодня отдыхай, - продолжал Ланимер. - Я заказал тебе завтрак, обед и ужин прямо в номер. Постарайся, пожалуйста, весь день поменьше вставать с постели. А завтра возьмемся за первую работу.
Когда он ушел, Кирилл прежде всего проверил правдивость его слов насчет хакерских знаний. И тут же обнаружил, что имеет полное представление о том, как прощупать защитный код или как организовать в сети пасынка. Еще вчера он о таких понятиях слышал только краем уха! Во всяком случае, недолгая работа на Массу подобных знаний не требовала. Выходит, Лони Ланимер не врал…
Кирилл усмехнулся своему недоверию. Точно крыша поехала! Сначала без боязни отдать родную башню в чужие лапы, а потом сомневаться в правдивости слов того, кому ее отдал!… Сандра бы, наверное, на смех подняла!…
При мысли о Сандре набежала легкая грусть, а следом пришла тяжелая злоба, потому что рядом с метелкой находился сейчас Гмыря…
И солнца за окном уже не казались яркими, номер - удобным, а возможность пробездельничать весь день - привлекательной.
Пришлось взяться за аутогенную тренировку по методу Айболита. Приятной на этот раз оказалась мысль о том, что скоро Сандра отправится в Пограничье, и Гмыре волей-неволей придется с нею расстаться.
А потом в дверь постучали, и заявился рассыльный из гостиничного ресторана. Подкатил к койке стол и принялся его накрывать. О русской кухне здесь, конечно, представления не имели - не "Ледовый рай", - но блюда пахли очень и очень вкусно. И Кириллу оставалось только удивляться и раздумывать, с какой такой стати о нем проявляют подобную заботу и не попадет ли он к работодателю в бессрочную кабалу. Ведь долг, как говаривал Спиря, платежом красен.

22

Время платить наступило уже следующим утром.
После плотного завтрака, доставленного из ресторана очередным рассыльным, в номер явился Лони Ланимер.
- Ну что, парень? Как самочувствие? Попробуем сделать первую вылазку в Сеть?
- Попробуем, - согласился Кирилл. - Самочувствие нормальное.
Ему и самому стало любопытно, какой из него теперь получился хакер. Похоже, на Земле, в Питере он хакером и не был. Так устроили в качестве подносчика снарядов для кого-то более важного. Как говорится, кто-то должен на рояле играть, а кто-то сей инструмент возить. Вот он и возил, пока другие играли. Правда, такая работа была практически безопасной, не то что само хакерство. Но вряд ли для первого раза Ланимер даст ему опасное задание.
- Интересно, - Кирилл уселся в юзер-кресло шеридана, - а почему из менталотравматиков получаются классные хакеры?
- Не из всех, мой мальчик, - Ланимер вызвал дисплей, - а только из тех, у кого происходят ментальные изменения в сторону… э-э… у искусственных интеллектов это называется "быстродействие". Ведь хакерство, дружище, это прежде всего умение сломать защиту быстрее, чем произойдет ответная реакция защищающегося объекта и взломщик будет наказан. Вчерашние тесты показали, что ты - лучший из всех, кто у меня был прежде. Так что вперед, парень! Адрес я введу сам.
Он вызвал клавиатуру, а Кирилл устроился в кресле поудобнее. Будто собирался развлечься. К примеру, посмотреть последний блокбастер, выпущенный студией имени Сергея Сельянова. Или побывать на концерте группы "Бип Боп" из Екатеринбурга, работающей в жанре "ксенорока"… А потом лайны вошли в штеки, и началось нечто, ничем не схожее с работой на Массу. Скорее оно смахивало на модель охоты, создаваемую имитатором в "Ледовом раю". Правда, мир, куда попал Кирилл, ничем не походил на пограничную планету. Да и цербы, охраняющие виртуальные объекты, не были похожи на монстров. Кирилл пролетал мимо них и устремлялся дальше вдоль черно-белой чересполосицы. Справа и слева проносились разноцветные блоки адресных секторов. Число степеней защиты у них все время было простым. Причины Кирилл не знал - такой информации в его мозг не заложили.
Наконец, впереди засветился алым очередной церб. За ним висела триконка "Русский инвестиционный банк. Марсианский филиал".
И тут только до хакера было доведено задание: "Скопировать дежурный файл, отражающий состояние счета номер такой-то". Пришла цепочка из двадцати трех цифр. Надо же, и тут число простое!…
Ну что ж, сейчас станет ясно, чего стоит новоиспеченный хакер. На активный выхлоп, обрезок!
И Кирилл ринулся в атаку. Пять степеней защиты он расщелкал, как орехи. Церб завалился и чуть ли не вилял хвостиком. Дигитал-замки открывались один за другим, парольные стены рушились, будто костяшки домино. Веер папок, веер подпапок, еще один виляющий хвостом церб. И запрошенный файл…
Церб вел себя так, что можно было не торопиться, и Кирилл начал копирование.
Так, главное, чтобы присутствовали все данные. Кто у нас тут?… Владелец счета Милан П. Гмулечек. Дата рождения - пятое февраля восемнадцатого. Место рождения - Острава. Место работы - страховая компания "Дестини", Армстронг, Циклопия, Марс. Должность - менеджер по работе с клиентами. Сумма на счету - 50 000 кредов. Как говорит Спиря, богатенький буратинчик… Огромный список с номерами и данными платежных поручений… Интересно, зачем Ланимеру счет этого Гмулечека? Или Гмулечка? Словак, надо полагать… Ну так зачем Ланимеру его счет? Проверка платежеспособности клиента? Вполне может быть. Или заказ другого клиента… Так, копирование закончено, разместить файл в укромном местечке собственной виртуальной сущности, и пора уносить ноги…
Позже Кирилл так и не смог ответить себе на вопрос, что его побудило просмотреть подпапку списка клиентов, фамилии которых начинались на букву "Г", дальше. Подсознание иногда выкидывает коленца, и называют это интуицией… Короткое слово "Гмыря" сразу зацепилось за периферийное внимание.
Ну-ка, ну-ка… Так, владелец счета Димитриадий О. Гмыря. Место рождения - Тверь. Место работы - тренировочный лагерь N 4 Галактического Корпуса, Гагарин, залив Авроры, Марс; ротный капрал… сумма на счету - 5 000 кредов, последнее поступление - 3 000 кредов. Не было бы в этом поступлении ничего особенного, да вот только датировано оно позавчерашним днем, когда Его дерьмочество выперло Кирилла из курсантов… Это, конечно, вполне может оказаться и совпадением, но посмотрим-ка мы, от кого Догу перечислены эти три штуки…
Кирилл ринулся по связной цепочке. Через миллисекунду впереди возникла триконка "Институт вторичных моделей". А перед нею - алый церб, одного взгляда на который Кириллу хватило, чтобы немедленно взять ноги в руки. Такое выражение, кажется, использовал иногда Спиря для характеристики соответствующего моменту поведения…
К счастью, в контакт с цербом Кирилл не вошел, хватило ума. Или интуиции. Так что ноги он унес без проблем…

23

Второй случай, приучивший Кирилла не слишком доверять людям, произошел через довольно долгое время после начала его приютской жизни.
Каким образом в приюте оказалась посторонняя женщина, никто из детей так никогда и не узнал.
Мама Ната послала Кирилла за счетными палочками в учебный класс, поскольку все находились в этот момент в игровой. Кроме Степки Ярового, который стоял в Темном Углу и молился Единому за какую-то провинность.
Кирилл уже сбегал в класс и несся по коридору с палочками в руках, когда из дверей, ведущих на улицу, в коридор вошла незнакомая женщина.
- Постой, мальчик! Ты ведь Кирилл, не так ли?
Кирилл остановился. Ему показалось, что где-то он видел эту женщину.
- Да, тетя. Я - Кирилл.
- А я знакомая твоей мамы. Она просила передать тебе конфетку. - В руках у женщины появилась "Белочка".
Конфета была с орешками, Кирилл любил такие.
- На, возьми!
Кирилл взял. Но есть не стал, потому что заругают. Есть можно только за столом… Положил конфету в карман.
- Почему же ты не ешь?
- Нельзя, тетя. Заругают. Есть нужно за столом.
О том, что конфета может оказаться пустышкой, ему и в голову не пришло.
- А еще твоя мама прислала тебе игрушек. Только они у меня в ровере. Пойдем, я тебе отдам.
Кирилл с сомнением посмотрел на счетные палочки. Его ведь ждут в игровой…
- Пойдем же, - настаивала незнакомка.
Кирилл попятился, размышляя, как правильнее поступить. Палочки надо отнести. Но ведь и игрушки будут для всех. Он же не станет играть в них один.
- Пойдем! Мы быстро. Машина совсем близко. - Женщина протянула руку.
И Кирилл сдался. Взял ее за руку, и они направились к дверям, за которыми сидел охранник дядя Даниил.
Они уже подошли к дверям, когда те распахнулись, и на пороге возник Доктор Айболит. Он остолбенело уставился на женщину.
- Вы… куда это…
Женщина выпустила руку Кирилла и попыталась ударить Доктора Айболита. Что было дальше, Кирилл так и не понял. Его будто вихрем закрутило, бросило на коридорную стену и приложило затылком.
Когда он пришел в себя, женщины не было. В коридоре, кроме него и Айболита, находились Мама Ната и дядя Даниил.
- Как она сюда попала? - спрашивал дядю Даниила доктор.
Тот только плечами пожимал:
- Кто? Не было тут никого.
Мама Ната и Айболит смотрели на охранника странно.
- Я ее тоже успела заметить, - сказал Мама Ната. - Тут была женщина в серой куртке.
Дядя Даниил не соглашался. Не пропускал он в приют никого. Это же запрещено!
В конце концов его отпустили.
Доктор повернулся к Кириллу:
- Голову не разбил?
- Нет.
Тем не менее Айболит осмотрел затылок Кирилла. Потом спросил:
- Чего хотела от тебя эта женщина?
Кирилл рассказал.
- Новые игрушки - это хорошо, - сказал Айболит, - но в следующий раз, если увидишь в приюте чужого, зови взрослых. А на улице никогда ни с кем чужим никуда не ходи, что бы тебе ни обещали. Ясно?
- Да, - сказал Кирилл.
- Вот и отлично. Собери с пола счетные палочки и отнеси в игровую.
Кирилл так и сделал. Уходя, он слышал, как Мама Ната спросила доктора:
- Неужели его хотели похитить?
- Тише, - сказал тот. И крикнул Кириллу: - Иди, иди!
Кирилл отправился дальше, и о чем шепчутся взрослые было уже не слышно.
Позже он пошел в туалет и выбросил полученную от незнакомки "Белочку" в приемник утилизатора. Даже фантик разворачивать не стал.
А дядя Даниил в приюте больше не дежурил. Вместо него в холле появился другой охранник. Позже Кирилл узнал, что дядю Даниила уволили.

24

- Отыскал, мой мальчик?
Кирилл кивнул, разминая шею.
Странное дело: лайны вроде гибкие, и от мышц не требуется какого-либо напряжения, но тем не менее шея затекла. Совсем непохоже на работу с лагерным симулятором. Наверное, дело в эмоциональном напряжении самого процесса. Не в отсутствии же привычки, если почти каждый день подключаешься…
- Давай!
Кирилл вынул из ридер-бокса маленький кристалдиск, на котором теперь находился файл с информацией о Гмулечеке, передал Ланимеру. У того едва руки не тряслись. Наверное, эта информация ему была очень нужна…
- Как впечатление от прогулки по виртуальности?
- Интересно.
Словечко - тупее не придумаешь! Но что еще можно ответить на прозвучавший вопрос? "Ах, какие там лютые цербы!"… Да Лони, наверное, и понятия-то такого не знает. Скупщику краденого не обязательно грабить дома самому. А работодателю хакеров совсем не нужно владеть профессиональным хакерским сленгом.
- Я должен проверить твою добычу, парень, - сказал Ланимер. - Только потом я смогу подыскать для тебя новое задание.
- Понимаю… А как насчет аванса?
Ланимер достал бумажник и отслюнявил четыре полусотенных:
- Пока двести. После проверки, если с информацией все окажется нормально, добавлю.
"Интересно, а сколько он сдерет с клиента?" - спросил себя Кирилл.
Но это был некорректный вопрос. Есть работники и есть работодатели. Есть воры и есть скупщики краденого… Впрочем, в данном случае аналогия не совсем прямая. Но сейчас не время ставить условия. Терпение и труд все перетрут, как говорит Спиря…
- Чем мне заняться?
- Можешь гулять. Учись получать удовольствие от гражданской жизни. А понадобишься - я тебя найду. Сам меня не ищи.
Ланимер ушел.
А Кирилл решил было снова сбегать в виртуальность, но его остановил самый обычный страх. Стрёмно показалось сунуться к тому цербу, прикрывающему какой-то там Институт вторичных моделей, находясь в юзер-кресле один на один с виртуальностью. Случись что серьезное, укол некому сделать. К тому же, Ланимеру вряд ли понравится недисциплинированность… Нет уж, найти работу - чтобы ее потерять, такой финт может себе позволить только полный придурок, а Кирилл не такой. Не лучше ли и вправду прогуляться?
По дороге Кирилл забежал в ресторан и отменил заказанный Ланимером обед в номер. Лучше поесть где-нибудь в городе, чем тащиться обратно к строго определенному времени.
Потом он сдал портье ключ от номера и вышел из гостиницы.
На улице было сухо и тепло.
Кирилл неторопливо шагал по гагаринским улицам, поворачивая на перекрестках как Единый на душу положит. В общем-то, он бывал в городе во время увольнений, но в этот район заглядывать не приходилось, и потому чувство новизны было полноценным.
Кирилл шел, разглядывая витрины лавчонок и кафешек, пока не наткнулся на рекламную триконку магазина "Средства связи". И вспомнил, что у него теперь нет персонкодера.
Человек без персонкодера - это не человек. Даже в приюте у всех детей был персонкодер, пусть и совсем простенький, без возможности связи с кем бы то ни было, помимо родного приюта и службы спасения. После приюта Кирилл купил себе новый аппарат, взрослый, но он остался на Земле. А тут, в лагере, выдали казенный, который имеет право носить только курсант Галактического Корпуса…
Так что сейчас Кирилл почти как подпольщик - связи с ним нет и ему ни с кем не связаться. Разве лишь через таксофоны. Впрочем, связываться ему не с кем. Все его знакомые внутри Периметра, и с ними прямая связь возможна только в экстренном случае. Если, к примеру, родители умрут, не дай Единый! А Лони Ланимер, надо полагать, и вообще недоступен. Не теми он делами занимается, чтобы к нему имели доступ работники…
Кирилл зашел в магазинчик, ознакомился с ассортиментом и выбрал себе персонкодер "Самсунг". Не писк моды, но и не старье какое-нибудь - модель прошлого года. Есть придурки, которые меняют персонкодер каждые три месяца. Ладно, если тебе бабки девать некуда, если родители готовы заплатить за любой твой каприз, а то ведь некоторые в пище себе отказывают для того, чтобы купить модное железо… Как будто с модным железом богатые буратины станут считать тебя за своего…
Расплатился Кирилл по карте, с наличкой торгаши связываться не захотели. Зато тут же, в магазине, подключили аппарат к общемарсианской системе видеосвязи. В качестве сигнала вызова установили первые такты модной в этом году песенки "Пристукни ксена".
Для проверки Кирилл связался с отелем, поинтересовался у портье, не спрашивал ли кто постояльца Кентаринова.
Увы, никому постоялец Кентаринов не был нужен. А может, и не увы, а наоборот, к счастью…
Кирилл вышел из магазина и болтался по городу, пока кишки в животе не начали гоняться друг за дружкой. И тогда он зашел в первое же попавшееся кафе.
А потом продолжил прогулку.
Занятие это было странным. В лагере курсанты привыкли, что времени ни на что не хватает, все приходилось делать быстро. Не успеешь покурить, а уже надо на следующее занятие. Или наряд отбывать.
И теперь, прогуливаясь, по Гагарину, Кирилл то и дело ловил себя на том, что мчится куда-то.
В конце концов, к нему явилась умная мысль - заняться аутогенной тренировкой, ко во время приступа злобы. Только в данном случае не требовалось вспоминать о приятном. Нужно было, поймав свои ноги на ускорении шага, замедлить ход, расслабиться и сказать себе:
- Ты никуда не торопишься. Тебе некуда торопиться. У тебя законный выходной день, как у всякого добропорядочного гражданина.

25

На следующее утро Кирилл вновь поставил перед собой задачу делать все не торопясь и со вкусом.
Пора, кол тебе в дюзу, избавляться от казарменных привычек и вести себя соответственно социальному статусу безмундирника. Хакерство, правда, от казарменных привычек только выигрывает, но ведь сейчас он, как и вчера, не на работе…
И потому он без спешки сделал зарядку, "совершил утренние туалетные процедуры", без спешки же оделся и пошел в ресторан.
Завтрак проходил тоже без спешки. Хотя Кириллу было интересно, как его найдет Лони Ланимер, если хакер понадобится работодателю. Ну ладно, в такое время догадаться, что он в ресторане, нетрудно. А потом? А если он опять уйдет гулять?
Впрочем, тут Кирилл вспомнил, что у него теперь имеется гражданский персонкодер, а значит, найти его, если он сам не даст команду заблокировать передачу информации о собственном местонахождении, проще простого.
Завтрак был ничем не хуже вчерашнего. Но и ничем не лучше.
Поедая овсяную кашу, Кирилл раздумывал, не полезть ли все-таки в сеть, пощупать, насколько серьезен сетевой ресурс Института каких-то там моделей. А каких, кстати? Внутренних?… Нет, там было другое слово. Какое же? Ах да, вторичных! Так зачем же этот самый Институт вторичных моделей перечислил капралу Гмыре деньги в тот самый день, когда капрал выставил из лагеря своего подчиненного?
Нет, надо с этим разобраться, причем так, чтобы об этом не знал Лони Ланимер. Может хакер иметь в сети собственные дела? Несомненно может.
В общем, решение было принято.
Однако, пока Кирилл, расправившись с завтраком, поднимался в номер, на него опять снизошел приступ осмотрительности.
Вернувшись к себе, он брякнулся на койку и предался размышлениям о недостатках и достоинствах гражданской жизни.
В настоящий момент наблюдался ее главный недостаток - скука. Курсанты в "Ледовом раю" с таким ощущением никогда не сталкивались. Там скучать было некогда. Впрочем, будем надеяться, и ему нудиться не придется, когда работодатель проведет свои проверки.
А может, все-таки попытаться с ним связаться?
Кирилл взялся за персонкодер и послал запрос. Каково же было его удивление, когда оказалось, что работодатель не просто недоступен. Все было куда серьезнее - система сообщила об ошибке номер триста четыре: такого абонента в ее списках не значилось.
Похоже, Лони Ланимер был вовсе не Лони Ланимер. Что ж, он, наверное, прав: бизнес, которым ему приходится заниматься, - штука не менее опасная, чем хакерство. Думается, узнай вчерашний Милан П. Гмулечек, что у него пересчитали деньги в кармане, вряд ли он бы обрадовался. А если этот Гмулечек работает на какую-нибудь бандитскую группировку, которые встречаются и на Марсе, то над господином Лони Ланимером может выстроиться виселица, а на шею его надеться петля из намыленной веревки. В переносном смысле, разумеется. В прямом - воткнут ему нож в печень или прожгут лазерным лучом затылок. А могут и пулю в лоб пустить. Во всяком случае, на Земле огнестрелы из пользования еще не вышли.
Кстати, а что предпримет капрал Гмыря, если узнает, что Кирилл пересчитал денежки в его кармане?
Хотя откуда ему узнать? Следов-то Кирилл не оставил. Вот и не будем об этом думать.
Кирилл поднялся с койки, подошел к шеридану, материализовал триконку дисплея и перевел ее в режим телевещания. Снова прилег.
Пробежался по местным каналам.

Предыдущая страница 7 Следующая страница


Питомец "Ледового рая" 8

В основном, эфирное время занимали блокбастеры. Четыре канала показывали клипы о разгорающейся войне. Один из них так и назывался - "Если завтра война…"
Кирилл посмотрел минут десять.
Муйня полная… Монстры, своей неповоротливостью напоминающие приютских поварих… Бойцы Галактического Корпуса - этакие бравые вояки, умеющие нарушать законы физики. Если главные герой простреливает в прыжке голову шестиметрового монстра (а после боя герои специально говорили о росте уничтоженного врага!) горизонтальным выстрелом через ушную раковину, это означает, что он в полной экипировке прыгает с места в высоту без малого в четыре метра. Понятно, что съемочная бригада изобразит его прыгнувшим и на десять, но кому нужен такой летучий мусор, кол им в дюзу! Пропагандистские поделки… А потом, когда выяснится, что подстрелить монстра гораздо труднее, руководство, которое не подпустят к реальным боям ближе, чем на парсек, насмотревшись таких вот фильмов, начнет сомневаться в героизме бойцов Галактического Корпуса.
Кстати, создатели клипа даже не удосужились узнать, что бойцы ГК называют себя коротким и емким словом "галакты".
Тьфу, матерь вашу за локоток!
Кирилл вновь пробежался по каналам, пока не наткнулся на земные новости.
Земля жила своей обычной жизнью.
На кладбищах хоронили великих стариканов. Никому, кроме ближайших родственников, не известная молодежь крутила свадьбы. То есть показывали-то, разумеется, свадьбу известных молодых людей (дочь президента Туркменистана выходила замуж за сына президентши Шри-Ланки), но на одну такую свадьбу приходятся миллионы празднеств попроще.
Какой-то тип тут же принялся объяснять, что после глубокого кризиса семьи, поразившего христианский мир на рубеже двадцать первого - двадцать второго веков, численность европеоидного населения восстанавливается крайне медленно. С трудом переламывает ситуацию и Церковь Единого Всевышнего, адептами которой себя считают более шестидесяти процентов жителей Земли. Многоженство уже вторую сотню лет прививается с трудом. Лучше дело идет в бывших мусульманских странах, но они и раньше не страдали от низкой рождаемости.
"До демобилизации этот вопрос меня совершенно не волнует", - привычно подумал Кирилл. И вдруг вспомнил, что демобилизация для него уже произошла. И что стоит ему появиться в церкви, как святой отец начнет выспрашивать у нового представителя паствы, что он думает о своих семейных обязанностях.
А что тут думать, если пока не ясно даже, стоит ли менталотравматику заводить хоть одного ребенка. Надо будет проконсультироваться у врачей. Впрочем, об этом пусть думает его будущая жена, если таковая существует. Еще не хватало ему сейчас забивать голову детьми!
И вообще - он не житель Средней Азии, плодить нищету не станет.
Он выключил вещание и вновь задумался, чему посвятить день.
А задумавшись, заснул.
Разбудил его сигнал интеркома.
На дисплее появился дежурный портье, бритоголовый тип с излишне радушной физиономией:
- Господин Кентаринов, вас ждут.
Неторопливость слетела к Кирилла, как метеор с ночного неба.
- Кто ждет?
Ланимер бы ждать не стал, сразу поднялся в номер. Значит…
- Девушка.
Сердце свалилось в живот и вспрыгнуло на прежнее место.
- Что за девушка?
Портье пожал плечами:
- Обычная девушка. Правда, в военной форме.
Оживление сразу куда-то испарилось. Сандру бы даже этот бритоголовый не назвал "обычной". Наверное, Ксанка приперлась, разыскала…
- Пусть поднимается в ресторан. Я буду там через пять минут.
- Она уже вышла, - покачал башней портье. - Сказала, подождет вас на улице.
Конечно, можно и не ходить. Как говорит Спиря, не сахарная - не растает. Посидит на скамейке, поймет, что обломилось, и утопает… А впрочем, лучше встретиться. Чтобы объясниться. Раз и навсегда! Теперь-то между безмундирником Кентариновым и курсанткой Заиченковой вообще ничего общего быть не может. По определению. Из-за разницы в социальных статусах, как заявило бы Его дерьмочество. Из-за определенного различия в испытываемых эмоциях, как сказал бы Айболит…
Кирилл неторопливо (не сахарная, не растает!) сполоснул холодной водой лицо и спустился вниз. Портье кивнул ему и махнул рукой в сторону выхода. Кирилл вышел на улицу. Огляделся.
На скамейках перед отелем сидели разные люди, но знакомых никого не было.
Кирилл повернул назад, собираясь расспросить портье, кто приходил.
- Эй, Кент!
Голос был знакомый и не просто знакомый, а…
Кирилл обернулся.
На противоположной стороне улицы стояла Сандра. Улыбалась во всю ширь большого рта. На лице - как и положено курсанту - ни следа косметики. Выходной китель обтягивает грудь, а юбка - корму. Удивительное дело, в каждодневных курсантских штанах метелки выглядят совсем иначе…
Но наряд ей очень идет - как будто Сандра рождена для того, чтобы носить военную форму.
Сердце вновь проделало становящийся уже привычным кульбит.
Кирилл пересек улицу, подошел к бывшей боевой подруге:
- Привет, Сандра! Как ты меня нашла?
Глупее вопроса было не придумать, однако он ничего не мог с собой поделать.
Впрочем, дрожь в голосе удалось загнать в глотку, и она там притихла, затаилась, готовая в любой момент выскользнуть на свободу.
- Привет, Кир! Через адресную службу.
"Ах да, - тупо подумал он. - Я же недавно сам ответил себе на этот вопрос. Мое местонахождение больше не засекречивается".
Мысль проскользнула и исчезла, оставив в мозгах едва ли не пустоту.
Он робко коснулся локтя девушки:
- В увольнение отпустили?
- Так точно! На вторую половину дня. До двадцати одного ноль-ноль. Отсутствие на вечерней поверке рассматривается как дезертирство со всеми вытекающими последствиями. - Метелка выдала одну из постоянных тирад Его дерьмочества.
Кирилл глянул на персонкодер: четырнадцать тридцать четыре. Вот это соснул!
- А ты чем занят? Не составишь компанию?
У Кирилла опять захолонуло сердце. И висках застучало: бух!… бух!… бух!… Перед внутренним взором промелькнула картинка того их общения, в каптерке хозчасти…
- Составлю. Куда кинем кости?
- Не знаю. Я в этом районе Гагарина не бывала.
- А в увольнение одна двинула?
- Нет, конечно. - Сандра хитро улыбнулась. - Полроты сегодня отпустили. Со мной еще Заича с Артемом были. Но я от них свалила. Спиря мне с самого начала рожки строить начал: у нас, мол, своя свадьба, у тебя - своя. Он же по Заиче просто сохнет. А она - по тебе. С тех пор как тебя… как ты ушел, прокисла до самого грузового трюма.
Кирилл поморщился: меньше всего его сейчас интересовало, по ком сохнет Ксанка. Избави, Единый, от влюбленных в него метелок, а уж от остальных он и сам избавится!
И снова он врал себе. Потому что готов был избавиться от всех, кроме той, что была сейчас рядом.
А что? Почему бы и не повторить чемпионские достижения?
Он глянул на метелку, и теперь взволновалось то, что располагалось гораздо ниже сердца. Кирилл сглотнул:
- Портье назвал тебя обычной девушкой!
Сандра хитро усмехнулась:
- Я ему специально пятеру отстегнула, чтобы не раскололся. Хотела сделать тебе сюрприз.
- И тебе это удалось. - Кирилл вовсю сражался с собственными желаниями, и голос все-таки задрожал.
Метелка снова усмехнулась, но уже без хитрости:
- Так мы пойдем куда-нибудь? Или тут будем торчать, как взгляд из дюзы.
- Да, пойдем. - Кирилл наконец справился с собой. - Только куда?
- А куда угодно. Не мешало бы, кстати, и пообедать. Мы ж перед увольнением не обедали, начальство сэкономить решило… Работу нашел?
- Нашел.
- Угостишь девушку?
- Конечно, угощу. Идем! Есть тут неподалеку одно местечко. Вполне кайфовое.
- И чем там кормят?
- А вот не скажу! Сама увидишь.
Сандра взяла его под руку, и он повел ее вдоль улицы, прекрасно понимая, что выглядит рядом с нею… даже слова не подобрать… Ну как выглядит на улицах города парень в два двадцать ростом рядом с девицей в два сорок? В лагере-то этого не замечаешь, давно уже привыкли друг к другу.
А вот Сандре разница в росте, похоже, была до фомальгаута. Громильша (Кирилл обнаружил вдруг, что едва не забыл эту ее кличку) рассказывала об изменениях, происходящих в лагере.
На морально-воспитательных начали показывать отрывки из фильма "Если завтра война".
- Ну и как? - спросил Кирилл.
Сандра коротко выматерилась.
- Летучий мусор! - Она снова выматерилась. - Наверное, продюсер дал взятку кому-то в комитете по связям общественности и армии.
- Ты мне, случаем, секретную информацию не выдаешь? - спросил Кирилл, усмехаясь.
- Плевала я на такую секретную информацию. Пропагандисты нам лапшу на уши вешают. Хорошо хоть на симуляторах монстры по-другому выглядят… Скоро твое местечко будет?
- Скоро. Вот за тот угол повернем.
Местечко называлось "У Сандро". Кирилл открыл этот подвальчик для себя вчерашним вечером, когда продолжал болтаться по близлежащим кварталам, не зная, как убить время.
Хозяин подвальчика, судя по имени на рекламной вывеске, был итальянец, но, к удивлению Кирилла, тут не подавали ни пиццу, ни пасту, ни кофе по-неаполитански. В меню была сибирская кухня: жаркое из медвежатины, пельмени всех мастей, водка, настоянная на кедровых орешках…
Медвежатина, конечно, прибыла не с Земли, а из ближайшего питомника. А может, ее и вовсе производили из говядины. А кедровку делали из водки сискусственным ароматизатором. Если бы Сандро выписывал настоящую медвежатину и настоящие кедровые орешки, ужин бы стоил несколько сотен кредов.
"Не удивляйся, парень, несоответствию моего имени и содержимого тарелок на столах, - сказал хозяин. - В Гагарине в ходу, в основном, два меню: американская быстрая еда и русская кухня. Ностальгия по родным местам, сам понимаешь… А что касается Сандро, так это жена меня так называет. Она из Падуи, зовут Стефанией. А я - Сашка Васильев из Тобольска".
Кирилл смутно помнил пельмени, сваренные Мамой Дашей, одной из двух приютских поварих, - маленькие клейкие кусочки теста, едва-едва сдобренные фаршем, который пах не столько мясом, сколько луком.
Пельмени от тобольского Сандро оказались в десять раз крупнее и в миллион раз вкуснее…
- Ну как тебе нравится название? - спросил Кирилл, подведя Сандру к рекламной вывеске, над которой крутилась триконка:
Ешь пельмени, пей кедровку…
Станешь молодым и ловким.
- Во, кол им в дюзу! - Метелка выпучила глаза. - Оказывается, я в Гагарине не единственная Сандра.
Они спустились в подвальчик, заняли свободный столик в углу. Сандра принялась с любопытством оглядываться.
Подошла официантка, приняла заказ. Русского она не понимала - общались на инлине.
- Как дела в роте? - спросил Кирилл, когда официантка ускакала на кухню. - Дог по-прежнему лютует?
Сандра обратила на него взгляд больших карих глаз:
- Ты знаешь… Кажется, ему хвост прищемили. В последние два дня сделался вдруг тише воды ниже травы.
- Кто мог прищемить хвост капралу Гмыре?
- Ну уж не наши курсанты, это точно! После того как тебя уволили, у нас одни щенки остались. Вроде Артема Спири. Даже триконки больше никто не вывешивает. Только я… Как тебе такое двустрочие? - Сандра сдвинула брови и продекламировала: - Как у нашего у Дога в штанах хило и убого…
Кирилл коротко рассмеялся.
Хило и убого было в Сандриной вирше. Рифма есть, но ритма… днем с огнем не сыскать, как выражается Спиря! Однако обижать девчонку не хотелось. В конце концов, не всем рождаться поэтами!… Тем более что его гораздо больше занимало не то, как она рифмует слова, а то, чем они займутся, когда уйдут отсюда. И картинки в его воображении возникали нехилые и неубогие…
- Неплохо!… Надо только над ритмом немного поработать… Скажем, "как у нашего у Дога в бриджах все весьма убого"…
- Здорово! - восхитилась Сандра. - Только… он ведь не носит бриджей.
- А на это плевать, - сказал Кирилл. - Образ сохранен, и ритм возник. Автор всегда имеет право на художественный вымысел.
- Завтра же вывешу в столовой… Ты научишь меня создавать триконки с задержкой проявления? Чтобы не поймали с поличным…
- Научу, заметано. Вот только где? Не здесь же! - Кирилл затаил дыхание, ожидая ответа, но тут подошла официантка.
Пока она расставляла на столе тарелки с пельменями и стаканы с минеральной водой, Сандра продолжала изучать убранство кабачка. Оно соответствовало тематике. На дальней стене висела картина под названием "Славное море, священный Байкал". Водная поверхность, изображенная на картине, могла принадлежать любому водоему - и даже большой реке вроде Амазонки. На остальных стенах были развешены кедровые ветки с шишками. Наверняка искусственные…
Кирилл посмотрел в окно. Оба светила катились от зенита к горизонту: Солнце чуть пониже, Гелиос, старбол, - чуть повыше. Вообще-то по первоначальному замыслу солнца должны были находиться на небесной сфере совсем рядом, касаясь в перспективе краем друг друга. Однако очень быстро выяснилось, что такая картина людям не нравится. Яркость у солнц была разной, и на фоне более мощного старбола более тусклое Солнце казалось едва ли не черным. Поэтому Гелиос на небесной сфере отодвинули от центрального светила Солнечной системы. Такое положение для человеческих глаз оказалось менее вредным…
Кирилл глянул на персонкодер. Дело и вправду постепенно шло к вечеру.
Конечно, было бы еще лучше, если бы дело шло к первому закату. Впрочем, тогда бы Сандре пришлось возвращаться в лагерь, чтобы не опоздать к поверке.
- Конечно, не здесь, - сказала Сандра. Проследила за взглядом Кирилла. И улыбнулась уголками губ: - Еще не вечер! - Улыбка ее стала шире. - У тебя удобный номер?
- Очень. Правда, не велик…
- Ничего, - быстро сказала Сандра. - В тесноте да не в обиде.
- Тогда поторопимся? - спросил Кирилл. И вдруг сказал: - А ты ведь русская не только по фамилии!
Сандра гонялась по тарелке за пельменем, который то и дело соскальзывал с вилки и присоединялся к собратьям. Как будто ела пельмени в первый раз… Наконец она догадалась наколоть безобразника на вилку и подняла на Кирилла удивленные глаза:
- С чего ты взял!… Я из города Клуж-Напока, в Трансильвании.
- Ты часто используешь русские поговорки. Вот я и решил, что…
- Ах это?… Просто учитель языка у нас был русский. - Метелка запихала пельмень в рот и принялась за следующий.
С ним она уже не боролась, сразу подцепила.
- Ясно! - сказал Кирилл, размышляя, какого черта он вдруг заговорил о языке.
Однако ему показалось, что объяснение прозвучало не очень убедительно. Какая-то пауза присутствовала внутри Сандриной реплики. Впрочем, его сейчас никакие паузы абсолютно не интересовали.
В конце концов, какая разница!
Они быстро прикончили пельмени, запили минеральной водой, получили счет, расплатились с официанткой и выскочили из подвальчика.
- Бежим? - сказала Сандра.
- Бежим.
Взялись за руки, и Кирилл повел девчонку к отелю.
Свернули за угол, натолкнулись на патруль. Сандру тормознули, проверили увольнительную отметку на персонкарте, вежливо козырнули. И начальник-офицер, и сопровождающие его курсанты были незнакомыми. Наверное, не с "Ледового рая" - вокруг Гагарина располагались еще два учебных лагеря Галактического Корпуса.
На Кирилла патрульные даже не взглянули, и тот вдруг остро ощутил свое отличие от людей в форме. Проклятая менталотравма!…
Сандра, похоже, почувствовала, что у кандидата в любовники испортилось настроение, погладила по плечу, и эта простенькая ласка разожгла в Кирилле старые фантазии. Он вновь схватил метелку за руку и едва не поволок вперед, к отелю. Пару кварталов миновали почти бегом. Не удержались, втиснулись в какой-то угол, напугав сидевшую там кошенцию, с мявом кинувшуюся из-под ног. Глухие и слепые ко всему, кроме друг дружки, какое-то время целовались, тиская друг друга и распаляясь все больше и больше. Когда стало совсем невтерпеж и оставалось только начинать раздевать друг друга, уже попросту рванули вприпрыжку, сердца стучали, а щеки и уши пылали от желания. Завернули за очередной угол и оказались на нужной улице. Подбежали ко входу в отель, ввалились в холл, слепо кинулись к лифту…
- Привет, мой мальчик! Ты мне срочно нужен!
Кирилл оглянулся и застонал. К ним направлялся Лони Ланимер, серьезный и озабоченный.
- Привет! - сказал Кирилл, чувствуя, как все опускается - и то, что вставало от предвкушения, и то, что колотилось в грудную клетку. - Знакомьтесь, Лони, это моя подруга Сандра.
Лони коротко глянул на девушку, одним взглядом оценив, как показалось Кириллу, и курсантскую форму, и то, что этой формой подчеркивалось.
"Кажется, я пролетаю мимо мишеней, - успел подумать Кирилл. - Проклятье! Кол тебе в дюзу!"
Он не ошибся.
Лони Ланимер с улыбкой пожал Сандре руку.
- Попрощайся со своей подружкой, парень, - сказал он не терпящим возражений тоном. - Поднимаемся в номер. Тебя ждет чрезвычайно срочная работа.

26

Кирилл рвал и метал.
Конечно, господин Ланимер - работодатель, а кто штурманское кресло занял, тот и курс в пространстве прокладывает. Но зачем же таким вот образом?… Неужели он, Лони, не понял, что парень ведет к себе девицу не ради послушать анекдот? И не для игры в гляделки! Так дай же парню полчаса!
Не дал, тварюга!
Ну и вались к монстрам в брюхо! Все равно эти полчаса будут мои. Не мытьем, так катаньем, как говорила Стерва Зина… Вот не начну работу раньше, чем через полчаса.
Когда помрачневшая Сандра ушла, даже ни разу не оглянувшись, Лони сказал:
- Твоя вчерашняя работа проверена. Клиент вполне удовлетворен. Сегодня задача та же, но выполнить ее сложнее. И меня рядом с тобой не будет.
- А сетевой адрес?
Ланимер достал из кармана кристалдиск:
- Здесь координаты ячейки, где записан нужный тебе адрес и прочая информация. После того как ты его считаешь, ячейка сгорит.
"Ишь, какие предосторожности! - подумал Кирилл. - Только сейчас ржавые пистоны мне до фомальгаута. С Сандрой облом получился, заведенная ушла. Впрочем, она сейчас в лагерь прибежит, и в койку к Догу. Выпустит пар… А вот мне что делать?"
- Прости, - запоздало извинился Ланимер, - если я расстроил твои личные планы. Но такая девушка требует серьезного отношения, а не режима "сунул, вынул и пошел". Если невтерпеж, лучше проститутку найми.
"Тоже мне знаток девушек!" - подумал Кирилл.
И тут же сообразил, что ему надо предпринять. Черт, в учебный курс хакера входят не только познания, как одолеть церба. Вот и воспользуемся этими познаниями.

Предыдущая страница 8 Следующая страница


9 Николай Романов

Он забрал у Ланимера кристалдиск, вошел в лифт и поднялся в номер. Сделал пяток крюков правой по воздуху, представляя себе квадратную челюсть Лони. Стало немного полегче, но злость все еще перла изнутри, будто лава из вулкана. Наконец, справившись с собой, он подсел к шеридану. Расположился в юзер-кресле, ввел лайны в штеки и выбрался в сеть.
Чтобы попасть в любой "Дом восходящего солнца", следовало лишь довести до домовых цербов свой идентификационный номер, причем номер может быть и липовым, взятым, как говорит Спиря, от балды.
Кирилл так и сделал. Тут же решетки открылись, и он ввалился в царство откровенной чувственности.
Не прошло и пяти миллисекунд, как с разных секторов налетели сетевые-сутенеры, на все лады начали расхваливать имеющийся товар. Конечно, марсианская сеть и в подметки не годилась земной - на колыбели человечества можно было побаловаться с любой известной личностью, и этому уже четыре столетия не могли помешать никакие судебные иски. Но предложениями с автоконструированием здесь уже тоже обзавелись и наверняка контрабандно: местная мафия не дурнее ребят из "Коза ностра" или якудзы, а виртуальный секс второй по прибыльности бизнес. После наркоты.
Кирилл выбрал сутенера наугад.
Зачем эти виртуалы здесь нужны? Разве лишь для того, чтобы новички-посетители чувствовали себя в привычной обстановке…
- Выбрать хотите?
- Нет. Предпочел бы нулевую базовую модель.
- Как будет угодно. Идемте.
Кирилл двинулся за сутенером, сопроводившим его в свободную комнату - виртуальность была проработана до такой степени, что даже не требовалось никаких адресов.
Базовая модель была безволосой, пустоглазой и неживой. За ее жизнь надо было заплатить, а внешний вид сформировать самостоятельно.
Кирилл украсил ее лысину ежиком коротко остриженных волос, нарастил буфера, увеличил и округлил ягодицы, расширил плечи, "накачал" бицепсы, сделал карими глаза. И перед ним оказалась Сандра Каблукова.

Часть Кириллова сознания, пройдя обратный путь, вернулась в реальность. Обретя контроль над собственным телом, он достал из кармана карту, вставил в щель ридер-бокса и оплатил предстоящий сеанс.
Модель тут же ожила, потянулась, грациозно выгнув спину, улыбнулась клиенту ясной улыбкой - такую в жизни увидишь только у идиотов, которым не о чем беспокоиться.
Обе части Кириллова сознания соединились.
- Как тебя зовут, котик? - промурлыкала модель.
- Котик, - ответил Кирилл.
- А меня?
- А тебя - Сандра.
- И чего же ты хочешь от Сандры, котик?
Кирилл скоренько представил себе, чего он хочет.
- Это снесет тебе башню, котик.
И Кириллу действительно снесло башню. На пять минут, если считать вместе с предварительными ласками. Но в эти пять минут он не чувствовал ничего, кроме любви. Когда же, изрядно запыхавшись и ощущая себя гением (виртуальная метелка получилась материальной вплоть до волосиков под мышками!), он покидал "Дом восходящего солнца", хотелось ему только одного - показать мерзавцу Лони Ланимеру язык.

27

Прибыв по запланированному адресу, который мерзавец занес в кристалдиск, Кирилл считал координаты цели, а также липовые данные, которыми придется прикрываться, и содержание задания. Так-так-так, теперь господин работодатель заинтересовался счетом женщины. Зовут Дельфина Громаденкова, другой информации о ней не представлено…
Ячейка вспыхнула и сгорела. Судя по всему, поработал внедренный вирус. Больше никакой связи с Ланимером не осталось, так что все ржавые пистоны в случае прокола выпадут на долю хакера.
Ну что ж, таковы правила игры. А посему - на активный выхлоп!…
И Кирилл устремился вдоль уже знакомой черно-белой чересполосицы, среди которой цветными пятнами выделялись цербы. Разработчики программ неплохо знают психологию: в виртуале, как и в реале, - главное, чтобы потенциальный нарушитель порядка сразу видел полицейского или охранника. Многие тут же превращаются в законопослушных граждан. Многие. Но далеко не все. И тем более - не хакер в Сети!…
Оказавшись на месте, Кирилл сразу обнаружил, что цербы тут стоят - сбрось с орбиты котелок! Минимум тринадцать степеней защиты (столько, по крайней мере, просматривалось в пределах ближней виртуальности; и почему создатели защитных программ так любят простые числа?) да плюс угольно-черная область ментального контрудара. Только оступись, и вместо мозгов в башне будет каша! А потом и вовсе нулевка…
Он остановился, вошел в контакт, и цербы тут же подняли ушки:
- Ваш сетевой идентификационный номер, господин, пожалуйста.
Господин продиктовал цифрово-буквенный набор, считанный в сгоревшей ячейке, немедленно ввел в дело заранее подготовленных пасынков - по пасынку на степень защиты - и включил хронометр. За сотую долю секунды, пока цербы проверяли и перепроверяли реальность СИ-номера, пасынки успели взломать восемь степеней. А потом Кирилл спалил пасынков, отвлекая цербов на нулевые в информационном смысле процессы, и стремительно унес ноги - опять же в "Дом восходящего солнца", но только в другой, не в тот, в котором уже побывал. Береженого Единый бережет…
Порновиртуальники были дьявольским порождением человеческого гения. За те века, что существовала сеть, их тысячи раз закрывали, сжигая порой до полного обнуления. Но снова и снова они возрождались, меняя защиту и пополняясь все более и более изощренными сценариями. В конце концов власти сообразили, что уподобляются дону Кихоту, воюющему с ветряными мельницами, тем более что борьба эта то и дело заканчивалась судебными исками о нарушении прав потребителя. И порновиртуальники оставили в покое.
А дальше пошел самый обыкновенный процесс развития. В порновиртуальники бегали не только пятнадцатилетние онанирующие юнцы, но и респектабельные бизнесмены и чиновники, менее всего заинтересованные в том, чтобы о их виртуальных похождениях стало известно средствам массовой информации, конкурентам и политическим противникам. Анонимность клиента была поставлена во главу угла. Стражи порновиртуальников были вооружены новейшими пожарными программами, способными погасить огонь в зародыше и уничтожающими любого активного агента хоть с полусотней пасынков.
Короче говоря, ситуация сложилась следующая: надо запутать погоню - пройди через какой-нибудь "Сексодром" или "Порнопамир". Причем, лучше всего дважды - и на прямом пути, и на обратном. Тогда у преследователей семь потов с задницы сойдет, а толку будет дырень от бубликеллы…
Помотавшись между вирт-домами свиданий и массажными салонами и даже заглянув в парочку серьезных заведений ("Мужчина не найдет девочек дешевле, чем у нас". - "Мужчина ищет девочек подороже, чем у вас!"), Кирилл снова выскочил в свободную виртуальность и помчался по уже известному адресу, заранее ставя на уши пасынков и маскируя их под самостоятельные объекты ("И когда я только всему этому научился?" - удивлялся он, но время для эмоций неумолимо заканчивалось).
Пока цербы принимали от него дубль-СИ-номер, пасынки взломали оставшиеся пять степеней защиты и ухватили весь информационный блок со всеми связными цепочками. На этот раз операции заняли несколько большее время, и цербы успели активировать стражей.
Однако унести ноги в порновиртуальник Кирилл все-таки успел, хоть и в последний момент. Теперь надо найти укромный уголок и просмотреть связные цепочки.
Увы, укромный уголок в "Сексодроме" или "Эросхаусе" можно найти только рядом с виртуальной постелью. Пришлось снять метелку и подсунуть ей пасынка, а самому, спрятавшись за широкой спиной сотворенного секс-гиганта, взяться за просмотр цепочек. Много времени Кириллу не предоставили - сутенеры быстро вычислили нарушение и явились за объяснениями, но Кирилл сумел продлить жизнь пасынка на две миллисекунды после своего ухода в реальный мир. Потом пасынок, конечно, рванул и сжег всю ячейку, но при этом сгорели и все его связи с собственным создателем, то бишь Кириллом, а липовый СИ-номер все равно повторно не используешь!…
Оказавшись в реальности, Кирилл отключил лайны, перевел дух и утер со лба всамделишный пот: вся эта беготня потребовала от него немалых ментальных усилий, а ментальные усилия сопровождаются взаправдашней усталостью, поэтому Кирилл решил сделать перерыв и спуститься перекусить. Чашка кофе не помешает и при более спокойной работе, а бар - четырьмя этажами ниже…
В баре он некоторое время просидел с пустой головой, без единой мысли - оказывается, учебный курс предусматривал обретение даже такого умения. Рука подносила чашку кофе к губам автоматически, почти инстинктивно. Постепенно пустота перестала быть самым лучшим состоянием мозга, возникли мысли и желания.
Потом пришлось даже заговорить, поскольку к столику подвалила метелка из ночных бабочек. Почему она положила глаз на него, Кирилл представления не имел. Вроде бы в баре сидели мужички и посолиднее. Тем не менее она продолжала приставать к нему, даже тогда он напрямую заявил:
- Радость моя, я только что стыковался.
- Чего ты делал? - спросила она, сразу же присаживаясь к столику.
Кирилл сообразил, что метелка не знает сленга курсантов Галактического Корпуса.
- Трахался я, говорю. Только что.
- Но не со мной же. А я умею кое-что, оглянуться не успеешь, как снова захочется.
Соблазн был велик. Но и вероятность облома - тоже.
Рисковать Кирилл не решился. Однако гнать ее от стола не стал, захотелось вдруг поговорить с кем-нибудь.
- Если не будешь приставать, угощу тебя кофе.
- А покрепче чего-нибудь?
- Покрепче не будет. Я не могу, полно еще дел, а смотреть, как ме… как девушка накачивается, не хочется.
- Ну ладно, - согласилась она. - Можно и кофе.
Она села на стул рядом. Юбка у нее чуть задралась, и Кирилл увидел, что колготки у девицы с дырой на бедре. Она поймала его взгляд, одернула юбку, виновато улыбнулась.
Кирилл вдруг подумал, что такая дыра наверняка действует на клиентов, как красные флажки на волков. Стремно связываться с такой девицей, у которой есть деньги только на одноразовое белье, которое к тому же надевается далеко не один раз.
- Есть хочешь?
- Нет. - Она не удержалась и сглотнула, и это выдало ее с головой.
Кирилл молча встал, подошел к барной стойке, заказал еще две чашки кофе и две булочки с хот-догом. Вернулся к столу, поставил тарелку перед ней:
- Это тебе.
- Зачем это?
- Поесть. Подкрепиться. А то умрешь под мужиком.
У нее дрогнули губы.
- Ладно, не обижайся, - быстро сказал Кирилл и вернулся к стойке, за кофе.
- Она вам не мешает? - спросил бармен. - А то я могу…
Кирилл мотнул головой:
- Не надо. Есть всем хочется.
Сев за стол, он понаблюдал, как девица отщипывает по маленькому кусочку, хотя видно, как ей хочется схватить булочку и целиком затолкать в рот.
- Как тебя зовут?
- Вера, - сказала она. - Вериана.
- Ты здесь родилась?
- Нет. На Земле. В Калужской губернии.
- А тут как очутилась?
Она продолжала клевать пальцами булочку.
- Неважно.
- О Единый! Да возьми же ты ее в руку. И ешь как нормальные люди.
Она несмело цапнула булочку и потащила ко рту.
Кирилл поразился, какая у нее худая ручонка.
- У тебя сутенер-то есть?
- Вон он, мой сутенер. - В голосе девицы зазвучала ненависть. - За стойкой бокалы протирает.
Кирилл глянул на бармена. Тот действительно протирал бокалы, поглядывая в его сторону.
- У тебя тут никого нет?
- Никого. Потащилась, дура, за ненаглядным. Да быстро ему надоела. Другую нашел. А теперь ни домой не улететь, ни на работу не устроиться.
Похоже, бармен пускал ее поспать в одном из подсобных помещений. Расплачивалась она с ним, надо полагать, телом.
"Только мне-то что? - спохватился вдруг Кирилл. - С каких это пор я начал жалеть проституток?"
Девица быстренько расправилась с первой булочкой и посмотрела на вторую.
- Тебе постоянная подружка не нужна?
"Вот-вот, - подумал Кирилл. - Как говорит Спиря, у вас водички не найдется, а то так кушать хочется, что переночевать негде…"
- Нет, знаешь ли. Я еще сам с трудом на ногах стою. Только-только работу нашел.
Девица, не отрываясь от чашки, выпила кофе и вздохнула:
- Жаль… Ты не против, если я вторую сосиску есть не буду, а возьму с собой?
- Конечно, не против.
- Спасибо! Ты добрый. Ну ладно, я пошла?
- Иди. - Кирилл пожал плечами.
"Это я-то добрый? - спросил он себя. - Черта с два я добрый! Я добрый только за столом и только если могу вас угостить. А если вы попробуете на меня надавить, я вам глотку перегрызу".
Девица пошла вдоль столиков, приглядываясь к одиноким мужчинам. Однако никто на ее тело не позарился, и она была вынуждена отправиться на охоту за пределами бара.
Кирилл посидел еще немного над чашкой кофе, но так и не решил, сумеет перегрызть им глотку или нет. Потом встал и отправился в номер.
Девица ждала его на лестничной площадке перед входом в бар. Шагнула, прижалась к нему, прошептала:
- Хочешь все-таки, я с тобой пойду? Так просто, бесплатно?
- Не хочу, - сказал Кирилл.
Он хотел было добавить что-нибудь ядовитое, но не стал: в конце концов, ее предложение было проявлением чувства благодарности.
- Ну, как хочешь, - сказала девица. - Если что, только свистни.
Это были точь-в-точь слова Сандры.
"Я становлюсь популярным, - подумал Кирилл. - С какой бы стати? Неужели для этого надо было получить ментальную травму?"
Впрочем, он тут же вспомнил, что Ксанка начала водить вокруг него хороводы задолго до событий последних дней. Да и Сандра заговорила о свисте прежде, чем ему откусили башню.
- Свистну. А теперь извини, дела.
Это была не отговорка. Вернувшись в номер, он подключился к шеридану и немедленно проверил состояние внешних связей. Кажется, нарушений целостности не было - собственноручно установленные цербы вели себя спокойно.
Затем, не выходя в сеть, Кирилл взялся за связные цепочки добытого информационного блока. Интересно, что же за птица, эта Дельфина Громаденкова, если информация о ней так охраняется?…
Самая активная цепочка, как и ожидалось, оказалась связана с системой "Видеосвязь". Уровень реальности - 43%. Оно и понятно: сорок три процента требуются, чтобы Дельфина выглядела в видеопластах узнаваемой своими родственниками, друзьями и знакомыми.
А кстати, о видеосвязи. Вернее, не о видеосвязи, а об ее отсутствии… Ланимер, мерзавец и благодетель наш разлюбезный в одном лице, ею в работе со своим хакером, как известно, не пользуется. И этот факт, повторяю, красноречив: не хочет светиться наш Лони лишний раз. Так что ржавые пистоны в предлагаемой им работе весьма и весьма реальны. И что из этого следует? А из этого следует главное - добиться, чтобы и оплата была соответствующей. Риск дорого стоит, дяденька, и мы об этом непременно поговорим…
Кирилл вернулся к связным цепочкам.
Так, а вот и следующая по активности. И ведет она в некий ИВМ. Что это за ИВМ? Ага, Институт вторичных моделей, место расположения: Сол-4. Иными словами - здесь, у нас, на Марсе. Связь весьма активная - судя по всему, госпожа Дельфина имеет какое-то очень конкретное отношение к этому ИВМу…
Стоп-п-паньки, паренек! Куда девались твои мозги! Это же тот самый институт, от которого Гмыря получил на днях три штуки кредов! Что ж, не мешало бы тогда с этими "вторичными моделями" разобраться по-настоящему.
И Кирилл вышел в сеть.
До сетевых ресурсов ИВМа он добрался без проблем. Но едва увидел охраняющих сектор цербов, понял, что здесь он пролетит мимо мишеней. Вернее сам выступит в качестве мишени для контрудара, и удар окажется настолько сильным, что попросту выжжет зарвавшемуся хакеру мозги… Понимание это было чисто интуитивным, но Кирилл решил довериться собственным предчувствиям. Береженого Единый бережет…

28

Следующим утром Лони Ланимер заявился к подопечному около десяти часов. Кирилл уже успел позавтракать и раздумывал - чему посвятить день, если работодатель снова устроит ему неожиданный выходной.
Ланимер и в самом деле устроил. Но прежде забрал кристалдиск со вчерашней информацией о Дельфине. И сообщил, что на счету у Кирилла появилась сумма, заработанная в первый день, - две штуки кредов.
Кирилл мысленно присвистнул: похоже, страховой менеджер Джералд У. Гмулечек оказался весьма прибыльным материалом для работы.
- -Через день-другой получишь за вчерашние подвиги, - пообещал Ланимер, усаживаясь на один из стульев. - Чем думаешь заняться?
- Да вот рву сопло, но пока башня в пролете. - Кирилл пожал плечами.
- Иными словами, ломаешь голову, но ничего туда не приходит?
Кирилл хмыкнул: ишь ты, дяденька благодетель знает сленг курсантов Галактического Корпуса!
На самом деле ему хотелось встретиться с Сандрой (не со вчерашней же Верианой время проводить!), но связаться с нею по-прежнему не было никакой возможности - до курсантов "Ледового рая" из-за Периметра без ведома лагерного начальства не достучишься. У Дога наверняка голова болит из-за появления потенциального конкурента, да еще такого, как недавно уволенный курсант. Кириллу-то, в его теперешнем положении, заботы Гмыри по барабану, но у Сандры могут быть ржавые пистоны…
Ланимер словно прочел его мысли:
- Есть тут одно реальное заведеньице с красным фонарем. - Он ухмыльнулся. - И весьма неподалеку. Заправляет там Мамаша Джейн. Если созреешь, можешь забежать. Передашь Мамаше горячий привет от Лони! Не пожалеешь! Метелки у Мамаши - как у вас говорят, сбрось с орбиты котелок!
И Кирилл решил воспользоваться советом. Поначалу, правда, засомневался: не нарваться бы с такими советчиками, как Ланимер, на ржавые пистоны… А с другой стороны - какие в публичном доме могут быть неприятности, кроме тех от которых можно защититься презервативом? А инициативность Лони объясняется просто - тот имеет процент с каждого клиента, которого направит к этой Мамаше. В общем, хакерство - гораздо более пистонное занятие!…
- Что ж, - сказал Кирилл. - Ваши слова - лучшая рекомендация. Где искать эту Мамашу?
Лони тут же вытащил из кармана визитку.
- Вот. Пользуйся. А как только появится работа, я тебя найду.
Лони ушел.
Через несколько минут покинул номер и Кирилл. Однако к Мамаше Джейн он попал не сразу, поскольку явилась к нему одна мысль. Из тех, что люди называют добрыми.
Он спустился в бар. Как ни странно, Вера оказалась там. И, что уже перестало быть странным, свободна. Видать, на такую худобу охотников не находилось! Судя по тому, что было видно в разрезе блузки, в качестве насисьника ей вполне бы подошла мужская майка. Увидев Кирилла, метелка тут же подскочила к нему:
- Привет! Никак надумал?
Глаза у нее были ожидающие-преожидающие.
- Да, надумал. Только не что, что тебе надо. Вернее, как раз то, что тебе надо, но не то, чего ты хотела.
- Не поняла.
- Сейчас поймешь.
Кирилл подошел к стойке и взял две чашки кофе. Бармен был тот же, что и вчера. Поздоровались.
Потом Кирилл угнездился за свободным столом. Вера тут же устроилась рядом.
- Пей кофе, - сказал Кирилл. - А надо тебе вот что… Я еще недавно был курсантом в учебном лагере Галактического Корпуса. Тебе туда надо. Сейчас всех берут, кто здоров.
Девушка усмехнулась:
- Кто здоров - да? Я-то здорова. Но ведь в твоем Галактическом Корпусе здоровье быстро потеряешь. Да и не только здоровье. Я ведь новости иногда посматриваю. Война скоро.
- Тут ты тоже быстро здоровье потеряешь. Да и нож в бок воткнут запросто, если заразишь кого. Кто пожалеет проститутку? Ну а там, по крайней мере, хорошая кормежка и крыша над головой. А к казарме быстро привыкнешь. Кстати, там тоже люди трахаются… В общем, решать тебе самой.
- Ладно. Я подумаю.
Она согласилась подумать слишком быстро, чтобы это могло быть правдой. Что ж, как говорит Спиря, хозяин - барин… В данном случае хозяйка - барина… или барыня?
- Подумай, подумай… А пока будь здорова!
Кирилл покинул бар, спустился вниз, сверился с визитной карточкой и пошел "передавать привет от Лони".
"Привет" оказался поистине волшебным. Мамаша Джейн только что не носила нового клиента на руках. Метелку Кириллу предоставили - пальчики оближешь, как сказал бы все тот же Спиря. Рыжая красотка по имени Деми. Глаза, будто два уголька; волосы, словно шелк; а тело… О-о-о, тут и вовсе слов для сравнения не найти. Правда, она показалась Кириллу какой-то… излишне откровенной, что ли? В общем, с закидонами. Земные проститутки - а Кирилл знался с парочкой (не в постели, конечно, по жизни был знаком: они были из приютских подружек) - не отдавались так собственным желаниям. Наоборот, одна из них, Ираида, говорила, главное - не вольничать. Она вроде бы даже не целовалась с клиентами. А Деми вела себя как… как… как Сандра. И это в ней Кириллу больше всего понравилось.
А еще она показалась Кириллу совершенно необразованной. Дерево деревом, поговорить не о чем… Впрочем, с каких это пор образованные метелки работают девочками в домах с красным фонарем? И с каких это пор ведут с разовыми клиентами задушевные беседы?… Вот стань постоянным, тогда будет тебе весь набор услуг - и потрахаться, и потрепаться, и послушать, и утешить. И на прощание в лобик чмокнуть. Как брата…
В лобик его не чмокнули. И вообще, как показалось Кириллу, едва акт любви закончился, Деми начали одолевать заботы. Это было просто написано на ее лице. Будто ее уже давно ждал другой клиент…
Кирилл даже хотел было пожаловаться Мамаше Джейн на непрофессиональное (как бы он сказал) поведение проститутки. Но передумал. В конце концов, не ему решать, что у них профессионально, а что нет. В каждой профессии свои прибамбасы.

Предыдущая страница 9 Следующая страница


Питомец "Ледового рая" 10

Выйдя из заведения, Кирилл свернул за ближайший угол, остановился в раздумье и закурил. Солнца еще ползли к зениту, а значит, обедать было рано.
Да, в "Ледовом раю" проблемы как провести свободное время, не существовало. Он в очередной раз подумал об этом с сожалением.
Потом его мысли перекинулись на Веру. Дура - метелка, он ей дело предложил, но баба, видно, из упрямиц. Ну да и фиг-то с ней! Наверное, проституция затягивает, если нравится этим заниматься. А чего ж не нравиться? Обучиться несложно, и спрос всегда имеется. Не зря ведь древнейшая из профессий! Одна беда - быстрый износ и пенсию не заработаешь. Впрочем, при быстром износе до пенсии и не доживешь. Это как у военных во время войны…
Кирилл хмыкнул. Ну и удумал - сравнить проституток и военных! Солдаты сексуального фронта. Можно сказать - соратники. Вот, наверное, почему захотелось помочь метелке…
Ладно, что бы еще посмотреть в этом городе?
И тут он вспомнил, что при прилете на Марс ему очень хотелось посмотреть местный космопорт Офир, однако их тогда вывели с шаттла и сразу загрузили в уже подогнанные джамперы.
Вот и посмотрим Офир. А заодно глянем и на расписание полета транспланов, как будто другими путями его не узнать. В конце концов, убивать время и рационально тратить его - понятия противоположные.
Через персонкодер он определил ближайшую площадку джамперов, отыскал ее на местности, покурил-поболтал ни о чем с ожидающей свой маршрут смешливой зеленоволосой девчонкой лет двадцати и проводил ее взмахом руки, не имея ни малейшего желания познакомиться поближе.
Еще через четверть часа приземлился полупустой "прыгун", направляющийся в Офир, а еще через полчаса Кирилл оказался на месте.
Офир был новым космопортом, выстроенным десять лет назад, когда уже канула в лету мода на ажурные полупрозрачные конструкции, и смотрелся, как готовящаяся к осаде цитадель - серая, приземистая, внушающая боязливое уважение. Кто знает, возможно этой крепости рано или поздно и в самом деле придется пережить осаду…
"Типун тебе на язык!" - подумал Кирилл.
Некоторое время он шатался по этажам и подземным уровням здания. Особенных достопримечательностей тут не было, как будто архитекторы думали не столько о туристах, сколько о транспортных перевозках войск. Во всяком случае, именно такая мысль пришла в голову Кириллу, когда он разглядывал узкие как бойницы щели, реально выходящие на улицу (расположенные между ними высоченные и широченные окна были всего-навсего гигантскими экранами).
Потом он прошел в зал отправлений и ознакомился с расписанием. Шаттлы, следующие маршрутом "Марс - Деймос", покидали бывшую Красную планету каждую неделю. Соответственно каждую неделю от Деймоса уходили транспланы к Земле. Кирилл поинтересовался наличием свободных посадочных мест. Таковые имелись даже на завтрашний рейс. Судя по всему, на Марс прилетало гораздо большее количество народу, чем покидало планету.
И не удивительно. Не зря ведь вся информационная сфера глобальной сети переполнена материалами на тему "Ксены идут". Угроза из-за пределов Мешка рассматривается совершенно серьезно, поскольку экспансия монстров на пограничные миры становится все более активной. Любая мало-мальски соображающая власть должна относиться к подобной экспансии как к потенциальной агрессии. Мировой же Совет - это не мало-мальски, а "много-многски" соображающая власть. А Совет Безопасности, чье предназначение понятно уже из названия, еще более много-многски соображающая власть. Потому Галактическому Корпусу и уделяется повышенное внимание. И потому Галактический Корпус финансируется в обход ограничивающих законов, принятых Мировой Думой - депутаты, как и во все времена, в активности силовиков в первую очередь видят угрозу для социальной стабильности (понимай: для нас, избранных; всенародно, кстати). И потому Галактический Корпус похож на застегнутую ширинку: что-то внутри происходит, снаружи не видно, но наливается там силой и растет…
Служба информации космопорта сообщила о приземлении шаттла с пассажирами трансплана "Райская Птица" - того самого, что через сутки, подвергнутый техническому контролю и заправке, должен отправиться обратно, на Землю, в космопорт Байконур.
Кирилл подошел к стойке бара, взял стакан безалкогольного "Синего Запада".
Сидя за столиком, смотрел как суетятся встречающие. В душе его росло глухое раздражение, вскоре обернувшееся приступом злобы - на самого себя.
Зачем он сюда приперся? Воистину безделье - источник глупых поступков. Опустошив стакан, он покинул бар и отправился в зал прибытия. Зачем - и сам не знал. Встречать было некого. Однако - поперся…
Здесь царило самое настоящее столпотворение. Львиную долю доставленных на Марс путешественников составляли вновь набранные кандидаты на службу в Галактическом Корпусе. Вот они, голубчики, около трех сотен обрезков и метелок, одетых в новенькую, с иголочки, форму - иссиня-черную, с серебряными звездами. Небо в алмазах, мать их за локоток…
Мать их за локоток, ведь большинство выросли вовсе не в приютах! У них есть родители, есть банковские счета, ни один кред на которых не заработан собственными руками… Что они ищут в Галактическом Корпусе? Неба в алмазах?… Или хотят повыпендриваться друг перед дружкой? Перед дружком или подружкой… Ты летишь защищать Землю от гнусных ксенов, а я чем хуже? Присущая всем молодым людям черта, которую во все века использовали старые пердуны, жаждущие лишь одного - сохранить собственную власть…
Мысль эта его поразила.
"Постой-ка, брат! - сказал себе Кирилл. - Ведь не должно быть у тебя таких мыслей! Откуда это в тебе? Ты всего-навсего выкормыш одного из самых мерзких приютов, работники которого были озабочены лишь одним: как украсть полкуска причитающегося тебе масла или половину твоего банана и оправдаться перед опекуншей или муниципальными контролерами, если поймают. Кстати, а эта мысль откуда? К приюту ты всегда относился совсем по-другому! Пусть он был мерзкий и вонючий, зато твой РОДНОЙ дом! Иного у тебя не было! Так что же с тобой случилось? Почему эти молодые люди менее достойны находиться в рядах Корпуса, чем ты? Может, ты им попросту завидуешь?"
Ответа не было.
Впрочем, Кирилл уже забыл и о вопросах, и об ответах. В зал с пандуса спускалась очередная компания искателей неба в алмазах. Обрезки и метелки в иссиня-черном…
Сердце Кирилла вдруг ухнуло в самый низ живота - да так там и осталось, - а ноги сами сделали несколько шагов вперед. Среди курсанток была такая… была такая… такая…
Невысокого роста, но карие глаза как… как… ух ты! Одним словом, не глаза - очи!!!
Курсантка тоже заметила Кирилла, смерила его взглядом с ног до головы, отвернулась равнодушно. Потом снова посмотрела. Коротко и строго, будто выстрелила.
Он стоял, как залитый по колено в карбопласт напольных плит, пока курсанты, разобрав под триконкой "Выдача ручной клади" свои чемоданчики, не пересекли зал и не вышли на привокзальную площадь. Только тут Кирилл опомнился и кинулся следом. Сердце его по-прежнему гуляло само по себе. Как кошка на крыше…
Когда он выскочил наружу, курсанты грузились в джамперы с хорошо знакомой эмблемой на борту - Орион со щитом и палицей. Чуть в сторонке стояла машина, на которой помимо эмблемы Корпуса, имелась надпись "ГК. Ледовый рай". Это был штабной джампер родного лагеря
Судя по всему, незнакомка была курсанткой "Ледового рая". И, глядя, как, прижав к груди курсантский чемоданчик, она поднимается по ступенькам в салон, Кирилл опять и на этот раз до безысходности в душе пожалел, что он теперь безмундирник.
А потом его сердце возликовало, потому что метелка оглянулась. Взгляд девицы наверняка искал его, но тут ее подтолкнули вперед, и она скрылась внутри джампера.
Злобы в душе больше не было. И Кирилл не удивлялся своей поездке сюда. Он был уверен: судьба привела его в космопорт для того, чтобы он встретил эту девушку.

29

В холле "Сидонии" было привычно тихо, так, что сразу становилось ясно: живут здесь люди очень занятые - не какие-нибудь боевые туристики, только и думающие о том, как бы запудрить мозги смазливой туристочке. При условии, конечно, что и тот, и другая прибыли на Марс без своей второй половины. Впрочем, у любви, как у войны, - свои законы, не предусмотренные Уголовным и Гражданским кодексами. И своя вторая половина, в случае чего, тоже никому не указ…
Наверное, эти законы и гнали сейчас Кирилла, позабывшего обо всем остальном на свете, к шеридану. Перед глазами его по-прежнему стояла давешняя курсантка и вроде бы равнодушный взгляд, которым она окинула ошалело пялящегося на нее обрезка… Нет, все было совсем не так - в этом взгляде таилось нечто, отличное от обычного равнодушия, нечто, заставляющее сердце Кирилла то и дело проваливаться в гравитационную яму, а кровь, напротив, приливать к щекам.
Кто же она, эта метелка?
Ответ найти просто.
Надо всего-навсего проникнуть в сетевые ресурсы "Ледового рая". И просмотреть базу вновь приписанных. Собственно, даже не всю базу, а только женский контингент.
Кирилл ворвался в свой номер, как группа захвата в офис наркоторговца. Сунулся к шеридану. И осадил себя на всем скаку.
Сердце продолжало трепетать, но безумство умерло.
"Стопаньки, паренек! - сказал он себе. - Не нарывайся на ржавые пистоны! Во-первых, новеньких могли еще и не зарегистрировать. А во-вторых, ломануть сетевые ресурсы учебного лагеря ГК - это не просмотреть банковский счет какого-нибудь Милана П. Гмулечека. Это даже не забраться в сектора Института вторичных моделей. Тут безо всякой интуиции ясно - это чревато такими ответными действиями, что откроется прямая дорога на кладбище. А главное - есть другой путь, простой, как десантная баржа".
Кирилл подключился к шеридану и вошел в сетевые ресурсы космопорта Офир. Список пассажиров трансплана "Райская Птица" находился в открытом доступе. Потребовалось всего-навсего сделать выборку пассажирок и просмотреть сто тридцать семь неинтересных женских лиц. Потому что сто тридцать восьмой была она. Светлана Чудинова, девчонка девятнадцати лет, выпускница средней школы, уроженка Юкковской волости Северо-Западной губернии Российской Федерации.
- Светлана Чудинова, - пролепетал Кирилл. Словно попробовал имя на вкус. - Свет-ла-на Чу-ди-но-ва…
Теперь дело за малым - добиться встречи. Можно, разумеется, покараулить в ближайшее воскресенье возле КПП "Ледового рая". Но тут есть две капитальных заморочки. Во-первых, уважающая себя метелка гулять с неизвестным типом не пойдет. Тем более что у нее наверняка уже есть воздыхатели. Не может не быть… А во-вторых, для только что прибывших в лагерь курсантов всегда устраивается двухнедельный карантин - за Периметр ни ногой.
И потому Кирилл приуныл.
Доктор Айболит советовал в случае, если на тебя нападает тоска, начинать строить планы на будущее. Чем фантастичнее, тем лучше…
И Кирилл взялся за строительство. Впереди его ждала великая судьба. И даже не судьба, а Судьба. С большой буквы… В конце концов, что представляет собой Галактический Корпус? Прибежище для тех, кто больше ни на что не годен, кроме как из бластера палить! Денег на этом много не заработаешь, ибо конкурентов как собак нерезаных. Хороших же хакеров днем с огнем не найдешь. Такие выражения в подобных случаях использует Спиря… А те, кого днем с огнем не найдешь, как правило, рано или поздно становятся богатыми. Надо только башню в целости сохранить. То есть почти как в Галактическом Корпусе, но там сохранить башню - вовсе не значит "стать богатым". Чтобы разбогатеть там, надо выбиться в генералы. Или хотя бы в полковники…
Прозвучали первые такты модной песенки "Пристукни ксена". Это был сигнал вызова.
У безмундирников именно так и принято. Это в лагере начальство появляется перед тобой без предупреждения. Единственные помещения, где работает блокировка, - туалеты и душевые. Правда, ходили слухи, что капралы пытались поставить видеокамеры и в душевые, чтобы понаблюдать вечерком, как обрезки и метелки обхаживают друг друга на предмет стыковки. И даже поставили. Однако, поскольку камеры эти ставили курсанты, отбывающие наряд вне очереди, то всем ниже прапора тут же становилось известно, в какие душевые кабины парами не заходить. А потом кто-то стукнул Лёду, и камеры поснимали вообще, хотя до настоящего разбирательства дело так и не дошло. Так, переместили кого-то с одной должности на другую, на этом все и затихло…
- Слушаю, - отозвался Кирилл.
- Связи просит прапорщик Оженков, - сказал персонкодер, - тренировочный лагерь N 4 Галактического Корпуса.
"Ого! - подумал Кирилл. - Что-то случилось!"
Если бы связи просило Его дерьмочество, Кирилл бы, конечно, поартачился, но прапор - лицо подневольное.
- Согласен! Комнату не показывать. Только мое лицо!
Во вспыхнувшем через мгновение видеопласте тоже было видно только лицо. Разумеется, за прошедшие дни прапор не изменился. Разве лишь выражение на физиономии было излишне официальным.
- Здравствуйте, Кентаринов!
- Здравствуйте, господин прапорщик! - У Кирилла вдруг заколотилось сердце.
Не Судьба ли пожаловала в гости? Та самая, о которой он думал несколько минут назад… С большими деньгами…
- Как живете, Кентаринов?
- Нормально живу, господин прапорщик.
- Работаете?
- Развлекаюсь…
Физиономия Оженкова чуть скривилась, официальность переплавилась в сочувствие.
- Понимаю… Мы должны извиниться перед вами, Кентаринов.
- Чего-чего?
Реплика была идиотской до невозможности, но слова вырвались сами собой: слишком редко перед приютским крысенышем извинялись те, кто находился выше по социальной лестнице. А уж офицеры "Ледового рая" и вовсе извиняться не умели!…
- Прими извинения от руководителей лагеря, сынок, - проговорил Оженков уже неофициальным тоном. - Тебя отчислили из курсантов незаконным образом. Виновные наказаны. Если пожелаешь, можешь вернуться в Галактический Корпус.
У Кирилла отвисла челюсть.
- Э-э… - сказал он. - Я-я… Э-э-э…
И закрыл рот.
- Понимаю, - Оженков даже не улыбнулся. - Намерен подумать. У тебя есть на это весь сегодняшний день. Больше мы ждать не сможем, извини. Твоя рота выходит на стадию выпуска. Пропуск на ка-пэ-пэ ждет тебя до двадцати одного часа местного времени, до вечерней поверки. Все, я отключаюсь.
Кирилл сглотнул:
- Подождите!
- Да?
- Э-э… - Все слова опять куда-то подевались. - А как наказали виновного… виновных?
Только теперь губы прапора тронула легкая улыбка, но издевательской ее ни в коем случае назвать было нельзя. Просто понимание и легкое неодобрение…
- Тебе это согреет сердце?
- Нет, - пробормотал Кирилл. - Простите, господин прапорщик!
- Мы тебя ждем, курсант.
Видеопласт погас. Персонкодер пискнул, объявляя конец связи.
Кирилл вскочил и заметался по номеру.
На душе приютского крысеныша воцарился полный бедлам. Радость от того, что Его дерьмочество наконец получило по заслугам, смешивалась со страхом вновь встретиться с Сандрой. Еще утром Кирилл жаждал этой встречи, но сейчас… Стоп-паньки!!! Но ведь теперь не надо лезть из кожи вон, чтобы придумать, как познакомиться со Светланой Чудиновой! И в сердце Кирилла вспыхнула новая радость, ослепительная, огромная, вечная. И все было мгновенно решено. Конечно, приди это известие утром, он бы, скорее всего, отказался. Но не сейчас! Возможность увидеть Светлану значила гораздо больше, чем страх встретиться с Громильшей. В конце концов, он Сандре в любви не клялся, у метелки нет на него никаких прав! Подумаешь, поелозили друг по другу. Гмыря проделывал это с нею много больше! И вообще!…
Что - вообще, Кирилл не придумал. Но это и не требовалось.
Зато требовалось срочно связаться с работодателем. Хотя бы за тем, чтобы предупредить. Это - с одной стороны. А с другой, получить должок за проделанную работу.
Вот только как это сделать? Вряд ли Лони Ланимер ни с того ни с сего занес свое липовое имя в поисковики адресной службы. Но вдруг…
Кирилл кинулся к шеридану, запустил поисковик, набрал имя и фамилию.
Ответ был прежним: ошибка номер 304 - запрошенное имя в базе не значится.
Кирилл поскреб затылок.
Увы, похоже, плакали денежки… Это судьба, деваться некуда.
Тут ожил шеридан и доложил, что Кириллу прислали письменное послание.
Кажется, он становится популярным…
Ланимер был легок на помине. Он сообщал, что в силу определенных жизненных обстоятельств вынужден на некоторое время покинуть Гагарин и советовал своему хакеру выехать из "Сидонии" и переселиться в другое место. Правда, номер в отеле оплачен на месяц вперед и в случае крайней необходимости им можно будет воспользоваться. Странный получался совет - как говорит Артем, и на елку влезть, и задницу не ободрать… О денежках Лони не забыл и даже перечислил их на счет Кирилла. О соблюдении законности беспокоиться нечего, деньги чистые, с них даже налог взяли…
Да, это была Судьба. Та самая, с большой буквы…
И Кирилл понял, что теперь все действительно решено. И незачем ждать двадцать одного часа по местному времени.

30

Поступил он все равно по-своему. Не стал сообщать портье, что съезжает. Просто где-то в душе жило опасение, что все это какой-то гигантский мерзкий розыгрыш. Кто он и кто Гмыря?
Вот явится он, Кирилл, на КПП, а там посмотрят в глаза пришельцу с подозрением, обольют откровенным презрением и скажут: мол, нет на вас пропуска, господин хороший, менталотравматиков назад в Корпус не принимают. Мол, посмеялись над вами…
И тогда будет куда вернуться. Сдать же номер в "Сидонии" он всегда успеет. Да собственно его и сдавать не надо. Как закончится срок оплаты, все само собой решится.
Поэтому Кирилл просто отдал ключ портье и сказал, что некоторое время будет отсутствовать.
- А что отвечать, если станут спрашивать? - поинтересовался портье.
- А ничего, - сказал Кирилл. - По делу спрашивать не станут. - И покинул гостиницу.
На КПП на него никто не посмотрел с подозрением или презрением. Никто не спрашивал, почему возвращается в лагерь менталотравматик и где он столько дней прохлаждался. Проверили в компьютере наличие пропуска, считали данные с персон-карты и сказали:
- Проходите.
А в роте возвращенца и вовсе встретили на ура. Пожимали руку, хлопали по плечам. Особенно восторгалась Ксанка.
- Я так рада, - сказала она. - Ты просто не представляешь.
Но ее радость не могла подпортить настроение Кириллу. Про влюбленную в него метелку он и думать перестал…
- Куда это ты пропал? - спросил Спиря ревнивым тоном.
- А вам не сказали?
Оказывается, никто не был в теме, почему исчез из расположения лагеря курсант Кирилл Кентаринов. Ни Дог, ни Оженков личный состав с происшествием не ознакомили. Медики увезли менталотравматика из имитаторного класса, когда остальные курсанты еще сражались с собственными противниками: занятие-то было персональным. Громильша тоже никому ничего не сказала - видимо, выполняла приказ Дога.
- А где она сама? - спросил Кирилл.
- Его дерьмочество сегодня утром свалило и ее с собой увезло, - сказал Спиря. - Я, мол, дамы и господа, отбываю к месту нового назначения и забираю ефрейтора Каблукову… Видно, на новом месте стыковать некого. - Он подмигнул Кириллу тем глазом, который не видела Ксанка. - А если и есть, то такую, как Сандра, никем не заменишь.
- А ты, Артюшечка, откуда знаешь? - тут же ехидно прищурилась Ксанка. - Или сам пробовал?
У Спири заалела физиономия, как маков цвет. После такого вопроса он попросту язык проглотил. Наконец Ксанка сжалилась:
- Ладно уж… Это я пошутила.
- Шутки у вас, мадмуазель, словно ржавые пистоны, - с обидой сказал Спиря.
- Ну уж и ржавые… Хотя, лучше иметь за душой ржавые пистоны, чем гнусные подозрения.
- Чего это ты вдруг? Тебе же Сандра никогда не нравилась! Женская солидарность?
- А хотя бы и солидарность!
Кирилл слушал пикировку этой парочки и с удивлением обнаружил, что и сам, оказывается, рад встрече с ними. Еще вчера ему казалось, что Галактический Корпус навсегда остался позади, что сожалей не сожалей, а прошлого не вернешь, теперь он сам по себе. И вот забытые ощущения вернулись. Вернулось чувство нужности кому-то. Даже не Ксанке, а тому же прапору Оженкову. И тормозилле Витьке Перевалову. Ведь Лони Ланимеру, по большому счету, нужен был не он, Кирилл Кентаринов, а добытая им в сети информация. А вот этим оглоедам нужен именно он, бывший приютский крысеныш, и они радуются его возвращению не меньше, чем новому дню. Даже Спире он, оказывается, нужен, и даже Спиря ему рад. Эти мысли и ощущения были Кириллу внове, но за несколько секунд прижились, стали своими, и он тут же забыл, что всего лишь сутки назад такое ему и в голову не могло прийти.
Зато он вспомнил Светлану Чудинову.
- Слушайте, - сказал он, изо всех сил сдерживая дрожь в голосе, - а в какой казарме поселили новичков? Тех, кто сегодня прибыл…
- А зачем тебе? - спросил Спиря. - Они же зелень!
Кирилл на секунду замялся, но выкрутился:
- Знакомый там у меня объявился.
- Из приюта, что ли?
- Положим, у меня знакомые были не только в приюте.
- Ну чего пристал к человеку? - возмутилась Ксанка, и Спиря тут же заткнулся.
- Зелень в шестой казарме, - сказал он. - Но нам туда, если помнишь, нельзя.
- Я еще не получил назад лагерный персонкодер, меня не засекут. Скажете прапору, если будет искать, что на толчок побежал.
Ксанка кивнула. Спиря последовал ее примеру.
И Кирилл ринулся к шестой казарме.
Ему повезло. У новичков был перерыв в занятии строевой (зелень начинали гонять по плацу с первого же дня). Кто смолил дежурный бычок, кто трепался.
Кирилл сразу увидел ее.
Она стояла чуть в стороне, на углу плаца, и рассматривала свои руки. Наверное, спрашивала себя, когда они теперь увидят маникюр. И наверное, понимала, что не скоро.
- Привет! - хрипло сказал Кирилл, подходя.
Она обернулась. Посмотрела непонимающе. Потом узнала. Или сделала вид, что узнала. Ведь вчера он был в штатском…
- Здравствуй! - сказала она просто. И так же просто, напрямик, спросила: - Как тебя зовут?
- Кирилл, - прохрипел Кирилл.
- А меня Светлана.
- Я тебя видел вчера, в космопорту Офир, - прохрипел Кирилл, забыв, что можно откашляться.
Карие глаза расширились.
И Кирилл тут же утонул в них…
Когда он пришел в себя, было ясно: все случившееся с ним - судьба. А стоявшая перед ним девушка с несмелой улыбкой на губах - и вовсе Судьба. Та самая, с большой буквы…
Однако поговорить им не дали. Над плацем разнесся голос прапорщика, командующего зеленью:
- Рота! Закончили перекур! Стройся!
Курсанты-новички кинулись к центру плаца.
- Я найду тебя! - крикнул Кирилл убегающей Светлане.
Та обернулась, на ходу кивнула и помчалась дальше.
И Кириллу ничего не оставалось кроме как посмотреть ей вслед.

31

Предыдущая страница 10 Следующая страница


11 Николай Романов

Потом он вернулся к товарищам и коротко рассказал им о своих приключениях. Не обо всех, разумеется, он не был настолько легкомысленным.
Тут Спиря отозвал его в сторону.
- Слушай, а Громильша, случаем, не к тебе в увольнение бегала?
- Не ко мне, - сказал Кирилл с самым честным видом. - Хотя я бы и не отказался. - Он подмигнул Спире, и тот осклабился.
Потом рота отправилась на занятия физподготовкой, а Кирилла вызвали к прапору Оженкову, вновь снабдили курсантским персонкодером, и жизнь окончательно вернулась на прежний курс. Правда, после встречи с прапором, который исполнял теперь обязанности еще и ротного, его тут же, не переодев в курсантское обмундирование, отправили в госпиталь, и Кирилл понял, что не все еще окончательно решено, что существует вероятность нового возвращения в безмундирники, теперь уже на полностью законных основаниях
Весь следующий день пришлось провести в госпитале - начальство приказало провести углубленное медицинское освидетельствование. Оказывается, с некоторых пор менталотравма перестала быть трагическим событием, до конца жизни отрезающим пострадавшего от военной службы. Медицина, курсант Кентаринов, на месте не стоит, так что не надо раньше времени выдавать самому себе оборванные концы…
То ли и правда медицина не стояла на месте, то ли ради количества снизили качественные требования. Видно, курсантов требуется все больше и больше (а иначе с какой стати потащили в Корпус таких низкорослых метелок как Светлана?), и это о многом говорит.
Весь день, с перерывом на обед, Кирилла возили на гравитележке от кабинета к кабинету, от аппарата к аппарату, подключали, просвечивали, прослушивали. Разве что не облизывали… К вечеру вернули в палату и оставили в покое. Только дежурная сестренка время от времени заглядывала. По делу и не по делу - так что у Кирилла вновь возникла мысль о всплеске к нему девичьего интереса…
После ужина в недолгое личное время под окно притащилась Ксанка. Разумеется, в сопровождении Спири. Палата Кирилла находилась на первом этаже, так что даже удалось переброситься парочкой слов. И не только слов. Покончив с медицинскими процедурами и дожидаясь ужина, Кирилл сотворил триконку, простенькую, без акустического сопровода, лишь переливающуюся всеми цветами радуги. Она висела над кроватью у стены, вызывая удивление дежурной сестренки.
Тут небо есть, а Солнца нет,
И липы не растут.
И тут курсантов на обед
Кому-то подадут.
Кирилл подтащил сверкающие строчки к окну, перенастроил начальные установки, и триконка повисла перед Ксанкой.
- Это тебе, - сказал Кирилл.
- Спасибо, - прошептала Ксанка, не в силах оторвать глаз от радужного сверкания.
Надо думать, таких подарков ей в жизни еще не преподносили. Он-то, Кирилл, точно не преподносил. Честно сказать, и сейчас бы не стоило, но почему бы и не порадовать девчонку? В самом деле, разве подаренная триконка говорит о чем-либо серьезном? Это же не букет цветов и не упаковка прозаса…
- Тоска смертная, - отозвался Спиря. - За такое проявление боевого духа начальство ржавых пистонов навешает.
Ксанка перевела на него глаза, и до нее тоже начало доходить.
- Да уж, Кир, ты это… - сказала она. - Не поймут офицеры. Как минимум наряд вне очереди…
Кирилл вновь изменил настройки. Триконка поблекла, растаяла в воздухе.
- Она здесь. Но будет видна только тогда, когда ты захочешь.
Ксанка посмотрела в пространство перед собой. Триконка тут же вспыхнула, завертелась, разбрасывая радужные лучи. Ксанка протянула руку, коснулась сияющего слова "курсантов", и пальцы ее засыпало драгоценными камнями. Потом триконка всплыла кверху и снова погасла.
- Повесь ее в казарме.
- Спасибо, - снова прошептала Ксанка. - Ты изменился, Кир.
- Ни хрена он не изменился, - тут же отреагировал Спиря. - Как был ростом два двадцать, так и остался.
Ксанка посмотрела на него, словно на последнего придурка, и Спиря сразу привычно угас.
- Кстати, - сказала Ксанка. - Говорят, будто из-за тебя на Дога наехал капеллан. Говорят, он приложил лапу к тому, чтобы Димитриадия Олегыча убрали от нас.
- Серьезно? - спросил Кирилл. Почему-то сейчас это его совершенно не волновало.
Он представлял себе, как дарит такую вот триконку Светлане Чудиновой, как метелка с восхищением смотрит на него, как улыбается…
- Ты меня не слушаешь, - сказала Ксанка.
- Почему? - Кирилл пришел в себя. - Слушаю.
- Ты очень изменился, Кир, - повторила Ксанка.
Над лагерем разнесся сигнал горна, предупреждающий курсантов о том, что через десять минут им надлежит явиться на плац, на вечернюю поверку, и Ксанка со Спирей, махнув на прощание лапами, исчезли.
А Кирилл вернулся на койку и задумался.
В каком это смысле он изменился? Неужели со стороны заметно, как ему хочется увидеть Светлану Чудинову? Интересно, кстати, чем сейчас занимается метелка? Да впрочем, тем же, что и вся зелень, - готовится к вечерней поверке. Меняет подворотнички и чистит ботинки. Или подмывается и меняет тампоны, если у нее критические дни… Кстати, Спиря утверждает, что в былые времена, когда липучек еще не существовало, подворотнички пришивали. Интересно, как это делалось? Неужели у каждого курсанта была швейная машинка? Или стояли в очереди к, скажем, двум машинкам, выделенным роте?
Он представил себе эту картину и рассмеялся - настолько невероятной она ему показалась.
Потом мысли Кирилла обратились к событиям последних дней, и он с удивлением обнаружил, что ему хоть и чуть-чуть, но жалко утраченной воли. Это было чувство из прошлого, из первых дней в ГК, казалось бы, давно забытых, да вот, оказывается, все еще живущих в глубинах курсантской памяти… А ведь тоскливое было время: еще вчера ты ощущал себя беззаботным, как птица (ну разве что о заработке приходилось думать, но это были не слишком печальные думы), и вот опять!… Подъем, занятия, отбой… Завтрак, обед и ужин - по команде… Всё, как в приюте. А с другой стороны, все за тебя решено, все определено, все запланировано. Может, это и есть настоящая беззаботность? И лучшее находится здесь, в "Ледовом раю", а все, что за пределами Периметра, - сплошной голимый целлофан?
Интересно, где сейчас Лони Ланимер? Почему он хотел сунуть свой нос на кухню этой Дельфины Громаденковой? Это и правда был заказ со стороны, или у Лони в этом деле свой интерес? И какова все-таки связь между Дельфиной и капралом Гмырей?
Вот за то, чтобы узнать характер этой связи, Кирилл отдал бы многое. Потому что, похоже, имеется в этой связи нечто, касающееся и его, Кирилла, и ждать от этого нечто можно только сплошных ржавых пистонов… Как все-таки странно устроена жизнь! Там, за воротами лагеря, Кирилл мог бы вскрыть эту связь, но тогда она его не слишком волновала, а вот теперь, когда лапы стали коротки и ни в жизнь не добраться до парочки Дельфина-Гмыря, ему вдруг стало интересно! Да, кстати, а ведь Громильша-то наверняка в этом деле что-то сечет.
И тут Кирилла едва не скрутило от ненависти.
Ай да Сандрочка! Похоже, она была с ротным заодно. Иначе с какой стати он утащил ее с собой?… Строила из себя влюбленную в Кента, а самой-то скорее всего требовалось совсем другое! Наверняка ведь выполняла некое задание Димитриадия Олегыча, метла без ручки! Интересно, где они с Догом теперь? Вряд ли за пределами Марса, хотя "Райская Птица" и отправилась сегодня к Земле. Перевели, наверное, в какой-нибудь соседний лагерь… Но все равно не достанешь! А я бы им отвесил ржавых пистонов!
Потом ненависть ушла, и Кирилл принялся удивляться самому себе. Как бы он, интересно, им отвесил? Да Сандра превратила бы его в шнурок от ботинка, с ее-то бицепсами, а уж про Гмырю и говорить нечего! И вообще Дог мог взять ее с собой по самой простой причине - потому что сохнет по метелке. Против природы не попрешь, даже если ты во всем остальном кремень и железо…
За Сандриными бицепсами в памяти Кирилла всплыли и прочие ее женские достоинства, потом их сменили прелести Светланы Чудиновой, никогда не виданные, а потому еще более привлекательные, и все кончилось тем, что заведенный желанием обрезок отправился в ванную - снимать плотское напряжение. Дежурная медсестра проводила его очень заинтересованным взглядом, но ему стало страшно оказаться с нею один на один, и он сделал вид, будто не заметил этого взгляда, с равнодушным видом прошествовал мимо, и совершил необходимое. А потом, приняв успокаивающий душ, умиротворенный, вернулся в палату, улегся в койку, укрылся одеялом, и через минуту уже дрых без задних ног, и все грозящие ему ржавые пистоны улетели за пределы Солнечной системы.

32

Утром, после завтрака, в палату пришел врач, пожилой невысокий усатый дядька в белом халате и при черных кудрях. Наверное, в парике… Следом за ним ввалилась целая орда мужчин и женщин, серьезных, озабоченных и тоже в белых халатах. Некоторые из них осматривали вчера Кирилла. Тогда у них был неприступный вид, но сейчас они кивали и подмигивали больному. Кое-кого вполне можно было называть обрезками и метелками, так они были молоды.
Судя по размеру свиты, усатый недомерок явно был местным медицинским начальством. Он попросил Кирилла встать с койки, снять майку и провел по оголившейся груди больного холодным блестящим инструментом, напоминающим молоток.
Кириллу стало щекотно, он не сдержался и поежился.
Усатый хмыкнул, лицо его засветилось от довольства.
- Ну что, курсант? - сказал он неожиданным для такого малыша басом. - Не так страшен черт, как его малюют?
Кириллу была знакома эта поговорка, ее часто произносила в приюте Мама Ната. Правда, тогда Кириллу слышалось: "Не так страшен черт, как его мамуля"…
Вспомнив сейчас давнюю глупость, он улыбнулся.
- Молодцом, что настроение отличное! - сказал усатый недомерок. - Жалобы имеются?
- Никак нет!
Усатый повернулся к одному из сопровождающих, лысоватому худощавому брюнету:
- Что скажете, майор?
- Можно выписывать, господин полковник. Думаю…
Далее последовала фраза на незнакомом Кириллу языке. Видимо, это была латынь, вроде бы доктора прибегают к ней, когда хотят, чтобы пациент не понял их разговора.
Малорослый полковник покивал:
- Да, я тоже так думаю. Можно глянуть на результаты ментоскопирования?
Его собеседник шагнул в угол палаты, где стояла медицинская аппаратура, произвел какие-то манипуляции.
Перед полковником возникла триконка дисплея. Лысоватый шагнул к ней и принялся касаться триконки указательным пальцем правой руки, сопровождая каждое касание незнакомыми Кириллу терминами. Стоящие рядом с полковником смотрели на дисплей, все остальные, кому было не видно, - на больного.
Кирилл вдруг ощутил важность происходящего и несоответствующее моменту собственное легкомыслие. Тут его судьба решается, а он про черта с мамулей и про метелок в белых халатах!…
Наконец, обмен непонятными репликами прекратился, триконка растаяла, и полковник вновь повернулся к пациенту:
- Вы здоровы, курсант. Поздравляю, можете возвращаться в строй.
И Кирилл неожиданно для самого себя вдруг вытянулся по стойке "смирно" и гаркнул:
- Служу человечеству!!!
Никто не улыбнулся.
Полковник приблизился, положил Кириллу на плечо тяжелую руку и сказал негромко:
- Служи, сынок. Думаю, ты отмечен Единым. И да сбудется воля Его.
Он вышел в коридор. Свита, создав перед дверью короткий водоворот из белых халатов, вымелась следом.
Кирилл принял положение "вольно", растерянно оглянулся.
В палате, кроме него, никого теперь не было.
Элемент строевой подготовки, исполненный обрезком, на котором ничего не было, кроме трусов, показался Кириллу издевательством над уставом ГК, но согласиться или возразить было некому. Потом в палате появилась дежурная сестренка, не та, что была вчера - видать, они тут меняются. Сестренка с усмешкой глянула на бывшего пациента:
- Не соизволите ли получить обмундирование, курсант?
- А запросто! - сказал Кирилл.
Настроение стремительно улучшалось.
Он снял с вешалки и напялил на себя пижаму и штаны (штатское вчера отобрали в приемном покое) и был препровожден сестренкой в каптерку. Тут девчонка начала намекать на возможность стыковки, но Кирилл прикинулся дуршлагом, и разочарованная сестренка отстала. Удивляться он не удивлялся - лежавший как-то в госпитале Мишка Афонинцев из второго взвода рассказывал, что сестренки на дежурстве не прочь развлечься с кем-нибудь из больных.
Кирилл лишь снова удивился неведомо откуда взявшейся собственной сексуальной привлекательности и сунулся к синтезатору, который тут же снабдил его комплектом полевого курсантского обмундирования. Когда обмундирование было напялено, сестренка вновь начала приставать, а Кирилл продолжал прикидываться дуршлагом. В конце концов девчонка осознала тщетность своих поползновений и направила его в кабинет заведующего отделением - на выписку.
Заведующим оказался тот самый лысоватый майор. Он сидел за столом и внимательно изучал на дисплее какую-то диаграмму. Когда Кирилл вошел, завотделением погасил триконку и посмотрел на бывшего больного.
- Ага! - сказал он. - Вот и вы, молодой человек!
Кириллу вдруг показалось, что этот майор совсем недавно стал майором, а до того он был совершенно штатским доктором, сидел в каком-нибудь приюте и лечил детей. Как Доктор Айболит…
У Кирилла в очередной раз поинтересовались, нет ли жалоб, вернули персонкарту с персонкодером и пожелали счастливой службы во имя Человечества.
"Как будто я уже не курсант, а боец ГК, - подумал Кирилл. - Как будто я галакт, как они себя называют".

33

Когда он появился возле ротной казармы, блудного сына встретили очередным взрывом энтузиазма.
- Ура! - завопил тормозилло Витька Перевалов, когда Кирилл сказал ему, что никаких лечений больше не требуется. - Кент вернулся! Окончательно и бесповоротно!
Со всех сторон понеслись приколы и поздравления.
Понять курсантов было можно - дело ведь не только в том, что твой товарищ сумел возвратиться в строй после менталотравмы. Случившееся давало надежду на возвращение любому и каждому, а от подобных травм не застрахован ни один курсант. Иначе бы поступающие в ГК не давали подписку о том, что предупреждены о возможности менталотравм при обучении и не будут инициировать судебное преследование начальства.
- А что, - сказал Мишка Афонинцев, обрезок из второго взвода, - стыковать метелок твоя травма не мешает?
- Нет, - ухмыльнулся Кирилл. - Кол с прикольными мячиками остался в норме. - И осекся, потому что рядом уже находилась Ксанка.
- Ну и до фомальгаута такая травма! - сделал вывод Мишка. - Правда, моя дорогая?
- Я не твоя дорогая, - сказала незлобиво Ксанка. - У кого мозги только в колу обитают, тем все до фомальгаута. Однако ксенов одним колом не возьмешь!
Мишка фыркнул, но вступать в перебранку не стал. Достал сигареты.
- А чего перекуриваем? - спросил Кирилл.
- Так зачет сегодня по стрелковой подготовке, - сказал Спиря, хлопая по кобуре на поясе. - Ждем глайдеров. На гарнизонное стрельбище должны отвезти. Мишень номер один, бюстовая.
- А почему на гарнизонное?
- Так лагерное ремонтировать взялись… Ты как, с нами?
- Не в теме еще. - Кирилл пожал плечами. - Надо начальство спросить. Новый ротный не появился?
- Нет пока. По-прежнему исполняет обязанности Оженков.
- Его в ротные не прочат?
- Вряд ли, - сказала Ксанка. - Тогда бы сначала в звании повысили. А он как был прапором, так прапором и ходит. Нет, непохоже, чтобы его.
- Где он сейчас?
- В казарму пошел. Ищи там.
Кирилл в очередной раз подумал, насколько проще бы жилось курсантам, если бы они имели право пользоваться видеопластом для вызова офицеров. Но нет, дамы и господа, тренируйте копыта, матерь вашу за локоток…
Оженков и в самом деле оказался в казарме. Он распекал дневального. Впрочем, увидев Кирилла, прапор тут же бросил это мерзкое дело - он не был любителем унижать курсантов, как Гмыря.
Кирилл доложил Оженкову о том, что прибыл для дальнейшего несения службы, ограничений по медицинской части не имеется.
- Поздравляю! - сказал прапор. - Вам повезло, Кентаринов. Год назад вас бы списали вчистую.
Кирилл сдал ему персонкарту.
- Отправляйтесь со взводом на стрельбище! - распорядился Оженков. - Сдача нормативов в реале. Поясная мишень… Не разучились еще трибэшник в руках держать?
- Никак нет! Тот, кто курсантил в "Ледовом раю", не скоро разучится
- Вот и прекрасно. Значит, присоединяйтесь ко взводу. Подведете коллектив, не сдадите норматив, получите наряд. Мало не покажется… Все ясно?
- Так точно! - грянул Кирилл. - Если не сдам норматив, мало не покажется.
Дневальный не выдержал и ухмыльнулся.
- Отставить ухмылки! - скомандовал Оженков. И вновь повернулся к Кириллу: - Пойдемте со мной, получите оружие.
Оставив дневального дневалить, прапор отвел Кира в оружейную и выдал ему трибэшник. Когда они вернулись к казарме, на плац начали прибывать глайдеры.
Машины были гражданские - наверное, в таких случаях руководство лагеря арендовало их в какой-нибудь транспортной конторе. Курсанты погрузились, расселись по креслам, пристегнулись.
Ксанка и Спиря, как и обычно, оказались возле Кирилла.
- Не сдам норматив, получу наряд, - сказал тот.
- Ты отстреляешь на отлично, - не согласилась Ксанка. - Вот увидишь!
Артем ничего не сказал, но на лице его было написано явное сомнение в возможностях приятеля.
Когда заработал антиграв, сердце у Кирилла ухнуло вниз живота и тут же вернулось назад. Ксанка сидела, прямая, как лом, и сглатывала. Лишь Спиря не проявлял ни малейших признаков временного расстройства работы органов - у него был прекрасный вестибулярный аппарат. Если бы Спиря не связался с Ксанкой, его ждала бы прямая дорога в Звездный флот. Впрочем, она его и так ждала (он как-то проговорился, что его уговаривали при подписании контракта), но, увы, не дождалась - мягкий во всем, что касалось Ксанки, в иных делах Артем делался упрямым, как бык. Впрочем, когда подписывали контракт, это тоже касалось Ксанки - ее-то и на пушечный выстрел не подпустили бы к креслу пилота, по медицинским показаниям, по тому же вестибуляру, хотя за каким хреном на нынешних кораблях нужен хороший вестибуляр!
Наконец глайдер взмыл вверх. Это можно было понять только потому, что лопатки вжало в спинку кресла, - иллюминаторов в салоне не имелось. Впрочем, пейзаж за бортом вряд ли был очень интересен - вокруг Гагарина расстилалась поросшая травой степь, прорезанная рекой Сидония, медленно текущей к Великому Марсианскому морю. С другой стороны, курсантам, привыкшим к плацам, казармам и учебным корпусам "Ледового рая", было бы приятно посмотреть на иные картины, но кто в ГК думает о приятном для курсантов?…
Двигатель работал совершенно бесшумно, и потому обрезки и метелки вполголоса переговаривались друг с другом. Его дерьмочество Димитриадий Олегович Гмыря - находись он на борту - наверняка бы придумал, чем занять юные репы и лапы, но прапор Оженков придумывать тупые занятия не стал. Все-таки прапор был человеком приличным…
Полет продолжался минут десять. Потом почувствовался толчок, и вернулась тяжесть.
- Взвод! - Прапор поднялся со своего кресла. - Справа по одному на выход! Марш!
Выгрузились без толчеи - любо-дорого посмотреть.
Гарнизонное стрельбище оказалось знакомым - именно на нем сдавали пробную стрельбу в самом начале курса, когда руководство в лице ротного определяло, чего от кого ждать. Кирилл тогда только-только познакомился с Ксанкой (правильнее, конечно, сказать, что это она с ним познакомилась). Ну и Спиря, разумеется, оказался рядом, куда ж Ксанке без Спири?… Отстреляли они тогда не так уж и плохо для начала. Кирилл с пяти выстрелов выбил сорок три очка, Спиря - сорок один, и даже Ксанка - тридцать восемь. А вот Сандра-Громильша, к примеру, - всего-навсего двадцать пять. Впрочем, при первом же взгляде было понятно, что сила Сандры вовсе не в оружии, а если и в оружии, то не в стрелковом… В общем, ржавых пистонов ротный капрал Гмыря троице не выписал. Чего не скажешь про Сандру - та получила наряд. Интересно, не в тот ли вечер Дог и попробовал Громильшу? И она ему понравилась.
А еще интересно, где они сейчас?…
- Сандру вспоминаешь? - спросила Ксанка.
Кирилл очнулся от дум:
- С чего ты взяла?
- А у тебя сейчас такое выражение лица, как у всех обрезков, когда они на эту кучу мяса смотрели.
Тут же оказался рядом и Спиря, сунулся со своими древними приколками:
- Твоя фамилия Птицын, Кент, ты пролетел.
- Ты насчет чего? - не понял Кирилл.
- Не чего, а кого. Я насчет Сандры Каблуковой.
Ксанка смотрела на Кирилла с подозрением. Именно ее взгляд (а вовсе не Спирины слова) вывел Кирилла из себя.
- Слушайте! - окрысился он. - Да катитесь вы в дюзу! Не мешайте мне готовиться к стрельбе.
- Ну-ну! - сказала Ксанка. Однако с курса сошла.
За нею отвалил и Спиря. Правда, сначала указательным пальцем постучал себя по лбу. Однако намеки эти были Кириллу до фомальгаута. Ксанка не ошибалась в своих подозрениях - окажись здесь сейчас Сандра, главным желанием Кирилла было бы распластать "кучу мяса" на траве… Даже мысль о Светлане не отвлекла.
Отвлек его прапор Оженков, скомандовавший:
- Взвод, стройся!
Послышались приказы и других взводных.
Построились, глянули на грудь третьего справа, вперили взгляд в пространство.
- Получаем аккумуляторы, и на огневую позицию. С оружием не баловаться! Увижу, как кто-то наводит бластер на человека, получите ржавых пистонов по самые помидоры… Ясно?
- Так точно! - единой глоткой рявкнул взвод.
- Направо! Шагом марш!
Прошли через аккумуляторную, получили от дежурного по стрельбищу батареи в чехлах, двинулись на огневой рубеж.
Упражнение было то же - поясные мишени на расстоянии сто метров. Заход - пять выстрелов. Два захода: один из положения стоя; второй - тоже из положения стоя, но с разворотом на сто восемьдесят градусов. Короче, стоишь к мишеням спиной, по команде поворачиваешься и стреляешь. Время прицеливания в обоих заходах - не более секунды, потом трибэшник не даст луча. Оженков прошел вдоль всего строя и самолично выставил в чипах БББ такое ограничение.

Предыдущая страница 11 Следующая страница


Питомец "Ледового рая" 12

Пока Кирилл ждал своей очереди, не думалось ни о чем. Репу наполняла пустота. Ощущение пошло от кисти с трибэшником, перетекло в предплечье, в плечо и дальше - в мозг. И как нельзя кстати - ох и настрелял бы он, кабы мозги были заняты "кучей мяса". А так - когда пришла очередь, вышел на линию огня, вскинул руку с трибэшником и - раз! два! три! четыре! пять!
Над мишенью всплыла триконка с результатом. Сорок девять. Один раз чуть-чуть закосил. И только тут понял, что отчаянно боялся завалить стрельбу, да только стрём прятался за той пустотой, что переполнила мозги.
- Отлично, Кентаринов! - не выдержал Оженков.
Конечно, отлично. Пусть-ка следующие теперь попробуют хотя бы повторить результат. Из предыдущих-то лучший был - всего-навсего сорок семь, и тот у Ксанки. Постаралась метелка, хотела оказаться если и не вровень с любимым обрезком, то хоть поблизости… А Спиря и вовсе один луч в "тройку" отправил. С расстройства не удержался, пальнул в триконку-результат с числом "сорок", радужные искры брызнули во все стороны, когда триконка умерла.
Прапор промолчал, но было ясно, что молчание это - до поры до времени.
- Ты придурок, Артюша? - не удержалась Ксанка, когда Спиря вернулся на рубеж ожидания и сел слева от нее. - Ржавых пистонов давно не имел? Лишний наряд захотел получить?
- А тебе не до фомальгаута? - прошипел с обидой Спиря. - Тебе же лучше! Пока я в наряде буду париться, ты под Кента залезешь, мечту давнюю исполнишь.
- Что? - сказала Ксанка страшным шепотом. - Что-о?!
Пальцы ее правой руки сжались в кулак.
Похоже, ржавые пистоны катились ко всей компании разом.
Кирилл положил левую руку на Ксанкин кулак и, перегнувшись через колени девушки, правой сцапал Спирю за отворот мундира, тряхнул легонько.
- Подбери сопли, обрезок! - тихо сказал он. - Подумаешь, промазал! За драку больше дадут, чем за плохой выстрел.
Спиря всегда был сообразительным малым. И, в общем-то, умел владеть собой.
- Ладно, проехали, - сказал он.
Кирилл отпустил Спирю и с немалым облегчением выпрямился. Ксанка не удержалась и с готовностью прижалась к его плечу ананасами. К счастью, Спиря не заметил Ксанкиного движения, а то бы дело точно завершилось дракой. Прапор, по всей видимости, в этот момент на них не смотрел, иначе рявкнул бы.
Некоторое время сидели молча, смотрели, как другие стреляют. Второе упражнение прапор почему-то приказал выполнять в обратной очередности. Наверное, для неожиданности. Чтоб жизнь медом не казалась…
Когда Спиря снова отправился на огневой рубеж, Кирилл наклонился к уху Ксанки и тихо сказал:
- Никогда больше так не делай.
- Почему? - спросила Ксанка. - Тебе не понравилось?
Кириллу понравилось. В этом и был весь ужас, поскольку страдать по "куче мяса" или по прелестям Светланы Чудиновой не страшно. Не сломаешься - ни той ни другой рядом нет. А Ксанка, со всеми своими девичьими принадлежностями, - вот она, только руку протяни.
Кирилл даже отсел от нее - чтобы жаром не обдавало - и принялся наблюдать за Спириной стрельбой.
Вскоре стало ясно, что и на сей раз Артему победных результатов не достичь. Движения парня были быстрые, но рваные, силы в руках чуть больше, чем требовалось, чтобы удержать бластер.
После пятого луча над мишенью всплыла триконка "40", и Спиря понуро опустил голову.
- Мазила! - прошептала Ксанка, встала и пошла на смену Спире.
Кирилл смотрел ей вслед. Шагала Ксанка мягко и уверенно, в ее движениях, да и во всей фигуре, сейчас было нечто такое, отчего Кирилл вдруг спросил самого себя: "А чего я, собственно, боюсь?"
И в самом деле… Ведь с той проституточкой, рыжей Деми, в заведении Мамаши Джейн у него все получилось как нельзя лучше! Почему же он должен дать маху с Ксанкой? Может, и вправду отстыковать сегодня метлу, пока Спиря будет наряд отбывать? И будь что будет! До фомальгаута эти Спирины охи-вздохи!…
Мысли Кирилла как будто придавали Ксанке уверенности в самой себе. Теми же мягкими движениями она пять раз пальнула с разворота. Через несколько мгновений над мишенью всплыло "48".
Народ вокруг загудел от восторга и зависти.
- Отставить шум! - рявкнул прапор. - Молодец курсант Заиченкова!
- Служу человечеству! - пискнула Ксанка, гордо вскинув стриженую репу.
Шум вокруг затих. Стало слышно, как Спиря рядом с Кириллом скрипнул зубами. Самое время было над ним приколоться: "Салабонище! Баба лучше тебя стреляет!"
Но Кирилл промолчал. Спире и так сейчас было не сладко, и не стоило подкидывать поленьев в печку его ненависти.
Ксанка притопала и села на скамейку, бросила на Кирилла победный взгляд. Спирю она в упор не видела и видеть не хотела.
- Поздравляю! - сказал Кирилл.
- Спасибо! Сделаешь?
Кириллу показалось, что она имеет в виду вовсе не стрельбу, а сегодняшний вечер. Пока Спиря отбывает наряд…
- Сделаю!
- Посмотрим-посмотрим…
Кирилл отвернулся. Ему показалось, что если он не выбьет сейчас больше сорока восьми, не ему придется решать судьбу сегодняшнего вечера.
Словно пари было заключено между ним и Ксанкой, кто выиграет на стрельбище, тому и решать…
А так быть не должно. Никогда. В жизни Кирилла хватает решателей и помимо Ксанки.
Эта мысль принесла знакомую пустоту - в кисть руки, в предплечье, в плечо, в мозги…
И когда подошла очередь, работали только ноги - подняли его со скамейки, вынесли на рубеж, поставили в стойку…
- Огонь! - скомандовал Оженков.
Мышцы торса развернули стрелка лицом к мишени, глаза оценили расположение "яблочка", руки с бластером взметнулись на уровень глаз, указательный палец нажал пусковую кнопку.
Луч вылетел из окошка на конце трибэшника и воткнулся в самый центр мишени.
Мышцы торса вернули Кирилла в исходное положение.
- Огонь! - снова скомандовал Оженков.
Все повторилось. А потом еще три раза.
После пятого выстрела Кирилл застыл и в странном оцепенении смотрел, как поднялась над мишенью триконка-результат.
Он выбил пятьдесят.
Он повернулся к Ксанке и победно вскинул руку.
"И никогда ты не будешь решать, что мне делать вечером!" - подумал он.
Ксанка вяло кивнула, как будто прочитала его мысли и согласилась с ними. А Кирилл вновь вспомнил Светлану Чудинову.

34

После возвращения со стрельбища Кириллу очень хотелось смотаться в расположение зелени - желание увидеть Светлану сделалось просто нестерпимым. Однако удрать из роты не удалось, поскольку вместо предобеденного получаса личного времени устроили просмотр пропагандистского клипа "Чем нам угрожают ксены?"
Судя по клипу, ксены угрожали человечеству капитально - от пандемий до вырождения (медицинско-биологический акцепт), от нападения на транспортные транссистемники до захвата планет с горнодобывающими предприятиями (экономический акцепт). Ну и проникновение чужих агентов в Солнечную систему представлялось авторам клипа вполне возможным.
Показали репортаж с атакуемой монстрами Незабудки. Правда, снят он был так, что понять характер происходящего было попросту невозможно. Среди зеленой травы неспешно двигались в одном направлении довольно мерзкого вида туши, но куда направлялись эти твари и с какой целью, Кирилл бы не взялся утверждать. Может, они и вовсе не атаку на человеческие позиции вели, а лакомились сочной на вид травкой.
Потом показали интервью с одним из местных незабудкинских чиновников. Тот не писал кипятком от страха, но был явно напряжен. Говорил он о бессмысленности происходящего на планете, поскольку человеческих жертв пока не наблюдалось и для чего монстры совершают "нападение" никому не понятно. Одна из его реплик была посвящена "возможности присутствия на планете вражеских агентов", но откуда он взял эту возможность и кого подозревал, похоже, не понимали даже авторы клипа…
Тут Кирилл отвлекся от пропагандистского зрелища - он вспомнил Лони Ланимера. А следом за Лони - Дельфину Громаденкову и Дога с Громильшей. И снова подумал, что каким-то странным образом эти четверо оказались связаны между собой и только что уволенным из Корпуса курсантом Кириллом Кентариновым. Смысл связи был совершенно непонятен, но ясным казалось одно - при обычных обстоятельствах ее быть не могло. Слишком разным представлялся Кириллу характер деятельности этих людей. Офицер учебного лагеря ГК, курсантка того же лагеря, сотрудник (вернее, сотрудница) некоего научно-исследовательского института и тип неопределенных занятий, но явно ожидающий ржавых пистонов от представителей закона… Офицер получает деньги от сотрудницы института за исключение курсанта, тип нанимает курсанта, чтобы проследить за сотрудницей через виртуал, а курсантка ходит вокруг курсанта, как кот вокруг сметаны, для того, чтобы разнюхать, чем курсант занимается… Вот как все выглядит при ближайшем рассмотрении. Очень подозрительная ситуация… А может, доложить об этой четверке кому следует? Тому же лагерному капеллану Маркелу Тихорьянову, который, по слухам, не совсем капеллан…
Однако от этой мысли чуть не скрючило.
В приюте за стукачество, если ты не девчонка, рихтовали по самые помидоры. Он сам, Кирилл, некоторым звонарям с удовольствием лбы вишнями красил. И с тех пор любой стукач был для него чем-то вроде распоследней сикарашки и быть самому такой тварью не хотелось.
Тем не менее он трепал себе мозги, пока не закончился клип и личный состав не отправился принимать пищу. Только тогда Кирилл решил, что, в общем-то, сбегать к Тихорьянову никогда не поздно. Необратимые поступки тем и плохи, что необратимы. Сказав "а", в кусты уже не спрячешься. Так что имеет смысл подождать - может, все решится и без его участия…

35

В расположение зелени Кирилл сумел вырваться только после ужина, в личное время, когда уже коснулся горизонта старбол Гелиос, а Солнце покатилось следом.
Однако новобранцев на улице не оказалось. Кирилл сунулся было в казарму, но его остановил дневальный. Вернее - дневальная, черноволосая пигалица с азиатскими глазами и непропорционально большим ртом на круглом, будто вырезанном по циркулю личике. Иссиня-черный берет почти превращал это личико в блин. Под мундиром с курсантскими погонами рядового скрывалась мальчишеская грудь. По крайней мере, Кириллу она показалась мальчишеской, а мнение тех, кто любит дощатых метелок, его никогда не интересовало…
- Остановитесь, курсант! - пискнула дневальная. - Сюда разрешено только личному составу нашей роты. Предъявите ваш пропуск, - и добавила после некоторой паузы: - пожалуйста.
Требование было по уставу. Случается сплошь и рядом, когда по служебной необходимости курсанту необходимо попасть в казарму чужой роты, однако желание полюбоваться на метелку (или для метелки, соответственно, на обрезка) никак не может считаться служебной необходимостью. Другое дело, что проникновение в чужую казарму в сопровождении обитателя этой казармы хоть и не приветствуется, но в принципе допустимо и решение в этом случае оставляется на усмотрение дневального…
- Слушай, малышка! - сказал Кирилл. - Наш прапор послал меня к вашему прапору передать кое-что на словах.
Круглое лицо пигалицы скривилось в хитрой улыбке.
- А почему тогда ваш прапор не воспользовался служебной видеосвязью?
Кирилл пожал плечами:
- Ну… Может, он не хочет, чтобы об этом знали контролеры. Мало ли какие личные дела могут быть у прапорщиков…
"И не говори мне, что у прапоров не может быть личных дел", - добавил он мысленно.
- Все равно не положено, - пискнула коротышка. - Давайте, я вызову нашего прапорщика и доложу? - Курсантка протянула руку к интеркому на стене казармы.
- Стоп! - сказал Кирилл. - Отставить!
Курсантка опустила руку и поежилась, словно ожидала удара.
- Тебя как зовут? - спросил Кирилл ласково.
- Курсант Фирюза Ахмедалиева.
- Откуда ты, Фирюза?
- Из Коканда. Это Узбекистан, Средняя Азия.
- Да. Я в теме. - Кирилл подошел к курсантке вплотную, и та невольно сделала шаг в сторону.
Будь она парнем, Кирилл бы дружески положил руку на костлявое плечо и, подмигивая, объяснил, что ему требуется. Впрочем, почему нельзя сделать то же и с нею, пусть без плеча?…
- Послушай, Фирюза… Ксены непременно победят в первом же моем бою с ними, если ты не вызовешь сюда курсантку Светлану Чудинову. Ты ее знаешь?
- Конечно, знаю… то есть, в теме… Не положено!
- Что не положено?
- Не положено занимать интерком личными разговорами. - Коротышка усмехнулась.
Вот зараза!… Издевается она, что ли?
Кирилл нахмурился.
- Послушай, Фирюза… Мне очень надо ее увидеть. Очень!
- Не положено.
Тьфу ты, стерва узкоглазая! Завидуешь, что ли, соратнице?…
Помощь пришла неожиданно. Откуда-то появился обрезок с такой же одинокой нашивкой на рукаве, какая была у Фирюзы. Беспрепятственно прошел мимо дежурной.
- Эй, курсант! - позвал Кирилл. - Остановись-ка, пожалуйста. Дело есть. Срочной пожарности.
Парень остановился, обернулся, глянул на рукав Кирилла. Подсчитал нашивки и с готовностью вернулся. Во взгляде его появилось желание помочь старшему товарищу, пусть даже придется ради этого смотаться на Фобос.
Кирилл объяснил, что мотаться на Фобос не надо, а надо сообщить курсанту Светлане Чудиновой: ее, мол, ждет у входа в казарму старший товарищ. Обрезок оказался понятливым, ему не потребовалось объяснять, кто победит в первом Кирилловом бою.
- Сейчас позову, будьте добры подождать. - Обрезок молодцевато козырнул и ускакал внутрь казармы.
- Настойчивый вы, - пискнула Фирюза.
- Курсанту положено быть настойчивым по уставу, - сказал Кирилл. - Ты тоже на нужной траектории держишься. Одобряю!
Было видно, где Фирюза видит его одобрение, но вслух она, естественно, этого не произнесла.
- Служу человечеству! - пискнула она, выкатив глаза.
Кирилл решил, что это не издевка, а проявление благодарности старшему товарищу за похвалу. Впрочем, даже если это издевка, надо принять ее за благодарность старшему товарищу. Не дашь ведь метелке в лоб! Во всяком случае теперь, когда у него появилась Светлана, точно не дашь. Метелок можно любить и стыковать. Или не любить и стыковать. Но не бить их в лоб… Это даже в приюте не было принято.
- Эй, курсант! - послышался сзади грубый голос.
Кирилл обернулся.
Из казармы выскочил высокий и крепкий парень с длинными руками и погонами рядового. Впрочем, звание ефрейторов избранным этой роты присвоить еще попросту не успели - слишком мало времени прошло с начала службы. Потенциальные стукачи еще не успели настучать на своих товарищей, а разгильдяи - попасть в карцер.
- Не ты ли Светку Чудинову ждешь?
Берет непонятным образом держался у обрезка едва ли не на затылке.
- Не надо, Рик! - выскочила следом Светлана. Просияла карими глазами в сторону Кирилла. - Это мое дело.
Лицо у нее было розовым и смущенным. Берет на голове вовсе отсутствовал. Видно, торопилась выскочить на зов…
- Это не только твое дело! - прошипел Рик.
Кирилл подумал, что примерно таким же тоном разговаривает время от времени с Ксанкой ревнующий Спиря. Когда она ему позволяет, конечно…
- Отойдем-ка в сторонку, паренек! - продолжал Рик. - Разговор есть! Один на один!
Кирилл с трудом удержался, чтобы не фыркнуть. Разговор есть!… Один на один!… Тоже мне курсант Галактического Корпуса, еще даже язык трепать по-нашему не научился.
Они двинулись в сторону санблока, над которым висела триконка "Надлежащая чистота для курсанта - готовность к бою!"
Интересно, кто автор? Вполне можно было обойтись и без слова "надлежащая"…
Триконка повернулась на сто восемьдесят градусов - с другой стороны было "Монстры любят грязь!"
Вот это уже много лучше. Коротко и точно!
Светлана бежала рядом, пытаясь схватить Рика за локоть:
- Ну, подожди! Нельзя же так!
- Почему нельзя? - удивился тот. - Я не впервые вижу здесь этого парня, и всякий раз ему нужна ты. - Он повернулся к Кириллу. - Слушай сюда, приятель! Это моя девушка, понял? Или как вы тут выражаетесь? Это моя метелка, и не тебе ее стыковать. Ясно?
- Ты его метелка? - спросил Кирилл Светлану.
- Я - ничья метелка, - сказала та, скривившись. - Я это я, сама по себе. Рик, ты ведешь себя неумно.
- Что ты говоришь? - удивился Рик. - По-моему, вчера я слышал от тебя совсем другие слова!
Вчера он слышал от нее другие слова…
Заходящее солнце из красного сделалось черным.
- Заруби себе на носу, приятель! - Рик продемонстрировал Кириллу огромный кулачище. - Еще раз увижу тебя в расположении нашего взвода… да нет, в расположении нашей роты, ты пожалеешь. Вопросы имеются?
Все вокруг стало угольно-черным. Закатилось за горизонт солнце, во мраке скрылась казарма с колдующей у интеркома Фирузой, исчез санкорпус с лозунгом двойного действия, пропала куда-то Светлана и ее настоятельные просьбы успокоиться. Осталось видимым только ненавистное лицо Рика.
- Так я не понял, ты понял? Рога обломаю.
- Я понял, - пробормотал, прищуриваясь, Кирилл. - Я все прекрасно понял, обрезок! А вот ты, похоже, не понял!
Ненависть, как нагонная волна, идущая из Маркизовой Лужи в застигнутый наводнением древний Питер, хлынула в сердце, разодрала его на пульсирующие части. Бесконечная сила влилась в стопы и кисти, стопы мгновенно превратились в пружины, а кисти - в молоты. Тело, обученное на многочисленных тренировках, бывшее единым целым физически, стало единым целым динамически, кулак вонзился в подбородок ненавистного врага и…
Что было дальше, он не помнил.
Когда пришел в себя, на нем висели четверо зеленых. Сердце колотилось как бешеное, в глазах расплывались огненные круги.
Рик лежал на траве, лицо у него было странным, неподвижным и каким-то скошенным вбок.
Кругом кричали:
- Он ему челюсть сломал…
- Крыша съехала у мужика!
- Хорошо, я сообразила, что они сейчас начнут драться.
- Все равно капрал тебе наряд врежет, потому что не пресекла.
- А как бы я пресекла? По мячикам им дала? Каждый из них меня одной рукой за воротник поднимет.
Обрезки, крутившие руки Кириллу, были крепкие ребята. Пусть и не сразу, пусть и с оборванными воротниками и рукавами, но они повалили драчуна на траву, уложив рядом с пострадавшим соперником. Из-за их спин возник прапор зеленых, пристроил Кириллу на шею оковы, и тело наглухо замкнуло в сплошной силовой кокон.
Дальнейшее происходило без участия Кирилла.
Зеленые отряхивали штаны и мундиры, их прапор докладывал начальству - рядом с ним горел видеопласт, на котором красовалась какая-то шишка, задавала короткие вопросы. Судя по голосу, это был начальник штаба подпол Красоткин.
- Вот что, прапорщик… На губу его! Немедленно! И оставить скрюченным до утра!
- Слушаюсь, господин полковник!
Рядом опустился госпитальный джампер. Валяющегося без сознания Рика уложили на носилки и погрузили в машину. Джампер прыгнул в небо. В поле зрения - силовой кокон не позволял даже голову повернуть - появилась Светлана. Взгляд ее прекрасных глаз был грустным, и Кирилл непременно улыбнулся бы метелке. Если бы не проклятый кокон!
Потом Светлана исчезла, а ее место заняла гравитележка.
- Ахмедалиева! - послышался голос прапора.
- Я! - пискнула Фирюза.
- Доставите задержанного в лагерный карцер и сдадите дежурному.
- Так точно!

Предыдущая страница 12 Следующая страница


13 Николай Романов

Зеленые погрузили скрюченного Кирилла на тележку. Она всплыла над травой и медленно полетела прочь от санкорпуса. Рядом слышались шаги - наверное, сопровождающей тележку Фирузы.
- Меня, скорее всего, накажут, - послышался писклявый голос. - Но я на тебя не злюсь. Как ты ему врезал! - В голосе послышалось нескрываемое восхищение. - Хотела бы я, чтобы у меня был такой парень!
"Не с твоими ананасами, детка!" - подумал Кирилл.
- Некоторые слишком много хотят, - продолжала Фирюза. - Сплошной крутняк из себя строят. Кулаки большие, а толку - как от воробья говнища.
Потом откуда-то донесся раздраженный мужской бас, и Кирилл понял, что его доставили на губу.

36

То, что губа - не сахар, стало ясно очень скоро. Сначала затекла поясница, потом руки и ноги, а потом и все тело стало чужим, но чужим очень странно, потому что боль-то этого чужого тела ощущаешь ты, а не кто-то другой. Впрочем, это была даже не боль, а скорее, чесотка, ощущение, от которого не теряют сознания и не впадают в шок.
Тем не менее Кирилл пытался отвлечься, заставляя себя думать о Светлане, но вскоре мысли эти отошли на второй план, а главным стало одно - шевельнуть бы сейчас хоть мизинчиком… Дышать, правда, силовые оковы не запрещали, но и полной грудью вздохнуть не разрешали, и только размеренное колебание мышц торса позволяло верить в то, что ты еще не умер. Ну и колотящееся в висках сердце…
В помещении было совершенно темно, и в какой-то момент у Кирилла появилось ощущение, будто он висит в черной пустоте космического пространства, потерянный в полете крейсером Галактического Корпуса. Пусть это, в принципе, и невозможно…
Потом рядом вспыхнула сверхновая, и Кирилл очнулся от грез, потому что следовало ожидать удара энергетических полей сброшенной звездной оболочки… И сообразил, что в его камере просто зажгли свет. Сзади (арестант лежал носом в стену) послышались шаги, донесся добродушный голос:
- Ну что, драчун, умаялся?
"Умаялся" было не то слово, которым следовало бы окрестить нынешнее состояние Кирилла, но поскольку говорить он все равно не мог, то слова не имели значения.
- Сейчас я тебе послабление дам, - продолжал добродушный голос. - Сможешь хотя бы с боку на бок поворачиваться.
И правда, через несколько мгновений заведенная за спину правая рука упала на нары (или на что там его положили?). Потом Кирилл смог пошевелить левой рукой, ногами и, наконец, головой. Все тело закололо, словно миллионами иголочек, и прошла не одна минута, прежде чем колотье начало утихать и Кирилл смог повернуться на другой бок.
Лежал он не на нарах, а на койке, похожей на те, на которых курсанты спали в казармах. Тут, правда, койка была не застелена. Перед ним стоял офицер с прапорскими погонами. Прапор был совершенно незнакомым, Кирилл ни разу его не видел. Наверное, недавно назначили.
"Может, вместо Дога", - подумал Кирилл.
Он хотел встать на ноги, но не тут-то было - полной свободы арестанту предоставлять не собирались.
- Не спеши, драчун! - сказал прапор ворчливым тоном. - Жди, пока начальство решит тебя освободить. А это произойдет не раньше утра. Так что лежи себе, отдыхай.
Зазудел кончик носа, и Кирилл сделал попытку почесать его. Попытка удалась - силовые оковы позволяли поднять руку к голове. Но когда Кирилл решил до тронуться до предмета, который висел на его шее, пальцы уткнулись в силовой барьер.
- Не спеши, драчун! - повторил прапор. - Я сделал для тебя, все что мог. - Прапор смешно наморщил похожий на картофелину нос. - На большее не имею права. Жди утра.
Тюремщику было лет тридцать. Взгляд серых глаз казался добрым. Во всяком случае, Кириллу так показалось. Может быть, это была реакция на пусть и не полное, но освобождение от пытки неподвижностью. Говорят, осужденных к смертной казни убийц в некоторых случаях казнят именно таким образом, и умирают они совсем не от голода или жажды, поскольку им искусственно вводят питательный раствор и выводят продукты жизнедеятельности…
Кирилл даже поежился.
Впрочем, ему-то смертная казнь не грозит. Он ведь не убил обрезка. Подумаешь, сломал челюсть - такую травму корпусные медики вылечивают за три дня. Травмированного, кстати, тоже будут кормить питательным раствором. Как преступника… Зато, когда выпишут, в столовой он испытает самое настоящее счастье от пищи, которую можно есть ложкой или вилкой. Даже то, на что раньше смотреть не хотел, стрескает за милую душу!
- Ну все, - сказал прапор. - К утру будешь, как огурчик. На допрос пойдешь, как на свидание… Парня-то, небось, покалечил из-за бабы?
Кирилл закрыл глаза. Не хватало еще тюремщику про Светлану рассказывать!
- Можешь не отвечать, - прапор усмехнулся. - И так все ясно. Из-за чего еще мужики друг другу рыла чистят! Все мы одинаковы.
В душе Кирилла зародилась злоба - ему показалось, что прапор начнет сейчас, подобно Догу, размазывать по дюзам нынешние порядки.
Однако тот достал из нагрудного кармана кителя некий прибор, глянул на шкалу, удовлетворенно хрюкнул и направился к дверям.
- Послушайте… - Кирилл с удивлением обнаружил, что может говорить, и от неожиданности закашлялся.
Прапор, остановившись возле двери, ждал, пока арестант прокашляется.
- Послушайте, - давясь, сказал Кирилл, опасаясь, что прапор уйдет. - А кто меня будет допрашивать?
- Кому следует, тот и будет… В первый раз на губе, что ли?
- Да.
- Удивительно! Судя по тому, что ты сделал с тем парнем, по тебе давно камера плачет. Допрашивать тебя будет один из руководителей лагеря, он же и приговор вынесет. Считай, как судья…
- А адвокат будет?
- Ага, сто адвокатов выделят… Ты, милый мой, не на гражданке. Скажи спасибо, что не в зоне боевых действий. Там бы под военно-полевой суд попал, и точно в штрафроту.
- А тут что мне грозит?
- Это как начальство решит. От десяти нарядов вне очереди до года в штрафной роте. Как покажешься. Разглядит в тебе злостного нарушителя - штрафная, докажешь, что драка была неприятной случайностью, нарядами отделаешься. Ну, и многое еще будет зависеть от того, как тебя охарактеризует прямое начальство.
Прапор ушел, и камера опять превратилась в пространство беспросветной ночи. Впрочем, темнота - ерунда. Как говорит Спиря, темнота - друг молодежи. Главное, неподвижность не ломает кости. Можно даже заняться созданием триконки, все равно, как ни странно, сна ни в одном глазу…
Однако тут же выяснилось, что околомарсианский инфор Кириллу подчиняться не намерен. То ли связь блокируют силовые оковы, то ли само здание.
Черт, да конечно же! Ведь если это тюремная камера, здесь не должно быть никаких развлечений. Чтобы арестанту жизнь медом не казалась. А то будет вирши сочинять и по углам развешивать.
Вирша возникла в мозгу мгновенно.
Здесь сидел бедняга Кент…
Час судьбы суровый
Превратил его в момент
В то, чем срут коровы.
Последняя строчка имела двойной смысл. На мгновение стало смешно. Если сделать триконку запаздывающей, то она проявилась бы в камере, когда Кирилла и след бы простыл. Интересно было бы глянуть в этот момент на физиономию здешнего прапора!…
Впрочем, ладно. Прикинем-ка мы лучше, чем нам может грозить скорый и правый суд. Скорый, правый, скорый до расправы…
Да, пожалуй, ничем серьезным. Что мне можно предъявить, помимо спонтанно возникшей драки? В отъявленных нарушителях дисциплины я не числюсь. Конечно, будь тут Гмыря, он бы мог мне навалить в карман… того, чем срут коровы. Он бы мне отомстил за все эти гмыровирши. Ну а у Оженкова на меня зуба нет, я на него вирши не сочинял, так что и ржавых пистонов от него быть не должно.
Скажу судье, что этот Рик при мне оскорбил метелку, и я не мог слушать подобное от какого-то зеленого сосунка. Если судья - не примат хвостатый, поймет. Призову в свидетели эту узкоглазенькую дежурную, Фирюзу, пусть попробует не подтвердить мои слова!… Вот только не связали бы драку с менталотравмой. Раньше-то я так себя не вел, так что могут родиться фантазии. А-а, мусор летучий, медики только что меня проверяли, потребую, чтобы их приволокли на слушанье. В общем, прорвемся!…
Успокоив себя, Кирилл решил хоть немного поспать. Теперь, в условиях некоторой свободы для тела, он быстро нашел удобное положение, с удовольствием представил себе Светлану рядом с собой. Это была не та мысль, с которой спокойно засыпают обрезки, но, по-видимому, пребывание в силовых оковах все-таки измотало Кирилла, поскольку не прошло и пяти минут, как он уже дрых без задних ног и ему ничего не снилось.

37

Разбудил его вспыхнувший свет.
Кирилл с трудом продрал глаза. Лампа висела под потолком. Странно, ночью он вроде бы на нее и внимания не обратил. Вот что значит, когда тело болит больше духа…
Кроме Кирилла, в камере никого не было. Но тут же щелкнул замок на двери, и на пороге возник уже знакомый прапор. На сей раз он был не один - его сопровождали двое обрезков с повязками дежурных на рукавах. Ниже повязок было по две нашивки - курсанты второго месяца обучения.
На сей раз прапор был сух и официален.
- Арестованный, я снимаю с вас ограничитель подвижности. Имейте в виду, что, в случае проявления вами неповиновения, у меня и присутствующих здесь дежурных курсантов имеется разрешение применить полицейские нейтрализаторы.
Против Кирилла еще ни разу не применяли полицейский нейтрализатор (таким эвфемизмом называли нейропарализаторы), но он знал, что эта штука вырубает человека на четверть часа и в эти четверть часа с ним можно делать все что угодно - накрасить глаза и губы, избить до полусмерти, совершить групповое изнасилование. А то и вообще лишить жизни. Чтобы нейтрализатор не мог быть использован антиобщественными элементами, его программировали на определенную ментальную волну, только обладатель которой и мог работать с прибором.
Впрочем, земные средства массовой информации как-то учинили скандал, в ходе которого в нигерийском городке Деба-Хабе был изобличен полицейский техник по спецсредствам, продававший местным бандитам возможность пользоваться нейтрализаторами.
Что ж, люди в любом деле находят лазейку, чтобы преступить закон и поживиться на этом - такова человеческая натура…
- Сейчас вас сопроводят в санблок, а потом в столовую. В девять часов вы должны предстать перед судьей, который исследует ваш проступок, оценит степень его вредоносности для личного состава лагеря и назначит меру наказания.
"Все-таки проступок, - подумал Кирилл. - Не преступление… Что ж, такое отношение может только порадовать…"
С Кирилла сняли силовые оковы. Вооруженные нейтрализаторами дежурные отвели его в сортир и умывалку - при губе имелись собственные, - а потом и в столовую. Туда его привели, когда лагерь уже отзавтракал, тем не менее неподалеку от входа арестанта ждала Ксанка. Ну и Спиря, само собой, рядом ошивался, куда ж без этого приложения!
- Мы обо всем знаем, - крикнула Ксанка.
Сопровождающие, разумеется, не подпустили их к арестованному - возле входа в столовую висела видеокамера системы наблюдения, - но один из дежурных, кивнув другому, остался на улице.
И когда Кирилл поел и встал из-за стола, его тут же повели в сортир.
- Оправляться, арестованный!
Кирилл пожал плечами: оправляться так оправляться. В жизни бойца Галактического Корпуса бывают всякие команды…
Дежурные остались у дверей снаружи, Кирилл вошел внутрь. И тут же наткнулся на Ксанку со Спирей.
- Вы чего тут? - воскликнул он от неожиданности и тут же заткнулся.
Известно, что делают пары в сортирах…
- Мы купили у твоих охранников две минуты разговора с тобой, - сказала Ксанка.
- Зачем?
- За бластером ближнего боя. Заткнись и слушай!… Я пошепталась с Оженковым, его должны вызвать на слушание, он обещал прикрыть тебя.
- Я тоже на него надеюсь. Был бы Дог в лагере, тогда бы, конечно…
- Заткнись! Если все будет в порядке, получишь десяток нарядов, но останешься в расположении взвода.
- Кто сказал?
- Оженков. Ты же не первый, кого арестовали за драку. Кстати, а с какой это стати ты подрался с зеленью? На какую мозоль наступил тебе этот обрезок?
- Да так… Глянул неучтиво.
- Что-то я не помню, чтобы тебя раньше раздражали неучтивые взгляды… Ладно, я пошла. Делай то, за чем пришел. Артем, ты идешь?
- Да. Только вот отолью на пару с Киром. Чтобы ему не скучно было.
Ксанка с кривой ухмылкой выкатилась из сортира.
Кирилл остановился перед писсуаром и принялся за дело.
- Ты чего к зелени повадился? - ехидно спросил Спиря, пристраиваясь к соседнему писсуару. - Метлу, что ли, зацепил там? Что-то я не верю в знакомого, про которого ты говорил.
Кирилл посмотрел на него равнодушно и ничего не ответил. Не хотелось доставлять обрезку радость. Обойдется! Пусть по-прежнему с Ксанки пылинки сдувает.
- Что именно я там делал, неважно, - сказал он. - Выполнял секретное задание… Важно, что нарвался на ржавые пистоны.
- Какое еще задание?
Кирилл молча сделал торжественное лицо и показал пальцем в потолок.
- Да ну тебя! - В голосе Артема послышалась обида. - Я тебя серьезно спрашиваю, а ты…
- А если серьезно, лучше не спрашивай. Надо будет, сам расскажу…Ты вот что, Спиря, смотри, не обижай тут метелку! А то вернусь - руки оторву!
- Думаешь, в штрафроту отправят?
- Кто его знает… Ты же сам говорил… Как там поговорка звучала? Надейся на лучшее, а готовься к худшему?
- Да, именно так. - Спиря застегнул ширинку. - Наверное, ты прав.
На сем они и распрощались. Вышли из сортира, перед входом в который собралось уже человек пять обрезков, которых сдерживали дежурные.
- Вперед! - весело сказал Кирилл, и его повели на суд, скорый и правый.

38

Спиря утверждал, что в былые времена существовала еще и такая поговорка - "От сумы да от тюрьмы не зарекайся". Сумой тогда называли нищету, а с тюрьмой все понятно и без перевода… Сума сейчас, после трудов в виртуале, Кириллу не угрожала, а вот что касается тюрьмы…
Привели его в клуб, где обычно смотрели пропаганду и проводили собрания.
Правда, сегодня тут все было иначе. Стены были белоснежными, ряды кресел не сформованы, и неестественная пустота помещения сразу начинала давить на нервы. На таких больших пространствах находиться без товарищей в лагере не приходилось.
Впрочем, кое-какая мебель все-таки была. У одной стены на постаменте находился большой стол, за которым разместилось бы человек шесть, однако стояло всего одно кресло. Видимо, за столом и должен был сидеть следователь-судья. В настоящий момент кресло пустовало. Перед столом сформовали квадратную клетку метра три на три. Внутри стояла скамейка без спинки.
С такими клетками Кирилл уже сталкивался - ему как-то пришлось оказаться в полицейском обезьяннике, на последнем году проживания в приюте. Доктор Айболит его вытащил да еще все сделал так, чтобы нарушение нигде не было зафиксировано. В общем, дал на лапу дежурному.
Стерва Зина тогда сказала Айболиту: "Уголовника растите, доктор?" Сука!…
Между столом и клеткой разместился стол поменьше, за которым сидел малознакомый капитан. Точно его должность Кирилл не знал. Какой-то штабной. Перед капитаном висела в воздухе триконка дисплея. Напротив было сформовано небольшое сооружение, смахивающее на трибуну или на кусок барной стойки. На стойке этой лежала толстенная книжища - надо полагать, "Библия" Церкви Единого Бога. Надо полагать, для принятия присяги свидетелями. Надо полагать, судья посчитает необходимым заслушать свидетелей…
Сопровождающие завели Кирилла в клетку, заперли, встали по бокам обезьянника. Кирилл ждал, что увидит в роли судьи самого Лёда в красной мантии (с чего он это взял?), однако когда капитан рявкнул: "Арестованный, встать!" и Кирилл оторвал корму от скамейки, в помещение вошел лагерный капеллан Маркел Тихорьянов, одетый в повседневный майорский китель. Быстрым шагом он прошагал к своему креслу и объявил:
- Сядьте, курсант!
Кирилл снова угнездился на скамейке, сидеть на ней оказалось чертовски неудобной - не откинуться, не облокотиться. Пришлось сгорбиться и засунуть кажущиеся лишними руки между коленями.
- Что он натворил? - спросил Тихорьянов.
На сей раз встал капитан:
- Избил новичка, ваша честь! Сломал парню челюсть. Медики сообщили, что перелом сложный. Курсант выведен из строя на неделю, и это в самый серьезный период, когда новички осваиваются в лагере и когда, можно сказать, закладывается характер будущего бойца.
Капитан сел. Капеллан усмехнулся - похоже, он считал что характер будущего бойца закладывается несколько раньше и вовсе не в лагере.
- Что можете сказать в свое оправдание, курсант? - спросил он.
Похоже суд и в самом деле обещал быть скорым. Кирилл опять встал. Однако молчал - оправдываться ему было нечем. Не скажешь же капеллану о своих отношениях с метелкой, которую собрался распластать совсем другой обрезок да еще и прилюдно проинформировал о своих намерениях!…
- Ничего, - проговорил, наконец, он. - Это личное дело, оно касается только меня и пострадавшего.
- В Галактическом Корпусе не должно быть личных дел, - назидательно сказал капеллан. - По крайней мере, у курсанта, находящегося в учебном лагере. Ваше главное дело общественное - научиться бить ксенов так, чтобы уцелеть в первом бою. Ясно?
- Так точно! - Кирилл вытянул руки по швам и выпятил грудь.
- Свидетели драки есть?
- Две курсантки, - доложил капитан. - Одна из них была дневальной и не пустила арестованного в казарму новичков.
- Курсантки, говорите? - Тихорьянов снова позволил себе легкую усмешку, на сей раз понимающую. - Курсантки обычно говорят правду. Вызывайте первую!
Капитан коснулся триконки.
Через мгновение в зале появилась Фирюза Ахмедалиева. Ее вполне можно было принять за мальчишку, если бы не писклявый голос, которым она осмелилась сказать:
- Здравствуйте!
Судья-капеллан улыбнулся. Один из дежурных проводил ее к трибуне-стойке. Затем за девицу взялся капитан:
- Свидетельница, сделайте шаг вперед, положите правую руку на "Библию" и скажите: "Именем Единого Бога клянусь говорить правду, правду и ничего, кроме правды".
Лицо Фирюзы пылало. Тем не менее она справилась с текстом клятвы без единой запинки.
- Что вы видели? - спросил судья.
Узкоглазенькая замялась, оглянулась на Кирилла.
- Вы только что поклялись на "Библии"! - сурово напомнил капитан. - Отвечайте на вопросы его чести! И не забудьте, что за ложные показания можете быть наказаны, причем не только в административном, но и в уголовном порядке. Вам ясно?
- Ясно! - Фирюза снова глянула на Кирилла, вздохнула…
И словно в омут бросилась, рассказав обо всем, что видела. Тараторила она, будто триконка с акустическим сопроводом, введя своим писком в ступор не только капитана, но и судью. А под конец, судорожно переведя дыхание и зажмурившись, добавила:
- Мне говорили что в лагерях обижают девушек вплоть до насилия и приходилось в это верить но увидев как поступил этот молодой человек я поняла что многое о лагерях Галактического Корпуса врут и не все здесь так страшно. - Она снова судорожно перевела дыхание и наконец заткнулась.
"Дура ты дура! - подумал Кирилл. - Просто на тебя еще кол не наточился. А как только наточится, будет, как и со всеми прочими".
- Иными словами, - очнулся от ступора капеллан, - вы оправдываете проступок старшего товарища. По-вашему, старшие курсанты имеют право бить младших.
- За это - еще как имеют! - В голосе Фирюзы не звучало и капли сомнения.
- Похвально, когда человек уверен в своих словах, - сказал судья. - Можете идти!
Фирюза с пылающими щеками, которые, казалось, сделали помещение еще более светлым, удалилась.
Ее сменила Светлана Чудинова. Когда она появилась в зале, сердце Кирилла дало перебой. И запело. Девчонка была настолько хороша, что у Кирилла не нашлось бы слов, если бы попросили описать - насколько. Сердце пело, пока она шагала к стойке-трибуне. Оно пело, пока она давала свидетельскую клятву. Оно пело, пока она слушала вопрос капеллана.
А потом Светлана сказала:
- Нападение арестованного было совершенно неспровоцированным. Я не знаю, может, между арестованным и Риком были какие-то давние трения, но вчера причин драться не было.
И сердце Кирилла заткнулось. Предательство было настолько неожиданным, что Кирилл потерял дар речи. И это не он, а кто-то внутри него крикнул его голосом:
- Что ж ты пули на орбите отливаешь, Света?! Не так же все было! Он же тебя оскорбил!
Светлана медленно повернулась в его сторону, строго глянула очаровательными глазками:
- Никто и ничто меня не оскорбляло. Разве что ваше поведение… - Она возмущенно фыркнула и отвернулась.
Судья задал ей еще несколько вопросов, которые потрясенный Кирилл даже не услышал. Как и ее ответы. А потом свидетельницу отпустили, и она, высоко подняв голову и не оглядываясь, ушла прочь.
А потом возле "Библии" объявился прапорщик Оженков.
Подавленный Кирилл начал снова воспринимать окружающее, когда прапор уже докладывал Маркелу Тихорьянову характеристику курсанта Кирилла Кентаринова. Курсант был прилежен и упорен в учебе, робок в отношениях с курсантами женского пола, но смел во время учебных занятий на симуляторах, получил ментальную травму и был уволен ротным капралом из кадров, однако поскольку он, прапорщик Оженков, не был согласен с увольнением до вынесения медицинского решения, он, прапорщик Оженков, подал докладную вышестоящему начальнику, после чего курсант Кентаринов ответил согласием на предложение вернуться в расположение лагеря и прошел серьезное освидетельствование, результаты которого позволили медицинским работникам вынести решении о полной готовности курсанта к службе без каких-либо ограничений.
- Ага! - сказал Тихорьянов. - Это тот самый курсант, поведением которого был так недоволен ротный капрал Гмыря. Что-то там было с… наглядной агитацией, не так ли, курсант?
- Так точно! - ответил Кирилл.
Ему показалось, что все обойдется. Лживые (и это понятно всякому непредвзято расположенному человеку) слова Светланы Чудиновой против вдохновенных слов Фирюзы Ахмедалиевой плюс большой-пребольшой довесок к ним в лице характеристики Оженкова… Не-е-е, надо думать, обойдется!
Прапор был отпущен, после чего Маркел Тихорьянов на некоторое время задумался, потирая рукой массивный подбородок.
Ждал капитан. Ждали дежурные. Ждал Кирилл, все еще переживающий неожиданное предательство Светланы. Он вспоминал слова многих послеприютских знакомых, которые не раз говорили, что метелки склонны к предательству, что они верны тебе, пока рядом нет более подходящей кандидатуры в защитники, а как только такая кандидатура обнаружится, метелка делается едва ли не твоим первейшим врагом. Суки проклятые! Сукой была Стерва Зина, сукой оказалась Громильша-Сандра, сукой стала и Светлана Чудинова. И хорошо, что ее подлая сущность проявилась так быстро, пока у них еще не завязались отношения…

Предыдущая страница 13 Следующая страница


Питомец "Ледового рая" 14

- Решение принято, - сказал Маркел Тихорьянов.
- Арестованный! Встать! - тут же рявкнул капитан.
Кирилл оторвал корму от скамейки, готовясь облегченно вздохнуть.
- Заслушав свидетелей, суд постановляет, - сказал Тихорьянов. - Конечно, проступок, совершенный курсантом Кентариновым, с одной стороны, не слишком серьезен. Ущерб, причиненный им пострадавшему, не слишком велик, и вполне можно было бы обойтись несколькими нарядами, тем более что непосредственное руководство в лице взводного прапорщика характеризует провинившегося весьма и весьма положительно. Однако… - Судья поднял вверх указательный палец правой руки. - Однако, с другой стороны, ущерб, причиненный арестованным репутации Галактического Корпуса, представляется мне достаточно большим. Ни у одного курсанта и в мыслях не должно быть, что можно получить от своего товарища кулаком в челюсть. Иначе как идти в бой, боясь, что получишь удар сзади?… - Капеллан поднял указательный палец еще выше. - А потому суд постановляет приговорить курсанта Кентаринова к шести месяцам пребывания в штрафной роте с последующим возвращением в лагерь для окончания обучения. В случае сохранения такой возможности.
У Кирилла отвалилась челюсть.
Решение было настолько несправедливым, что он едва не заорал.
- Молчи! - прошипел стоящий справа дежурный. - А то еще больше схлопочешь. Майор не любит поперечников.
И Кирилл удержался.
А дальше все было как во сне.
Как во сне, он услышал слова капитана:
- Дежурные! Наденьте на арестованного ограничитель мышечной подвижности.
Как во сне, открылась дверца обезьянника и в клетку вошли дежурные с нейтрализаторами наготове.
Как во сне один из них сказал:
- Не балуй, обрезок! Иначе в камере почки опустим!
Будто не в его голову пришла мысль: "Капеллан же эсбэшник! Воспользуйся этим!"
И как во сне до него донесся собственный голос:
- Господин майор! У меня есть сведения, порочащие ротного капрала Гмырю! Я хотел бы сообщить их вам!
Явилась старая мысль… "Стукачей в приюте били"… Кирилл прогнал ее. И повторил:
- Я хотел бы сообщить вам о ротном капрале Гмыре!
Капеллан будто и не слышал. Дежурные надели Кириллу на шею силовые оковы, работающие в режиме неполного ограничения.
Ноги сразу налились свинцовой тяжестью и осталось только опустить голову, выйти из обезьянника и отправиться в долгую дорогу, в конце которой его ждало нескорое возвращение в лагерь. В случае сохранения такой возможности…

39

Привели его совсем в другую камеру, с унитазом.
Кирилл сразу понял, что из этой камеры его выводить не будут. Так оно и получилось. Правда, ограничитель мышечной активности сняли, и Кирилл имел возможность пройтись из угла в угол маленького помещения без окон, поприседать, попрыгать или отжаться. Обед ему организовали по принципу "завтрак в постель" - для этого камера была оборудована Ф-мебелью. Дежурный сформовал стол и стул, а когда осужденный поел, оба предмета мебели всосали в себя посуду, оплыли и утекли в пол. Дежурные все время были настороже - один накрывал, другой стоял у двери с нейтрализатором наготове. Им и в голову не приходило, что бояться арестанта нечего - Кирилл был совершенно раздавлен решением судьи-капеллана, к тому же единственным его оружием могла стать ложка, да и ту он держал в руке с трудом. Думал он только об одном - о штрафной роте. И понимал, что шансов вернуться через полгода в лагерь у него нет. Среди курсантов ходили разговоры, что штрафников командование бросает на самые сложные участки, поскольку конституционных прав у тех нет никаких. Даже на жизнь, хотя об этом и не принято говорить…
Тем не менее молодость в конце концов взяла свое. К вечеру Кирилл оклемался, успокоил нервы, и штрафрота уже не казалась ему неминуемой смертью. В конце концов, говорят, что и там люди воюют, и некоторые даже возвращаются из штрафников героями. Живыми героями (про погибших штрафников родителям сообщают, что их сын или дочь искупили свой позор и погибли геройской смертью)…
Ужин Кирилл также оприходовал в камере. Попытался узнать у дежурных, когда его заберут отсюда и отправят на Периферию. Дежурные молчали. На этот раз они не стали наблюдать, как Кирилл ест. И перед уходом один из них сунул арестанту в лапу какой-то шарик. Когда дверь за ними захлопнулась и щелкнул замок, Кирилл отвернулся от телекамеры и посмотрел, что это такое. Оказалось, записка на бумаге, взятой из распотрошенной сигареты. А где еще в наше время найдешь бумагу?
В записке было написано:
"Что бы ни случилось, знай: я люблю тебя. И всегда буду ждать.
Ксанка".
Как ни странно, на этот раз настойчивость девушки не разозлила Кирилла. Ему даже приятно было прочитать такие слова. Странные все-таки существа, эти метелки! Одну он никогда в грош не ставил, а она пишет ему такие слова. Другая прекрасно понимала, что он от нее без ума, и вот…
И он опять начал думал о другой. Теперь, когда он успокоился, ему стало ясно, что Светлана и не могла повести себя иначе. Ведь ей и дальше служить с этим Риком и его приятелями. Они бы ей просто отомстили. Как наверное, отомстят узкоглазенькой узбечке. Если, конечно, узнают, как шло судебное заседание. А узнать могут. Те же дежурные растреплются. Или сама Светлана. Впрочем, сомнительно, чтобы Светлана начала трепаться, не похожа она на болтушку. Такие малорослые метелки от природы бывают скрытны. Взять хотя бы Ксанку. По сравнению с остальными, она просто-напросто молчунья. В общем, Светлана все сделала правильно. Ее правдивые показания ничего бы не изменили. Как не изменила ничего откровенная защита своего подопечного прапорщиком Оженковым. Судья-капеллан с самого начала все для себя решил, и действия заступников были бесполезны. Все равно бы в итоге припрыгали ржавые пистоны. Интересно, с чего бы это Тихорьянов так плохо отнесся к Кириллу? Дядька он вроде неплохой, опять же священник, а им вроде положено быть великодушными. С другой стороны, по слухам, он работник службы безопасности, а им вовсе не положено быть великодушными…
Кирилл еще раз прочел Ксанкину записку. А потом, чтоб не подвести дежурных, положил ее в рот и заел макаронами по-флотски, запив оба блюда компотом из марсианских груш. В том, что груши марсианские, можно было не сомневаться - никому бы и в голову не пришло везти курсантам фрукты с Земли. Все терраформированные планеты обеспечивают себя продуктами сами. Исключение бывает только для тех миров, на которых еще не завершился процесс перестройки, но туда фруктов вообще не возят. Разве что по спецзаказу какому-нибудь высокопоставленному чинуше. Конечно, было бы прекрасно, если бы продукты питания удалось размножать с помощью синтезаторов, обеспечивающих личный состав обмундированием и прочими мелочами, необходимыми в жизни. Но как яйцеголовые над этим ни бьются, ничего не получается. Тот, кто добьется успеха в этой области синтезирования, станет миллиардером. Но уж Кириллу всяко таким ученым не стать. Как говорит Спиря, не та порода! Рожденный ползать летать не может. Выросший в приюте в университет не поступит. Таковы законы жизни. Это богатые могут пойти по своей прихоти в Галактический Корпус - вместо какого-нибудь бедняка, - а вот бедняки могут занять место богатых только в комедийном клипе.
Едва Кирилл прикончил ужин и завалился на койку, как распахнулась дверь, и в камеру ввалились двое в мундирах эсбэшников.
- Осужденный, подъем!
"Ну вот и все! - понял Кирилл. - Уже не арестованный, а осужденный!"
Сейчас выведут, посадят в тюремный джампер, перевезут в космопорт Офир. А там погрузка на шаттл какого-нибудь транссистемника, и прямым курсом на Периферию…
- Руки за спину, осужденный.
Кирилл завел руки за спину. Судя по раздавшемуся писку ему надели ограничитель подвижности на запястья - то наноустройство, которое когда-то заменило старые добрые баранки. Не силовые оковы, и на том спасибо. А с руками за спиной тоже далеко не убежишь.
Распахнули дверь.
- Выходите, осужденный!
Кирилл вышел.
- Лицом к стене, осужденный.
Лицом к стене так лицом к стене! У арестантов выбора нет - только выполнять приказы да ждать, когда календарь отсчитает срок.
Кирилл думал, что сейчас его поведут направо по коридору, к выходу, к джамперу.
Однако повели его налево, довели до двери, которая ничем не отличалась от двери в камеру Кирилла.
- Осужденный, лицом к стене!
Снова встал, как приказали.
Открыли дверь, гаркнули:
- Господин майор, осужденный доставлен!
- Превосходно! - донесся из камеры знакомый голос. - Давайте его сюда, голубчика!
Кирилла цепко взяли за плечо, втолкнули в камеру.
Это была не камера. То есть в иное время это могла быть и камера, но сейчас тут был оборудован кабинет. Правда, тоже без окон. У дальней стены стол, посредине камеры табурет. Любят они мебель без спинок и подлокотников. То есть не ту мебель, что для себя, а ту, что для тебя, арестант…
За столом сидел Маркел Тихорьянов. Майор Галактического Корпуса. Судья-капеллан. Священник-эсбэшник.
Не много ли для одного человечка?…
- Заходите, Кентаринов. Садитесь.
Кирилл прошел к табурету, угнездился на нем. А они правы: со скованными за спиной руками самое место - сиденье без спинки и подлокотников. Все у них всегда продумано и рационально устроено.
- Вы что-то хотели рассказать мне о капрале Гмыре.
У Кирилла едва сердце не выпрыгнуло из груди. Кажется, возникает возможность поторговаться…
Стрёма не было. Ну вот нисколечко!
- Хотел, господин майор… Но есть ли смысл, если впереди штрафрота?
Сзади подскочил один из эсбэшников, клещами схватил за плечо:
- Разрешите, господин майор? Сейчас он расколется, как сухое полено…
Вот сучина! Пытки же запрещены!
Впрочем, Кирилл сразу же понял, что любые запреты здесь не имеют никакого значения. Что захотят, то и сделают. Даже если убьют, концов потом не найдешь.
Однако Тихорьянов предостерегающе поднял руку:
- Не надо! Оставьте нас наедине. И снимите наручники.
"Не для того же он меня вызвал, чтобы пожелать счастливого пути!" - подумал Кирилл.
- Но, господин майор… А если он…
- Снимите, снимите… Он не будет драться. Последняя драка его многому научила. Правда ведь, Кентаринов?
"Нашли идиота! - подумал Кирилл. - Драться, когда начинается торг, могут только полные придурки…"
- Правда, господин майор.
- Выполняйте, господа офицеры!
Кирилл почувствовал, что руки у него стали свободными, положил их на колени.
Оба эсбэшника вышли из камеры-кабинета, оставив осужденного с капелланом один на один.
- Знаете, Кентаринов, а вы мне нравитесь… Когда я был в вашем возрасте, я тоже не давал девушек в обиду, и они платили мне за это хорошим отношением. Но знаете, какая между нами разница?
- Какая? - спросил Кирилл.
- Я не дрался с обидчиками своих девушек прилюдно. И потому так и не побывал под судом, а сужу сам. И как судья, могу пообещать вам изменение приговора, если вы сообщите о капрале Гмыре сведения, которые мне покажутся полезными.
- Нет уж, господин майор. Я настаиваю на изменении приговора, даже если мои сведения не покажутся вам полезными. Что помешает вам надуть мне баки?
- Честь офицера.
- Честь офицера? - Кирилл покивал. - Да, серьезное замечание… Правда, говорят этот товар не в чести с двадцатого века, извините за невольный каламбур.
Тихорьянов усмехнулся:
- Нет, вы, молодой человек, нравитесь мне все больше и больше… Ладно, сейчас я включу кое-какую аппаратуру, и давайте, рассказывайте!
Перед капелланом загорелась триконка дисплея. Потом он достал из ящика стола обруч из прозрачного материала с двумя язычками, заканчивающимися металлическими кружочками.
- Это приемник старого доброго аппарата, который зовут полиграф полиграфычем. Знаете, что это такое?
- Знаю. Детектор лжи.
- Совершенно справедливо… Наденьте на голову.
Кирилл надел.
- А теперь рассказывайте!
Продолжать торговлю было бессмысленно. Все равно козыри находились на руках у майора. И Кирилл рассказал о работе, предложенной ему Лони Ланимером, и тех открытиях, которые он, выполняя ее, совершил. За исключением порновиртуальников, разумеется…
Майор слушал внимательно, сделал несколько уточняющих вопросов, пристально глядя то на Кирилла, то на дисплей. Кирилл отвечал на них спокойно, обстоятельно и без утайки. Во-первых, бессмысленно; во-вторых, брякнув "а", в кусты не прячутся.
- Что ж… - Тихорьянов оторвал взгляд от дисплея и удовлетворенно посмотрел на Кирилла. - Лжи в вашем рассказе полиграф полиграфыч не зафиксировал. Сообщенные вами сведения представляются мне содержательными и полезными. Так что данной мне человечеством властью я изменяю ваш приговор.
Кирилл аж привстал с табурета в ожидании.
Вот все подивятся, когда он припрется сейчас в казарму…
Капеллан погрозил ему пальцем:
- Опять вы спешите, молодой человек. Как с той дракой… Боец Галактического Корпуса должен быть терпелив и хладнокровен. Надеюсь, помните устав? Пока могу только сказать, что штрафрота обойдется без вас. Окончательное же решение я объявлю вам завтра.
Ему надо проверить мою информацию, понял Кирилл. Разумеется! Серьезные люди впереди транссистемника не бегут. Как говорит Спиря, спешка нужна только при ловле блох… Что ж, придется провести еще одну ночь в тюрьме. Но больше меня сюда и поганой метлой не загонишь. Чтобы там не говорили про тюрьму и суму. И вообще, отныне мы не будем драться прилюдно, отныне мы будем терпеливыми и хладнокровными…
Видно, пока он размышлял, Тихорьянов вызвал своих помощников, и оба эсбэшника ввалились в кабинет.
- Отведите его в камеру! Свободу не ограничивать.
- Есть! - сказал один из эсбэшников.
Капеллан вышел за дверь.
- Встать!
Кирилл встал. Шестерок хлебом не корми, а дай свою власть показать…
- Руки за спину, осужденный!
Руки у Кирилла сами собой сжались в кулаки. Ведь майор приказал им!…
- Ну?… Нейтрализатором угостить? Сейчас приложу!
Боец Галактического Корпуса должен быть терпелив и хладнокровен, напомнил себе Кирилл. Ладно, можно потерпеть и остаться хладнокровным. Больше меня не заведешь!
Он разжал кулаки. Улыбнулся тому эсбэшнику, что стоял перед ним. И завел руки за спину.
Запястья тут же с силой притянуло друг к другу.
- Так-то лучше! - сказали в голос оба охранника.
Кирилл не стал им возражать.

40

С капелланом "Ледового рая" Кирилл познакомился едва ли не в первый свой день пребывания в лагере. Ну уж во второй-то точно, поскольку именно во второй день состоялось первое занятие по истории религии. Это Кирилл запомнил на всю оставшуюся жизнь, поскольку открыл для себя историческое знание, просто-напросто потрясшее его.
Приютские воспитательницы водили по воскресеньям своих крысенышей в ближайший храм. Это был храм господствующей в государстве религии, и Кирилл всегда думал, что Церковь и есть Церковь - что может быть проще и логичнее Единого бога?
Оказалось - нет! Оказалось, что богов у людей было как грязи (помилуй, Единый, за такое сравнение)! Причем ладно, когда так было в доисторические времена, при всяких там Зевсах, Юпитерах, Афинах и Юнонах. Оказалось, что такая ситуация существовала и много позже, когда человечество дотумкалось до мысли, что бог должен быть один (пусть даже он и в трех лицах). Один-то он был один, да только у каждого народа свой. Точнее, конечно, не у каждого народа, а у каждой веры (капеллан называл это словом "конфессия"). Даже те, кто верил в Иисуса Христа, молились ему по-разному. Для одних считалось главным просто верить, для других на первом месте труд. Одни осеняли себя крестом справа налево, другие - слева направо. Одни крестились двумя пальцами, другие - тремя. Одни закапывали своих покойников в землю-матушку, другие сжигали на погребальных кострах. И каждый считал правильным СВОЕГО бога. Вот наш - истинный бог, а ваш - так себе, на любителя…
Доходило до полного мракобесия, когда всех, кто не верил в ИХ бога, ОНИ предавали огню и мечу и считали собаками, убить которых - богоугодное дело. Как будто бог (настоящий Бог, который во Вселенной один) ело кто не верил в ИХ бога, ОНИ предавали огню и мечу и считала собаками. (пусть даже он и в трех лговорит только на иврите или по-арабски, или по-русски или по-китайски и истинное его имя - Иегова или Магомет, или Христос, или Будда…
Понятно, в общем-то, шло это не столько от недомыслия, сколько от высокомерия перед соседями, которое всячески поддерживали служители любой конфессии. Ибо если наша вера главнее, то и мы главнее всех. Пусть они и не признают этого, нужно, чтобы родной народ признавал, от которого зависит, как сладко ешь. И народ признавал - куда ему деваться? Со смертью-то каждый человек остается один на один, а тут жизнь вечная обещана. И не хочешь, а поверишь…
Вот и верили. А чтобы веру поддерживать, всех иных в эту веру обращали. Где хватало слова (реже), а где и меча не хватало (чаще)…
Так говорил Маркел Тихорьянов на первом своем занятии.
Воевали за СВОЮ веру столетиями. Хотя дело было не только в вере. Вера давала надежду и сплачивала людей, а на этом сплочении росли государства, подчиняли себе близлежащие местности и их обитателей, превращались в великие цивилизации и развивались, развивались, развивались… Короче, это не только злая воля тиранов, озабоченных сохранением своей власти, но и неизбежный исторический процесс социально-политической организации. Процесс с плюсами и минусами, как и все в этой жизни.
Однако во время кровавой бойни, которая вспыхнула в конце двадцать первого века между сторонниками Христа и Магомета и едва не привела человечество к концу, подняла голову и набрала силу религия, исповедующая воистину единого бога, исповедующая общечеловеческое единение. Наверное, в людях заговорил инстинкт самосохранения.
Основанное на этой религии (сначала на подпорках, а потом, по мере укрепления, и на полноценных, здоровых конечностях), поднялось общемировое государство. Впрочем, старые религии не исчезли, но поскольку наиболее фанатичные их приверженцы были выбиты в этой войне, то пассионарных представителей этих конфессий стало гораздо меньше, а пассионарность она и в Африке пассионарность. Пассионарии Церкви Единого Бога положили свою энергию и свою волю на алтарь единения. Конечно, поначалу было трудно. Люди консервативны. Но когда человечество оказалось поставлено перед выбором "смерть за старую веру" или "жизнь при новой", стремящееся во все времена к соглашательству большинство выбрало второй вариант. Непокорных радикалов из числа адептов классических религий пришлось усмирять - радикалы всегда становятся на дорогу терроризма, - но тактика и стратегия такого усмирения была известна с начала двадцать первого века и изобретать велосипед заново не пришлось. Стратегия - это отсутствие идеологических запретов и неукоснительное соблюдение закона, а уж с тактикой спецслужбы определятся.
Ну а когда люди обнаружили, что неведомые неприятели держат их в космическом Мешке и, похоже, скоро придется драться не на жизнь, а на смерть, тут объединение вокруг новой церкви пошло семимильными шагами. При всех своих недостатках, человечество имеет одно главное достоинство - умение выживать любыми путями. Чувство самосохранения - великое и сильное чувство, но чувство сохранения вида еще сильнее. Ради спасения детей могут объединиться и нетерпимые друг к другу противники. Вот они и объединились.
К тому времени, когда на свет появился Кирилл, паства у священников классических религий еще не вымерла, но ни папа, ни патриарх, ни далай-лама, ни великий имам уже не имели в обществе той власти, какая была у них прежде. А Единство стало в общественной жизни настолько важным, что его адепты стали капелланами в армейских подразделениях. В том числе, и в Галактическом Корпусе с его учебными лагерями.

41

Происшедшее так измотало Кирилла, что ночь он продрых без задних ног. И без снов. Что удивительно - сны он видел почти всегда. Иногда ему "помнилось", что он и родился, видя сон про свое рождение, хотя по науке так быть вроде бы не могло. Но "помнилось"…
А вот Спиря, к примеру, снов вообще не видел. Когда он после отбоя укладывался в койку, его будто выключали. "А может, ты - андроид?" - шутила порой Ксанка. Одно время она даже пыталась звать его Андроидом, но кличка почему-то не прижилась, хотя Кирилл несколько ночей подряд вывешивал над Спириной койкой короткую безмолвную триконку:
Не человек я, братцы, а андроид.
Но пусть вас это без нужды не беспокоит.
Возможно, кличка не прижилась потому, что Спиря повел себя самым правильным образом - не обращал внимания ни на триконку, ни на шутников…
И вот сейчас, во вторую свою тюремную ночь, андроидом был Кирилл. Видимо, нервная система переутомилась больше, чем мышцы. Впрочем, физическая усталость скорее всего тоже была нервной реакцией. Как говорит Спиря, нервы - они ведь не железные…
Завтрак снова принесли в камеру - из чего Кирилл сделал вывод, что пока его официальный статус не изменился. Как был осужденным, так осужденным и остался. Что-то у капеллана с проверкой не получилось… Ладно, подождем, спешить некуда. Можно вздремнуть. Сначала до обеда, потом до ужина. А потом и ночь - самое время спать…
Однако вздремнуть не удалось, поскольку после завтрака за Кириллом пришли. Снова двое эсбэшников - не те, что были вчера, и намного более вежливые. Ни силовые оковы, ни наручники применять не стали, из чего Кирилл сделал далеко идущий вывод - статус вчерашнего осужденного все-таки модифицируется.
Привели его в тот же кабинет. За ночь обстановка тут не изменилась ни на йоту. И за столом сидел старый знакомый - Маркел Тихорьянов.
- Здравия желаю, господин майор! - поздоровался, переступив порог, Кирилл.
- Здравствуйте, Кентаринов! - Майор кивнул своим шестеркам. - Господа офицеры, оставьте нас!
Когда эсбэшники выкатились, он превратил табуретку в нормальный, со спинкой, стул и кивнул Кириллу:
- Садитесь!
Кирилл сел.
- Сегодня все совсем не так, не правда ли? - сказал капеллан.
- Так точно, господин майор!
Над столом капеллана повисла триконка дисплея. Тихорьянов взглянул на ее содержимое и удовлетворенно кивнул.
- Вам, наверное, не надо объяснять, Кентаринов, в какое время мы живем… - Майор вышел из-за стола. - Сидите, сидите, - сказал он дернувшемуся со стула Кириллу и прошелся по кабинету.
Кирилл молча следил за его маневрами.
- Периферию атакуют ксены, - продолжал майор. - Пока это отдельные вылазки, но количество их растет. И у нас нет никаких сомнений, что обстановка будет ухудшаться. В последнее время начались атаки на язонитовый рудник Западного материка на Незабудке.
"Интересно, зачем он мне все это рассказывает?" - подумал Кирилл, и ему стало не по себе.
Не должен был судья перед изменением приговора вести с осужденным политико-просветительскую работу. Если только не собирается, сославшись на ухудшение обстановки и необходимость укрепления дисциплины, отказаться от изменения приговора… А что ему стоит? Извините, Кентаринов, проверка ничего не выявила, так что ваша информация оказалась бесполезной, а наш договор - несостоятельным…
- Я бы хотел, чтобы вы продолжили вашу работу, - сказал Тихорьянов.
У Кирилла отвисла челюсть.
- Н-не п-понял, господин майор, - пробормотал он.
Капеллан остановился перед ним и заложил руки за спину. Постоял так, перекатываясь с пяток на носки и задумчиво разглядывая осужденного. Будто оценивал лежащий на прилавке товар…

Предыдущая страница 14 Следующая страница


15 Николай Романов

- Вы сообщили, что во время вынужденного увольнения работали хакером на странного типа по имени Лони Ланимер, - сказал он наконец. - Мы хотим, чтобы вы продолжили эту работу. Я ведь не случайно рассказал вам про военно-политическую обстановку. Имеются все основания полагать, что в Солнечной системе действует агентура врага. В частности, и на Марсе тоже. Вам предстоит проверить одну подозрительную связку. Вы не станете спасителем Человечества, вы всего лишь подтвердите или опровергнете подозрение относительно капрала Гмыри и гражданских субъектов, известных вам под именами Лони Ланимер и Дельфина Громаденкова.
Кирилл судорожно перевел дыхание и поерзал на стуле, будто боялся свалиться. Сердце застучало, мысли понеслись вскачь.
Похоже, его намерены завербовать и снова отправить работать с Лони Ланимером. Подбросить, так сказать, в качестве живца. И посмотреть, что получится. Если, к примеру, Лони или Гмыря прикончат агента, что ж, официальная версия будет почти правдива: осужденный Кентаринов погиб геройской смертью, отбывая наказание в штрафной роте.
- Вы согласны приять мое предложение? - Капеллан по-прежнему стоял перед Кириллом.
- А зачем идти таким сложным путем? - пожал плечами тот. - Не проще ли арестовать капрала Гмырю и провести официальное расследование?
- Не проще, молодой человек. У нас пока имеются одни лишь подозрения. Капрал Гмыря мог оказать Институту вторичных моделей какую-нибудь вполне безобидную услугу. Такое хотя и не поощряется, но нарушением закона не является. - Майор вернулся за стол, достал из ящика пепельницу, а из кармана пачку сигарет и закурил.
Кириллу он сигарету не предложил, но тот и не удивился: майоры не угощают курсантов, тем более - осужденных. Майоры даже на поле боя бойцов угощают крайне редко. Майор, говорят, вообще говенное звание. С одной стороны, уже не младший командный состав, а с другой, до генерала еще переть, переть и переть. Хорошо, если из пятидесяти майоров генерал-майором станет хотя бы один…
- Я ведь почему решил предложить вам эту работу… - продолжал Тихорьянов. - Проверка показала, что у нас в штате нет хакера, способного совершить в виртуале то, что проделали вы. Всех наших работников цербы съели бы еще на входе в сетевой ресурс Института вторичных моделей. Кстати, работа будет оплачена. Служба безопасности всегда поощряет тех, кто готов ей помочь.
"Ага, - подумал Кирилл. - Вот и пряник! Ну а каков окажется кнут?"
В том, что без кнута не обойдется, он нисколько не сомневался.
- Предположим, господин майор, что ваше предложение меня не заинтересовало. Предположим, я отказался…
Капеллан положил сигарету в пепельницу, водрузил локти на стол, соединил перед лицом пальцы правой и левой рук и пошевелил ими.
- Будет очень жаль. Мне придется начать поиски человека, способного решить проблему, возникшую перед службой безопасности лагеря. А вам придется отбывать наказание в штрафроте. - Майор усмехнулся. - По-моему, именно таков был приговор… Или я что-то путаю
"Ах ты, сука!" - подумал Кирилл.
Кулаки его сжались. И, по-видимому, отреагировали не только кулаки, потому что Тихорьянов снова усмехнулся, вытащил из ящика стола нейтрализатор и положил перед собой. Потом взял из пепельницы дымящуюся сигарету и затянулся.
- Боец Галактического Корпуса должен быть терпелив и хладнокровен, - сказал он почти равнодушно. - Мои люди стоят за дверью. Одно слово, и… У вас нет вариантов.
"У меня нет вариантов, - мысленно повторил Кирилл. - И дело вовсе не в шестерках за дверью. Вряд ли лагерный капеллан является эсбэшной шишкой всемарсианского масштаба, чтобы принимать такие решения. Он не терял ночью времени. У него все подготовлено и согласовано с руководством…"
- У тебя нет выбора, мой мальчик! - Капеллан перешел на ты, и это говорило о многом.
Глаза его были грустными и ласковыми.
Кирилл даже у метелок никогда не видел таких глаз. Разве лишь у Мамы Наты в приюте…
В общем, перед Кириллом сейчас сидел отец-командир, тот самый, из рекламных клипов о Галактическом Корпусе. В исполнении актера Феррамонтова, с квадратной челюстью и добрым взглядом. У Тихорьянова, правда, нет квадратной челюсти, но это не имеет значения. Такие по собственной дурости подчиненных на смерть не пошлют, как, говорят, бывает в жизни. Но если другого выхода не будет, а обстановка потребует… Зубами потом станет скрипеть и умрет в конце концов от инфаркта, потому что всю жизнь будет себя грызть. Вот только встречаются ли такие отцы-командиры?
Наверняка нет, но вовсе не по этой причине в душе Кирилла родилось спокойствие и уверенность.
Кулаки разжались, икры ног расслабились - капелланово "ты" однозначно говорило о том, что иного выхода у Кирилла нет.
- Вернешься в гостиницу, в которой жил после увольнения, - продолжал Тихорьянов. - Курсантам твоей роты будет объявлено, что ты отбываешь двухнедельный арест за драку. Для граждан Гагарина ты по-прежнему уволен из Корпуса в связи с ментальной травмой.
- А если Лони Ланимер побывал в эти дни в гостинице и знает, что я вернулся в лагерь?
Капеллан смачно раздавил сигарету в пепельнице, сложил губы куриной гузкой и пошевелил ими:
- Разве ты сообщал кому-нибудь из гостиничного персонала, что возвращаешься в лагерь?
- Нет. Я просто ушел на некоторое время по делам.
Тихорьянов снова пошевелил губами, размышляя:
- Очень удачно!… Судя по имеющейся у меня информации, Ланимер в "Сидонии" не появлялся. Но если ему каким-то образом и удалось узнать, что ты ушел на некоторое время по делам… Если он придет к тебе разбираться, куда ты ушел по делам…
- Так он же сам посоветовал мне смыться! - напомнил Кирилл.
Капеллан задумался на пару мгновений, потом покивал.
- Мне бы очень хотелось, чтобы Лони Ланимер снова вышел на тебя, - спокойно сказал он. - Видишь ли, на Марсе не зарегистрирован человек с таким именем. Ни через космопорт Офир, ни через Аврору он не проходил. Иными словами, либо Ланимер прибыл на Марс официально под другим именем, либо и вовсе неофициально.
- А такое возможно?
- В нашей жизни все возможно. - Тихорьянов помолчал, затягиваясь сигаретой. - Если Ланимер появится у тебя в отеле, скажешь полуправду. Будто тебя настиг приступ этой твоей ментальной болезни и все эти дни ты провалялся на больничной койке. Гагаринская больница номер пять. Там во всех нужных местах уже имеется информация о твоем пребывании. Вряд ли у Ланимера есть еще хакер твоего уровня, который смог бы расколоть эту липу. Ну а дальше будешь действовать по обстановке.
- А если он не поверит…
Взгляд капеллана стал жестким.
- Захочешь жить, сделаешь так, чтобы поверил.
Кириллу оставалось только согласно кивнуть. Похоже, самым безопасным местом в его жизни была теперь расположенная неподалеку камера, но путь в нее был уже закрыт. Во всех смыслах… Во всех смыслах кругом громоздились сплошные ржавые пистоны! Обложили мальчонку со всех сторон…
- А эта Дельфина… Она хоть на Марсе официально?
- Разумеется. Не имея официального статуса, на работу в такое учреждение не попадешь.
- А чем, кстати, этот институт занимается? Что это за вторичные модели?
Тихорьянов развел руками и решительно положил их на стол. Перед Кириллом теперь сидел командир, но вовсе не из отцов.
- Я мог бы соврать, сказав вам, что ИВМ работает не на Галактический Корпус, а ведет, к примеру, исследования в области фрактальной математики, но вы же не настолько глупы, чтобы поверить мне. Недоговоренность между соратниками - дорога к возникновению проблем. Поэтому я буду правдив, насколько возможно. Дело в том, что я не имею права рассказывать вам об институте. Это строго конфиденциальная информация. Более того, должен вас предупредить о следующем. Если в предстоящей работе вы получите представление о сфере деятельности Института вторичных моделей, постарайтесь тут же забыть об этом. И упаси вас Единый в виртуале пустить себе на хвост институтских цербов! Тогда я попросту не смогу защитить вас. Буду откровенен, я даже не стану этого делать, поскольку меня и самого раздавят… - Майор убрал нейтрализатор в ящик и снова встал. - Как видите, я с вами откровенен.
- Да уж, - сказал Кирилл, тоже поднявшись со стула. - От вашей откровенности у меня мороз по коже идет.
Взгляд капеллана стал еще более строгим. Майор подошел и положил руку Кириллу на плечо:
- Видишь ли, мой мальчик… Дело в том, что человечеству угрожает настолько серьезная опасность, что перед нею наши с тобой чувства и амбиции - мусор. Проникнись этой мыслью, и тебе станет намного проще жить. Есть ты, маленький человек, есть я, маленький человек. А есть две гигантских силы, которые все ближе и ближе к решающему столкновению. В этом столкновении погибнет очень много таких маленьких человеков. Но если мы не возьмем на себя доставшуюся нам долю, то уцелевшие могут позавидовать погибшим. А в общем, не мы первые - не мы последние. За те тысячелетия, что существует человечество, не один миллион мужиков закрывал своей грудью других. Так-то вот!… Подумай об этом на досуге. Вопросы по существу есть?
- Да, - сказал Кирилл. - Как мы будем держать связь? По видео?
- Нет, по общедоступному видео нельзя, нам с тобой должностные лица из соответствующего подразделения службы безопасности просто надают по шапке за несоблюдение режима секретности. К спецсвязи у тебя, к сожалению, нет допуска, а пока его получишь, наверняка станет поздно. Могу сказать одно - я найду способ связаться с тобой. Еще сегодня вечером. Скажем, пришлю кого-нибудь. А теперь - вперед!
- Подождите! А если я войду в контакт с этой самой Дельфиной Громаденковой?
- Сомневаюсь, чтобы тебе так повезло, - сказал Тихорьянов, однако выражение лица при этом у него было таким, словно он произнес: "Захочешь жить - в контакт с нею не войдешь".
- Ну а хоть оружие-то у меня будет?
- Оружие? - Капеллан еще раз задумчиво пожевал губами. - Получишь оружие. Бластер малого калибра "Солнечный луч". Устроит?
"Солнечный луч", в просторечии называемый "Подсолнечником", был неспособен пробить броню защитного костюма, как трибэшник. Но отправить неэкипированного человека к праотцам мог запросто. Главное же, его, в отличие от БББ, вполне можно было спрятать в подмышечную кобуру. В той работе, которая светит Кириллу, это немалое достоинство.
- Устроит.
- Я распоряжусь. И да пребудет с тобой Единый!

42

Кириллу выдали персонкарту, персонкодер и "Подсолнечник" с кобурой и отвели в каптерку, где он заказал ту же самую штатскую одежду, которая была на нем после увольнения. Подождали, пока он переоденется, вывели наружу и посадили в стоящий возле самых дверей джампер. Никого из курсантов поблизости не наблюдалось (был самый разгар учебного дня), и потому ни с кем не удалось попрощаться - хотя бы кивком. Джампер, у которого не имелось никаких знаков принадлежности, кроме номера (штабной джампер, к примеру, был украшен эмблемой Галактического Корпуса) тут же прыгнул в небо, где солнце и старбол взбирались к верхним точкам своего суточного пути.
Кирилл пребывал в каком-то бездумном оцепенении, как будто снятые с тела силовые оковы надели ему на душу. Однако продолжалось это недолго - уже через пять минут бывшего осужденного доставили к больнице номер пять, что располагалась на улице Бориса Пиотровского, и душевное оцепенение пришлось поневоле сбросить.
Когда Кирилл оказался на тротуаре, сопровождающий его эсбэшник в штатском лишь кивнул.
- Закурить дайте!
Но дверца уже закрылась, и через мгновение джампер вновь умчался в гости к светилам, от которых зависела жизнь на Марсе и, в частности, которые давали возможность лагерной кухне готовить гуляш и варить компот.
Гуляш и компот… Ощутит ли когда-нибудь Кирилл Кентаринов ваш изумительный вкус, или ему самому предстоит стать пищей для могильных червей?
Кирилл мотнул головой. Что за мысли в начале задания? С таким настроем прямая дорога на кладбище. Ну уж нет, ничего у вас не выйдет, дамы и господа ланимеры, дельфины и гмыри! Зубы вы о курсанта Кентаринова обломаете!
Он еще раз мотнул головой и огляделся.
Район Гагарина, в котором он оказался, был ему совершенно незнаком.
Пятиэтажное здание больницы номер пять (по количеству этажей эти медицинские учреждения именуют, что ли?) было спроектировано в линейном стиле: стены без лепных украшений, образующие простую прямоугольную коробку. Сквозь экранированные окна и ночью ничего не разглядишь, не то что сейчас. Позади больницы пласлитовая коробка этажей в двадцать. Впрочем, это сооружение, наверное, к лечебному комплексу не относится, далековато стоит, и окон нет. В прибольничном саду, справа от пятиэтажки, прогуливаются ходячие больные. Все одеты в темно-синие штаны и пижамы - испокон веков эта униформа распространена в лечебных учреждениях, в госпитале Кирилла облачали в такую же. Воздух между садом и улицей подрагивает и чуть светится голубым - это чтобы посторонний человек понимал, что сад отделяет от улицы силовой барьер, и не поперся, как баран, прямиком на ограду. Возле двери в больницу - триконка справочной. Над дверью триконка с адресом: улица Бориса Пиотровского, дом номер пять (и тут пятерка!).
Кирилл подошел к справочной и сделал запрос о состоянии больного Кирилла Кентаринова. Появилось слово "Выписан" и сегодняшняя дата.
Что ж, тут все сделано, как предусмотрено. По выражению Спири, комар носа не подточит. Можно и самому поступать, как предусмотрено.
Тем не менее, прежде чем отправиться в "Сидонию", Кирилл решил посидеть и подумать. Все произошло настолько быстро, что теперь, когда он оказался на свободе (если, конечно, ЭТО можно назвать свободой!), у него башню с курса сворачивало. Порой даже приходила мысль, что все происходит вовсе не в реале и что вот-вот он проснется на родной койке в родной казарме, и полетит-покатится обычный день курсанта: занятия, зачеты, наряды вне очереди, мысли о метелках…
Мимо шли люди, и Кирилл остановил одного из мужчин.
- Закурить не найдется? Только что из больницы выписали, кончились сигареты.
Дядька оказался вполне доброжелательным - сигаретки не пожалел, дал прикурить и даже указал маршрут на "Сидонию". Кирилл поблагодарил и, блаженно затягиваясь, перешел на другую сторону улицы.
Напротив больницы власти города устроили небольшой парк, засаженный земными деревьями. Знакомыми были только клены. Кое-где среди травы копошились голуби, и их присутствие удивило Кирилла. Понятно, что семена деревьев завезли на Марс специально, но кому пришло в голову притащить сюда голубей? Та еще птичка!
Впрочем, вот еще забот не было - о сизарях размышлять! Сколько их возле приюта кормилось, когда Мама Ната приучала крысенышей заботиться о "братьях наших меньших"…
Мысли Кирилла вернулись к ситуации, в которую его загнала судьба и капеллан Маркел Тихорьянов. Ситуация получалась нехилая. Большой ли выбор у червячка, которого рыбак насадил на рыболовный крючок? Прямо скажем, не густо - либо оказаться в пасти вылавливаемой рыбки, либо сползти с крючка и пойти ко дну. Хотя, если подумать, то и на дне сожрут, так что утонуть не удастся! Вот и получается, что нет у червячка иного пути, кроме выполнения порученного задания. Обложили червячка со всех сторон проклятые пескари да голавлики… Впрочем, нет, в этих водах плавают совсем другие рыбы. Тут все больше щуки да судаки. А может, и акулья тень мелькает рядом…
Теперь поразмыслим над самим заданием. Судя по всему, эсбэшников интересуют прежде всего две фигуры: Дельфина Громаденкова и Димитрадий Гмыря. Майор, правда, и про Лони Ланимера заикался, но ведь тот явно работал против Дельфины, а значит, вполне может оказаться по нашу сторону баррикад. Какой-нибудь одинокий волк из эсбэшников, о существовании которого Маркелу Тихорьянову не сообщили. Или же тот, за кого он себя и выдавал, - продавец информации. Тут он, правда, службе безопасности тоже может быть полезен. Ладно, держим его в поле зрения, но на втором плане… Что же касается Дельфины, то тут кругом мрак и ни малейшего просвета. Она может оказаться кем угодно - от вражеской агентессы до давней хорошей знакомой Гмыри. Дал капрал когда-то даме в долг, а теперь она долг вернула. Впрочем, такая версия маловероятна, поскольку с долгами Дельфины вряд ли бы стала разбираться служба безопасности Галактического Корпуса. Налоговики еще куда ни шло… Так, а что получается, если за версию взять Дельфину в качестве резидентши вражеской разведки, а Дога - в качестве агента?
Вообще говоря, на первый взгляд всякому покажется, что Догу заплатили за то, что он выгнал из лагеря бедного курсанта-менталотравматика. Но если пораскинуть мозгами, случившееся может быть элементарным совпадением, а может, и вовсе прикрытием. Вроде бы капралу платят за изгнание курсанта, а на самом деле в это время произошло тайное событие, для каких-то целей гораздо более важное, чем изгнание курсанта, и вот за событие-то сие Догу и заплатили. И в самом деле, что за птица такая курсант Кентаринов, чтобы добиваться его изгнания из "Ледового рая"? Разве он - в звании капитана, а "Рай" - высшая военная академия Вест Пойнт или Московская, и выпускника ждет звание майора и блестящая карьера военачальника? Нет, братцы, не стоит превозносить собственную роль в этой истории. Разве что курсанту Кентаринову удастся вывести вражеских агентов на чистую воду, и рассказал им о том неведомый оракул, и пытались они избежать разоблачения, отправив курсанта в безмундирники. И использовать при этом надо местоимение "оне"… Да ну, муйня, летучий мусор!
Ну а за что капралу Гмыре враги могли заплатить еще? За военные планы предстоящей кампании? Тогда уж, скорее, за учебные программы "Ледового рая"… Только вряд ли кому они могли потребоваться. Тогда за что? За список личного состава вверенной ему роты? Этот список тоже никому в Галактике не нужен. Рота может сыграть какую-то роль в бою местного значения, а не в разворачивающейся битве… За что еще? За красивые глаза? Отстыковал капрал старую хрычовку, на которую забесплатно уже кол не заточится… Возможный вариант, но абсолютно несерьезный, не стоит он возни капеллана-эсбэшника с осужденным нарушителем дисциплины… За то, что капрал помог попасть на учебу в лагерь кому-то, кто без его помощи мог бы пролететь мимо? Это уже более серьезно, здесь и шпионские дела могут оказаться на своем месте. Но кому он мог помочь? Громильше? Ее и без него бы взяли, таким материалом не разбрасываются!… Кстати, а куда Дога перевели? Скорее всего, в какой-нибудь другой лагерь. На Марсе? Могли на Марсе, а могли и в другое место отправить. К примеру, на Ганимед или Титан… Вот и первое задание для хакера - выяснить не улетели ли в последние дни с Марса военнослужащие Димитриадий Гмыря и Сандра Каблукова? Надо было просто спросить об этом у Тихорьянова. Теперь поздно. Ну да ладно! Ясно, что начинать надо с розысков Дога, Громильши, а также госпожи Дельфины Громаденковой. Не понятно, правда, что надо делать, когда они найдутся, но об этом мы будем думать потом. Надо бы, кстати, заглянуть в платежный документ, по которому произведен перевод денег на счет Дога. И не будем забывать про Институт вторичных моделей, в котором работает Дельфина, если связь у нее с капралом не носит личного характера. Что могло понадобиться математикам от военного? О, а не могли они разрабатывать программы для лагерных учебных симуляторов? В принципе, могли. ИВМ вполне способен оказаться и гнездом компьютерщиков. Вообще, термин "вторичные модели" имеет много смысловых вариантов. Однако, если он все-таки имеет отношение к виртуальности, то тут хакеру и карты в руки. Кстати, господин майор о потребности в хакере и говорил, хотя верить господину майору можно, лишь очень основательно поразмыслив.
Голуби по-прежнему топтались по траве, не обращая ни малейшего внимания на сидящего человека.
- Кыш! - крикнул Кирилл, подчиняясь неожиданному импульсу.
Черта с два! Ни одно крыло не захлопало, толстые птицы лишь отбежали подальше. Ну да и прах с ними!
Кирилл встал и снова отправился к триконке справочной. Надо полагать, информация там касается не только больных и здоровых пациентов, но и всего города Гагарина. Маршруты, указанные случайным прохожим, полезны, когда рядом нет справочной. Если же она имеется, лучше не рисковать. Кстати, не мешало бы и банкомат поблизости отыскать, наличность наверняка потребуется.

43

Портье его сразу узнал.
- Здравствуйте, господин Кентаринов! - сказал он, едва Кирилл подошел к стойке. - Куда это вы запропастились?
- В больнице лежал. Только сегодня выписали.
- О-о-о! - Казалось, портье был искренне расстроен. - Надеюсь, теперь с вами все в порядке.
"Да не парь ты ботву", - сказал ему мысленно Кирилл. Но вслух ответил:
- Да, все в полном порядке. Меня не спрашивали?
Портье глянул на триконку, висевшую над стойкой:
- Одну секундочку… - Он коснулся пальцем нескольких сенсоров. - Спрашивали. Две дамы. Одна - та самая, что уже была здесь. Такая… э-э-э… необычных размеров.
Сандра, понял Кирилл. Значит, никуда она с Марса не улетела.
У него вдруг потеплело на душе. Все-таки не одни кругом предательницы, некоторые сами тебя ищут…
- А когда она была?
Портье снова глянул на триконку и назвал дату.
"На следующий день после того, как я вернулся в лагерь, - сообразил Кирилл. - Значит, уже могла и улететь. Может, проститься прибегала…"
- Передать ничего не просила?
- Нет, не просила. Но была явно расстроена, не застав вас в отеле. - Портье передал Кириллу ключ и подмигнул.
На душе стало еще теплее. От этой теплоты даже слегка подтаял лед, сковавший душу морозом эсбэшной задачи. Но сама задача сквозь этот лед не провалилась.
- А вторая дама? - спросил Кирилл.
- Вторая ростом пониже и постарше, лет тридцати - тридцати пяти, рыжие волосы, голубые глаза… похожа на актрису Фону Калинкину, но взгляд такой стылый, едва ли не через губу со мной говорила…
Женщины такого возраста, рыжей да еще с голубыми глазами Кирилл не знал. Собственно, у него были, конечно, знакомые женщины с рыжими волосами (да хотя бы Ксанка или Мама Ната), бывали и голубоглазые, но рыжеволосых с голубыми глазами он не помнил.
- Эта приходила через два дня после первой, - продолжал портье.
- А может, она спрашивала Лони Ланимера… ну, того мужчину, что оплатил номер?
- Его - тоже. Но и вас. Она называла ваше имя.
- И что ей было нужно?
Портье пожал плечами:
- Не сказала. Зато предупредила, что когда вы в следующий раз выйдете на охоту, вас будет ждать неожиданная встреча. Не пугайтесь и не удивляйтесь…
Кирилл сумел сдержать дрожь.
Ага, похоже с ним ищут встречи. И скорее всего, эта самая Дельфина Громаденкова из Института вторичных моделей, поскольку ни с какими другими женщинами его ничто не связывает. Откуда она его знает? Неужели хакеры, работающие на ИВМ, вышли на след того, кто интересовался Дельфиной? Возможно, хакеры, работающие на ИВМ и существуют, но выйти на след Кирилла они не могли. Причина проста - он не оставил никаких следов. Не считать же за след ту стыковку с виртуальной проституткой, названной им Сандрой. Таких следов в виртуале, как травинок в парке.
- Спасибо! - сказал он портье. - Я, правда, не понимаю, что эта женщина имела в виду…
Улыбка портье сделалась недоверчивой, но только на мгновение, а так сидевший за стойкой парень по-прежнему был - сама учтивость.
Ну, не понимаете и не понимайте, говорил его взгляд. Это, знаете ли, не то что не преступление, но даже не проступок.
- Спасибо! - повторил Кирилл. - Если вдруг рыжая появится здесь, предупредите меня, пожалуйста. За благодарностью не заржавеет!
Конечно, рыжая тоже может прийти с благодарностью, но безопасность клиента есть безопасность клиента. Те, кто ею пренебрегают, долго на работе не задерживаются…
Кирилл поднялся на свой этаж. Поздоровался с горничной. Поинтересовался, не искал ли кто его.
- Нет, - сказала горничная. - Если и спрашивали, то у портье. Я вам постельное белье поменяла.
Кирилл открыл дверь номера, осмотрелся. Кажется, все тут пребывало в том состоянии, в каком он оставил. Застеленная кровать никуда, естественно, не делась; на месте находились и шкаф, и стол, и, главное, шеридан. Можно было хоть сейчас выходить в виртуальность.
Но нет, вот так вот, в горячке, мы совершать необратимые поступки не будем. Боец Галактического Корпуса должен быть терпелив и хладнокровен. Так нас учат старшие товарищи. Пусть они нам даже и не товарищи…
Кирилл вспомнил, что не спросил, появлялся ли тут Лони Ланимер, и хотел уже было связаться с портье через видеопласт, но вдруг сообразил, что такие вопросы обслуживающему персоналу лучше не задавать.
Иначе сразу станешь выглядеть подозрительным типом. А подозрительные типы со всех сторон имеют сплошные ржавые пистоны - такова селява, как говорит Спиря.
Нет, с Лони Ланимером придется искать связи иными путями. Или ждать, пока он сам не проявится. А и не проявится, так не велика беда. Номер оплачен еще на три недели, искать же надо, как мы уже и решили, не Лони Ланимера, а совсем другие персоналии. И есть у него, Кирилла, предчувствие, что найдя этих людей, он найдет и Ланимера. Ибо не случайно произошла встреча с Ланимером в той забегаловке с Пизанской башней, ох не случайно! Впрочем, опять он, кажется, начинает преувеличивать роль своей личности в истории…
Кирилл забрался в душ, неторопливо смыл с себя тюремную "паутину", поменял горячую воду на холодную и обратно. Неторопливо же почистил зубы, Он настраивал себя на новую жизнь, по внешнему виду безмундирную, но по внутреннему - еще более режимную, чем курсантская в лагере. Поскольку тут за "нарушение режима" возможно получить не наряд вне очереди, а смерть и смерть мучительную, под пытками…
Но об этом мы будем помнить, а вот думать не будем, поскольку подобные думы добавляют слабости в ноги и трусости в сердце. А боец Галактического Корпуса должен быть не только терпелив и хладнокровен, но и смел-отважен. Так говорит устав, а он для бойца самый главный товарищ. Наверное, это справедливо не только для бойца Галактического Корпуса, но и для бойца невидимого фронта. Так, говорил Спиря, называли в старину членов службы безопасности.
И вообще самое время сходить пообедать. Ибо желудок - лучший друг бойца. Но он же - и его главный враг. Когда пуст…
Кирилл запер номер и отправился в гостиничный бар.
Там было непривычно тихо. Впрочем, нет, непривычной была вовсе не тишина - непривычным было отсутствие проститутки Верианы. Прежде эта особа уже через мгновение оказывалась в поле зрения. А еще через мгновение - рядом с Кириллом.
Он повертел головой, оглядывая сидящих за столами. Может, кого из клиентов раскалывает?
Увы… Как выражается иногда Спиря, имеется наличие полного отсутствия…
Почему-то вдруг стало грустно. Будто потерялся неведомо где кусочек самого себя. Странное ощущение…
Потом пришла мысль: а может, кого уже расколола? И не только расколола - глазки состроила, уболтала и в номер к нему поднялась?
Воображение тут же нарисовало картинку. Почему-то неприятную - и вовсе не из-за удивительной худобы жрицы любви.
Кирилл даже головой замотал. Что это за ревность, парень? Всех метелок все равно не перепробуешь! А таких как Верка и не стоило бы, потому что… потому что… да не знает он - почему, просто не стоило бы, и все!
- Эй, парень!
Кирилл обернулся. Бармен махал ему рукой из-за стойки.
Кирилл подошел.
- Привет! - Бармен по обыкновению протирал стаканы. - Как там Верка поживает?
Кирилл опешил:
- Не понял… Где она поживает?
Бармен перестал протирать стакан:
- Подожди, она же за тобой отправилась… Сказала, ты - курсант Галактического Корпуса, пообещал и ее на службу устроить. Соврала, что ли? Вот зараза!… Чувствовал я - не надо ее отпускать!
"Ай да Верка! - подумал Кирилл. - Решилась все-таки… Жаль, я ее не встретил в лагере. Ну да ничего… Единый даст, встретимся еще. Главное, из этой клоаки выбралась. А у нас не пропадет".
- Правильно сделал, что отпустил, - сказал он бармену. - Я, правда, курсант бывший, проследить за нею не смогу. Но в лагере ей всяко будет лучше, чем здесь.
- Наверное, ты прав, - сказал бармен, хотя в голосе его прозвучали нотки сомнения. И вдруг принялся оправдываться: - Ну чем я мог ей помочь? Домой к себе не возьмешь - там подруга жизни глаза выцарапает. И ей, и мне. На улицу тоже не выгонишь. Жалко. Вот и терпел ее здесь, в подсобке спать разрешал, пока гостиничное начальство не видит. На свой страх и риск, понимаешь?
- Понимаю, - сказал Кирилл.
"Заплатить тебе, что ли?" - подумал он.
Мысль была неожиданной и, кажется, весьма унижающей собеседника. Тем не менее Кирилл сунул руку в карман, вытащил наличность (банкомат по дороге в гостиницу, разумеется, нашелся), положил на стойку пятёру.
- Чего это? - не понял бармен.
И Кириллу вдруг стало стыдно. Бармену и в самом деле было проще выгнать Вериану на улицу, чем давать ей возможность здесь околачиваться. И вовсе не за возможность щупать ее, когда захочется, терпел проститутку этот дядька.

Предыдущая страница 15 Следующая страница


Питомец "Ледового рая" 16

- Дай мне, пожалуйста, чашку кофе, пачку сигарет "Стрелец" и шоколадку.
Бармен налил кофе, положил на стойку шоколадку и сигареты.
Шоколадка называлась "Милосердный Единый". Наверное, местный завод по производству шоколада принадлежит церкви…
- У тебя дети есть? - Кирилл положил сигареты в карман.
- Да, дочка, - сказал бармен. Лицо его будто просветлело. - Скоро восемь лет. То есть земных пятнадцать. Мы с женой в ней души не чаем. Жена с трудом родила.
"Вот уже и жена, а не подруга жизни", - подумал Кирилл. И подвинул шоколадку бармену:
- Возьми, дочке отнесешь. Скажешь, дядя Кирилл подарил. Пусть за меня помолится.
Бармен некоторое время смотрел на него - видимо, пытался сообразить, как отнестись к такому подарку, потом сунул шоколадку куда-то под стойку, пояснил виноватым голосом:
- В кармане растает.
Кирилл кивнул и взялся за чашку, намереваясь отправиться к ближайшему свободному столику.
- Подожди, Кирилл, - сказал бармен. - Меня зовут Михаилий. За шоколадку спасибо… - Он потеребил лацкан форменной куртки с надписью "Сидония". - Убьют девчонку. В мирное время в армии служить, конечно, неплохо, но ведь война ожидается. И такая война, какой ни мы ни наши предки никогда не видели. Перед ней наши, человеческие войны - зеленая муть. - Он покачал головой и повторил: - Убьют девчонку.
- Может, и убьют, - согласился Кирилл, глядя ему в глаза. - А здесь ты бы смог защитить ее от всех напастей, да? Ты хоть дочку сумей защитить, и то ладно будет!
Бармен промолчал. Сказать ему и в самом деле было нечего.
Кирилл сел за свободный столик, сделал глоток кофе. Однако кайфа не ощутил - наверное, потому что сидеть здесь в одиночку было как-то уж очень неуютно. Все время казалось, что сейчас откуда-нибудь выскочит Вериана, без спроса подсядет к нему и начнет задавать вопросы, на которые у Кирилла не найдется ответов. К примеру, с какой это стати он решил, что из проститутки-неудачницы выйдет хороший боец Галактического Корпуса?…
А ни с какой! Решил и все! С какой вот стати Маркел Тихорьянов решил, что из курсанта Кентаринова выйдет секретный агент?
Обжигаясь, он быстрыми глотками выпил кофе, кивнул бармену, который с грустным видом смотрел на него, и выкатился из бара.
Как искать Дельфину и Дога, он не знал и потому решил, что и розыскам Ланимера все-таки стоит уделить некоторое время. Тем более когда можно совместить полезное с приятным…

44

Сидя за столом в том самом кафе, с Пизанской башней, и поедая суп, Кирилл вдруг ощутил нетерпение. Это было не то нетерпение, какое бывает у игрока на скачках (скорее бы кончилось неведение!), это было нетерпение солдата в окопе, ждущего появления врага и знающего, что исходом непременно станет смерть - либо собственная, либо врага. С таким нетерпением самое время сражаться, и все эти посиделки за обеденным столом только оттягивают решающий бой. Тем более что надеяться на появление тут Лони Ланимера глупо. И было глупо с самого начала.
Мимо стола как раз пролетал официант, тот самый, которому Кирилл завидовал в прошлый раз.
- Можно вас?
Официант остановился:
- Да?
- С неделю назад я был тут со своим знакомым. Он больше не появлялся?
- Я его не помню, - сказал официант. - Извините! Вот если бы ваш приятель был постоянным клиентом…
Весь его вид говорил: "Я и тебя-то не помню".
- Спасибо. Я отменяю заказ на стейк с картофелем фри. Будьте добры счет.
Официант пожал плечами, решив, что клиент раздосадован его ответом, но рассыпался в извинениях.
- У вас хорошая кухня, - остановил его Кирилл.
Не объяснять же парню, что он прерывает обед не от досады на обслуживание, а от нетерпения.
Официант притащил счет, Кирилл расплатился и помчался в отель.
В номере он отстегнул кобуру, положил ее в ящик стола, заскочил в ванную, ополоснул лицо холодной водой. И только после этого подсел к шеридану. Нетерпения больше не было, было осознание перспектив попадания в виртуальность. Кирилл неторопливо сел в юзер-кресло, подстыковал лайны к штекам, расположился поудобнее и дал команду выхода в виртуальность.
Обычно после этого он сразу устремлялся вперед, сквозь черно-белую чересполосицу доменов и разноцветие адресных секторов, украшенных алыми фигурками цербов, прямо туда, куда требовалось. Сейчас было иначе. Сейчас конкретно никуда вроде не требовалось. Хотя, требовалось, конечно, однако сначала надо произвести разведку и собрать возможную второстепенную информацию. К тому же, едва оказавшись в виртуальности, он натолкнулся на серую статуэтку пасынка. Пасынок был спящим недолго, какую-то долю секунды, и тут же проснулся, побелел и принялся выдавать заложенную информацию.
- Привет, Кентаринов! - сказал он. - Меня оставили ждать твоего появления, и я дождался.
- Привет, неизвестный, - сказал Кирилл. - Кто оставил тебя?
Пасынок оказался сотворенным на уровне ИскИна с IQ среднего человека - он был способен отвечать на незапрограммированные вопросы. И было в нем еще что-то странное.
- Имени я тебе не назову. Но тот, кто оставил меня, просил настоятельно предупредить тебя - перестань делать то, что ты делал прежде. Иначе смерть.
- Смерть в виртуале? Она мне до фомальгаута, - соврал Кирилл. - Она меня не страшит.
- Да, одну смерть в виртуале ты пережил. Но это случайность, повезло. Вторая добьет твой мозг.
"Как хорошо вы осведомлены, - подумал Кирилл. - Впрочем, стоит ли удивляться? Тут явно прослеживается присутствие Дога".
- Однако главная смерть ждет тебя в реале, - продолжал пасынок, - она поджидает твое тело. Отступись. Это тебе первое и последние предупреждение. - Пасынок мгновенно почернел и рассыпался в прах.
И только тут Кирилл сообразил, что именно было в нем странного. Неведомый противник сотворил пасынка с активной обратной связью, а значит, либо уже узнал, что Кирилл вышел в виртуальность, либо узнает об этом в самое ближайшее время. И цепочку обратной связи уже не отследишь, не готов оказался Кирилл к таким ржавым пистонам. Не зря говорит Спиря, что мастерство не пропьешь. То есть в данном случае, это оказалось не мастерство, а опыт. Опыт тоже не пропьешь, зато и наберешься не скоро - не пирогами и пышками, а синяками да шишками. Эта фраза тоже из Спириных фольклорных запасов. Нет, впредь надо выходить в виртуальность иным образом - впредь надо выпускать вперед собственного пасынка. А пока на него отвлечены расставленные виртуальные капканы, быстро разбираться - что к чему. Это называется - делать правильные выводы из ошибок, это называется - приобретать опыт… Ну ладно, теперь хотя бы прошвырнемся вдоль виртуального Бродвея. Но будем держать нос по ветру.
Кирилл помчался сквозь знакомый пейзаж. Цербы, поскольку он не приближался к охраняемым объектам, не обращали на него ни малейшего внимания - мало ли кто болтается в виртуальности, если еще в младенческом возрасте всем здоровым гражданам Земли и Марса имплантируют штеки.
Больше чужие пасынки ему не попадались. И слава Единому! По крайней мере, противник в сети у него пока один. В смысле - один знает о недавних розысках, предпринятых Кириллом Кентариновым. Эх, если бы этому знатоку упал на голову джампер!
Плавно развернувшись, Кирилл помчался назад. И оказавшись в юзер-кресле, первым делом отсоединил лайны от штеков. В виртуале не размышляют, в виртуале действуют. А думают и составляют планы - в реале. Так устроена жизнь.
Он перебрался на койку, закинул руки за голову. Вот теперь можно и подумать.
Итак, будем исходить из того, что неведомому врагу известно: бывший курсант Кентаринов выбрался в виртуальность. Поскольку курсант бывший, то находится он вовсе не на защищенной территории лагеря, а в самом что ни на есть городе. А значит, зная место пребывания, можно заткнуть ему рот самым простым образом - подослать убийцу. Короче говоря, получается, что впредь в реале встречаться ни с кем незнакомым нельзя. Да и кое с кем из знакомых - тоже. С той же Сандрой, к примеру…
Это вывод номер один.
Кирилл поморщился - вывод показался ему очень неприятным. В первую очередь, из-за Сандры. Он мог представить ее обманщицей и шпионкой, однако убийцей своего товарища - ну никак… Впрочем, неправда, теперь мог. Вот от этого-то и было больше всего неприятно.
Ладно, примем все случившееся между нами к сведенью и пойдем дальше. А дальше надо решить, как отыскать Дога. Через сетевые ресурсы космопорта Офир мы обязательно пройдем, как и через сетевые ресурсы Авроры, но скорее всего ничего там не отыщем. Куда прокладывать курс дальше? Запустить обычный поисковик? Но если капрал не отправлен в безмундирники, сомнительно, чтобы информация о нем находилась в открытом доступе. А чтобы взломать сетевой ресурс с информацией о капрале, надо для начала знать, в каком именно месте эта информация располагается. Все подряд ресурсы не взломаешь! Попросту вычислят. Кабы имелось время на неспешную проверку всех подозрительных адресов!… Но, секу поляну, нет у меня этого времени! Тихорьянов начнет торопить. И будет прав - вражеские агенты спать не станут. Сделали свое черное дело, и на дно.
Так как же выйти на Димитриадия Олеговича?
Ладно, начнем с космопорта. И будем проявлять максимальную осторожность, ржавые пистоны нам не нужны.
Это вывод номер два и номер три.
А Единый, как известно, любит троицу. Стало быть, вперед, на активный выхлоп, крысеныш!
Кирилл вернулся назад, в юзер-кресло. Подсоединил лайны к штекам. И сообразил, как ему выйти на Дога. Черт возьми, да ведь этой парочке проще всего жить под собственными именами, если они хотят его отыскать. А Дог с Громильшей должны хотеть, и им проще всего дождаться, пока он сам не начнет их искать
Мысль была настолько проста, что он даже зубами заскрипел от злости на самого себя. Где были его мозги? Эсбэшник хренов! Курсант Галактического Корпуса! Стыковальщик без кола! Злость превратилась в восторженность собственной догадливостью, а восторженность переплавилась в главное, что ему сейчас требовалось - в осторожность.
Спокойно, хакер-факер, спокойно! Ведем дело без суеты, и все будет пучком! Кстати, еще более логичным выглядит ситуация, когда открыто имя одной только Сандры. Дог прекрасно понимает, что не менее понятлив и Кирилл: нашел Сандру Каблукову, ищи поблизости и Димитриадия Гмырю, под каким бы псевдонимом он ни скрывался.
Ну и ладно, ну и на активный выхлоп!
Первым делом он выпустил в виртуал собственного пасынка, потом, приготовив еще пяток дублеров, отправился сам.
Немедленной атаки не последовало.
Ну и ладно, недооцениваете вы меня…
Летя сквозь черно-белую чересполосицу и не отвлекаясь ни на что, кроме ожидания атаки, окруженный пасынками, Кирилл быстро достиг виртуальных ресурсов космопорта Офир. Поиск был недолгим. Капрал Димитриадий О. Гмыря и ефрейтор Александра В. Каблукова числились пассажирами трансплана "Змееносец", отправляющегося в рейс "Марс - Земля" через неделю.
Ну и слава Единому! Меня не только недооценивают, меня совершенно не боятся. Иными словами, капралу и в голову не приходит, что я мог вернуться в лагерь, для Гмыри я - любопытный одиночка, каким-то образом сунувший нос в его дела…
Стоп-паньки! Да с чего это я решил, что Гмыря вообще обо мне думает? Он может обо мне думать только в том случае, если о предпринятых мною сетевых поисках ему рассказала Дельфина Громаденкова. К тому же, если Дог с Громильшей собираются лететь на Землю, то скорее всего попросту отправляются в отпуск.
Значит, через неделю их тут не будет. Но через неделю брать их за пищик станет поздно. А брать надо, так что продолжаем выполнение плана.
Он вновь ринулся вдоль черно-белой чересполосицы, украшенной разноцветьем доменов и кровавыми фигурами цербов, пока впереди не засветился алым церб, за которым висела знакомая триконка "Марсианский филиал. Русский инвестиционный банк".
Церб был другим. У нынешнего было не пять, а семь ступеней защиты.
Ну это вы, друзья мои, зря! Надо было ставить не семь, а двадцать семь степеней защиты, но и это бы вас не спасло.
Все повторилось. Кирилл ринулся в атаку. Расщелкал, как орехи, семь степеней защиты. Церб завалился и чуть ли не вилял хвостиком. Дигитал-замки открывались один за другим, парольные стены рушились, будто костяшки домино. Веер папок, веер подпапок, еще один виляющий хвостом церб. И вот он, вожделенный файл.
Так, владелец счета Димитриадий О. Гмыря. Место рождения - Тверь. Место работы - все еще тренировочный лагерь N 4 Галактического Корпуса, Гагарин, залив Авроры, Марс; ротный капрал… сумма на счету - 9 000 кредов, последнее поступление - 4 000 кредов. Ого, дяденька капрал получил еще нехилую суммочку. Видимо, предыдущие три тысячи были всего-навсего авансом.
Вспыхнул и испарился один из пасынков. Засенсорили окружающую виртуальность лапы, только что уничтожившие беднягу.
Вот и началось. Теперь все зависит только от твоей устойчивости, от твоей силы, курсант. Мозг Кирилла превратился в три ментала. Один перекачивал всю имеющуюся сумму на счет господина Кентаринова. Другой продолжал контролировать цербов Русского инвестиционного банка. Третий следил за состоянием защитных пасынков и пытался осторожно нащупать, откуда бьет вражья сила.
Миллисекунда тянулась за миллисекундой. Сумма перекачалась очень быстро, и первый ментал, оставив в ячейке фразу "Эти гири на конец положил тебе юнец", переключился на помощь третьему, растворился в нем. Второй ментал замел следы, выпустил банковских цербов на волю и тоже переключился на помощь третьему, растворился в нем. Третий создавал защитных пасынков, которые тут же лопались, и пока противодействие двух сил находилось сейчас в равновесии, но когда ментальность заработала во всю силу, Кирилл быстро прощупал, откуда тянутся грозные ментальные нити. И не удивился, когда наткнулся на сетевой ресурс под названием "Институт вторичных моделей". Что ж, круг замкнулся…
Но это был круг на другом уровне опыта и на другом уровне силы, и Кирилл снова не удивился, когда наткнулся на длинноволосого бородатого безмундирника в черных очках. Все равно тому было с гостем не справиться, а институтских цербов, которые могли помочь, бородатый был вынужден изначально замкнуть на самих себя, иначе, если он действует без разрешения службы безопасности ИВМ, они бы его приняли за проникшего в систему хакера.
Это был тот самый, кто оставил спящего пасынка, кто грозил Кириллу смертью - как виртуальной, так и реальной.
Конечно, успей противник подключить цербов ИВМ к работе, неизвестно, удалась бы контратака. Все-таки защитники ресурса бросились бы прежде всего на чужака, и бородатый мог победить, а потом успеть унести ноги из виртуальности. Однако в данном противостоянии у него шансов не было. Кирилл отпочковал ментала и продолжал схватку, пока тот взялся за установление идентификационных данных. Противодействовать двум менталам противник не смог, и ему осталось одно - кинуться бежать. Кирилл не успел сжечь его мозг, зато, когда, не дожидаясь, пока развернутся цербы, рванул прочь сам, ментал принес ему имя противника.
ИВМовца звали Макарий Никипелов.
Имя не говорило Кириллу ничего. Но это и не важно - он столь сильно замутил водичку в этом озере, что очень скоро со дна поднимутся такие рыбы, от которых хорошего не жди. Одни только ржавые пистоны. И хорошо, чтобы ко времени их появления вышел на связь капеллан-эсбэшник.
Кирилл как в воду глядел. Рыбы, правда, на дне еще не проснулись, но до ржавых пистонов дело дошло, потому что Никипелов сумел-таки спустить с цепи церба. Хорошо, что Кирилл уже успел унести ноги от ИВМовского ресурса, вовремя заметил атаку и у него оставалось время, что бы спрятаться испытанным способом - в знакомом порновиртуальнике. Однако номер не прошел - на месте порновиртуальника оказалась черная выжженная пустыня. К счастью, Кирилл не впал в ступор от такого открытия. Следующий порновиртуальник, куда он рванул, тоже представлял собой пепелище, но тут Кирилл уже сопли не жевал - пролетел мимо на максимальной скорости, умчавшись к следующему объекту, предоставляющему свободную виртуальную любовь, и тот оказался действующим, и только тут, пустив в очередной раз пыль в глаза сутенерам, удалось отвязаться от церба.
Вернувшись в реальность, Кирилл, наконец, перевел дух. Похоже, рыбы на дне все-таки проснулись. И отнюдь не сегодня. Иначе с какой такой стати уничтожены как минимум два порновиртуальника и на сегодняшний день их владельцы еще не получили судебного решения, позволяющего восстановить сетевые ресурсы?
Кирилл вытащил из пачки сигарету и закурил, успокаиваясь.
Да, рыбы проснулись, но это и неплохо. Проснувшись, они начнут искать того, кто их разбудил. И чем скорее он, Кирилл, заставит их приблизиться, тем больше вероятность, что задание будет выполнено. А потому стоит попытаться отыскать господина Никипелова через обычные, открытые поисковые системы.
Задача оказалась проще простого.
В адресной базе Гагарина присутствовал всего один Макарий Никипелов, который работал не где-нибудь в мастерской по ремонту кухонных комбайнов, а в самом что ни на есть Институте вторичных моделей. Должность, правда, была не указана, да и Единый с ним. Даже будь она названа, все равно бы информация, скорее всего, оказалась летучим мусором. Да и шестерка он, этот господин Никипелов. Единственная от него польза, что скорее всего теперь пошевелится Дельфина Громаденкова. Есть у Кирилла такое предчувствие!
Зато нет ощущения, что шевелится Маркел Тихорьянов. Где его обещанная связь? Мог бы отправить в увольнение Светлану Чудинову и послать ее сюда. Вот и связь. И не было бы подозрений у тех, кто за пределами Периметра, в городе. А тем, кто внутри Периметра, всего и знать не надо. Мало ли куда начальство забрало метелку! Да хотя бы отстыковать захотело…
При этой мысли немедленно вспыхнула в сердце злоба. Нет, это была бы со стороны начальства грубая ошибка, после такого начальству вряд ли стоило бы рассчитывать на Кирилла Кентаринова. Да и не настолько оно глупо, начальство в лице Маркела Тихорьянова. Вот капрал Гмыря, останься он в лагере, наверняка принял бы все меры, чтобы отстыковать новобранку. Просто чтобы еще раз насолить этому выскочке Кенту, сопляку, возомнившему себя мужиком…
Ладно, остается только сидеть потихоньку да ждать, все равно никаких путей установить связь с капелланом по собственной инициативе нет. Подумаем-ка лучше вот о чем… Теоретически и Дог и Дельфина уже вполне могли узнать о том, что бывший курсант Кирилл Кентаринов снова наступил им на мозоль. Гмыря мог обратиться к счету, а Дельфине наверняка доложил о случившемся в виртуале этот недоумок Никипелов. Что дальше? А дальше должна последовать реакция. Кто-то должен заявиться к оборзевшему наглецу Кенту и дать ему как следует по мозгам. Вплоть до полного их вышибания…
Кирилл подошел к двери и проверил замок.
У него возникло ощущение, что вот сейчас, в самый этот момент, к нему на этаж поднимается наемный убийца, идет по коридору, поглядывая на триконки-номерки, подходит к нужной двери, тянет за ручку…
Кирилл даже шагнул в сторону от двери, уходя с линии возможного выстрела.
А потом стукнул себя кулаком по лбу.
Ишь разыгралось воображение! Черта с два сейчас идет по коридору убийца. Потому что портье давно бы предупредил о госте…
Кирилл отошел от двери и достал новую сигарету. Переставил пепельницу со стола на койку и устроился рядом.
Ну ладно, тут он не совсем прав, потому что портье, как известно, можно сунуть в лапу пару кредитов, и он не предупредит о госте. Можно и вообще попасть на этажи, минуя портье. К примеру, через ресторан или бар. Но какой смысл убивать бывшего курсанта Кентаринова! Дельфине сначала нужно узнать, насколько он опасен, что именно знает, о чем успел доложить Лони Ланимеру, если ей вообще известно о Лони. А Догу и вовсе нет смысла убивать вора, пока деньги на счет не вернутся. То есть он, Кирилл, их не вернет… Сам взял - сам и вернет…
Так что если чего и надо опасаться, так не убийцы. Опасаться надо похищения, а похитить человека из отеля не так-то и просто. Во всяком случае, не войдя в сговор со службой безопасности отеля, не похитишь. А значит, пока Кирилл находится с отеле, он до определенной степени в безопасности. К тому же за отелем наверняка наблюдают эсбэшники. Им нет никакого смысла, подкинув врагу наживку, не следить за ней.
Кирилл встал с койки и подошел к окну. Осмотрел улицу.
Да нет, конечно, если бы эсбэшников вот так, с первого взгляда, можно было заметить, чего бы стоил их профессионализм? Может, за отелем следит вон та парочка, увлеченно тискающаяся на скамейке. Или те рабочие, что ремонтируют поребрик на другой стороне улицы. Да и в любом из окон дома напротив может быть дружественный глаз…
Кирилл вернулся на койку, погасил окурок, лег и снова заложил руки за голову.
А вот куда все же пропал господин Ланимер? Чего он вдруг испугался? Случайно ли он послал новоиспеченного хакера проверять счет некоего Гмулечека, который оказался совсем рядом со счетом Гмыри? Очень кстати оказался, так сказать…
Не-е-е, не бывает подобных случайностей в жизни. То есть бывают, конечно, но только не там, где имеют свои интересы шпионы, диверсанты и службы, которые их ловят.
Лони Ланимер… Вот кого он так в сети и не поискал. Но где, скажите на милость, его искать, если даже имя у него фальшивое?
Мама Ната как-то читала старинный рассказ, где мальчишка писал письмо своему деду, но точного адреса не знал и отправил его "на деревню дедушке"… Вот так же будут выглядеть поиски Лони Ланимера…
Кирилл вздохнул и повернулся на другой бок.
Вздремнуть, что ли? Кто знает, какой получится ночь! Может, придется прятаться где-нибудь? Или следить за кем-нибудь. Следить лучше, чем прятаться. Хотя и в том и в другом случае результатом могут стать сплошные ржавые пистоны…
Уснуть он так и не успел - раздался сигнал внутригостиничного интеркома.

45

- Да, - отозвался Кирилл.
На дисплее интеркома появилась физиономия портье. Устаревшее тут все-таки оборудование. Давно пора приобрести аппаратуру, выходящую на общепланетную систему связи и разговаривать с постояльцами через видеопласты. Впрочем, тогда и плата за номер возрастет, а у "Сидонии", похоже, своя ниша на рынке жилья.
- Господин Кентаринов! К вам тут гостья пришла.
- Кто такая? - Кирилл не стал подниматься с койки. - Как выглядит?
- Невысокая девушка в форме Галактического Корпуса.
Светлана, понял Кирилл и вскочил. Все-таки Тихорьянов исполнил обещанное, прислал метелку…
- Да-да, пропустите. Я жду ее.
- Понял. - Портье отключился.
Триконка погасла. А Кирилл кинулся в ванную сполоснуть физиономию.
Через пару минут в дверь постучали. Кирилл уже стоял перед нею с выпрыгивающим из груди сердцем. Щелкнул замком, дернул ручку, распахнул дверь.
Это была не Светлана.
Это была Ксанка. На ней был иссиня-черные берет, китель, юбка по колено и черные же тупоносые туфли - парадно-выходная форма.
- Привет!
- А-а, это ты? - отозвался Кирилл. - Привет!
Видимо, охватившее его разочарование было очень заметным, потому что по Ксанкиному лицу промелькнула тень.
- Не ждал? - Она вошла в номер и прикрыла за собой дверь.
- Не ждал.
- Тем не менее это я. - Она сняла берет, повесила его на вешалку пригладила рыжий бобрик и принялась с любопытством оглядывать комнату. Подошла к шеридану. - Это что, симулятор?
Она до сих пор видела только обычные гражданские компы либо армейские симуляторы, так что сей инструмент был ей незнаком.
- Нет. Это установка для выхода в виртуальную реальность. Только работают на такой специалисты-виртуальщики или хакеры.
- Так ты теперь хакер? - В голосе Ксанки послышалось не то осуждение, не то восхищение.
- Хакер… Ты ведь от капеллана?
Что-то появилось в номере, кроме Ксанки, что-то постороннее, но не чужое, свое. Странно, у Кирилла никогда еще не было такого ощущения.
- И от капеллана тоже. Вызвал меня и велел отправляться в увольнение, в гостиницу "Сидония", на встречу с хорошо известным мне человеком.
Да нет же, это здесь, в городе, у него не было такого ощущения, а там, в лагере, он постоянно жил с ним. Это же… это же…
"Это же та триконка, - понял вдруг Кирилл, - что я подарил Ксанке тогда, в госпитале. Неужели с собой таскает?"
Он скомандовал, и триконка засияла, посыпала сиреневыми искрами.
Тут небо есть, а Солнца нет,
И липы не растут.
И тут курсантов на обед
Кому-то подадут.
- Я ее чувствую, - сказала Ксанка. - Потому что посмотреть не удается. Спиря ревнует. - Она улыбнулась, улыбка была несмелой. - А ты, значит, выполняешь задание?
Да, хотел сказать Кирилл, играю роль наживки на крючке.
Но не сказал - ни к чему, потому что метелка начнет рвать сопло. Пусть думает, что он ВЫПОЛНЯЕТ ЗАДАНИЕ. Тем более что он его действительно выполняет.
Ксанка, по-прежнему несмело улыбаясь, шагнула к нему, глаза у нее были, как буквы "о" в триконке.
- Но в первую очередь я - от себя, а потом уже от капеллана. Понимаешь?
Эта триконка принадлежала и ей, и ему, она была как пуповина, связывающая ребенка с матерью, и по ней передавалось что-то такое, отчего всякие мысли о задании вылетели из головы Кирилла, и было совершенно неважно, кто тут мать, а кто ребенок, более того - он был и ребенком и матерью одновременно, и она была и ребенком и матерью одновременно, и они уже были вместе, хотя и порознь, на расстоянии вытянутой руки.
И Кирилл испугался этого ощущения, не ко времени оно было и ни к месту…
Но Ксанка уже расстегивала пуговицы на кителе и скидывала его на пол, и сделала шаг вперед, и ее ласковые жаркие руки скользнули Кириллу под футболку, и от этого жара он мгновенно заполыхал, и прижал девчонку к себе, и с удивлением понял, что у нее все, как у Сандры, и та же упругость, и та же гладкость, только все изящнее, и если в прошлый раз он находился в объятиях, то на сей раз обнимал сам, а когда они оказались голыми обезьянами, оказалось, что ТАМ у Ксанки и вообще все, как у Сандры. И закончилось все, как с Сандрой, - взрывом восторга и наслаждения, и им обоим было сейчас глубоко наплевать и на задание, и на долг, и на честь бойца…
Но потом все вернулось. Ксанка еще лежала, розовая и размякшая, с раздвинутыми ногами, а Кирилл уже сполз с койки и, собирая одежду, ждал, пока проснется в душе привычная злоба на метелку, все-таки добившуюся того, чего так боялся Спиря. И злоба должна была обернуться приступом ненависти, потому что, в отличие от стыка с Сандрой, где пострадавшим был проклятый Дог, здесь пострадавшим оказался друг Артем, и Кирилл не знал, как он теперь посмотрит Спире в глаза. Но ненависти в душе не родилось, а потом Ксанка шевельнулась, села на кровати, доверчиво не пряча ничего, и посмотрела на него, и он сумел выдержать ее взгляд, и тогда она принялась натягивать на гладкие бедра трусики, а Кирилл понял, что выдержит он и Спирин взгляд, и вообще все, что сейчас между ними произошло, касается только их двоих, и тут над ними не имеет власти ни Спиря, ни Сандра, ни полковник Лёдов, ни вся их родина по имени Земля. Только Единый. И Кирилл не удивился, поняв, что Ксанка шепчет слова молитвы…
А потом он с удивлением обнаружил, как все переменчиво в отношениях обрезка с метелкой, потому что едва ткань скрыла треугольничек рыжих курчавых волос внизу живота и розовые соски, похожие на недозревшие вишенки, как вдруг возникла трещина, и с каждой надетой тряпкой она становилась все толще, и становилось все более и более ясно, что в отношениях между двоими обнаженность прямо пропорциональна доверчивости.
А когда Ксанка напялила на голову иссиня-черный берет с восьмилучевой звездой и глянула в зеркало возле двери, они снова были двумя соратниками, которым все-таки предстояло выполнить порученное.
- Что просил передать капеллан? - спросил Кирилл, и этот вопрос убил остатки близости, и Спиря должен был сейчас прыгать от беспричинной вроде бы радости.
- Капеллан просил передать, что ему удалось добиться для тебя возможности пользоваться закрытой сетевой связью. - Ксанка сунула руку в нагрудный карман кителя и вытащила кристалдиск. - Тут коды доступа, как считаешь, сотри. - Она положила диск Кириллу в ладошку, снова глянула в зеркало и поправила китель. - На словах что-нибудь капеллану передать?

Предыдущая страница 16 Следующая страница


17 Николай Романов

- Да, - сказал Кирилл. - Скажи, что я кое-что уже сделал, чтобы его подозрения подтвердились.
- Больше ничего?
- Больше ничего. Остальное я ему сообщу по связи.
- Тогда я пошла.
- Да, иди. Передай только… - Кирилл осекся: после случившегося между ними передавать привет Спире было противно. Тем не менее он закончил: - Передай привет Артему.
- Конечно, передам. - Ксанка хитро улыбнулась, и в этой улыбке не было ничего знакомого.
Наверное, так умеют улыбаться только женщины, сделавшие выбор и добившиеся своего.
С этой улыбкой она и шагнула в коридор. Триконка исчезла вместе с ней. Будто обрезали пуповину, и рожденное между ними должно было теперь жить само по себе и крепнуть, если окажется жизнеспособным крепышом, или умереть - если полуживым уродцем.
Кирилл положил кристалдиск на стол, подошел к окну и смотрел в него до тех пор, пока она не появилась на улице. Она не подняла головы и не махнула рукой слепым окнам, и это было правильно.
А когда она пересекла улицу и подошла к перекрестку, из-за угла появился патруль. Он тут же остановил идущую навстречу курсантку, проверил ее персонкарту. И немедленно арестовал нарушительницу каких-то дисциплинарных положений, потому что откуда-то появился ровер с эмблемой Галактического Корпуса на боковых дверцах, остановился рядом с патрулем, и Ксанку загнали в его чрево.

46

Первым желанием Кирилла было рвануть вон из номера, выскочить на улицу, догнать патрульных и изобразить на их мерзких физиономиях все, чего эти парни заслуживают. Придыхая от ненависти, когда кулак будет мозжить их длинные сопатки, которые отныне и навсегда зарекутся соваться в чужие дела… Крякая от удовольствия, когда твердый нос кросса будет плющить их прикольные мячики, которые отныне и навсегда перестанут мешать плохому танцору…
Вторым желанием…
Нет, вторым было вовсе не желание, второй была всплывшая в памяти строка из устава.
Боец Галактического Корпуса должен быть терпелив и хладнокровен.
Похоже, за последние сутки уставная фраза стала неотъемлемой частью его души, потому что он не рванул из гостиницы. Он дождался, пока ровер скрылся за углом, а патрульные двинулись дальше запланированным маршрутом. Тогда он выкурил сигарету, подошел к столу, взял принесенный Ксанкой кристалдиск и отправил его в ридер-бокс. Все случившееся несколько минут назад казалось теперь далеким и каким-то нереальным, будто тискал метелкины прелести и не он вовсе, будто вместо него здесь был Спиря или Мишка Афонинцев, или, на худой конец, проклятый Рик, из-за которого началась вся эта цепочка событий - от сломанной челюсти до отстыкованной Ксанки.
Боец Галактического Корпуса должен быть терпелив и хладнокровен.
Загрузив в оперативную память коды, открывающие доступ в закрытый район сети, он сел в юзер-кресло и подключил к штекам лайны.
Капеллана в виртуале не было. Пришлось использовать режим ожидания. Это было нечто похожее на того пасынка, что сделал Кириллу первое и последнее предупреждение. Только тот самоликвидировался, выполнив задачу, а этот должен был самоликвидироваться в случае, если бы до зафиксированной в нем информации попытался добраться кто-либо чужой.
О чужом пасынке Кирилл первым делом и доложил. Пусть капеллан заставит своих псов, охраняющих Кирилла, быть все время настороже. Береженого Единый бережет… Потом он доложил о патруле, арестовавшем Ксанку. Потом вернулся к своим похождениям в виртуале. Правда, о том, как он спровоцировал капрала Гмырю на активные действия, распространяться не стал - все-таки по большому счету это была самая обыкновенная кража. Ну ладно, пусть не самая обыкновенная, но все равно кража. В приюте били тех, кто крал у товарищей, смертным боем. Вернее, тех, кто попадался, потому что крали все, начиная с последнего заморыша и кончая воспитательницами. Разве лишь Доктор Айболит не крал…
Одним словом, в отчете было сказано, что он, Кирилл, сумел отыскать рычаг, который заставит капрала Гмырю проявить себя, но раскрыть смысл своих действий пока не может. А там, позже, что-нибудь придумаем для объяснения. Если вообще потребуется. Победителей не судят. В уставе такой фразы нет, но ведь это известно даже самому распоследнему безмундирнику…
Потом он рассказал об атаке со стороны ИВМа и о хакере Макарии Никипелове. Пусть-ка эсбэшники тряхнут бородатого. Глядишь, после этого и ему, Кириллу, станет безопаснее. Закончив отчет просьбой предусмотреть срочную связь на случай непредвиденных обстоятельств, Кирилл защитил пасынка кодами доступа и оставил дожидаться капеллана. И, выбравшись из виртуальности, решительно отсоединил лайны.
Ну вот, часть задания выполнена. А если длинноволосый хакер связан с Дельфиной Громаденковой, то и на нее эсбэшники получат выход. А связь между нею и Никипеловым наверняка существует. Иначе с какой стати на него, Кирилла, началось такое серьезное давление?
Мысли вернулись к аресту Ксанки. Черт возьми, да ведь это был и не арест вовсе, просто таким образом метелку вытащили из опасного района и переправили в лагерь. С другой стороны, откуда бы противнику знать, что Ксанка ходила на связь с ним, Кириллом? А противник о ней знал, раз метелку подстраховали от возможных ржавых пистонов. Или это были предосторожности по принципу "береженого Единый бережет"?
Ладно, рви тут сопло не рви, а для однозначных выводов информации все равно не хватает. К тому же чертовски хочется пить.
О воде он побеспокоиться не соизволил. А следовало бы купить пузырек. Придется сбегать к бармену Михаилию.
Кирилл вынул из кобуры малокалибер и глянул на счетчик энергозаряда. Недовольно помотал головой, поскольку проверял "подсолнечник" утром, а с тех пор батарея разрядиться никак не могла. От неуверенности эта ненужная проверка, от неуверенности…
Конечно, страху башню не свернешь. В душе нормального человека стрём всегда присутствует. И он совсем не лишний - заставляет быть осторожнее. Главное, чтобы он не взял над тобой верх. Так учили курсантов лагерные офицеры.
Кирилл прислушался к себе.
Стрём был. Но верха над ним не брал. Ну и порядок! Не будем, братцы, пи сать на зенит.
Кирилл вернул "подсолнечник" в кобуру, пристроил оружие под левую мышку, надел куртку, шагнул к двери, взялся за ручку.
Послышался переливчатый звук.
Поначалу Кирилл опешил, правая рука сама собой рванулась под мышку. И замерла.
Это же всего-навсего стандартный сигнал о видеосвязи. Когда штатский персонкодер был сдан на хранение в лагере и отключен от сети, модная песенка вылетела из его памяти.
- Да! - сказал Кирилл.
- Связи просит абонент, пожелавший остаться неизвестным.
Ого! Неужели это кто-то из поднявшихся со дна рыб.
- Разрешаю!
Персонкодер зажег видеопласт.
Кирилл подобрался, сердце застучало в висках, и потребовалось усилие, чтобы взять себя в лапы, потому что на связи была она, та самая женщина лет тридцати - тридцати пяти, с рыжими волосами и голубыми глазами, похожая на актрису Персефону Калинкину.
- Здравствуйте, господин Кентаринов!
- Здравствуйте! С кем имею честь?
- Мое имя вам мало скажет. Впрочем, вы наверняка его знаете.
Боится, что линия под контролем, подумал Кирилл. Ну-ну!… Посмотрим, что ты, рыжая, вкручивать будешь. Но до чего же похожа на Фону Калинкину!
Персефону Калинкину курсанты ценили, поскольку она играла в боевиках о Галактическом Корпусе. Эта рыжая бестия громила ксенов по всей Галактике (в фильмах Барьером и не пахло, их действие происходило в те времена, когда он уже был уничтожен), не давая пощады ни мерзким проконсулам с похожими на слоновьи хоботы щупальцами, ни фееподобным малышкам-ядоплюйкам, одаривающим, как следует из названия, своих противников ядовитыми плевками. Каким образом эти твари не травили самих себя, создатели боевиков умалчивали…
- Я несколько дней назад уже искала вас, - продолжала "Фона". - Приходила в гостиницу "Сидония".
- Да, мне портье говорил. К сожалению, я был болен, лежал в больнице.
- Надеюсь, ничего серьезного.
"Ты же наверняка в справочном проверяла", - подумал Кирилл.
- Медики утверждают, что жить буду.
Красотка улыбнулась (и улыбка ее тоже оказалась знакомой, она принадлежала все той же Персефоне Калинкиной).
"Да что же это такое? - подумал Кирилл. - Неужели саму артистку заставили мне позвонить?"
- Вы охотник за информацией. - Красотка подняла руку в принадлежащем Калинкиной жесте: именно таким образом та останавливала словесный понос других героев боевика. - Не возражайте, я знаю это наверняка.
Ишь какой термин выбрала! Охотник за информацией! Не хакер, нет, а охотник. Ну-ну!…
- Я готова купить у вас кое-какую вашу добычу.
- Касающуюся некоей сотрудницы Института вторичных моделей, не так ли? - не выдержал Кирилл.
И мысленно постучал себя кулаком по лбу: боец Галактического Корпуса должен быть терпелив и хладнокровен.
Впрочем, отпираться бессмысленно. Этот Макарий Никипелов доложил ей все. На ее месте Кирилл избавился бы от бородатого - в такой ситуации подручные становятся опасны. Слабое место, лишний свидетель. Так что не удивительно будет, если окажется, что Никипелова уже нет в живых…
- Вы не ошиблись, - сказала Персефона. - Сколько вы хотите за эту информацию? При условии, конечно, что вы не продали ее третьим лицам.
- К сожалению, она мне уже не принадлежит. Я еще до болезни продал ее своему работодателю.
У Персефоны (или все-таки "Персефоны"?) не дрогнула на лице ни одна мышца.
Ай да выдержка! Вот у кого надо учиться, друг Кирилл!
- Вашего работодателя мы в расчет не берем. Я имею в виду других третьих лиц.
- А чем вам не приглянулся мой работодатель. Что за несерьезное к нему отношение?
- Потому что он действовал под моим контролем.
А вот тут ты, рыжая, пули на орбите отливаешь! Может, Лони и действовал отчасти под твоим контролем, но о тебе он информацию собирал без твоего ведома. Иначе бы ты или твои люди не оставляли для Кирилла Кентаринова сетевого пасынка, а поджидали выписки бывшего курсанта из больницы номер пять. И соответственно, прекрасно бы знали, что ни о каком Кентаринове до вчерашнего дня в больнице и не слыхали.
- Так готовы вы продать информацию?
Кирилл снова задумался.
Как поступить? Согласиться и посмотреть, что будет дальше? Или отказаться, но тоже посмотреть, что будет дальше? В принципе, отказ может привести к двум вариантам. Во-первых, противники из осторожности могут вернуться на дно. Во-вторых, могут сначала убить его, Кирилла, а потом вернуться на дно. Согласие тоже может привести к двум вариантам. Во-первых, могут купить информацию. Во-вторых могут купить информацию, а потом убить его. Однако между двумя "во-вторых" есть большая разница. Покупатель должен встретиться с продавцом с глазу на глаз, а убийца может сделать свое дело и из-за угла.
- Ладно, - сказал он. - Готов продать. Скажем, за пять кусманов.
- За пять тысяч? - Рыжая думала недолго. - Я согласна. Вы сейчас в гостинице?
- Да.
- Оставайтесь в номере. Я пришлю к вам своего человека. Длинные волосы, черные очки. Впрочем, думаю, вы с ним знакомы.
- Да уж…
Видеопласт растворился в воздухе.
А Кирилл засуетился.
Вполне возможно, что у него теперь совсем немного времени, поскольку рыжая заинтересована провернуть сделку как можно быстрее.
Он снова сел в юзер-кресло и подсоединил к штекам лайны. Быстренько составил отчет о полученном предложении и о своем решении, после чего вышел в виртуальность. Оставленный пасынок пребывал на старом месте невостребованным - капеллан Тихорьянов явно был занят чем-то более важным. Кирилл слил обоих пасынков, проверил сохранность кодов доступа и вернулся в реальность.
Пить по-прежнему хотелось дьявольски. Как будто любовные игры с Ксанкой обезводили его организм… Что ж, раз уходить нельзя, придется заказать воду в номер по интеркому, из ресторана.
Ресторанные работники сработали быстро - уже через несколько минут посыльный принес два литра негазированной в кувшине-холодильнике. Как только он, получив чаевые, выкатился в коридор, Кирилл приложился к кувшину, прямо из горлышка.
Черт, после стыковки с метелкой утоление жажды - самое приятное ощущение в жизни! Впрочем, без метелки можно прожить гораздо дольше, чем без воды. Как все-таки противоречива жизнь!…
Вновь ожил интерком. Это был портье.
- К вам гость, господин Кентаринов.
- Длинноволосый, в черных очках?
- Да, он самый. Назвался Макарием Никипеловым.
- Я в самом деле жду его. Пропустите, только… - Кирилл помялся. - Пусть вместе с ним в номер поднимется охранник.
- Вы серьезно? Может, лучше вызвать полицию?
- Да нет, не надо полицию. Охранника вполне хватит. Так, на всякий пожарный.
- Я понимаю. Хорошо. - Портье отключился.
Кирилл поправил куртку, глянул в зеркало, оценивая, заметна ли кобура с "подсолнечником", убедился, что незаметна, пару раз сунул руку под мышку, проверяя, хорошо ли выскакивает из кобуры оружие.
Выскакивало отменно. Впрочем, самоуверенным быть не стоило, иначе обязательно проколешься в самый неподходящий момент…
Через минуту в дверь постучали.
- Войдите! - крикнул Кирилл. - Открыто!
Они вошли. Впереди длинноволосый, в черных очках. Тот самый, Макарий Никипелов, тощий и нескладный. Конечно, сейчас он выглядел чуть иначе, чем в виртуале. Там оптическое соответствие не превышает шестидесяти процентов.
"Какого черта он в ходит в помещении в черных очках? - подумал Кирилл, настораживаясь. - Или это и не очки вовсе?"
За длинноволосым вошел гостиничный охранник, крепыш среднего роста, широкоплечий, узкобедрый. Такому только играть в фильмах вместе с Персефоной Калинкиной, в напарниках у нее он был бы в самый раз.
- Где носитель с информацией? - спросил Никипелов.
Кириллу мешали эти чертовы очки, из-за них было непонятно, смотрит длинноволосый на тебя или куда-нибудь в угол.
- А деньги с вами?
- Разумеется, - сказал длинноволосый.
Он сунул руку в карман, вытащил крошечный бластер незнакомой Кириллу модели и выстрелил в шеридан, прямо в блок памяти. Пока Кирилл удивленно пялился на останки блока, Никипелов с удивительной для его мышечной динамики скоростью повернулся и выстрелил в охранника. По его представлению, охранник был опаснее хозяина номера.
Тут он ошибся. Охранник еще не успел кулем рухнуть на пол, а "подсолнечник" уже выскочил из-под мышки Кирилла. Он не собирался убивать хакера, поскольку из того можно было вытрясти кое-какую информацию о рыжей, и выстрелил Никипелову в руку. Того качнуло назад, бластер вывалился из поджаренной руки, черные очки отлетели в сторону. Однако длинноволосый тут же бросился вперед и схватил Кирилла за горло. Кирилл ударил его по раненой руке. Никакой реакции. А за горло хакер взялся серьезно.
Кирилл успел увидеть его глаза. У Никипелова были нечеловеческие зрачки, не круглые, а вертикальные косые ромбики. Открытие не ошеломило Кирилла, потому что было не до него - требовалось спасать свою жизнь. И пришлось снова выстрелить - на сей раз в сердце. Никипелов издал какой-то странный звук - полувздох-полухрип - и начал сползать вниз. Однако руки его продолжали сжимать шею Кирилла, так что их пришлось отрывать с усилием.
Только после этого длинноволосый со стуком окончательно устроился на полу - навзничь, в неудобной позе, с подвернутой ногой, раскинув руки.
А Кирилл, нагнувшись и потирая шею, никак не мог оторвать взгляда от его зрачков. Они все еще жили, двигались, меняли форму. Но вот, наконец, превратились в обычные круглые неподвижные зрачки мертвого человека, уставившиеся куда-то сквозь потолок. Кирилл не выдержал, спрятал "подсолнечник" и прикрыл хакеру веки.
Потом он подошел к гостиничному охраннику и убедился, что тот не дышит. Глянул на шеридан. Компьютер тоже представлял собой труп, по крайней мере спасти утерянную информацию было невозможно. Кирилл беспомощно оглянулся. Требовалось принимать какое-то решение.
Ожил интерком.
- Господин Кентаринов! - донесся голос портье. - Нужен ли вам еще охранник? Не отправите его вниз?
- Да-да, сейчас, - отозвался Кирилл. - Мы уже практически закончили. Через минуту я его отпущу.
Выключив интерком, он осмотрелся, забрал из ящика стола персонкарту, вытащил из ридер-бокса принесенный Ксанкой кристалдиск. Камешек тут же рассыпался в порошок - жить ему было больше незачем. А вот Кириллу было зачем.
Поэтому он спокойно вышел из номера, спокойно прикрыл дверь, не запирая на замок, и спокойно спустился вниз.
- А где охранник? - спросил удивленно портье.
- Сейчас идет. Его там горничная задержала. У вас есть пластбумага и стило?
- Да, конечно. - Портье полез в стол и вытащил необходимые постояльцу предметы.
Кирилл наклонился над стойкой и написал: "У меня в номере два трупа". Свернул листик бумаги раз и еще раз. Протянул портье стило, положил пластбумажный квадратик на стойку.
- Это вам!
И быстро зашагал к дверям, стараясь не перейти на бег.
- А что это? - спросил ему в спину портье.
- Увидите.
Он уже подошел к двери, когда портье крикнул:
- Господин Кентаринов, подождите! Что за шутки!
Кирилл рванул на улицу.
Его догнал новый крик портье:
- Охрана! Задержите его!
Кто-то, одетый в униформу с рекламой отеля, сунулся к Кириллу на ступеньках лестницы, но тот встретил незнакомца прямым в челюсть и не оглядываясь бросился бежать по улице.
Сзади послышались свистки, затопали ноги. Шуму становилось все больше. А скоро к свисткам и топоту прибавятся полицейские сирены.
Кирилл пересек улицу и продолжал бежать без оглядки, добрался до ближайшего перекрестка - там, где патрульные "арестовали" Ксанку, - свернул за угол, на мгновение замер, соображая, как оторваться от преследователей.
Налетевший порыв ветра взлохматил ему волосы. Застонали амортизаторы - водитель приземлившегося рядом джампера устроил трудное испытание своей машине, посадив ее в максимально допустимом режиме. Амортизаторы, к счастью, выдержали. Пассажирский джампер не был украшен символом полиции, и Кирилл радостно бросился к нему. И тут же снова замер, потому что из правой передней дверцы выбрался на тротуар здоровенный безмундирник, лысая башня которого походила скорее на огромную коленку. Кирилл сразу узнал его - это был одетый в штатское капрал Димитриадий Гмыря с БББ наизготовку.
Правая рука Кирилла сама потянулась за оружием.
- Не советую суетиться, курсант! - Дог дернул трибэшником. - Быстро в машину, матерь твою за локоток,!
Топот за углом нарастал. Бежало как минимум трое. Выхода не было.
И Кирилл нырнул в открывшуюся заднюю дверь.

47

Едва Дог плюхнулся в соседнее кресло и захлопнул дверцу, джампер стремительно прыгнул в синее небо, так, что Кирилла прижало к спинке сиденья, а в глазах потемнело. Мда-а, водила у капрала был просто шальной. Зато вбежавшие в переулок гостиничные охранники, даже если и поняли, куда делся беглец, наверняка не успели заметить номер машины. А скорее всего и вообще джампер не видели и просто рыщут сейчас по подъездам, надеясь на счастливую случайность.
Приземлились беглецы уже в нормальном режиме. Вокруг стояли совершенно незнакомые здания. Во всяком случае Кирилл этого района не знал. Несколько кварталов прокатили по улице, как будто разыскивая нужный дом, а потом снова прыгнули. Дог все время держал Кирилла под прицелом, и намерения его были совершенно недвусмысленнеые - только дернись, и тут же получишь энергоимпульс в бок!
Кирилл и не дергался.
Впрочем, в бок бы ему капрал стрелять не стал. Какой смысл?… Пока Договы деньги на счету Кирилла, курсантская жизнь вне опасности. Но луч в предплечье ничем не лучше луча в бок. Тоже не слишком попрыгаешь - с такой-то раной…
Левое переднее кресло занимал тип в штатском, голова которого скрывалась в непрозрачном водительском шлеме, так что рассмотреть водилу не было никакой возможности.
Впрочем, Кирилл и не пытался. Глядя на угольно-черную поверхность шлема, он старался побыстрее придти в себя. А когда дыхание успокоилось, сказал:
- Между прочим, похищение человека - уголовно наказуемое преступление.
Голос его принадлежал уже спокойному, уверенному в своих силах человеку.
Дог саркастически ухмыльнулся:
- Похищение - да. Но мы никого не похитили, мы просто задержали преступника. Хакерство, несоблюдение тайны личности, незаконное перечисление денежной суммы с чужого счета… Да и гостиничные охранники за тобой гнались, наверное, не для того, чтобы вручить памятный приз десятитысячному постояльцу. Так что мы попросту помогаем закону. Не так ли, бывший курсант?
Кирилл снова посмотрел на черный шлем:
- Подозреваю, что ваш водитель думает иначе.
Гмыря снова усмехнулся:
- Моему водителю думать не положено. Его дело - выполнять приказы! - Дог переложил бластер в левую руку, воткнул Кириллу в бок, правую стремительным движением сунул парню за пазуху и нащупал кобуру. - Ага! - удовлетворенно сказал он и выудил из кобуры "подсолнечник".
Кирилл дернулся было, но бластер Дога сильнее уперся в ребра, пришлось угомониться.
- Ага! - повторил Дог, бросив короткий взгляд на оружие. - Армейский "солнечный луч" или "подсолнечник"! Очень интересно, тут есть над чем подумать. Не правда ли, бывший курсант? - Он выделил слово "бывший" многозначительной интонацией.
Между тем джампер стремительно пошел вниз; рядом промелькнула стена какого-то высокого строения без окон (Кириллу показалось, что он уже видел это здание; вот только где?); вновь визгливо заскрипели амортизаторы.

Предыдущая страница 17 Следующая страница


Питомец "Ледового рая" 18

Дог задом выбрался из машины, по-прежнему держа Кирилла под прицелом.
- Выходи, бывший курсант!
Кирилл последовал за ним.
Джампер приземлился возле закрытой двери из темно-синего металлопластика. Над дверью висела триконка - два наложенных друг на друга ромба.
Кирилл оглянулся. Здания на противоположной стороне улицы были видны, словно сквозь дымку. Все ясно - силовой барьер. Типа Периметра, который обозначает границы "Ледового рая", просто оптическое экранирование неполное. Значит, приземлились на территории серьезного учреждения.
- Лицом к стене! - скомандовал Гмыря.
Кирилл повиновался. Краем глаза он видел, как капрал достал из кармана ключ и приложил к пятачку замка.
Налетевший вихрь подсказал Кириллу, что джампера рядом уже нет и захватить транспортное средство не удастся. Впрочем, Кирилл понимал, что этот план был обречен на неудачу изначально - не тот парень капрал Гмыря, чтобы позволить курсанту сей доблестный поступок.
Кириллу вдруг пришло в голову, что водителем джампера вполне могла быть Сандра-Громильша. Голоса-то он так и не услышал…
Между тем капрал открыл дверь:
- Вперед! Внутрь! И никаких резких движений! Там лестница.
Кирилл снова повиновался. Шансов на освобождение практически не осталось, но в случае активного сопротивления их не было вообще. Боец Галактического Корпуса должен быть терпелив и хладнокровен. Однако если не сделать попытку освободиться сейчас, пока они находятся снаружи и один на один, то когда еще?
- Дам по затылку! - пообещал Гмыря, заметивший, как у пленника напряглись ноги. - И затащу волоком! Веришь?
Еще бы не верить! Такого бугая если с первого удара не уложишь, потом уже не осилить!
- Похоже, не дошло, - сказал Гмыря. - Придется продемонстрировать.
Кирилл тут же расслабил мышцы.
Ладно, потерпим. Еще будет подходящий момент, никуда не денется.
- Не надо. Верю.
- Тогда заходи!
Кирилл отлепился от стены и вошел в здание.
Внутри обнаружился длинный, слабо освещенный коридор с чередой дверей по обе стороны. Лестница была в пять ступенек.
Спустились.
- Шагай прямо!
Двинулись - Кирилл впереди, Дог на два шага позади. Потолок начал разгораться - освещение работало в дежурном режиме. А потом по коридору разнеслись первые такты "Прощания славянки".
- Разрешаю, - сказал Дог.
Рядом вспыхнул видеопласт.
- Какие новости, капрал? - Возникшая в пласте Персефона Калинкина тряхнула рыжей гривой. - Кто это с вами?
- Я привез Кентаринова.
Кирилл обернулся. Дог настолько стерег каждое его движение, что даже не смотрел на собеседницу.
- Вы мне не говорили, что отправляетесь за ним.
- Не говорил, - согласился Дог. - А должен был?
- Да нет, не должны. Вы взяли его в отеле?
- Рядом.
- Он был один, капрал?
- Да.
- Вы интересуетесь Макарием Никипеловым? - подал голос Кирилл. - Боюсь, сударыня, его труп сейчас осматривают медики.
- Вы его убили?
- Да. Потому что он убил гостиничного охранника. А потом убил бы меня.
- Он вовсе не собирался убивать вас. Он… - Она не договорила. Подумала пару секунд. И обратилась к Догу: - Нам надо поговорить, капрал.
- Я сейчас же поднимусь к вам, - сказал тот. - Вот только пристрою этого шустрого парня.
Видеопласт исчез.
- Вот она какая, Дельфина Громаденкова! - не удержался Кирилл.
- Матерь твою за локоток! - сказал Гмыря. - Ты очень много знаешь, парень. Много знаний, много бед. А есть знания и вовсе опасные для жизни. - И скомандовал: - Вперед!
Двинулись дальше. Но шли недолго.
- Стой! - скомандовал Гмыря. - Лицом к стене.
Кирилл повиновался.
- Сними с руки персонкодер. Положи на пол.
Кирилл повиновался.
Дог шагнул бочком к ближайшей двери, распахнул ее.
- Заходи! Без резких движений!
"Во второй раз я в тюрьме за последние дни", - подумал Кирилл. И прошел в открытую дверь.
Нет, конечно, это была вовсе не тюрьма. Комната без окон, полностью лишенная мебели, отсутствует положенное в таких случаях санитарное оборудование в виде унитаза и умывальника. За неимением лучшего капрал использовал в качестве тюремной камеры обычное пустующее помещение.
- Счастливого новоселья!
Вот сучина!… Еще издевается…
Дверь закрылась.
И Кирилл впервые в жизни ощутил, что ему уже никто никогда не поможет.

48

Кирилл сидел на полу, привалившись спиной к стене, и думал. И чем больше он думал, тем более безысходной казалась ему ситуация. Самый настоящий голимый целлофан! Дог прекрасно знает, что бывшие курсанты не носят армейские "подсолнечники" под мышкой. А дальше сложить два и два - много ума не надо. Даже капрал справится. Да тут еще он, Кирилл, брякнул про Дельфину. Правильно учат старшие товарищи - боец Галактического Корпуса должен быть терпелив и хладнокровен. И не должен использовать язык, как говорит Спиря, в качестве молотилки…
Мда-а-а, от Маркела Тихорьянова теперь помощи не получишь. Попробуй отыскать человека в таком городе, как Гагарин, когда его прячут…
Дог наверняка вытащит из персонкодера энергоприемник, и тогда Кирилл полностью исчезнет из этого мира. И даже если эсбэшники обратятся в компанию, предоставляющую услуги связи, с обоснованной просьбой активировать персонкодер в режиме маяка (а такое законом предусмотрено, если ищут пропавшего человека; тут уж не до тайны личности!), получат они кол в дюзу. Персонкодер без энергоприемника - это просто железяка на ремешке.
Значит надеяться можно только на себя. А здесь возможности невелики, рви сопло не рви. Разумеется, Дог захочет вернуть свои деньги. Может ли он сделать это без Кирилла? Может, если найдет хакера покруче Кента. Справится он с этой задачей сам? Вряд ли. Уровень контактов лагерных офицеров - это оптовые сбытовики "шайб", которые покупают курсанты типа Кирилла. То есть типа того Кирилла, которым он был, пока не попробовал Сандру. Нет, хорошего хакера, если ты офицер ГК, быстро не найдешь. Конечно, хакеры есть и в самом ГК, но только в службе безопасности, а эсбэшников Гмыря должен бояться, как огня. Есть правда, и другая сторона в этом деле… Если под личиной Персефоны Калинкиной прячется Дельфина Громаденкова… В принципе совсем не сложно вместо собственного изображения отправлять адресату изображение виртуала, с такой работой справится любой хакер средней руки. Даже движение губ и мимику можно согласовать с акустическим сигналом. И пристреленный волосатик Макарий Никипелов вполне способен был на такие достижения. Могут у Дельфины быть несколько хакеров в подчинении? В принципе могут, но на деле - вряд ли. Если она стремится не привлекать к себе внимание, не станет она связываться с несколькими хакерами - так можно легко засветиться перед эсбэшниками. А единственный ее хакер погиб. Так что денежки свои Димитриадий Олегович за час-два на свой счет не вернет. А значит, как говорит Спиря, к добру ли к худу, жизнь курсанта Кентаринова Догу пока дорога, и ржавые пистоны придут с этой стороны не сразу. Вот со стороны Дельфины Громаденковой они могут явиться очень быстро, но если Гмыря не дурак, то прекрасно это понимает и не отдаст ей единственного человека, который может вернуть ему деньги. Вот на этой почве надо с Догом и торговаться. Вы нам свободу, а мы вам кредики… Клюнет? Еще как клюнет! Если башню с курса не свернуло.
Затекла поясница.
Кирилл встал, прошелся по комнате из угла в угол.
Интересно, сколько уже он тут сидит? Персонкодер - это не только связь с миром, это еще и часы. Говорят, некоторые люди чувствуют время - кто с точностью до минуты, кто с точностью до получаса. Даже в закрытом помещении. Имелось бы тут окно, можно было бы по движению дневных светил понять, сколько воды утекло… Во всяком случае, жрать уже хочется вовсю…
Кирилл снова сел на пол. А потом и вовсе лег, подложив руки под голову. Не очень удобно, но ничего не поделаешь. Спиря говорил, что в былые времена у армейских существовала поговорка "Солдат спит, служба идет". Правильная поговорка. И про узников - в самый раз. Коли жрать не дают, самое время выспаться. Кто знает, что впереди, удастся ли еще поспать…
У него возникло острое ощущение, что все это уже было. И ситуация, и мысли…
Разобраться в ощущениях ему не дали. Щелкнул замок, распахнулась дверь. Однако Дог ввалился в помещение только после того, как увидел Кирилла лежащим на полу. Похоже, капрал опасался, что узник спрячется за дверь и даст входящему по башне. Как человек сам готов поступить, так и о других думает…
В правой руке Гмыря держал складной стул, а в левой - пакет, от которого исходил восхитительный запах ветчины.
Кирилл поднялся с пола, поймал брошенный Догом пакет, раскрыл. Так и есть, бутерброды: белый хлеб с ветчиной.
- Трескай, курсант! - Дог разложил стул, поставил возле двери и сел. Достал из кармана оружие.
На сей раз у него был армейский нейропарализатор малой мощности. Это вам не полицейский нейтрализатор! Слона не уложишь, но человеку хватит за глаза, чтобы пару часов проваляться обездвиженным. Оружие тюремщиков, а не солдат… В бою войска используют поглотители, нейтрализующие действие парализаторов. Узники же против такого оружия беззащитны. Говорят, когда это оружие проходило испытания, некоторые охранники в женских тюрьмах начали его применять следующим образом: парализуют метелку и натягивают ее, пока кол не посинеет. Непонятно, что за радость - стыковаться с парализованной бабой, немужицкое какое-то удовольствие…
- Ты трескай, - продолжал Гмыря, - а я пока тебе объясню, во что ты вляпался. Или как там у вас, курсантов, говорят? Какие ржавые пистоны тебе на башню просыпались, так?
Кирилл только кивнул, с наслаждением вгрызаясь в бутерброд.
- А вляпался ты крепко, парень. - Дог положил ногу на ногу и, поигрывая парализатором, объяснил: - Тут одно из двух. Либо ты связался с бандитами, либо тебя завербовала служба безопасности. Больше никак объяснить я твой "подсолнечник" под мышкой не могу. И если бы меня не поперли из лагеря, я бы посчитал, что ты связался с бандитами. Однако поскольку я был обвинен в твоем незаконном увольнении, то я больше склонен поверить во второе. Тем более что, как мне стало известно, ты знаешь о моих контактах с Институтом вторичных моделей.
Кирилл жевал молча - в его репликах Дог пока не нуждался.
- Так что самое лучшее объяснение, на мой взгляд, - тебя завербовали эсбэшники. Завербовали и подбросили мне в качестве червячка - вдруг я клюну! Я и клюнул, да только червячок сам сорвался с крючка и остался со мной один на один.
Кирилл подумал, что Гмыря сидит на стуле так, что если слегка поменять положение своего тела, то вполне можно поймать его за ногу и крутануть винтом, тогда Дог впечатается рылом в пол и выронит парализатор. А впечатается этот громила, при его весе, так, что мало не покажется. И пока он будет приходить в себя, можно будет завладеть парализатором, надолго успокоить капрала и выскочить в коридор. Там наверняка кто-нибудь стоит наготове, но если повезет, можно успокоить и того стояльщика и рвануть по коридору, к двери, и если та открывается изнутри без ключа, то… Черт знает, если это не военный объект, то шанс удрать имеется. Сейчас только бутерброд дожую, и начнем.
- Это Тихорьянов тебя мне подсунул, матерь твою за локоток! Можешь не отвечать, я и так догадываюсь. Только профукали они и тебя, и меня, и теперь мы тут, в этом подвальчике, где тебя никогда не найдет никакая служба безопасности, и я теперь могу делать с тобой, что захочу.
- Нет, - сказал, прожевывая, Кирилл. - Пока ваши деньги на моем счету, я в безопасности.
- Догадливый паренек, - делано восхитился Гмыря. - Но ты ведь догадываешься и о том, что существуют различные возможности заставить человека сделать необходимое другому человеку.
- Догадываюсь, - сказал Кирилл, лениво отбрасывая смятый пакет в угол и перенося тяжесть тела на левую руку, а правую ногу подтягивая так, чтобы она сработала, как пружина.
"Только не меняй позу, - мысленно взмолился он. - Пока ноги у тебя хоть чуть-чуть затекли, у меня больше шансов".
- Вот и хорошо, что догадываешься. - Дог не только не поменял позу, он принялся раскачивать ногой, облегчая Кириллу задачу.
Вот придурок без башни!…
Кирилл выбросил вперед правую руку, оттолкнулся ногой-пружиной и кинул тело вперед. Оставалось схватить Дога за пятку, подключить левую руку и опрокинуть эту тушу мордой в пол.
Он понял, что купился на провокацию, слишком поздно. Стул отлетел в сторону, Дог взметнулся вверх, будто его тоже подбросило пружиной, и теперь было самое время получить тяжелым армейским ботинком в челюсть, и избежать этого было невозможно, но Дог не стал наносить удар, он стоял на ногах, пританцовывая, и ждал чего-то, а Кирилл терялся в догадках, не понимая его пассивности, и понял лишь тогда, когда наконец выпрямился. Ему оставалось сделать одно движение, чтобы уйти в сторону, но тут Дог выбросил ногу вперед, и у Кирилла не было никакой возможности ее заблокировать, и тут Кирилл запоздало понял, почему капрал не ударил его в челюсть, потому что через мгновение тяжелый армейский ботинок со всей силы въехал ему в пах.
Внизу живота будто граната взорвалась, боль была такой, что перехватило дыхание, и даже завопить не удалось. Кирилл скрючился, приседая на корточки и зажимая руками то, что сейчас горело огнем, и повалился на бок, ибо ни стоять, ни сидеть, ни лежать он сейчас не мог - мог только БЫТЬ СКРЮЧЕННЫМ и обреченно ожидать повторного удара, и у него не было возможности прикрыть голову, потому что не было в мире такой силы, которая могла бы оторвать сейчас его руки от промежности.
Однако Гмыря бить его больше не стал. Когда Кирилл сумел наконец выдохнуть и вдохнуть, в голове у него колокола били от нехватки кислорода. Капрал поставил стул на прежнее место, сел и с безразличием смотрел на страдания курсанта.
Впрочем, нет, не с безразличием, ибо когда Кирилл сумел сделать второй выдох и вдох, Дог сказал:
- Это тебе, сучонок, за то, что ты трахаешь чужих баб!
Ответа он не ждал, да его и быть не могло - Кирилл едва-едва сумел разогнуть скрюченное тело, подползти к стене и привалиться к ней боком. В паху по-прежнему горело, и это был незатухающий пожар. И только теперь ему стало понятно, что пожар этот всегда, везде и всеми назывался болью. Кроме тех, кто эту боль испытывал…
- Полагаю, тебе сейчас бабу покажи, ты заплачешь. - В голосе капрала звучало злорадство. - Полагаю, в ближайшие несколько дней тебе будет не до баб. Да и потом, когда ты снова полезешь на них, ты всякий раз будешь вспоминать капрала Гмырю. И радоваться, что он не сделал тебя полным импотентом.
Пожар, наконец, начал стихать. В голову снова вернулись мысли.
Первая состояла всего из четырех слов: "Я убью тебя, мразь".
Кирилл повторил ее мысленно, потом прошептал.
- Что ты там бормочешь, матерь твою за локоток!
- Ничего! - простонал Кирилл.
- Вот и хорошо, - сказал Гмыря. И вдруг заорал: - Каблукова!
Распахнулась дверь, в помещение вошла Сандра. На ней была не иссиня-черная форма курсанта Галактического Корпуса, а цвета хаки армейский комбинезон. Когда она увидела Кирилла, глаза ее наполнились ужасом.
- Получай обрезка, - сказал Дог. - Вот он, твой любовничек. Теперь я смогу оставить вас наедине, не опасаясь, что ты доведешь его до состояния, когда он, потеряв голову, бросится на сексуальные подвиги. Хотя ты и способна завести любого, с этим парнем в ближайшие дни у тебя ничего не получится. Во всяком случае до дня нашего отлета он безопасен. - Гмыря встал и сложил стул.
Сандра продолжала с ужасом смотреть на Кирилла.
- Встать сможешь? - спокойно спросил Гмыря.
- Попытаюсь, - простонал Кирилл.
Он осторожно, по стеночке, начал подниматься на ноги.
Сандра бросилась помогать, и едва ее руки коснулись его локтя, как в паху снова начал разгораться пожар.
- Не надо! - взвыл Кирилл, умирая от унижения.
Сандра отшатнулась.
- Не… надо… - прошептал Кирилл. - Я… сам…

49

Его вывели из "камеры", провели еще дальше по коридору и посадили в лифт. Большую часть пути, он прошел самостоятельно, лишь дважды его кидало на стену. Сандра тут же хватала его за плечо, и он с ужасом ждал пожара внизу живота. Однако действовала Сандра грубо, как жена, прожившая полжизни с пьяницей-мужем, от которого ее уже воротит и прикосновение к которому не вызывает ничего, кроме омерзения и гадливости, и эта грубость действовала на пожар, будто огнетушитель. Дог презрительно смотрел на своего бывшего подчиненного, и Кирилл снова и снова мучился от унижения. Никогда еще его не выставляли в таком виде перед метелкой.
Эти гады, капралы, надо отдать им должное, умеют мстить. Нам, щенкам, еще учиться и учиться…
Лифт поднял их на нужный этаж отнюдь не мгновенно, из чего Кирилл сделал вывод, что находится в высотном здании. Впрочем, джампер приземлялся как раз возле такого. Удивительно, эта посадка уже забылась, как будто происходила много месяцев назад…
Вышли из лифта, двинулись по коридору, потом по другому, третьему. Гмыря шел первым, Кирилл следом, а Сандра с трибэшником в руках замыкала процессию.
Странное учреждение располагалось в этом здании - в коридорах они не встретили ни одного человека. Впрочем, вполне возможно, что коридоры, по которым шагала троица, попросту очищались от служащих. Известное дело, иногда для собственной безопасности лучше не видеть кого-либо или что-либо…
По-видимому, обитателям этого небоскреба не видеть Кирилла было безопаснее.
Коридоры были без окон, и надежда узнать городской район по окружающему здание пейзажу оказалась несбыточной. Правда, рано или поздно коридоры должны закончиться кабинетом, а кабинетов без окон, как правило, не бывает. Эта мысль грела Кириллу душу так, словно увидеть соседние здания стало главным делом его жизни.
И, когда пленника, наконец, ввели в какую-то дверь, он первым делом посмотрел по сторонам.
Окна тут были. Целых два. Но они оказались наглухо занавешенными белыми непрозрачными шторами.
Кирилл с трудом сдержал вздох разочарования и только теперь обратил внимание на хозяина кабинета. Вернее, на хозяйку, ибо за столом у дальней стены сидела рыжеволосая красавица Персефона Калинкина. С ближней стороны стола стоял стул - по-видимому, для посетителей, - и это был предмет, после окон наиболее необходимый Кириллу. Он немедленно двинулся к стулу, но его притормозили.
- Стоять! - Капрал цепко ухватил пленника за плечо.
Кирилл наконец сумел вместить в сознание все убранство кабинета. Стульев тут было много, и почему он увидел только этот, ближний к столу, было непонятно.
Гмыря как-то заявил курсантам и курсанткам, что для них нижняя голова важнее верхней. В чем-то он был прав. По крайней мере, сейчас Кирилл убедился, что физические проблемы нижней головы вызывают проблемы и в верхней.
Между тем хозяйка кабинета встала.
- Вы свободны, капрал, - сказала она. - И вы, моя милая.
- Но… - прорычал Дог. - Он опасен.
Персефона вышла из-за стола.
- Такой милый мальчик вряд ли причинит мне какой-либо вред. - Артистка подошла к Кириллу и потрепала его по щеке.
Кирилл отшатнулся и застонал.
- Что такое? - удивилась Персефона. И тут же поняла: - Вы мучили его, капрал?
- Мне пришлось.
- Тогда он тем более не опасен. Вы свободны. - Взгляд, который она вперила в Дога, был холоден, как лед.
"Стылый…" - вспомнил Кирилл слово, которое произнес портье из "Сидонии".
- Вы рискуете, сударыня, - сказал Гмыря.
- Нет, это вы рискуете, капрал, - не согласилась рыжая.
Было слышно, как у Гмыри скрипят зубы. Наконец, он и Сандра убрались прочь.
Персефона обошла Кирилла кругом, как будто приценивалась. Голубые глаза смотрели внимательно.
- Ну-с, молодой человек, что же мне с вами делать? - спросила она все с той же холодной улыбкой.
- А что вы можете? - В ответ Кирилл попытался улыбнуться с сарказмом, но понял, что из-за ноющей боли в паху улыбка получилась не саркастическая, а жалостливо-кривая.
- Могу я много. Уничтожить вас, к примеру. Или сохранить вам жизнь. Чего бы вам больше хотелось?
- Если бы я сказал, что хочу смерти, вы бы мне все равно не поверили.
Актриса снова обошла его кругом. Будто обнюхивала. Так, вроде бы, суки обнюхивают кобелей. Или у собак кобели обнюхивают сук?… У людей-то по всякому бывает. Кому больше невтерпеж…
- Да уж, не поверю. - Персефона вернулась за стол. - Но для того, чтобы жить, нужно прилагать определенные усилия. Ничего не нужно только хладным трупам.
Кирилл мысленно поежился. И с большим трудом удержался, чтобы не поежиться реально. Попробуйте-ка держать хвост пистолетом, когда вам откровенно намекают на кладбищенский вариант. Да еще эта ноющая боль…
- Можно, я сяду?
Персефона кивнула:
- Можно, если вы ответите на пару вопросов.
- А если не отвечу?
- Если не ответите… - Она вновь поднялась со стула, приблизилась и обошла Кирилла кругом.
И к нему явилась вдруг совершенно идиотская мысль.
"Черт! - подумал он. - Как будто колдует… Пытается мне язык развязать, что ли?… Мусор летучий!"

Предыдущая страница 18 Следующая страница


19 Николай Романов

Но нет, похоже, хозяйка кабинета просто пыталась убедиться, что ему и в самом деле больно, что он не прикидывается.
- Ладно уж, садитесь, - наконец сказала она.
Голос сочился равнодушием.
Наверное, оно было деланным, но таких нюансов женского поведения Кирилл сейчас не различал. Да они его и не волновали. Он медленно подошел к стулу для посетителей, осторожно сел, осторожно откинулся на спинку, осторожно поерзал, отыскивая позу, в которой боль была наименьшей. И вздохнул с облегчением.
- Вы странная… - он хотел сказать "баба", но язык почему-то произнес совсем другое слово: - …дама.
- Я же Персефона Калинкина. Актрисам свойственно быть странными.
Эта фраза почему-то разозлила Кента.
- Вы такая же актриса, как я церковный проповедник. Вас зовут Дельфина Громаденкова, и вы работаете в Институте вторичных моделей.
Дама вновь вернулась за стол.
- Оказывается, вы много знаете. Еще что-нибудь расскажете?
- Нет, не расскажу. - Кирилл изо всех сил старался, чтобы его голос звучал нагло. - А вот спросить - спрошу!
- Ну-ка, ну-ка… - На ее лице вновь появилась улыбка, но на этот раз вовсе не стылая.
Кирилл башню бы дал на снос, что улыбка эта стала добродушной. Почти материнской. Похоже, ему ничего не грозило.
- Скажите, Дельфина… Что вас связывает с капралом Гмырей? Что за секреты можно купить у лагерного офицера столь невысокого ранга?
Хозяйка кабинета продолжала улыбаться, и улыбка ее становилась все благодушнее. Кирилл разглядывал красивое лицо, пытаясь поймать за улыбкой напряжение, сведенную скулу, какую-нибудь бьющуюся жилочку у виска. Но ничего такого не было.
- Люблю юных нахалов, - сказала рыжая не без удовольствия в голосе. - У лагерного офицера тоже кое-что можно купить. К примеру, учебные планы, по которым легко оценить уровень подготовки курсантов и даже возможные пункты их командирования. А если купить план распределения выпускников, то эти пункты будешь знать абсолютно точно.
Эх, доставить бы ее к эсбэшникам, привезти туда же Дога, да и устроить им очную ставку. Это была бы хорошая работа…
Но не светят тут ни доставка, ни очная ставка.
Кирилл помотал головой.
Какого черта он наболтал лишнего! Какого черта опять превратил язык в молотилку! Ведь сами себя на кладбище везем! Своими руками могилу роем! Кто выпустит на свободу врага с такими знаниями? Только последний придурок… И только последний придурок не следит за своими словами.
Черт, может, ему вкололи сыворотку правды? Может, он находится под гипнозом? Вроде бы нет… Да и как проверишь?
Впрочем, семь бед - один ответ, как говорит Спиря.
- А зачем вы приказали Догу… капралу Гмыре похитить меня?
- Я ему не приказывала. Я ему вообще не приказываю. Но теперь я рада, что он доставил вас сюда. Мне стоило… - Дельфина на мгновение замялась, - познакомиться с вами.
И пока Кирилл удивлялся этому новому повороту в сюжете детективного романа, главным героем которого был он, Дельфина достала из ящика стола персонкодер, поднесла к губам.
Возле стола вспыхнул видеопласт с изображением Дога.
- Зайдите, капрал. И девушка - тоже.
Через мгновение Дог и Сандра были в кабинете. Когда капрал увидел Кирилла сидящим, физиономия его скривилась.
Рыжая не обратила на эту кривизну ни малейшего внимания.
- Вот что я решила, капрал, - сказала она. - Этот парень должен жить.
- Как это? - опешил Гмыря. - Он же нас продаст. К тому же он украл у меня деньги.
Неожиданное решение рыжей, похоже, напрочь лишило капрала логики.
- Деньги я вам немедленно перечислю, если за этим дело стало. - Дельфина холодно улыбнулась. - Что же касается продажи, то ничего особенного он не знает. Я допросила его. Все, что ему известно, - мелочи.
"Черт возьми! - подумал Кирилл, ничего не понимая. - Если уж речь идет о продаже, то скорее Дельфина сейчас продает Гмырю. И не кому-нибудь, а мне. Зачем это ей надо? И что вообще все это значит?"
Красавица вышла из-за стола, подошла к Догу:
- Повторяю, этот парень должен жить. Я плачу вам деньги, ваше дело - выполнять работу. Вам он не опасен. А вот если вы его убьете, на нас точно спустят всю службу безопасности. Ясно?
Гмыря раздумывал, покусывая нижнюю губу.
- Ясно, - сказал он. - Когда деньги будут на счету?
- Еще до наступления вечера. Вам прекрасно известно, деньги для меня значения не имеют. Имеет значение только то, что нужно сделать.
- Да уж, - сказал Гмыря. - Оплату вы не задержали.
Дельфина подошла к Сандре, глянула в упор голубыми глазками.
- Вас это тоже касается, моя милая. Этот парень должен остаться в живых. Ясно?
- Так точно! - отозвалась Сандра.
- Все! Можете быть свободны. Когда потребуетесь, я вас отыщу.
Гмыря подошел к пленному, цапнул его за плечо своими клещами:
- Подъем!
Кирилл встал. В промежность тут же вернулась боль.
- На выход, курсант!
Кирилл поплелся к дверям. Там он не выдержал и оглянулся.
Дельфина опять сидела за столом. Перед нею уже висела триконка дисплея, и, похоже, красавице было абсолютно наплевать на недавнего гостя, поскольку она даже не смотрела в его сторону.
"Может, я все неправильно понял? - подумал Кирилл. - Может, они на своем языке говорят? Может, у них нет означает да?"
Гмыря снова цапнул его за плечо, и через мгновение Кирилл оказался в коридоре.
"А ведь это был не кабинет, - подумал он. - Кабинетов без приемных не бывает. Даже у военачальников надо сначала пообщаться с адъютантом. А до безмундирника, если он шишка, вообще только через трех секретарей доберешься".
Он повернулся к Сандре.
Та смотрела на него пустым взглядом.
"Да она грохнет меня без малейших сомнений, - подумал Кирилл. - Как только отменят приказ этой рыжей красавицы".
- Вперед! - скомандовал Гмыря.
И Кирилл поплелся по коридору навстречу неведомому.

50

К счастью, пока происходило уже ведомое.
Дорога повторилась - правда, в обратном направлении. Коридоры, лифт, подвал… Кирилла привели в то же помещение, где он сидел. Сандру с трибэшником капрал оставил за дверью. Окнами помещение за время Кириллова отсутствия не обзавелось.
- Который хоть час? - спросил он Дога.
- Счастливые часов не наблюдают, - ответил капрал. - Ты ведь у нас счастливчик. Уцелел там, где девяносто девять из ста копыта бы отбросили. Чем это ты расположил к себе бабенку? Не прибором же разбитым? - Он громко, в голос, заржал.
Кирилл скрипнул зубами:
- Я так и буду сидеть здесь?
- Я бы тебя с удовольствием здесь хоть всю жизнь продержал, но… - Гмыря не договорил. - Посиди еще немного.
Он вышел, и Кирилл снова остался один на один с собственными мыслями.
Осторожно сел на пол, прислонился к стене. Как и в кабинете у Дельфины, нашел наиболее безболезненную позу.
Честно говоря, он по-прежнему ничего не понимал. Дог был прав: после того, как Кирилл попал в лапы противников, единственным возможным путем для него являлся путь в могилу. Тем не менее Дельфина почему-то велела его оставить в живых. Ну и почему же? Из соображений сопливого гуманизма? Сомнительное объяснение. Люди, занимающиеся шпионажем в логове противника, гуманистами не бывают. По определению. Люди… Люди ли?
А кто же еще? Монстр, надевший шкуру убитого капрала Гмыри? Монстриха, нацепившая великолепную телесную оболочку Фоны Калинкиной?…
Мусор летучий!
Так бывает только в видеоклипах.
Есть еще одно объяснение. Нам противодействуют люди, а вот платят им нелюди. Но тогда получается, что эти нелюди должны быть среди нас, межзвездные счета пока еще банками не оплачиваются…
Мусор летучий!
Гмыря - типичный капрал Галактического Корпуса, так ни один монстр не притворится, чью оболочку на него не надень. С Персефоной-Дельфиной я бы таких однозначных выводов не делал, поскольку видел ее всего дважды, но Дога-то я знаю, как собственную лапу. Разве что дерьма в нем побольше, чем у других офицеров, но для этого вовсе не надо родиться монстром. Всякий офицер учебного лагеря рано или поздно становится дерьмом, потому что ему дана бесконечная власть над людьми, да еще над такими людьми, которые не могут отстоять собственные права. Так по крайней мере, утверждает Ксанка…
А я как думаю?
Да так же! Еще недавно я с Ксанкой не соглашался, говорил, что она преувеличивает, что ей так кажется, потому что она баба, а бабы для того и рождены, чтобы их стыковали, вот только насилие некоторым из них, таким как Ксанка, не нравится. Однако теперь, после того как Дог выпер меня из лагеря только за то, что я сочинял на него вирши… после того как Маркел Тихорьянов воспользовался случаем, чтобы превратить меня в насадку на крючок… Да, теперь я, пожалуй, соглашусь с Ксанкой. Вся разница в том, что капеллан вроде бы действует в интересах общества, а Дог - в собственных… Поэтому капеллана я вроде бы могу простить, а Дога - да еще после того, что он со мной сделал сегодня, - никогда… И потому упаси Единый капрала Гмырю оказаться со мной на одном поле боя, потому что помрет Догушка от выстрела в спину. Даже если не решусь стрелять я, другие найдутся. Та же Ксанка…
Ладно, зачем же я все-таки нужен Дельфине-Персефоне живым?
Ведь она понимает, что я для нее опасен. Значит, не опасен. А не опасен я могу быть только в одном случае - если она собирается уносить ноги! Но не возьмет же она с собой Дога! На кой черт ей нужен капрал из учебного лагеря? Неужели она рассчитывает, что я сдам Дога эсбэшникам? Может, он ее шантажирует? Или просто не нужен больше? Вообще говоря, если самой Дельфины не будет, то обвинить Дога в чем-либо будет попросту невозможно. Мои показания - это слова против его слов. Были бы у эсбэшников доказательства, они бы Гмырю давно взяли. И не забрасывали бы удочку в мутную воду, под видом наживки используя неподготовленного придурка! В расчете на авось…
Дверь открылась. Вошел Гмыря.
- Подъем, курсант! На выход!
Кирилл, кряхтя, встал. Дог с прежним удовольствием наблюдал за его мучениями.
Вышли в коридор, проковыляли к знакомой двери, поднялись по лесенке в пять ступенек…
Гмыря щелкнул замком:
- Шагай наружу! И без шуток!
Он преувеличивал - единственной шуткой, которую в таком состоянии мог себе позволить Кирилл, это позариться на первую попавшуюся метлу. И шутка эта была бы из области черного юмора…
За дверью стоял знакомый джампер. А в джампере сидел знакомый водила в черном шлеме.
- Привет! - сказал Кирилл, забираясь внутрь.
Водила не ответил. Возможно, - если это была Сандра, - Дог запретил ей разговаривать, рассчитывая, что Кирилл примет ее за еще одного капралова подручного. Плечи вкупе с шлемом могли принадлежать и мужчине, а все остальное скрывали боковые стенки ложемента.
Как только пассажиры расположились в задних креслах, джампер стартовал в небо. Мимо пронеслась высоченная стена без окон, и Кирилл вдруг понял, что это за здание. Он видел его, когда стоял утром возле больницы номер пять. Видимо, это и был Институт вторичных моделей.
- Заэкранировать стекла! - скомандовал вдруг Гмыря.
Пилот ничего не ответил. Стекла начали темнеть, пока не сделались черными. Тут же загорелось внутреннее освещение.
Похитители не хотели, чтобы похищенный знал, куда они направляются.
Впрочем, летели недолго. Так, по крайней мере, показалось Кириллу.
Вскоре джампер явно пошел вниз.
Что ж, сейчас похищенный все равно увидит, куда его привезли, даже если не узнает этого места. Не могут же они приземлиться прямо в помещение, в котором намерены содержать пленника. Так что потом он сможет узнать тот кусок улицы или двор, в котором они окажутся. Как узнал здание ИВМ.
Наконец скрипнули амортизаторы. Рядом шевельнулся Гмыря. Кирилл почувствовал укол в шею и провалился в никуда.

51

Очнувшись, он обнаружил себя лежащим на койке. Осмотрелся.
Его устроили в небольшой комнатке. Единственное окно находилось достаточно высоко, и в него было видно ночное небо, а на его фоне рекламная триконка - светящаяся голубым неизвестная фигурка. Ф-мебели в комнатке не было, а из обычной, кроме койки, имелись лишь стул да табуретка. На табуретке стоял поднос со стаканом сока и тарелкой, на которой устроился одинокий бутерброд с твердокопченой колбасой.
Кирилл попытался встать и обнаружил, что руки-ноги свободны. Поднялся с койки. В голове слегка шумело от той дряни, которую ему вколол Гмыря. Впрочем, не прошло и минуты, как мозги прояснились, пустые кишки заиграли торжественный марш, а мужское хозяйство вновь наполнилось болью, правда, уже не столь мучительной, как прежде.
Кирилл сунулся к двери, постучал. Замка с этой стороны не наблюдалось, а значит, вряд ли это была дверь на свободу - разве что люди, охранявшие его, размещались прямо в коридоре.
Замок щелкнул, дверь отворилась, и вместо свободы Кирилл увидел Сандру.
- Чего тебе? - спросила та.
- Отлить надо.
- Пошли.
Он не ошибся в предположениях.
Это был двухкомнатный номер с совмещенным санузлом. Комната поменьше - в качестве тюрьмы; комната побольше - для охраны. Судя по всему, какой-то отель из древних, в которых жили едва ли не первые колонисты. Впрочем, колонисты жили не в отелях, а в гигантских металлических ангарах, полузарытых в почву и снабженных шлюзами. Нет, отель был все же помладше.
- А где Гмыря?
- К ночи появится… Не вздумай поднимать шум, а не то…
- Тебе же велели оставить меня в живых.
- А я и не собираюсь тебя убивать. - Сандра показала кулачище. - Вырублю, спеленаю и кляп в зевало загоню.
- Мда-а-а… Раньше ты мне демонстрировала другие части тела.
Сандра фыркнула:
- Так от других частей ты же сам вырубишься.
Она была права. Кирилл едва не вырубился от привычного процесса над унитазом.
Когда он, вытирая испарину и слезы, выполз из санузла, Сандра протянула ему тюбик:
- На-ка, помажь свои причиндалы. Это лечебный гель. Скорее заживет.
- Приревновал он меня к тебе, - пробормотал Кирилл, еле ворочая языком. - Вот и саданул.
Метелка явно что-то хотела сказать, но промолчала. Лишь открыла ему дверь в маленькую комнату.
- Очень уж ты у меня стала разговорчивая, - не удержался Кирилл.
Но ответа так и не дождался. Дверь закрылась, замок щелкнул. Протопали шаги, что-то скрипнуло.
Кирилл добрался до койки и из последних сил осторожно улегся. Есть больше не хотелось, пить - при мысли, что выпитая жидкость потом запросится наружу, - тоже. Он осторожно расстегнул штаны и принялся наносить гель из тюбика на больные места. Скоро боль начала стихать, а потом и вовсе исчезла. Кирилл облегченно вздохнул и провалился в сон.
Во сне он приснился себе сам, но не нынешний, избитый и почти без сил, а вчерашний, с "подсолнечником" и персонкодером. Он смотрел в узкое окно своей камеры и, вызвав видеопласт, объяснял Ксанке, как его можно найти. Ориентиром служила рекламная триконка, которую он видел в окно и прекрасно понимал, что именно она рекламирует.

52

Проснулся он от какого-то шума. Где-то как будто скреблась и пищала мышь. Некоторое время он пытался понять, как сюда попал этот земной грызун и где прячется, как вдруг его словно ошпарило.
Шум доносился из соседней комнаты и имел вполне однозначное объяснение: капрал елозил по Сандре на скрипучей койке. Именно Громильша издавала этот мышиный писк - видно ей было потрясающе хорошо. Во всяком случае, с ним, Кириллом, она так не пищала.
Он представил себе то, что сейчас происходило за стеной, и его снова бросило в жар. В промежности опять возникла боль, и Кирилл, не раздумывая, схватился за тюбик с лечебным гелем.
А потом, когда полегчало, чтобы отвлечься от шума за стеной, принялся создавать триконку, самую простенькую - на сложную, с акустическим сопроводом, динамическую, у него бы сейчас не хватило сил.
Вскоре под потолком висели строчки:
Гмырин кол похож на нож -
Чью угодно щель пробьешь.
Потом он сообразил, что эта вирша - не столько издевка над капралом, сколько над ним самим, Кириллом, чей кол, если что сейчас и напоминал, то только не нож.
Он осторожно перевернулся на кровати, чтобы перед глазами была не созданная триконка, а окно с ночным небом.
В правой стороне окна светила яркая немигающая звезда. Наверное, это был Юпитер, главный гигант среди планет Солнечной системы, никчемный с точки зрения терраформирования, но очень важный с точки зрения энергетики.
Слева, возле самой рамы, по-прежнему светилась неведомая рекламка. Обычные звезды рядом с нею просто тонули в голубом сиянии. Кирилл смотрел на нее, пока не заслезились глаза. Тогда он зажмурился. И вдруг понял, что это за реклама. Это были две стилизованные буквы П - реклама всемирно известной фирмы "Прашкевич и Первушин", уже в течение полувека держащей пальму первенства среди корпораций, занимающихся производством пищевых продуктов. Каждый третий шницель на Земле производился фирмой "П@П", а на Марсе и каждый второй. Эта реклама размещена над главным офисом представительства фирмы в Гагарине.
Так это же ориентир, лучше которого и не пожелаешь. Плоскость триконки повернута по отношению к Кириллу градусов на шестьдесят - потому он сразу и не понял, кому принадлежит реклама. И недалеко - километр, не больше…
За стеной стало тихо. Видимо, любовнички насытились друг другом.
Слава Единому, теперь можно будет заснуть!
И тут Кирилл вспомнил недавний сон. Частично сон был в руку - теперь ясно, в каком районе находится его тюрьма.
Эх, если бы и все остальное приснившееся оказалось в руку. Хотя бы по отношению к персонкодеру. Кирилл бы наплевал на все режимы секретности. Вышел бы на "Ледовый рай" по открытым каналам!
Но какой смысл терзать душу?
Персонкодера нет и не предвидится. Надо ждать и набираться сил. Вроде бы Дог с Сандрой должны улететь где-то через неделю. Только тогда и станет ясно, будет он жить или нет.
В соседней комнате опять зашебуршились - похоже, Дог шел на Сандру с очередным приступом. Вот и объяснение, почему она так за него держится. Где еще отыщешь подобного самца? В роте иногда говорили, что Сандра едва ли не нимфоманка. Да уж, такой метле самое место в Галактическом Корпусе, тут у нее на всю жизнь колов хватит.
Прошло несколько минут, и Громильша вновь превратилась в пищащую мышку почти двух с половиной метров ростом.
Кирилл задрал голову назад, посмотрел на болтающуюся в углу триконку-виршу и начал ее гнобить. Пригасил сияние почти до пепельно-серого. Потом слово "кол" превратил в изображение этого самого кола, согнул его в бараний рог, сплющил с боков, превратив в изображение того органа, куда Дог сейчас неутомимо вгонял свой кол.
Потом Кирилл заставил полученную фигурку вспыхнуть кровавым сиянием (Сандра в этот момент просто зашлась в писке) и уничтожил.
А потом он понял, что существует возможность связаться в "Ледовым раем" и без персонкодера.
Впрочем, нет, не возможность. Всего лишь надежда. И очень, очень, очень мизерная.

53

Предыдущая страница 19 Следующая страница


Питомец "Ледового рая" 20

Было утро.
То ли на Дельте Павлина-III, то ли на Бете Волос Вероники-IV, то ли еще на какой-то из землеподобных планет, расположенных внутри Мешка.
В общем, это была та самая планета, на которой (то есть на виртуальном двойнике которой) Кириллу откусили голову.
Сейчас тут монстрами и не пахло. Оранжевое солнце торчало низко над горизонтом, будто приклеенный к голубому холсту апельсин. Старбола не наблюдалось - по-видимому, планета была настолько землеподобной, что второе солнышко тут попросту не требовалось.
Да и пейзаж был почти земной - холмы, заросшие высокой зеленой травой. Настоящее царство хлорофилла… Между холмами извивалась узкая речка с черной водой. Таких речек полным-полно под Питером, порой они так и называются - Черными.
Доктор Айболит иногда вывозил старших мальчиков порыбачить на одну из подобных речушек, нечасто, правда, только когда опекунше удавалось доказать, что детям от такого небольшого путешествия сплошная польза, и опекунша раскошеливалась на "мероприятие", откупаясь подобной благотворительностью от судьбы, которая, видимо, баловала ее настолько часто, что опекуншу то и дело преследовала мысль: следует платить хотя бы так, а не то…
Конечно, в такой речушке не водилась форель или осетр, но и пойманных окуней или подлещиков вполне хватало, чтобы сварить на костре ведро прекрасной ухи. А потом в полтора десятка глоток слопать ее, покрякивая да похваливая…
Кстати, как у нас с удочками?…
Кирилл глянул на руки и не обнаружил с собой не только трибэшника, но даже самого слабенького парализатора.
Зачем же тогда это упражнение, на что оно направлено, с какой целью включено в учебные планы, для чего потратили средства на программирование симулятора?
Увы, судя по всему, программой вовсе не предусматривалось присутствие здесь того, кто бы смог ответить на этот вопрос. Возможно, на него должен был ответить сам Кирилл, но он даже не знал, как подступиться к получению ответа.
Однако, как известно, ничего без причины не происходит. Раз он здесь, значит, нужно. Иначе что это за обучение такое?
Он поднялся на ближайший холм - может, оттуда удастся разглядеть цель собственного пребывания в этом мире.
Холмистая равнина было уныло-однообразна. Трава, река, небо, солнце…
Может, это та самая река, в которую нельзя войти дважды? Или там, в поговорке, имелась в виду просто вода как физическая субстанция?
Кирилл принялся оглядывать окрестности, приставив ладонь ко лбу козырьком.
Никого. Тишина. Томительное ожидание. Ожидание от которого едва не сводит скулы. Напряжение, от которого едва не бьет дрожь…
Поэтому когда в небе над южным горизонтом появилась точка, Кирилл даже обрадовался. Что бы это ни оказалось, бессмысленному ожиданию конец. Упражнение начинается. Хотя упражнение-то, скорее всего, началось давно (вряд ли томительное прозябалово не входило в программу), но активную его фазу начинают именно сейчас.
Между тем точка приближалась, росла. Стало возможно различить, что это не единое тело, а мешанина из множества тел. Впрочем, слово "мешанина" сюда никак не подходило. Мешанина бывает из различных предметов, а то, из чего состояла недавняя точка, различными предметами не являлось. Похоже, это были гигантские птицы…
Инстинктивно шевельнулись пальцы правой руки, отыскивая кнопку выстрела; следом те же движения проделали пальцы левой.
Оружие не появлялось.
Неужели Кирилла ждет упражнение на ловкость и увертливость?
Тогда прежде всего надо бы смыться с вершины холма, торчит он тут, как пуп на животе…
Однако уже стояло ясно, что стая (а ведь и вправду стая; птицы ведь летают стаями) движется вовсе не к нему. Впрочем, чуть позже стало ясно, что это не птицы, а какие-то крылатые твари, которые явно направляются куда-то северо-восточнее. Может, там у них гнездовья?
Кстати, все-таки не мешало бы присесть на корточки. Может, его не заметят…
Присесть он не успел, как все изменилось. Нет, стая вовсе не повернула в его сторону, продолжая тянуться к северо-востоку, но одна тварь повернула, направилась прямо к нему. И чем больше она приближалась, тем яснее становилось, что это еще та тварь. Похоже, размером будет со слона, не меньше…
Не успел он так подумать, как тварь действительно оказалась слоном. Только слон этот почему-то был зеленого цвета, под цвет травы.
"Ого! - подумал Кирилл. - Если такого громилу природа маскирует на этой равнине, то каковы же должны быть его враги?"
Скоро стало ясно, что зеленый слон, приземлившись и затаившись, вполне может сыграть роль одного из здешних холмиков.
"А может, я и стою сейчас у такого на горбу?" - мелькнула у Кирилла запоздалая мысль.
Он поневоле глянул себе под ноги, но тут же успокоился. Летучий мусор в башню лезет!… Холм под ним был самым обыкновенным, из земли.
Он перевел взгляд в небо и остолбенел. Зеленого слона там уже не было. По направлению к Кириллу летел самый обыкновенный человек. Только крылатый… Этакий ангел из религиозных мифов. Серафим-херувим или как там его?
Пальцы обеих рук вновь поискали кнопки выстрела. И вновь ничего не нашли.
Это было плохо. Это была катастрофа. От животного, по крайней мере, знаешь чего ждать. Человек же непредсказуем. Животное либо сразу бросится на тебя, либо уже не бросится никогда. Человек же может прикинуться другом-не-разлей-водой, а в самый неподходящий момент подставить ножку в пароксизме предательства. А вокруг начнут говорить об умном поведении, о мудрости и здравомыслии, забалтывая проблему, покрывая ее скорлупой вранья и сплетен…
Впрочем, предпринимать что-либо было уже поздно. От такого не убежишь, а в этой траве не спрячешься. Оставалось, в случае возникновения конфликта, рассчитывать на собственные кулаки да навыки специальной борьбы.
Между тем ангел захлопал крыльями, гася скорость, и приземлился на холм, где пребывал в ожидании непонятно чего Кирилл. Теперь гостя можно было рассмотреть. Лицо у ангела было абсолютно человеческим, но только чрезвычайно красивым. Таких лиц у людей не бывает. Если говорить про нормальных людей, разумеется, а не про племенных жеребцов, которых природа норовит пустить время от времени на расплод, но от которых опасаются беременеть женщины, желающие растить детей в присутствии отцов. Потому что отцы из таких получаются только генетические, но никак не реальные, те, которым приходится гулять с детьми в свободное от работы время, отправлять в утилизатор использованные памперсы, следить, какие шайбы подключают к штекам отпрыски. В общем, заниматься множеством мелких домашних дел, которые поручают мужьям жены, когда образуют семейную пару не с красавчиком, а с обыкновенным человеком…
- Здравствуйте, - сказал ангел по-русски, складывая крылья.
Это движение получилось у него изящным и простым, как у женщины, когда она поправляет прическу.
Перья у него были бело-розовые и почему-то походили на еловые веточки. Не цветом, конечно… А в остальном он был человек человеком, шатен, с серыми, как у самого Кирилла, глазами, гладко выбритым подбородком (если, конечно, у ангелов растут на лице волосы), одетый в зеленые шорты и зеленую же футболку с длинным рукавом.
- Здорово-здорово, - сказал Кирилл и не справился с голосом: в приветствии послышалось недоверие.
Однако незнакомец не обиделся.
- Вы меня опасаетесь, - сказал он. - Что ж, понимаю…
А Кирилл вспомнил, что ангелы бесполы и, значит, удар в промежность не приведет к нужному результату. Придется ломать кости рук и ног… Да еще крылья!
- Это ни к чему, - сказал незнакомец.
Крылья у него сложились уже так, что полностью скрылись за спиной. А может быть, и вовсе отвалились и растаяли в воздухе.
- Что - ни к чему?
- Ни к чему ломать кости рук и ног, - сказал незнакомец.
Ну и упражнение, кол вам в дюзу, придумали эти яйцегововые! Может, направлено на тренировку психики в вероятном конфликте с альтер эго. Якобы парень умеет копаться в мозгах… Нетрудно копаться, если мозги объекта напрямую связаны со симулятором.
Тем не менее Кирилл сделал вид, будто опешил:
- Вы читаете мысли?
- Разумеется. - Тип улыбнулся открытой улыбкой. - Я же твой ангел-хранитель.
"Ага, - подумал Кирилл. - А еще какой лапши ты мне на уши навешаешь?"
- В самом деле? Ангел-хранитель? Разве мне угрожает опасность?
- Разумеется.
- Что-то я ее не вижу. - Кирилл с ехидным видом оглянулся по сторонам. - Ау, опасность!… Ты где? Разве что она исходит от вас самого! Вот повернусь к вам спиной, а вы мне режик под лопатку. - Кирилл открыто, в голос, рассмеялся. - И потом… Опасность каждый день угрожает миллионам людей. И что, к ним ко всем сейчас слетелись ангелы-хранители?
Тип в зеленом тоже огляделся, потом словно прислушался. Было видно, как у него дернулся кадык… Кириллу показалось, что где-то он уже видел этого так называемого "ангела"… Наверное, программа использовала содержимое его памяти.
- Мне пора, - сказал тип. - Я не хочу причинять тебе вред.
- То есть вы и в самом деле можете пырнуть?
"Ангел" словно не слышал. Он сложил руки на груди, за спиной у него с треском раскрылись крылья и встопорщились перья. Как у напуганной курицы…
- Я не хочу причинять тебе вред.
- Конечно. Иначе какой же вы будете ангел-хранитель. Тогда вы будете ангел-вредитель.
Тип в зеленом не слушал Кирилла.
- Совсем не осталось времени, - зачастил он. - Помни только одно: ты должен пройти свой путь до конца. Иначе все окажется бессмысленным.
"Ангел" оглянулся на северо-восток. Кирилл проследил за его взглядом.
Оказывается, стая летучих тварей возвращалась в обратном направлении. Уверенности не было, но Кириллу показалось, что твари несут что-то в своих лапах. Или когтях…
- Что это у них там? - пробормотал он.
- Погубленные человеческие души.
Захлопали крылья, пригнули траву, ветерок ринулся в ворот рубашки Кирилла, надул рукава. Будто паруса идущей неведомым курсом яхты…
Тип в зеленом с натугой приподнялся над холмом. Крылья замелькали чаще, подняв настоящую бурю. И вот уже он помчался к стае, то чуть припадая вниз, то снова взмывая кверху, и в его облике не стало ничего человеческого. И было непонятно, лапы у него или когти, но было абсолютно ясно, что они пусты.
"Ангел" еще не присоединился к стае своих более удачливых собратьев, когда над холмами вновь пронесся порыв ветра, уже не имеющий никакого отношения к хлопающим крыльям. Он был плотен и холоден, обладал мерзопакостным запахом и походил не столько на воздух, сколько на воду.
Кирилл задохнулся, закашлялся, его едва не стошнило. А потом стало уже не до тошноты, и он, задержав дыхание, опустился на четвереньки и схватился за траву, потому что ветер набрал такую силу, что вполне мог сдуть его с холма. А потом взбирающееся на небосклон оранжевое солнышко вдруг погасло.
И на Кирилла обрушилась тьма.

54

Проснулся он, словно его толкнули в плечо. Триконка-рекламка, сияющая сквозь окно, делала темноту в комнате неполной, и Кирилл увидел, что здесь, кроме него, никого нет.
За стеной давно уже никто не пищал и не скрипел, но послышался шум воды в старинном унитазе и прошлепали шаги. Потом что-то сонно пробормотал голос Сандры.
Вот ведь дьявол!… Оказывается, это сон приснился, да такой яркий, на грани реальности. Сердце до сих пор колотилось, как бешеное, а в носу стоял этот тошнотворный запах. Кирилл вдруг узнал его - в реальности так пахнет разлагающаяся плоть - однажды на какой-то из рыбалок они с Доктором Айболитом наткнулись в прибрежных кустах на давний труп ягненка. Пах он примерно так же…
Впрочем, и слава Единому, что это был всего-навсего сон. У снов, особенно у кошмарных, есть одно прекрасное свойство - они всегда заканчиваются. Вроде бы безраздельно властвует ночь, и кажется, что навеки вечные установилась теперь эта беспросветная тьма, и ни будет больше ни тревог, ни надежд, ни самой жизни.
А потом приходит утро, и оживают не только люди с их тревогами, но - самое главное! - и их надежды тоже.
Надеяться же теперь есть на что! Хотя получилось или нет, не узнаешь, пока не заявятся свои. Ясно одно - никогда и никому подобное не удавалось, иначе бы об этом все кругом знали, и многое бы в истории пошло по-другому…
Почему-то Кирилл был уверен, что ему удалось. Эта уверенность рождалась не в душе, а будто бы приходила к нему неведомо откуда, но казалась своей, близкой, родной…
Ладно, будем ждать. Весь вопрос только - как долго?
Остаток ночи Кирилл полугрезил-полуспал. Сквозь грезы он слышал, как за стеной проснулись, как ходили туда-сюда, как вновь зашумел старинный унитаз.
В комнате стало светло и жарко - в этих долбанных старых гостиницах никогда не работают кондиционеры.
Опять послышался сонный голос Сандры:
- Ты надолго?
- На пару часиков, - ответил Дог. - Я не хочу выходить в сеть из этой гостиницы. Береженого Единый бережет. Переберусь в соседний район, найду Ареснет-кафе. Интересно, почему эта зараза так и не перечислила вчера обещанные деньги? Не сумела или кинула нас?
- Не знаю. - Судя по тону, денежная проблема Сандру не слишком волновала. - Я тебя жду.
Курсантская психология: всем необходимым родное правительство обеспечивает…
Стукнула входная дверь.
Кирилл сел на койке, съел зачерствевший бутерброд, выпил сок, который, к счастью, еще не забродил.
Его тут же прихватило.
Кирилл постучал.
- Что? - сонно спросила Сандра.
- Все то же, - сказал Кирилл. И добавил про себя: "Стерва!"
Никакие грезы, никакие тревоги, никакие надежды не могли заставить его забыть, как она пищала. Мышь двухсполовинойметровая!
Прошлепали по полу босые ноги, дверь открылась.
Мышь стояла перед ним в ночной рубашке, которая почти ничего не скрывала.
Кирилл отвел глаза:
- Оделась бы, что ли…
Сандра явно хотела съязвить - таким вдруг сделалось ее лицо, - но сказала только:
- Ладно, пока ты там мучаешься, оденусь.
А мучиться-то Кириллу почти и не пришлось. Тем не менее он проторчал в санузле довольно долго, почти как вчера. Ни к чему Сандре знать, что узник пошел на поправку. А то еще приставать начнет! Нет, после Дога не начнет, надо думать денек продержится. Выглядит как сытая кошка, гладкая, упругая, нежная… Стоп! Эти мысли ни к чему.
Когда он вышел из санузла, Сандра уже была одета - в штатскую блузку черного цвета и темно-коричневую юбку до колен. Армейское хаки висело в шкафу, было видно сквозь неплотно закрытую дверцу.
- Ты извини, мне надо позаботиться о завтраке, - сказала Сандра. - Я тебя спеленаю, чтобы для меня не было неожиданностей, а для тебя соблазнов.
- Соблазнов тут для меня почти два с половиной метра, - сказал Кирилл, выразительно окинув ее взглядом и уставившись в буфера.
Сандра усмехнулась и выпятила их еще больше:
- Никак гель помог?
- Ну не до конца еще, - спохватился Кирилл, - но дело идет на поправку. Ладно, идем, пеленай.
Они прошли в "тюремную камеру".
- Ложись, - сказала Сандра.
Кирилл лег на койку, и метла приступила к пеленанию.
Оно состояло из армейского кляпа в рот, сделанного из гадости, которая разбухала во рту так, что вытолкнуть ее языком не было никакой возможности, и "оков" на руки и ноги.
- Полежи немного. Я скоро. - Она исчезла за дверью.
А Кирилл задумался.
Вообще говоря, то, что Дельфина не заплатила Догу обещанную сумму, работало на него, Кирилла. В этом случае Гмыре тем более нет смысла убивать пленника, ибо тогда он останется вообще без денег. А так есть шанс добиться возврата похищенного. С другой стороны, Дельфина обещала заплатить именно за жизнь Кирилла. Где гарантия, что, лишив пленника жизни, не нарвешься потом на ржавые пистоны? Ведь Дельфина платит не за кол собачий, зачем-то ведь ей похищенный обрезок нужен. И рано или поздно она отомстит за сорванные планы. Кирилл бы непременно отомстил…
Тут ему пришла в голову совершенно иная мысль. А может, это был спектакль? Разыграли перед похищенным, будто он нужен живым… Но зачем? В смысле - зачем разыграли? И в смысле - зачем нужен живым?
Ни на один из двух вопросов у Кирилла ответа не имелось. Как не имелось ответа на еще добрый десяток вопросов. Это из первоочередных…
Кирилл закинул голову назад и глянул в окно.
На улице сиял белый день - на фоне яркого синего неба реклама Прашкевича с Первушиным была едва видима.
Удалось или нет?
Он переливал мысли из пустого в порожнее, пока не хлопнула дверь и не послышались шаги.
Это вернулась Сандра.
- Как ты тут? Не умер?
- Ы-ы, - промычал Кирилл. - У-а!
- Сейчас распеленаю.
Она вытащила кляп изо рта и сняла силовые оковы с рук. Ноги остались "спеленутыми".
- Уж извини, Кир! - виновато сказала Сандра. - Не верю я, что у тебя отсутствует желание дать мне по затылку и удрать отсюда. Я бы на твоем месте так и поступила.
Кирилл спустил скованные ноги на пол и сел:
- Я тебя понимаю и зла не держу.
- Вот и хорошо. Сейчас будем завтракать.
Сандра, смяв тарелку и пустой стакан, скрылась за дверью и через пару мгновений возникла вновь, теперь уже с самым настоящим подносом, на котором стояла тарелка с бутербродами и бутылка минеральной воды. Бутерброды на этот раз были не только с колбасой, но и с сыром.
Тем не менее Кирилл наморщил нос:
- Опять сухомятка?
Сандра, от чистого сердца проявлявшая заботу о нем, тут же обозлилась:
- Так ведь здесь не "Ледовый рай"! Да и кашевар из меня никудышный! Вот по горбу съездить - это запросто! А готовить, извини, не умею…
- Да уж ладно, - проворчал Кирилл. - Лучше уж бутербродами давиться, чем по горбу получать.
Он принялся жевать, запивая сухомятку минералкой.
Сандра принесла бутербродов и себе, села на стул и тоже принялась завтракать. Судя по количеству еды на ее тарелке, голод метелку не донимал. Впрочем, увеличенное количество энергии требуется женщинам, только когда их организм занимается строительством нового организма…
- И что дальше? - спросил Кирилл, прожевав. - Сколько мы тут будем сидеть?
- Я не в теме, - сказала Сандра. - Это капрал Гмыря решает. Мое дело - выполнять приказы.
- Ты чего, на башню тронутая? - не выдержал Кирилл. - Эти приказы преступные. Когда вас арестуют, ни один суд не примет во внимание, что ты подчинялась старшему по званию.
- Я должна выполнять приказы.
Кирилл фыркнул:
- Даже если они приведут тебя в штрафроту? Чего ты за Дога так держишься? Неужели у него такой уникальный кол, что ради него ты готова на все?
Сандра ни капли не обиделась:
- Кол у него - полный порядок!
- Да уж, - снова фыркнул Кирилл. - Слышал я, как он тебя этим порядком драил!
Сандра пожала плечами:
- Ты не поймешь, Кир. Я должна исполнять приказы.
"Заладила… А может, она все-таки киборг? - мелькнула у Кирилла шальная мысль. - Тогда ее поведение приобретает хоть какой-то смысл…"

Предыдущая страница 20 Следующая страница


21 Николай Романов

- Ты - киборг? Тогда приказываю: сними с моих ног оковы!
- Сам ты киборг! Мне твои приказы до фомальгаута! И вообще ты меня достал своими вопросами. - Сандра забрала тарелку и двинулась к двери. - Захочешь в гальюн, свистнешь. - Она исчезла.
Кирилл вспомнил, как еще совсем недавно она просила его свистеть совсем при ином хотении, и покачал головой.
Как быстро у метелок все меняется! Сегодня ты для нее "мой сладкий", а завтра - "захочешь в гальюн". Вот и Светлана, должно быть, такая же. Да и Ксанка, если влюбится в другого, станет такой. Нет, непостоянные они существа!
А жаль, что разговор не сложился. Может быть, и удалось бы что-нибудь узнать о Гмыриных делах. Попробовать, что ли еще раз?
Он сделал несколько глотков, доел бутерброды и постучал.
- Чего надо? - послышался недовольный голос Сандры.
- Это я свищу. Насчет гальюна.
Через пару мгновений дверь открылась. Сандра вошла, наклонилась и схватила Кирилла в охапку.
Тут же на него обрушилась боль.
- Ой! - взвыл Кирилл.
Сандра вернула его на койку
- Извини! Мне надо было проверить твое самочувствие. Вижу теперь, что ты не очень-то разбежишься. Бояться тебя нечего.
Кирилл с трудом перевел дух:
- Какие-то… ты… двусмысленные… фразы… произносишь.
- У кого что болит, тот о том и говорит! Эта поговорка сейчас к тебе как нельзя лучше подходит. - Сандра опустилась на колено и сняла с ног Кирилла оковы. - Шагай, герой-любовник!
Кирилл с трудом дошел до туалета. Однако сегодня все успокаивалось гораздо быстрее чем вчера. Тем не менее, когда он вернулся в комнату, было не до разговоров.
Сандра даже не стала сковывать ему ноги.
Но прежде чем она закрыла дверь, он взял стул и выставил его вон. Пусть знает, посиделки тут ему не нужны.
Она пожала плечами и удалилась.
Он скорчил двери козью морду, взял тюбик и провел очередной сеанс лечения. А потом улегся на кровать и вырубился.

55

Ему все-таки довелось увидеть Ритку Поспелову - уже после приюта, когда началась взрослая жизнь. Встретил на улице, возле одного из питерских ночных клубов, на Садовой улице. Собственно, он бы ее и не узнал - так она изменилась. Просто кто-то окликнул его со спины:
- Эй, Кент! Это ведь ты?
Он обернулся.
В трех шагах от него, под фонарем, стояла размалеванная девица из тех, кого уже не один век зовут "ночными бабочками".
- Чё, нос задрал? Или не узнал?
Кирилл и вправду не узнавал эту рыжеволосую девицу. Полупрозрачный топик, привлекающий внимание к весьма аппетитным буферам, к которым сразу тянутся мужские руки; сиреневая юбка-мини, обтягивающая круглую задницу - так бы и шлепнул, да не просто, а спригладкой; в черных чулках-сеточках красивые ноги, место которым только в обхват мужской талии… В общем, проститутка, знающая себе цену и снимающая эту цену с клиентов без особых проблем, поскольку на такую не среагирует разве лишь столетний старец.
Кирилл глянул девице в лицо и остолбенел. Девица улыбалась, но не этой их профессиональной улыбкой, цена которой полсотни кредитов за час - она улыбалась старому приятелю, а не клиенту.
И тут он увидел знакомые глаза и знакомые, пусть и сине-фиолетовые губы, которые когда-то целовал:
- Ритка? Поспелова? Ты?
- Конечно, я, Кирик!
В приюте она его так не называла.
Ну не мог же он уйти, задав пару дежурных вопросов типа "что да как"!
- Как ты посмотришь, если я приглашу тебя в кафе? Твой… э-э… бизнес не слишком пострадает?
- Ой да х…й-то с ним, с этим бизнесом! Не последний день живем!
Она очень изменилась. И не в грубости выражений дело. Нет, в ней появилось что-то незнакомое, взрослое, да не просто взрослое, а будто она стала лет на десять старше Кирилла. И лет на сто опытнее. Этот опыт проглядывал во всем - в оценивающих взглядах, которые она бросала на встречных мужчин; в посадке головы, не гордой, но и не стыдливой; в уверенности, с какой она взяла Кирилла под руку…
Он привел ее в знакомый подвальчик рядом с Манежной площадью. Там его с некоторых пор знали, поскольку именно в подвальчике он встречался пару раз с Массой, а тот был тут известен. Насчет "дамы" официантам все сразу стало ясно, но ведь клиент всегда прав.
Заказали водочки, запивки, закуски. Деньги в тот день были, так что Кирилл не мелочился. И не то чтобы хотел произвести на "даму" впечатление, просто открылись в душе какие-то уголки, которые проветривало сквознячком неожиданной щедрости. В конце концов, деньги зарабатываешь, чтобы жить, а не живешь, чтобы зарабатывать - истина, известная не одну тысячу лет, и которую, однако, каждое следующее поколение открывает заново. Как и тьмы иных вечных истин…
Ритка, посмеиваясь, болтала всякую чушь, то и дело проходясь острым язычком по привычкам своего сутенера. Кирилла она нисколько не стеснялась, а может, даже хотела его вогнать в краску своими откровениями. Порой он ловил на себе бесстыдно оценивающие взгляды и задумывался на секунду, с кем она его сравнивает - то ли со своим сутенером, то ли с ним же самим из приютских времен…
Вечер, надо сказать, удался.
У шеста медленно разоблачалась стриптизерша, собирая дань со слюнявых морд, желающих увидеть побольше. Время от времени появлялась чуть поболее одетая певичка. Эта собирала с посетителей кафе мзду за исполнение полузапрещенных блатных песенок.
Ритка продолжала трепаться, запивая свои басенки водочкой и закусывая заливным из рыбы. А потом сказала:
- Давай, завалимся ко мне.
- Зачем? - опешил Кирилл.
Потом он понял, что его растерянность выглядит фальшивой, рядом со стриптизершами и полуобнаженными певичками. Так бы оно и было - для любой другой женщины, но не для Ритки, знавшей ИХ последний секрет, который именно из-за нее и перестал быть секретом.
- Затем. - Ритка не позволила себе даже намека на улыбку. - У тебя что, так никого и не было после меня?
Кирилл кивнул.
- Тем более пойдем. Я перед тобой виновата, я тебя и вылечу.
Кирилл продолжал мяться.
- Да не бойся, платы я с тебя не возьму. - Ритка кивнула на столик. - Кто девушку ужинает, тот ее и танцует. Идем! - Она взяла его за руку.
Кирилла словно молнией пронзило. Нерешительность испарилась, будто вода, выплеснувшаяся из кастрюли на плиту.
И они пошли. То есть полетели, потому что Ритка снимала квартирку в районе Озерков.
Квартирка была совсем крохотная.
Кирилл хотел спросить, во что она Ритке обходится, но не успел. Закрыв входную дверь, та коснулась мягкими губами небритой щеки, потом перебралась ко рту. Взяла теплыми пальцами нерешительную руку, положила себе на грудь. И прижалась низом живота к его бедру.
- Губки бантиком… - прошептал Кирилл. - Губки бантиком…
Держась друг за друга, они прошли из прихожей в комнату, рухнули на мгновенно сформировавшуюся кровать, и начали сдирать друг с друга одежду.
Черт возьми, у Ритки было просто роскошное тело, жаркое, упругое, зовущее, и давно оживший Кириллов кол устремился в заданное природой положение - будто секундная стрелка старинных циферблатных часов. Оставалось только распластать роскошное тело поперек кровати - чтобы Риткина голова свешивалась гривой рыжих волос до полу, а за нею устремлялись тяжелые буфера, - скользнуть меж круглых загорелых бедер и коснуться дрожащим колом…
- Губки бантиком…
И тут дрожащий кол перестал дрожать. Собственно, дрожать-то он был по-прежнему способен, если им потрясти, но кола как такового уже не было…
Кирилл не сумел сдержать разочарованного стона.
Ритка сразу не поняла, вцепилась в Кирилла, принялась царапать острыми ноготками его поясницу. И, наконец, притянув к себе и коснувшись влажной промежностью вожделенного предмета, все поняла.
Столкнула его с себя, свалившись на пол. Встала. Буфера ее жили своей собственной жизнью.
- Салабон с висючкой… - Презрение ее было, как кулак в солнечное сплетение.
У Кирилла перехватило дыхание.
- Салабон с висючкой!
Губки бантиком задрожали. Видимо, она решила, что он ее не хочет из брезгливости. Собственно, Кириллу было уже абсолютно все равно, что она там решила. В ушах его звенел визгливый голос:
- Салабон с висючкой! Импотент проклятый! Чтоб у тебя и на других никогда не вставал!
Потолок рушился на Кирилла. Скрюченные пальцы с кроваво-алыми ноготками плясали перед физиономией. Как раньше, в приюте. Только ноготки тогда не были кроваво-алыми, а так все повторялось - расцарапанная физиономия, выкрученные руки, жаждущие укуса зубки…
Нет, повториться ничего не успело - Кирилл, поймав левой рукой девичье плечо, правой без размаха ударил в подбородок, а повторным, удержав, в губки бантиком. Следующий удар пришелся в другие губки - коленом.
Потолок рушился… Стены расползались… Визг… Она не вырубалась - наверное, ему на зло… Он бросил ее на кровать, распластал, навалился, ожидая, что уж теперь-то все получится. Но все оставалось по-прежнему - салабон с висючкой…
В дверь уже стучали. Он хлестал Ритку по щекам, наотмашь, но все-таки вполсилы, потому что в глубине души уже родилось понимание - не она виновата, не она, она обычная баба, да, кокетливая, да, похотливая, да, зарабатывающая похотью и кокетством на жизнь, но ведь и в браке бабы кокетством и похотью зарабатывают себе на жизнь, только там это называется красивым словом "любовь".
И вся причина не в ней, а в тебе, салабон с висючкой, потому что ты никого и никогда не любил - ни Стерву Зину, ни Маму Нату, ни Айболита… Ни Ритку, которая вовсе не продавала тебе свое тело, а попросту пыталась одарить собой, чтобы помочь…
Но и поняв это, он продолжал хлестать по начинающим синеть щекам, а она пыталась защититься, размазывая по лицу кровь, и лицо ее превращалось в сине-красно-сиреневую мешанину и губки у нее уже были отнюдь не бантиком…
Тогда Кирилл сполз с роскошного тела, и оно скрючилось, свернулось калачиком, пряча все, чем недавно пыталось одарить, и задрожало, затряслось от страха, и Кирилл, схватив с пола штаны, побежал в ванную, чтобы выблевать из себя все, что в нем за эти минуты скопилось…
Потом он, не глядя на трясущуюся на кровати женщину, оделся, вышел из квартиры и побежал вниз по лестнице.
Арестовали его почти сразу, потому что соседи вызвали полицию при первых же Риткиных криках, а менты не могли не арестовать рядом с местом происшествия человека, у которого в крови были и руки, и рубашка, и штаны…
Поскольку семьи у преступника не было, сообщили в приют. Человек не должен быть один.
Посетил преступника Айболит, принес сигарет, все выслушал. Не стал ни ругать, ни обещать, ни успокаивать.
- Что ж, сиди, - сказал. - Посмотрю, что можно сделать.
Снова он пришел через три дня.
- Твое счастье, что она жива.
Равнодушно выслушал вздох облегчения.
- Анализ показал, что во влагалище отсутствует сперма. Следствие склоняется к выводу, что изнасилования не было. Зачем же ты ее бил?
Кирилл только плечами пожал. У него не было слов для объяснений.
- Есть один выход. Дело закроют, если ты согласишься написать заявление о призыве в Галактический Корпус.
"Опять старая песня", - подумал Кирилл.
Еще через день выяснилось, что выбор у него невелик.
Кстати, Ритка просила следствие закрыть дело и готовилась молить о смягчении наказания судью, когда начнется процесс. Однако преступнику все равно грозил срок.
То, что потерпевшая влюблена в вас, не поможет вам уйти от ответственности… Либо пишите заявление о призыве в Галактический Корпус. Человечеству нужны защитники в предстоящей войне. Мировой Совет недавно принял такой закон. Нет, не в штрафники, а в учебный лагерь.
Снова пришел Доктор Айболит:
- Хочешь жизнь себе сломать? Соглашайся, придурок!
То ли потому что доктор произнес слово, которым никогда не пользовался, то ли потому что после отбытия наказания Кирилла ждала неизбежная встреча с Риткой (а как избежишь, если она уже рвалась встретиться с ним, хотя и лежала еще на больничной койке?), но Кирилл все решил.
- Я сильно ее изуродовал?
- Ну на панель ей дорога не закрыта, - Айболит все знал, и Кирилл не удивился этому. - Поскольку внутренние органы не повреждены… Но стоять надо в темных углах. Или надевать маску.
- Вы ее видели?
- Да. Посоветовал обратиться к пластическим хирургам. С оплатой помогу.
- Я согласен в Галактический Корпус. Я вам потом отдам этот долг, когда у меня на счету что-то появится.
Доктор Айболит лишь кивнул.
- Скажите, чтобы не приходила ко мне. Ни сюда, ни провожать.
Кирилл сделал бы все возможное, чтобы не встретиться с Риткой. Но делать ничего не пришлось - его привезли в космопорт на арестантской машине, переодели в иссиня-черную форму с восьмиконечной звездочкой на погонах и Орионом на правом рукаве и провели на борт трансплана через служебный вход.
За первый месяц Ритка прислала на Марс пять посланий.
Он ни одного не просмотрел. И ни на одно не ответил.

56

Разбудил его голос Гмыри.
- Скорей! Собирайся!
- Что случилось? - спросила Сандра. - Опять она не перевела денег?
- Деньги-то она перевела. Да только заложила нас эсбэшникам. В районе идут повальные обыски. Я едва ноги унес. Проверяют в первую очередь военных, так что наверняка ищут нас. Не зря я выключил наши персонкодеры!
Послышался какой-то грохот.
- Тогда какой был смысл переводить деньги? - спросила Сандра. - Для того, чтобы сразу сдать получателя? Так не делают.
- Не знаю. С этой бабой все странно. Она платила деньги за то, за что я бы никогда никому не заплатил.
Распахнулась дверь, Гмыря ввалился в "тюремную камеру". В руках у него был трибэшник.
- Ну что, бывший курсант? Давай-ка расскажи нам, зачем этой суке надо, чтобы ты жил?
- Не знаю. - Кирилл медленно сел на койке, привалился спиной к стенке.
Лицо у Дога было нехорошее. С таким лицом думают вовсе не о жизни.
- Сандра! - крикнул капрал.
На пороге появилась Сандра.
- Принеси-ка мне стул… Впрочем, тут есть табуретка. Забери поднос. Обедать нашему другу не придется.
Сандра, забрав с табуретки поднос с оставшимися бутербродами и бутылку, скрылась в комнате. Гмыря ногой отодвинул табуретку к стене рядом с дверью и утвердился на ней.
Сандра снова появилась в дверях, прислонилась плечом к косяку. Смотрела она на Гмырю.
- Может, она специально вас заложила, - сказал Кирилл первое, что пришло в голову. - Чтобы вы уносили ноги и оставили меня здесь.
Гмыря скривился:
- Может, и так. У нее все может быть. Знал бы ты, за что она мне платила…
- Вряд ли стоит ему говорить об этом, - сказала Сандра.
- А почему? - Капрал фыркнул. - Он все равно никому не расскажет.
- Если вы мне причините вред, она вам отомстит, - сказал Кирилл, холодея.
- Плевать! - рявкнул Гмыря. - Не сегодня-завтра начнется война, а война все спишет. Тебе не повезло, сучонок! Ты даже не представляешь, как я ненавижу тебя! А с этой придурочной бабой мы, может, больше и не увидимся.
Кирилл понял, что Гмыря уже все для себя решил. Далековато он все-таки сидит…
При одной только мысли о необходимости активных действий у него опять заболело в промежности.
- Что? - Гмыря фыркнул. - Здорово я тебя уделал?
Видимо, приступ боли оставил отпечаток на лице Кирилла.
- Не бойся, - продолжал Гмыря. - Я тебя убью не больно. Можно было бы, конечно, поджарить тебе шкуру, чтобы подольше мучился, да времени нет.
Кирилл лихорадочно думал, что предпринять.
- Не старайся, - сказал Гмыря. - Тебе конец! Больше тебе чужих баб не трахать!
- Так вот за что ты меня собрался убить, капрал! - фыркнул Кирилл, слабея от боли. - Я-то думал…
- Ты думал, что мы с тобой по разные стороны баррикад? Черта с два! Какой из тебя противник? Ты просто шкодливый щенок, сумевший воспользоваться моментом и бабьей слабостью! Распалил, завалил и трахнул… Но больше у тебя таких моментов не будет. - Гмыря сдвинул регулятор энергии импульса и посмотрел на Кирилла в упор.
В глазах его была смерть. Рука подняла трибэшник. Теперь в лицо Кириллу смотрели три глаза - два карих, один угольно-черный, без зрачка. Вернее - сплошной зрачок…
Кирилл зажмурился, почувствовав, что через мгновение чуть слышно ширкнет ионизирующийся воздух и молния вопьется прямо в лоб. И все кончится.
Мыслей не стало, будто их выдуло порывом ветра.
Потом, как и полагалось, чуть слышно ширкнул воздух. Однако ничего не кончилось.
Кирилл открыл глаза.
Его дерьмочество, выронив из рук трибэшник, валилось с табуретки. На виске у него дымилась обугленная дырочка. Запахло паленой костью.
Сандра стояла в дверях с Кирилловым "подсолнечником" в правой руке. Однако смотрела она не на свалившегося кулем капрала.
- П-почему? - прошептал Кирилл.
- Было приказано, чтобы ты жил, - сказала Сандра.
Повернулась и скрылась в соседней комнате.
Кирилл снова посмотрел на Гмырю. Тот лежал на левом боку с обиженно-удивленным лицом, и сейчас в нем не было ничего от офицера Галактического Корпуса. С такими лицами, наверное, лежат сутенеры, когда их случайно подстрелит конкурент. А у офицера должны быть торжественность и гордость…
Кирилл помотал головой. Что, черт возьми, за мысли в такой момент?!
Он встал с койки и, пошатнувшись, шагнул к открытой двери. Заглянул в соседнюю комнату. Сандра в трусах и бюстгальтере стояла возле шкафа и доставала иссиня-черную форму.
Кирилл смотрел, как она надевает темно-синюю рубашку, как натягивает юбку и пристегивает галстук из комплекта парадной формы, как снимает с вешалки парадный китель с восьмиконечной звездочкой на погонах.

Предыдущая страница 21 Следующая страница


Питомец "Ледового рая" 22

Потом она повернулась к нему, и Кириллу вдруг пришло в голову, что перед ним вовсе не метелка, которую можно распалить, завалить и трахнуть…
Да, на ней была парадная форма курсанта, но стояла перед ним вовсе не курсант, а боец Галактического Корпуса. Галакт, как они себя называют. Во всяком случае, этот решительный взгляд мог принадлежать именно галакту.
- Прощай, Кир! - сказала она, подпоясывая узкую талию ремнем с кобурой и став, наконец, похожей на метелку.
- Подожди, - сказал Кирилл. - Куда ты собралась?
- Прощай, - повторила она и не оборачиваясь ушла.
Тогда Кирилл вернулся в "тюремную камеру" и обыскал карманы убитого. Нашел свой персонкодер и энергоприемник, включил, вернулся в большую комнату и вызвал дежурного по "Ледовому раю".
- Здравия желаю, господин майор! - сказал он, когда рядом вспыхнул видеопласт, на котором появилось лицо начальника отдела по воспитанию майора Грибового. - Я курсант Кентаринов. Меня вчера похитили, но сейчас я уже свободен.
- Где вы находитесь, курсант Кентаринов? - спросил Грибовой, оживляясь. - Мы вас ищем второй час.
- Не могу знать. Где-то неподалеку от представительства компании "Прашкевич и Первушин". Я вижу их рекламу в окно.
- Вы один? Сопротивления со стороны похитителей не будет?
- Не будет. Я один. Разве что рядом лежит труп. Бывший наш ротный, капрал Димитриадий Гмыря.
Глаза майора тут же стали строгими и колючими. Грибовой сдвинул на затылок берет:
- Как он погиб?
- Насильственной смертью. - Кирилл решил не вдаваться в подробности. - Доложите немедленно майору Тихорьянову.
Грибовой узнает о подробностях случившегося, если на то будет пожелание сотрудников службы безопасности.
- Добро! - сказал майор. - Оставайтесь на месте, курсант! Теперь-то уж мы засечем вас по сигналу с персонкодера.
Видеопласт растворился в воздухе.
Кирилл посмотрел в удивленно-обиженные глаза Дога.
- Ну что, капрал? Подождем наших? - Он протянул руку и прикрыл убитому веки.
Ждать своих пришлось недолго. Уже через пять минут послышался быстро приближающийся вой сирены, а еще через пять минут в коридоре загремели каблуки армейских ботинок.

57

- Ефрейтор Каблукова арестована, - сказал капеллан. - По обвинению в убийстве капрала Гмыри. Ради справедливости должен сказать, что ее не пришлось искать. Выйдя на улицу, она сдалась первому же патрулю и сделала заявление.
Кирилл, в очередной раз побывав в госпитале, прямо оттуда был доставлен к Маркелу Тихорьянову.
И вот теперь он сидел в знакомом помещении перед знакомым столом, а за дверью угадывались знакомые охранники. Обо всем случившемся уже было доложено капеллану. И только от него теперь зависело, будет ли Кирилл препровожден в знакомую камеру, откуда его направят в штрафную роту, или отправится в расположение родного взвода.
- Гмырю и в самом деле убила она?
- Да, - сказал Кирилл. - И я был бы рад шлепнуть его, потому что жить мне оставалось секунду, не больше, да возможности не было. - Он помотал головой. - Не понимаю… Почему она его убила?
- Видимо, догадывалась о его преступных действиях. И решила вас спасти. - Тихорьянов достал из стола сигареты, закурил сам и предложил Кириллу.
Закурили.
- Если за нею больше ничего нет, - добавил капеллан, - наказание окажется весьма мягким.
- А что с рыжей… с Дельфиной Громаденковой?
- Эта дамочка, к сожалению, скрылась. Но ничего! С Марса ей никуда не деться. Так что рано или поздно мы ее возьмем.
Кириллу показалось, что в тоне капеллана нет никакой уверенности.
- А вы проявили себя весьма и весьма неплохо. - Капеллан затянулся сигаретой. - Не хотели бы продолжать работать с нами?
Кирилл тоже затянулся:
- А если я опять не соглашусь, то буду отправлен отбывать положенное наказание?
Тихорьянов усмехнулся:
- Нет, курсант, не будете. Наказание с вас уже снято. Но мне бы очень не хотелось, чтобы вы отказались. Эта ваша идея использовать для донесения информационную видеоформу, подаренную курсанту Роксане Заиченковой, была просто блестящей.
"Да, уж, - подумал Кирилл. - Вот только еще более блестящим оказалось умение управлять триконкой на столь большом расстоянии. Раньше мои возможности ограничивались стенами помещения. И это - наиболее удивительное изменение, которое произошло со мной в последнее время. Пожалуй, будет почище хакерских возможностей…"
- Я думаю, что способа, позволяющего полностью сохранить секретность, попросту не было, - продолжал капеллан. - Вы можете ее включить?
- Да, конечно.
Кирилл ощущал присутствие Ксанкиной триконки с самого начала. Он скомандовал, и возле стола засияли серые строчки:
Ксана!
Передай немедленно майору Тихорьянову,
что встретить меня можно возле "Прашкевича и Первушина".
И пусть он для начала посмотрит клип
"Похищение капрала".
Кир
- Хотя тут вам повезло, - продолжал Тихорьянов. - Насколько я понял, видеоформа была скрытой, и Заиченкова открывала ее нечасто.
"Если бы Ксанка открывала ее нечасто, - подумал Кирилл, - я бы и сейчас сидел у Гмыри под замком".
Он хотел спросить, как Его дерьмочеству удавалось проворачивать свои темные делишки, но промолчал. Вряд ли капеллан открыл бы ему возможности, которыми обладают офицеры. К тому же, что касается последних событий, Дог уже был откомандирован в другой лагерь, с предоставлением отпуска, ждал рейса и вряд ли докладывал своему бывшему начальству, чем занят в процессе ожидания. А у начальства не имелось оснований этим интересоваться. Отмечается мужик у коменданта раз в сутки, ну и флаг ему в лапы. К тому же, и так забот хватает…
- Так как вам мое предложение? - сказал капеллан.
Кирилл пожал плечами.
- Вообще говоря, мне бы стоило отдать вас в лапы яйцеголовых, - сказал капеллан. - Но я не ученый. К тому же, как мне кажется, ваши возможности пойдут на пользу человечеству и в обход яйцеголовых.
"Политика кнута и пряника…" - подумал Кирилл.
- А почему вы решили, что я подхожу для этой работы? Надо же какие-то экзамены сдать, тесты…
- Вы их уже прошли, молодой человек. При осмотре в госпитале.
Кирилл вспомнил, как сестренка мазала ему гелем хозяйство, и едва не рассмеялся. Если это и был текст, то разве что на сексуальную привлекательность. Впрочем, судя по выражению сестренкиного личика, она была бы не прочь познакомится с пациентом поближе, кабы не его временная болезнь. Как все они жаждут Кентаринского тела!…
- Существующие контрольные тесты вовсе не требуют, чтобы испытуемый знал о том, что подвергается им, - продолжал Тихорьянов. - А оперативный экзамен вы сдали, сумев остаться живым в этой переделке. - Он снова затянулся сигаретой. - Ну, что скажете?
"А почему бы и нет? - подумал Кирилл. - В конце концов, лучше уж быть сотрудником службы безопасности Галактического Корпуса, чем простым бойцом на передовой".
- И каковы будут условия финансового содержания?
- Соответствующие.
"В конце концов, все продаются, - подумал Кирилл. - Главное, не продешевить. Разве я пошел в Корпус не ради денег? Ну да, и ради славы, конечно, тоже. Но одно другому не мешает. Тем более если можно совместить славу с деньгами".
Он, естественно, помнил, из-за чего в действительности надел иссиня-черную форму с восьмиконечной звездой на погонах и Орионом на правом рукаве…
Но разве Ритка Поспелова не осталась в прошлой жизни? И разве имело все это сейчас хоть какое-то значение? Судьбу не обманешь…
- А что мне придется делать? Учиться в вашей школе?
- Доучиваться в лагере. А потом служить в Галактическом Корпусе. Когда потребуется, о вас вспомнят и свяжутся с вами. Официально вы будете получать ваше обычное жалование. Жалование, получаемое от Службы безопасности, будет перечисляться на закрытый счет. Кстати, деньги заработанные в минувшей операции, можете оставить себе. Заплатив налоги, разумеется. Считайте, это ваше вознаграждение.
- И мне придется стучать на своих сослуживцев?
Капеллан усмехнулся:
- У тебя превратное мнение о службе безопасности, мой мальчик. Мы - не тайная полиция, борющаяся с политическими врагами. На своих сослуживцев ты будешь доносить только в том случае, если они станут врагами и их нельзя будет уничтожить сразу в силу оперативной обстановки. Понятно тебе?
Этот новый переход на "ты" со стороны Тихорьянова был совсем иным, чем в первый раз. Тогда это было все что угодно, но только не тон коллеги. Так мог хозяин обращаться к своему роботу-уборщику, если в машину заложили мозги. Теперь это была речь соратника, старшего брата, товарища по оружию.
- А вы знаете, господин капеллан. Я, пожалуй соглашусь.
Тихорьянов затушил окурок в пепельнице и понимающе улыбнулся:
- Вот и правильно. Сейчас ты пойдешь в канцелярию лагеря, в особый отдел, к лейтенанту Солдатову. Он оформит все необходимые документы. Потом вернешься ко мне.

58

Через сорок минут Кирилл снова стоял перед Маркелом Тихорьяновым.
- Господин майор! Агент Артуз по вашему приказанию прибыл.
- Вольно, агент Артуз. У нас в службе безопасности не принято стоять на вытяжку перед начальством. Ну разве когда тебя начальство распекает. В иных случаях это считается дурным тоном.
Кирилл расслабился, отставил левую ногу и заложил руки за спину.
- И вообще стоять не принято. Ну разве когда получаешь приказ. Присаживайся!
Кирилл сел на знакомый стул.
- Я тебе хочу сказать только одно. Если когда-нибудь ты встретишь того, кто стучал на тебя, не убивай его. Помни о том, что человек не всегда сам принимает решение. Иногда его заставляют обстоятельства. Или люди. Сейчас тебе этого не понять, потому что ты молод. Потом поймешь. Просто поверь мне.
"Поверить-то я поверю, - подумал Кирилл. - Сам через это уже дважды прошел. Но понять людей, которые подменяют собой обстоятельства, - вряд ли. Я бы даже сказал, что они не подменяют, а подминают обстоятельства".
- В нашей работе много неприятных моментов, - продолжал капеллан. - Но есть одно и главное достоинство. Мы первыми вступаем в борьбу с врагом. Это во все времена было главной особенностью служб безопасности. Один наш человек может спасти тысячи бойцов, и это гораздо важнее, чем все наши неприятности. Но и ошибки наши тоже весомы. Они, в свою очередь, могут привести к тысячам смертей. Запомни это, агент Артуз!
- Да, господин майор! Я это запомню.
- Тогда поздравляю с выполнением твоего первого задания. - Тихорьянов поднялся из-за стола - Ну вот, мой мальчик, все и закончилось. Ты выполнил свое первое задание. Под угрозой собственной гибели раскрыл ячейку разведывательной сети противника и с честью вышел из сложной ситуации, проявив мужество и находчивость.
Кирилл подумал, что именно его "мужество" больше всего и пострадало при выполнении задания. Однако это были не те мысли, с которыми стоило бы знакомить начальство.
- Вопросы есть?
Кирилл подумал секунду. Вопросы были, не было уверенности, что он получит на них ответы. Но попытка - не пытка…
- Вы сказали, разведывательная сеть противника… Значит, такая сеть существует?
- Да, существует, - сказал капеллан.
- И война все-таки начнется? А эти звери на Незабудке…
- Не верится про войну, правда? Кажется, это всего лишь пропагандистские трюки, правда?
- Правда, - сказал Кирилл.
- Понимаю… Но война все-таки начнется, причем в самое ближайшее время. Эксперты считают, что анимал-десанты - это своего рода разведка боем. Еще вопросы есть?
- Никак нет!
- Тогда… - Лицо Тихорьянова сделалось похожим на маску. - Благодарю вас за службу, курсант Кентаринов!
- Служу человечеству! - вскочив и застыв по стойке "смирно", гаркнул Кирилл.
- Свободны, курсант! Отправляйтесь в расположение своей роты. Через неделю выпускные зачеты. - Голос капеллана перестал быть официальным. - Желаю успеха, мой мальчик! - Тихорьянов протянул Кириллу пропуск.
- Спасибо, - не по уставу ответил Кирилл, взял пропуск, по уставу повернулся через левое плечо и покинул резиденцию.

59

Своя рота перекуривала в перерыве между какими-то теоретическими занятиями. Блудного сына встретили с удивлением. Все, кроме Ксанки. На ее же лице была написана самая настоящая радость. Эту неприкрытую радость, разумеется, заметил Спиря, и у него она, разумеется, вызвала несколько противоположные чувства.
- А мы считали, что тебя в штрафроту загребли, - сказал тормозилло Витька Перевалов, колотя Кирилла по спине.
- Штрафроту мне не присудили, - сказал Кирилл. - Присудили неделю ареста, да и ту не просидел. Выпустили за примерное поведение.
- Примерное поведение? - Мишка Афонинцев явно не поверил такому объяснению. - Это ты-то отличился примерным поведением? После того, что учинил у зелени?
- А что я такое учинил у зелени? - фыркнул Кирилл. - Слушайте, я всего-навсего дал по зубам обрезку, который попробовал на меня крылья распустить. За это не отправляют в штрафроту, братцы. - Он огляделся по сторонам. - А где, кстати, прапор Оженков?
- Прапор? - Мишка Афонинцев рассмеялся. - Оженков у нас теперь ротой командует. Так что ищи его в капральской.
- Серьезно? - Кирилл почему-то не удивился. - Что ж, это будет не самый плохой капрал. А нашим взводом кто теперь командует? Кому докладываться?
- Пока никому.
- Ладно, тогда пойду доложусь новоиспеченному капралу. - Кирилл двинулся к двухэтажному зданию капральской, над которой висела сиреневая триконка "ГК - наш могучий щит".
"Как все изменилось, - подумал он, прочитав знакомое объявление над дверью капральской. - Я стал курсантом без вызова. Оказываются, такие бывают…"
Оженков сидел в бывшем кабинете Дога за его бывшим столом. Увидев Кирилла, он встал и крепко пожал подчиненному руку.
- Рад, что вы вернулись, Кентаринов! Было бы чертовски жаль вас потерять! Какие планы у вас после командировки?
Вряд ли он был посвящен в ту историю, главным героем которой Кирилл был в последние два дня. Но явно ожидал самых неожиданных решений.
- Планы у меня старые, - сказал Кирилл. - Сдать зачеты и благополучно выпуститься.
- Вот и отлично… - начал капрал, но Кирилл перебил:
- Простите, господин капрал!… Я бы хотел поблагодарить вас за те добрые слова, что вы сказали обо мне на суде. Если бы не вы, все могло бы закончиться совсем по-иному. И мы бы сейчас не разговаривали.
Оженков усмехнулся и погрозил пальцем:
- Уже начинаю жалеть, что сказал их. Возможно, в ином случае вы бы не перебивали старших по званию. Это не по уставу, курсант!
Кирилл вытянулся и гаркнул:
- Прошу прощения, господин капрал!
- Ладно-ладно, - проворчал добродушно Оженков. - В качестве наказания обновите триконку над капральской.
- Слушаюсь, господин капрал!
- Вольно, курсант! - Оженков встал из-за стола. - Вот что я хотел сказать, когда вы меня перебили. Поскольку я теперь командую ротой, мне нужен командир взвода. Не хочу, чтобы к вам пришел новый человек. Бессмысленно, даже познакомиться толком не успеет… Справишься, парень?
Вопрос был смешон. За ту неделю, что оставалась до конца занятий, не справиться мог только последний раздолбай, но того бы отчислили еще в первый месяц обучения.
- Так точно, господин капрал! Справлюсь! Беспокоит другое. Пропустил кое-что. Подогнать надо.
- Ну от зачетов я тебя освободить не могу. Обещаю достать "шайбы" с лекциями, будешь во сне учиться. Неделю, думаю, выдержишь. Кстати, те "шайбы" больше не требуются? - Оженков выделил слово "те".
- Не требуются, господин капрал.
- Я так и понял. Изменился ты, курсант, на мужика стал похож… Значит, справишься?
- Так точно! Справлюсь!
- Добро, Кентаринов. Сегодня же подам полковнику рапорт, чтобы тебе присвоили звание сержанта. - Оженков сел за стол. - Все, курсант! Вы свободны.
- Слушаюсь, господин капрал! - Кирилл повернулся через левое плечо и покинул капральскую.
"Вот так вот! - подумал он. - Здрас-сьте, вы не ждамши, а мы притопамши!"
Сколько неожиданностей меньше чем за месяц…
Не иначе, завтра Мишка Афонинцев скажет в курилке: "Как становятся сержантами, дамы и господа? Да запросто! Будь уволен со службы, набей морду зелени, отсиди пяток дней на губе, и вот вам сержантские погоны…"
Ну да ничего страшного, переживет Мишка. Тем более что он из второго взвода и подчиняется прапору Белоножкину.
Кирилл сдвинул берет на левое ухо, вышел на улицу и потопал к учебному корпусу. Теперь это для него самый главный корпус в лагере. Впереди неделя плотной учебы…
- Кир! - послышался знакомый голос.
Он обернулся.
Из-за толстенного клена, растущего неподалеку от капральской, вышла Ксанка. Сняла берет, пригладила ежик рыжих волос.
- Ты как тут очутилась? Занятия же…
- Сказала, что живот заболел. Отпустили в санчасть сбегать. Иначе от Артюшеньки не смотаешься.
"Ну вот, - подумал с неудовольствием Кирилл. - Сейчас начнется объяснение в любви. Дернул же меня черт тогда на нее забраться!"
Ксанка подошла к нему, заглянула в глаза.
Он изо всех сил постарался, чтобы ответный взгляд был сердечным и приветливым.
- Ты не думай, Кир, я не собираюсь предъявлять на тебя какие-то права… Спиря сказал мне, что у тебя среди зелени завелась одна… - Ксанка не договорила, сглотнула. - В общем, пусть все остается, как было. Но знай, я всегда буду рядом с тобой. Я под любого офицера лягу, чтобы оказаться рядом с тобой. Так и знай!
Кирилл хотел поморщиться, но сдержался.
В конце концов, разве девчонка в чем-то виновата? Любовь зла - полюбишь и козла! Была такая поговорка в древности, Спиря говорил… Вон его, Кирилла, как припекло, когда этот мудило Рик… как сказала Ксанка?… "предъявил права" на Светлану!… И неизвестно еще, что будет, если ситуация повторится…
- Я всегда буду рядом, - повторила Ксанка. - А больше мне ничего и не надо.
Однако глаза ее говорили совсем другое.
И было бы проще всего подойти к ней сейчас и обнять. И сделать вид, будто койка в "Сидонии" изменила в их отношениях все-все-все.

Предыдущая страница 22 Следующая страница


23 Николай Романов

Но она не поверит. Она просто знает, что это не так.
- Слушай сюда, Ксанка, - сказал он. - Спасибо тебе за все! Ведь, в общем-то, это ты меня спасла! Как же ты догадалась посмотреть на триконку?
Она улыбнулась:
- А я почувствовала, что она изменилась. Потому и посмотрела. Я-то что?… А вот как тебе удалось трансформировать триконку на таком расстоянии?
- Не знаю. Наверное, очень жить хотелось.
- А кто тебя похитил, можешь сказать?
Она наверняка давала эсбэшникам подписку. А возможно, они ее тоже завербовали. И в их базе она теперь числится в качестве какой-нибудь Азалии. В общем, считай, своя. Но…
- Я не могу тебе этого сказать, Ксана. Извини!
Ксанка фыркнула, однако обиды в ее фырканье, похоже, не было.
- Можешь не говорить! Я и так догадываюсь, не дура! Иначе с какой бы стати тебя на это задание отправили! Клянусь, если вдруг окажемся на одном поле боя, и он и она у меня пулю в спину получат. Клянусь!
Кирилл вспомнил свои вчерашние желания, когда он находился там, в подвале ИВМа, с разбитым мужицким аппаратом. Ведь как в воду глядел!
Надо что-то делать… Такая ненависть, что рождается сейчас у метелки, до добра не доведет.
- У тебя закурить есть, Ксанка?
- Конечно! - Она достала из кармана пачку "Курсантских".
- Пойдем-ка в курилку!
- А если кто из начальства застукает?
- Отбрешемся. Скажем, что у тебя живот болит, а я тебя к медикам сопровождаю. А здесь пережидаем приступ боли.
Они прошли в ближайшую курилку. Закурили.
- Вот что я тебе хочу сказать… - Кирилл постарался, чтобы его голос звучал веско. - Его нет. Это понятно?
Ксанка сначала не поняла. А потом у нее расширились глаза.
- Так ты его?… - Метелка не договорила.
- Не я! Она! А иначе бы он меня!
Ксанка затянулась сигаретой. Лютая злоба в ее глазах исчезала. Будто магнитной стиралкой сводили…
- Так что я и ей жизнью обязан. И прошу тебя: никаких выстрелов в спину.
- Да-а-а! - Ксанка неприятно рассмеялась. - Ситуация… Бедный Кент, придется тебе за нами следить, если все вместе окажемся.
- Слушай, не надо, а! У меня и так проблем сейчас выше крыши. Занятий пропущено море, а я собираюсь сдавать зачеты вместе с ротой. Так что придется догонять.
- Хорошо, не буду. - Ксанка встала. - Ты очень изменился, Кир.
Кирилл встал тоже.
Она выбросила недокуренную сигарету, качнулась к нему, прильнула на мгновение и прошептала:
- Вот все и закончилось.
И не оглядываясь зашагала прочь, к учебному корпусу.
Кирилл последовал за ней не сразу. Он продолжал сидеть, докуривая. А когда вышел, в курилке осталась висеть триконка:
Рви сопло или не рви -
Лишь пистоны от любви.
Правда, сейчас она была невидима. И останется невидимой еще две недели, пока рота капрала Оженкова не разлетится по Приграничью. А подпитываться триконка будет о той видеоформы, что висит возле капральской и которую Кирилл сегодня должен подновить.
Если, конечно, не найдется второй кентаринов, который вычислит скрытое двустишие, и тогда курсанты узнают оставленную старшим товарищем "умную" мысль немного раньше.
- Вот все и закончилось, - сказал Кирилл сам себе. И улыбнулся.
Потому что ничего еще не закончилось.
Потому что самому последнему салабону в "Ледовом раю" было ясно, что все еще только начинается.

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 2)
  • 6 (Страница 2)
  • 7 (Страница 3)
  • 8 (Страница 3)
  • 9 (Страница 3)
  • 10 (Страница 4)
  • 11 (Страница 4)
  • 12 (Страница 4)
  • 13 (Страница 4)
  • 14 (Страница 4)
  • 15 (Страница 5)
  • 16 (Страница 5)
  • 17 (Страница 5)
  • 18 (Страница 6)
  • 19 (Страница 6)
  • 20 (Страница 6)
  • 21 (Страница 7)
  • 22 (Страница 7)
  • 23 (Страница 7)
  • 24 (Страница 7)
  • 25 (Страница 7)
  • 26 (Страница 8)
  • 27 (Страница 9)
  • 28 (Страница 9)
  • 29 (Страница 10)
  • 30 (Страница 10)
  • 31 (Страница 10)
  • 32 (Страница 11)
  • 33 (Страница 11)
  • 34 (Страница 12)
  • 35 (Страница 12)
  • 36 (Страница 13)
  • 37 (Страница 13)
  • 38 (Страница 13)
  • 39 (Страница 14)
  • 40 (Страница 14)
  • 41 (Страница 14)
  • 42 (Страница 15)
  • 43 (Страница 15)
  • 44 (Страница 16)
  • 45 (Страница 16)
  • 46 (Страница 17)
  • 47 (Страница 17)
  • 48 (Страница 18)
  • 49 (Страница 18)
  • 50 (Страница 19)
  • 51 (Страница 19)
  • 52 (Страница 19)
  • 53 (Страница 19)
  • 54 (Страница 20)
  • 55 (Страница 21)
  • 56 (Страница 21)
  • 57 (Страница 22)
  • 58 (Страница 22)
  • 59 (Страница 22)


Николай Романов

Питомец "Ледового рая"

Цикл: "Экспансия" - 1

 Читать книгу

Аннотация

Роман «Питомец «Ледового рая»» открывает сериал «Экспансия», рассказывающий о страшной войне, которая разворачивается на границах освоенного земным человечеством пространства.Не знал будущий десантник Кирилл Кентаринов, курсант учебного лагеря Галактического Корпуса, что еще до окончания учебы ему придется я сойтись в смертельной схватке с врагом...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel