Николай Романов - Генерал от машинерии

1 Николай Романов

Нет лучшего на свете приключения,
Чем пережить больному курс лечения.
Из фольклора медиков Галактического Корпуса

Не бегай, обрезок, от бед и забот -
И в деле ты станешь и сокол, и крот.
Триконка Кирилла Кентаринова

1

Метелки так и сновали вокруг. Прошла, поводя гигантскими покатыми плечами, ефрейтор Сандра Каблукова. Следом промчалась Ксанка Заиченко, одарив Кирилла взглядом сияющих глаз. Потом настал черед Ритки Поспеловой, и эту мерзкую сучку Кирилл гнал поганой метлой от столба и до обеда. А потом пришла Света Чудинова, и поганая метла обернулась букетом алых и белых роз, а на Кирилле уже не было форменного черного с серебряными звездами мундира, брюк и армейских ботинок, а присутствовали переливающийся всеми цветами радуги костюм, в котором не стыдно отправиться даже к президенту, и белоснежные туфли, почему-то смахивающие на антигравитационные калоши…
- Внимание, подразделения Галактического Корпуса! - разнесся по танцполу командный голос на инлине. - Подъем!
Света удивленно распахнула голубые (с каких это пор они стали голубыми?!) глаза, а Кирилл повернулся, чтобы выложить неожиданно возникшему кандидату в командиры все, что он о нем думает.
- Внимание, галакты! Подъем!
Удивленная голубоглазая Света испарилась. Поганая метла с алыми и белыми розами - тоже. Кирилл возмущенно мотнул головой и… пришел в себя.
Перед глазами находилась матовая поверхность из неведомого материала. Кирилл хотел почесать репу, и рука начала двигаться в нужном направлении, но тут он просек ситуацию.
Ох черт! Похоже, прибыли… Вот только интересно - в какой пункт Мешка? Эта мне секретность, кол им в дюзу!
А интерком выкрикивал следующий приказ:
- Всему личному составу перевозимых подразделений принять пилюлю номер один! Аптечка на левой стенке каждой ячейки… Всему личному составу перевозимых подразделений принять пилюлю номер один! Аптечка на левой стенке каждой ячейки…
Ячейка уже осветилась, и Кирилл без труда определил, которая пилюля числится в аптечке под названным номером. Пилюля оказалась совершенно безвкусной, и ожидавший почему-то горечи Кирилл удивился. Через несколько секунд в голове окончательно прояснилось, а расслабленные мускулы налились почти привычной силой.
Крышка ячейки с шорохом откинулась вправо, и Кирилл сел. Вот ведь - будто в гробу побывал!… Это привилегия бойцов ГК - перед первым боевым десантированием полежать в этих металлических ячейках, отдаленно смахивающих на место последнего пристанища! Впрочем, иногда, должно быть, они и в самом деле превращаются в гробы.
Дьявол, что за мысли спросонья!
Он помотал головой, отгоняя не подходящие к моменту ассоциации, выбрался из ячейки, спустился на палубу и оглянулся по сторонам.
Высовывались из своих ячеек и другие. Повсюду виднелись заспанные лица - кто все еще недоумевал, где оказался и почему разбудили; кто уже понял, что прибыл к месту несения дальнейшей службы.
- Подъем! - надрывался интерком. - Всему личному составу перевозимых подразделений покинуть теплые постельки! Быстрее, галакты! Иначе в бою ксены надерут вам задницы!
Курсанты… нет, теперь уже бойцы Галактического Корпуса начали выпрыгивать из ячеек и разминать мышцы. Кирилл тоже принялся делать наклоны и приседания. Прислушавшись к себе, удовлетворенно отметил, что в коленях не щелкает. И через мгновение почувствовал, что вслед за головой, руками и ногами проснулся мочевой пузырь.
Тут же на дальней стене трюма замигали триконки с буквами "WC", а интерком скомандовал:
- Внимание! Личному составу перевозимых подразделений - оправиться! - И после негромкого смешка добавил: - Позаботьтесь о сохранности нижнего белья.
- Свои трусы побереги! - пробурчал по-русски Кирилл, направляясь к туалетам. - Юморист хренов!!!
Рядом оказался Артем, суетливо проверяющий, как на нем сидит мундир. Вот ведь заботы у обрезка!… Первое дело - чтобы перед метлой покрасоваться. Плечи шире бедер, а бедра шире талии, блин!…
- Интересно, где это мы очутились? - Голос Артема звучал нетерпеливо.
Кириллу тоже было интересно, там ли они очутились, где должны, но ведь, не зная второго нечего волноваться и о первом, а потому нетерпеливость Спири показалась ему неуместной. Военную службу надо начинать с солидными повадками, не проявляя пустого любопытства.
- Скоро узнаем.
- Где бы ни очутились, гости от вас не уйдут.
Кирилл обернулся. Последние слова - и тоже по-русски - произнес незнакомый тип при усах подковкой; одного с Кириллом роста, но постарше. Короткие, стриженые бобриком волосы; мужественное, словно закаменевшее лицо; умный взгляд серых глаз… И погоны с одной звездой. Прапорщик, кол ему в дюзу! Откуда он тут взялся, среди бывших курсантов?
- Какие еще гости? - ошарашено пробормотал Артем.
В глазах прапорщика таилась тщательно скрываемая усмешка.
- Те самые. Гости, ломающие кости… Вот когда надо будет заботиться о сохранности нижнего белья!
Тип Кириллу не понравился. Явно из тех, кто новобранцев за людей не считает. "А вы, наверное, большой специалист по нижнему белью?" - хотел спросить Кирилл. Но сдержался: связываться с прапором, да еще из старослужащих?… Нет уж, безбашенных у нас во взводе нет! Ржавые пистоны нам не требуются! Начинать службу с дисциплинарного ареста - в конце концов оказаться в штрафроте. И никакие эсбэшники не помогут. Просто не станут помогать!
Поэтому он ограничился пожатием плеч.
Возле туалетных кабинок уже образовались очереди.
- Шевелите кормой! - надрывался интерком. - На поле боя особенно не рассидишься! Дамы, не забывайте принимать ваши таблетки! Среди медиков Корпуса специалисты по деторождению не водятся. Беременных увольняют без выходного пособия. Аборты же вредны для ваших неокрепших организмов. Подумайте о своих будущих отпрысках.
- Не разоряйся, недоумок! - послышался певучий девичий голос. - Тебе один хрен ничего не перепадет, от тебя я отпрыска не заведу.
Говор был непривычно окающий.
Кругом заржали: новоиспеченные галакты солидаризировались с боевой подругой.
Со всех сторон неслось:
- Скорее бы в драку!
- Надерем монстрам задницы!
- Рога обломаем по локоть!
- Говорят, за каждого приконченного бонус идет к окладу. Чуть ли не полсотни кредиков!
- Ох, матушка-перематушка, счета пополним!
Энтузиазм новобранцев явно отдавал фальшью, за которой прятался самый обыкновенный стрём.
- Пополните, пополните! - пообещал давешний усатый прапор. - Если ваши собственные задницы уцелеют!
Тут Кирилл не выдержал:
- А что вы тут, собственно, очком играете? Среди нас салабонов нет! Мы из "Ледового рая".
И сразу вспомнил.
Есть салабон. С висючкой…
Прапор смерил его взглядом, в котором, кажется, пряталось вовсе не желание сцепиться.
- Я рад, - сказал он, - что к нам прибыло такое геройское подкрепление!
И скрылся в гальюне.
Артем наконец обнаружил Ксанку и бросился к ней. Кирилл с тоской посмотрел ему вслед. Везет некоторым: попадают служить вместе. А вот он, Кирилл, если и встретится когда-нибудь со Светланой, то это будет настоящее чудо. Ведь, по слухам, ограниченные бои в настоящее время идут уже минимум в пяти мирах, и даже если после лагеря Светлана попадет туда же, куда и Кирилл, не факт, что они встретятся: на планете может быть несколько районов боевых действий. К тому же, он, вполне возможно, попросту не доживет до встречи с нею. Знать бы наверняка, почему предстоящие бои называют ограниченными. Может, в них участвуют не все?…
От последней мысли, в которой не было ничего, кроме мутного стрема, он даже головой помотал.
Негоже так думать галакту, даже и новоиспеченному…
Подошла очередь. Кирилл заскочил в гальюн, споро совершил необходимые операции и освободил кабинку для следующего бойца. Давешний усач-прапор стоял неподалеку и, кажется, кого-то в толпе высматривал.
Откуда-то вынырнули Артем и Ксанка. Обрезок пропустил свою очередь, но толпа перед гальюнами уже рассасывалась, и ожидание ему предстояло недолгое. Когда Артем, наконец, скрылся в кабинке, Кирилл спросил Ксанку, смотревшую на него круглыми глазами:
- Ну как ты?
- Не писай на зенит, - ответила метелка привычным тоном, - не тот я… - Замолкла вдруг. И добавила чуть слышно: - Если честно, трясусь.
Кирилл понимающе кивнул: на душе у него страх все еще гонялся за ужасом. Как марсианские спутники…
Наверное, этот усатый паникер виноват.
Кирилл оглянулся в поисках прапора, но того уже съели, кости закопали и место захоронения позабыли.
Вновь ожил интерком:
- Внимание! Личному составу перевозимых подразделений закончить оправку! Приступить к получению вещевого довольствия!
Над головами новобранцев засияли триконки-указатели, и народ потянулся в соседний трюм, где разом распахнулись окошки каптерок, в каждом из которых сидело по копыту. Именно так на корпусном сленге называли каптенармусов.
Вновь образовались очереди, но продвигались здесь гораздо быстрее, чем возле гальюнов. Вскоре Кирилл уже стоял возле окна.
- Имя? - сказал на инлине копыто, седоватый дядька, на погонах которого красовались четыре старшинских снежинки. Правая сторона лица его была розовой, как у младенца. - Год рождения? Тренировочный лагерь?
- Кирилл Кентаринов, - сказал Кирилл, стараясь не смотреть на дядькину розовую кожу: по-видимому, ее недавно вырастили после обширного ожога. - Год рождения - тридцать восьмой. Марсианский лагерь "Ледовый рай".
Интересно, где так старшину обожгло. В танке, что ли, горел? Или в сбитом десантном боте?…
- А-а-а… Мы питомцы "Ледового рая"?… - Старшина глянул на Кирилла с некоторой долей интереса. Руки его, тоже розовые, продолжали прыгать по сенсор-клаве, как два неведомых зверька. - Как там Грибовой служит? Геморрой еще не одолел?
- Не одолел, - сказал осторожно Кирилл и усмехнулся, сообразив, что как вопрос, так и ответ, звучат весьма двусмысленно.
Он хотел добавить, что майор Грибовой служит начальником отдела пропаганды, но тут ему пришло в голову, что такое поведение может быть принято за раскрытие военной тайны. Кто его знает, этого розовокожего старшину? Может, он болтунов на дух не переносит? А сами-то старички, кстати, все друг про друга знают, как будто секретность и не для них. Вот и спросить бы: а откуда розовокожий вообще знает, что Грибовой на Марсе?…
Между тем копыто ввел информацию в контрольный блок шлема и трибэшника и опломбировал крышки блоков настройки. Грохнул снаряжение перед Кириллом:
- Забирай и отваливай, питомец!… Следующий!
Кирилл хотел было возмутиться такими манерами, но сдержался: в конце концов, старшина после ранения, и ему многое простительно. И неизвестно еще, как мы станем вести себя, обретя такую рожу!…
А интерком уже выдавал очередную команду:
- Внимание! Личному составу перевозимых подразделений надеть персональные тактические приборы!
Кирилл водрузил ставший прозрачным шлем на репу. Гибкие лайны беззвучно вошли в штеки.
- Внимание! Сейчас будет осуществлена активация вашего персонального тактического прибора! - напомнил интерком.
Через пару мгновений включились сотни ПТП, и сотни глоток издали торжествующий вопль. Если приняв присягу, курсанты стали бойцами Галактического Корпуса юридически, то теперь - фактически. Отныне каждый и каждая из них занесены в память штабных ИскИнов в качестве огневой единицы и каждому и каждой в предстоящих схватках будет непременно ставиться боевая задача.
Перед глазами Кирилла - казалось бы, на стекле шлема, а на самом деле прямо в мозгу - вспыхнула триконка "Рабочий язык: русский" и тут же следующая "Личному составу произнести ключ-фразу".
Сотни губ громко и отчетливо произнесли:
- Ёж был горазд намять купчихе фэйс, шею, вцыщ.
Многие не выдержали и рассмеялись, так же, как и тот момент, когда узнали ключ-фразу: последнее ее слово говорило о том, что сочинил это звукосочетание полный крышелет.
Теперь, по крайней мере, было ясно, что рабочим языком подразделения, в которое определили Кирилла, является русский. Впрочем, любой язык можно выучить за одну ночь. Но все равно приятно.
Появилась новая триконка "Акустический анализ успешно завершен". С этого момента для персонального тактического прибора существовал в качестве командного только Кириллов голос, и на любой другой реакции не будет (кроме, конечно, приказов, передаваемых различными коммутационными устройствами). И эту связку прибора и бойца разорвет только гибель - либо ПТП, либо Кирилла. Правда, уничтожить шлем, конечно, намного сложнее, чем человека. Танки древних времен шлем бы своими гусеницами не раздавили. Впрочем, они бы не раздавили и современного бойца. Древним танкам попросту нечего делать в современной войне: их сожгли бы за несколько секунд…
Триконка сменилась: "Выберите частоту акустического информатора".
Генератор ПТП выдал сигнал в виде набора слогов "би-бэ-ба-бо-бу-бы" и начал изменять его частоту.
- Согласен, - сказал Кирилл, когда частота показалась ему подходящей.
- Подтвердите согласие, - тут же отозвался ПТП приятным баритоном.
- Согласие подтверждаю, - ответил Кирилл.
И усмехнулся, подумав, что Спиря, наверное, выбрал сопрано, похожее на голос Ксанки. Хотя вряд ли: чего доброго в запарке боя и не просечешь, когда ИскИн говорит, а когда - Ксанка…
- Внимание! - вновь рявкнул на инлине интерком. - Личному составу перевозимых подразделений персональные тактические приборы снять, получить в камерах хранения ручную кладь и построиться согласно предписанию!
Похоже, пришло время покинуть крейсер-транссистемник и высадиться на планету, которую командование определило Кириллу и его соратникам в качестве места несения боевой службы.
Кирилл дал команду лайнам выйти из штеков, снял шлем, повесил его на ремень слева и отправился в камеру хранения. Тут тоже пришлось отстоять небольшую очередь. Наконец, чемоданчик оказался в руках Кирилла.
Когда камеры хранения опустели, вновь ожил интерком:
- Внимание! Личному составу перевозимых подразделений надеть персональные тактические приборы и построиться согласно предписанию!
Кирилл снова напялил на голову шлем, и перед глазами немедленно зажглась триконка:

1- й полк 3-я рота 5-й взвод
Такая же триконка, побольше размерами, вспыхнула в воздухе поодаль, принялась медленно вращаться вокруг вертикальной оси. Всего в трюме загорелось шесть триконок, а значит, тут сейчас было около трех сотен бывших курсантов.
Кирилл бросился к нужной триконке. И замер, остолбенев: видеоформа висела над головой того самого усача-прапора, что пророчил новоиспеченным галактам неминучую смерть.
- Ну, что застыл, сержант? - сказал Кириллу прапор и, подняв левую руку, показал фронт построения. - Думал, тобой командовать майор прилетит? Или, больше того, генерал-майор? Нет, дружок! У нас Галактический Корпус, мы придурочные звания не любим. Кушак знал, что делал.

2

Кирилл тоже знал, что делал Кушак. И все курсанты учебных лагерей ГК знали, потому что эту историю ротные капралы рассказывали едва ли не при первом знакомстве.
Когда приступили к формированию Галактического Корпуса, создатели его решили резко уменьшить количество военных званий по сравнению с уже существующими родами войск.
Константин Кушаков, адмирал Звездного Флота, пользующийся большим авторитетом милитаристских комиссий законодательной власти, которому поручили создание нового рода войск, не раз говорил во всеуслышание, что ранговая система старых родов войск представляет ему излишне усложненной, что система существует для того, чтобы тешить самолюбие толстопузого офицерства, в основном занятого тыловыми делами. Когда число генеральских званий превышает число званий, которые разрешено носить бойцам, принимающим на свои плечи основную тяжесть военной службы, согласитесь, это не совсем правильно. Так говорил адмирал Кушаков - и перед журналистами, и перед своими коллегами.
Журналисты принимали его слова на ура, коллеги - скрипели зубами ("Кушак в истории остаться желает!"). Тем не менее зубовный скрип не помешал адмиралу превратить слова в дела. Результат налицо - в Галактическом Корпусе существует всего двенадцать званий, разделенных на три категории. Категория нижних чинов включает в себя рядовых, ефрейторов, сержантов и старшин. Затем следуют младшие офицеры - прапорщик, капрал, лейтенант и капитан. Ну и, наконец, командуют ими всеми старшие офицеры - майоры, подполковники, полковники и генералы. Кроме того, на погонах абсолютно всех членов Галактического Корпуса присутствуют восьмиконечные звездочки - разница лишь в их количестве и размере. Замысел адмирала был понятен - создать ратное сообщество, все члены которого братья по духу. Однако идеал, как всегда, оказался недостижимым. В массе своей отношения между старшими и младшими по званию в ГК лучше, чем в других родах войск, но противоречий все равно не избежать, поскольку главного различия - права посылать других на смерть - никто, разумеется, не отменял.
В первую очередь противоречия, как известно, отражаются в солдатском языке. Именно по этой причине солдаты именуют каптенармусов "копытами", а кассиров финансовых отделов - "финвалами".
И по той же самой причине звездочки на погонах нижних чинов называют почему-то "снежинками", а у старших офицеров "блямбами" (тут-то как раз понятно почему - из-за размера).
Тем не менее, любой армейский генерал позавидовал бы моральной обстановке в любом подразделении Галактического Корпуса, поскольку седьмой закон курсантов учебного лагеря (Курсант готов грудью защитить боевого товарища ) являлся законом и для галактов. И поскольку сам Кирилл был готов беспрекословно выполнять этот закон, а подавляющее большинство бойцов прошли через точно такие же лагеря, ни у кого не было сомнений в поддержке со стороны боевых товарищей. А что еще нужно для поддержания высокого боевого духа?

3

- Занимай место в строю, сержант! - Прапорщик левой рукой снова задал фронт построения.
Акустика шлема окрасила его голос в металлические тона.
Набежали другие бойцы, приписанные к пятому взводу третьей роты первого полка. Кирилл с удовлетворением отметил, что среди них оказались Артем, Ксанка и еще человек десять из "Ледового рая". Остальные были незнакомы - видно, из других лагерей. Всего набралось около пятидесяти человек. Быстро сориентировались, выстроились по росту, и прапор, велев снять шлемы, принялся за перекличку.
При наличии активированных ПТП эти вопли: "Рядовой такой-то?" - "Я!" - "Ефрейтор такая-то?" - "Я!" - казались совершенно безбашенной церемонией, но как, в частности, генералы всегда готовятся к прошедшей войне, так и, в массе своей, армейские порядки чрезвычайно консервативны. Не один военачальник не в силах убедительно объяснить, зачем в современной войне нужна строевая подготовка, но, как и сотни лет назад, курсанты в учебных лагерях тянут на плацах носок армейского ботинка.
Впрочем, скорее всего прапор делает перекличку не потому, что боится кого-либо потерять, а чтобы уже сейчас хоть отчасти познакомиться с подчиненными.
- Вольно! - скомандовал между тем прапорщик, выслушав последнее "Я!". - Меня зовут Феодор Малунов. Прошу любить и жаловать, дамы и господа! Теперь нас ждет погрузка в десантный бот и приземление! Есть ли вопросы?
- Есть! - послышался голос Спири. - Нас сразу в бой?
А Кирилл подумал, что в действующих войсках начальство, похоже, не зря стремится комплектовать подразделения по национальному признаку. Впрочем, иного и быть не может: хоть Земля и едина, но национальности в одну еще не слились, да и вряд ли, судя по всему, сольются. И характеры у представителей разных народов так отличаются друг от друга, что даже армейские порядки предпочитают под это отличие подстраиваться.
- Конечно же, сразу, - ответил между тем Артему прапорщик. - Вы даже представить себе не можете, рядовой, до какой степени мы не способны справиться с гостями без вас!… Ваше имя?
- Рядовой Спиридонов, господин прапорщик!
- Не прите впереди транссистемника, рядовой Спиридонов. На ваш век боев хватит с лихвой. А если начнете слишком уж спешить, век ваш, боюсь, окажется весьма и весьма коротким. Ясно ли я выразился?
- Так точно, господин прапорщик!
- Это касается и всех остальных! Ясно, дамы и господа?
- Так точно, господин прапорщик! - отчеканил строй.
А Кирилл подумал, что их новый командир, видимо, и сам не слишком отважен, и подчиненных будет сдерживать. С таким начальством недалеко и до невыполненного приказа со всеми вытекающими отсюда последствиями.
- Внимание! - послышался в интеркоме новый металлический голос. - Личному составу перевозимых подразделений немедленно начать погрузку в десантные боты!
- Взвод! - рявкнул прапор. - Смирно!… Нале-во!
Строй четко выполнил команду.
- Ориентир - наша триконка! Бегом марш!!!
Триконка тут же поплыла к открывшемуся гигантскому люку, ведущему в соседний трюм, и новоиспеченные галакты бросились ее догонять. Прапорщик Малунов пристроился к шеренге замыкающим.
Новый трюм оказался раз в десять больше того, где личный состав пересыпа л полет. Кирилл с восторгом представил себе, насколько велик транссистемник, и подумал, что такая силища переломит каких угодно ксенов.
- Не отставать! - раздался сзади голос прапорщика, и в нем послышалось явное добродушие.
Между тем триконка привела взвод к нужному боту. Другие подразделения следовали своими маршрутами, не мешая друг другу, и столь четкая организация вызвала у Кирилла восхищение.

1 Следующая страница


Генерал от машинерии 2

Бот, на который предстояло погрузиться, формой смахивал на лежащую бутылку, соединенную с платформой, из которой торчали шесть посадочных лап. Десантный люк находился в "донышке" бутылки. Крыльев не было, поскольку каждый бот был снабжен гравитатором. А вот обнулители массы были слишком велики, чтобы ими можно было оборудовать небольшие транспортные аппараты, поэтому при посадке на планету всегда присутствовали перегрузки, тем бо льшие, чем скорее требовалось достичь поверхности.
- Взвод, стой! - скомандовал прапорщик.
Бойцы остановились.
- Надеть ПТП!
Все отстегнули от поясов шлемы и напялили их на стриженые репы. Прапорщик последовал примеру подчиненных. Едва лайны вошли в штеки, послышалась новая команда:
- Занять места в десантном боте, начиная с левого борта!
Люк- "донышко" поднялся. Новоиспеченные галакты принялись занимать кресла. Едва Кирилл плюхнулся на сиденье, включились силовые захваты, прижали тело к креслу. Через минуту-другую все бойцы заняли положенные места.
- Внимание, на борту! - раздался в шлеме незнакомый голос. - Старт - через тридцать секунд!
Ни иллюминаторов, ни экранов в десантной кабине бота не оказалось, и Кирилл пожалел, что так и не увидит свой новый мир со стороны.
- Отсчет! - сообщил пилот бота. - Пять… четыре… три… два… один… Сброс!
- Ну вот и все, - сказал Спиря. - Забудем о видеопластах. Периферия…
Он был прав. На периферических мирах обычная система видеосвязи не использовалась. То ли в целях соблюдения режима секретности, как утверждали отцы-командиры, то ли по какой-то иной причине, о которой нижним чинам знать не полагалось…
На мгновение наступила невесомость, заставив сердца десантников провалиться в животы, потом вес вернулся, а еще через пару секунд начал возрастать, и кресла повернулись, принимая транспортное положение.
- Не ссыте на зенит, дамы и господа! - послышался голос прапорщика. - Стрельбы по нам не предвидится.
"Почему он так уверен в этом?" - удивился Кирилл. И вдруг вспомнил пропагандистские клипы, утверждающие, что у противника попросту нет средств противокосмической обороны.
Утверждение показалось ему странным с того самого момента, как он об этом узнал. Как можно начинать войну на планете, не имея защиты от угроз извне?… Однако остальных сей факт, похоже, давно уже не волновал.
Бот начало потряхивать, и Кирилл понял, что машина уже в плотных слоях атмосферы. Через несколько минут вибрация прекратилась, потом все ощутили легкий толчок, и прапорщик сказал:
- С прибытием на Незабудку, дамы и господа!
"На Незабудку? - подумал Кирилл. - Вот так номер! Это же первая планета, с которой реально началось Вторжение".
- На Незабудку? - послышался Спирин голос. - Тоже мне название! Наверное, наши бои будут именоваться Незабудкинской битвой!
- Да уж непременно! - отозвался прапор. - В особенности, если выяснится, что без вас, рядовой Спиридонов, мы бы никогда в жизни не справились с ксенами.

4

В системе Беты Волос Вероники, звезды спектрального класса G0, то есть светила, чуть более жаркого и чуть более яркого, чем Солнце, насчитывалось двенадцать планет. Незабудка была четвертой.
Небесное тело уже более полувека проходило стадию терраформирования. Применение гравитаторов здесь не требовалось, поскольку размеры и масса планеты ненамного отличались от земных. Наклон оси к плоскости орбиты тоже был схож, и на Незабудке наверняка бы буйствовала жизнь, находись этот шарик поближе к своему солнышку. Впрочем, тогда бы на Незабудке не оказалось залежей язонита…
Продолжительность оборота Незабудки вокруг своей оси составляла двадцать пять часов двадцать восемь минут с секундами.
Одним словом, чтобы превратить Незабудку во вторую Землю, требовалось запустить вокруг планеты старбол да изменить атмосферу, напитав ее кислородом, который к счастью, имелся - местные породы изрядно содержали его в связанном состоянии.
Сетевые информагенты утверждали, что к настоящему времени воздух на Незабудке уже вполне годился для дыхания - как в земных горах на километровой высоте.
Животных с Земли сюда еще не завозили, занимались пока разведением земной флоры. Правда, ни тундры, ни лесов на планете не существовало - комитет по терраформированию намеревался использовать Незабудку в качестве скотоводческой базы и обустраивал в подходящих широтах пастбища, высеивая тут и там различные кормовые культуры - от кукурузы до люцерны.
Конечно, со временем земные растения начнут видоизменяться, захватывая новые районы и приспосабливаясь к их условиям, но до подобной экспансии было еще достаточно далеко. Не имелось тут пока и самого мясомолочного скота, его собирались завезти на планету только лет через пятнадцать-двадцать.
Население Незабудки насчитывало около пятидесяти тысяч человек. Половина работала на язонитовых рудниках, и большую часть работников составляли отбывающие наказание преступники, осужденные на Земле и Марсе и приговоренные к каторжным работам. Их охраняли многочисленные полицейские подразделения.
Эта часть незабудкинского социума жила по своим законам и мало соприкасалась с работниками комитета по терраформированию.
Впрочем, помимо ТФ-щиков, на планете работали и представители различных естественных наук: астрономы, метеорологи, изыскатели.
Время от времени штатские ругались с лагерным руководством, потому что когда приходил транссистемник с новой партией заключенных, космопорт Незабудки окружали полицейские, и сквозь это оцепление земная мышь бы не проскочила. Естественно, штатские начальники принимались шуметь, что военные срывают им все работы по разгрузке корабля… Так продолжалось десятилетиями и продолжалось бы дальше, но однажды случилось то, что ожидалось со времен открытия Мешка.
Вторжение на Незабудку началось совсем не так, как изображаются подобные действия в многочисленных клипах-блокбастерах. Не вынырнули из подпространства космические крейсеры угрожающего вида, с ревом рассекающие звуконепроницаемый вакуум; не зазвучала в ушах тревожная музыка, наваливающаяся на нервную систему неподъемным грузом; не ринулись сквозь атмосферу десантные баржи, маневром уклоняющиеся от огня установок противокосмической обороны… Просто один из искусственных сателлитов, запущенных вокруг Незабудки, в своем вечном пути пролетая над районом, в котором совсем недавно заменили неведомо как попавшую сюда верблюжью колючку на более благородные травы, превратив таким образом пустыню в степь, засек с орбиты небольшое стадо животных.
Честно говоря, когда ТФ-щики разглядывали полученные с сателлита снимки, никому из них и в голову не пришло, что ксены начали атаку на Незабудку. В первый момент, разумеется, решили, что это местные обитатели, почему-то не замеченные первооткрывателями, однако такая гипотеза не выдерживала никакой критики и тут же была отвергнута. Но откуда же взялись эти странные существа? Если существовали и прежде, в отсутствие кислорода, то почему земной животворный газ не убил их? Если же они появились недавно, уже при землянах, то каким образом? Нет, о местном их происхождении не могло быть и речи! Эволюция не столь быстра, чтобы за каких-то полвека создать крупных позвоночных там, где и простейших-то никогда не было.
Как только кто-то из ученых высказал эту мысль, начальник лагеря, к которому обратились за помощью, тут же послал к месту обнаружения странных животных небольшой отряд - добыть хотя бы один экземпляр, чтобы можно было начать исследования и по ним сделать вывод.
Однако странные существа, представлявшиеся землянам неповоротливыми ленивцами, сами оказались неплохими охотниками, и посланный отряд погиб на глазах начальника, решившего понаблюдать за охотой, используя оптику транспортного летательного аппарата, доставившего охотников на место. Что взять с тюремщика?
Слава Единому, когда произошла трагедия, у начальника лагеря хватило мозгов не пытаться скрыть свою ошибку и немедленно сообщить о случившемся руководству министерства исполнения наказаний, а руководители министерства не побоялись выглядеть нелепо в глазах прессы и общественности, вынесли сор из избы и доложили обо всем президенту Конфедерации. Впрочем, главный тюремщик Объединенного Человечества просто оказался мудрым человеком и, поскольку, как и многие, придерживался точки зрения, что Мешок - вовсе не природное явление, решил, что тут лучше перебдеть, чем недобдеть. Президент Конфедерации тоже считал, что человечество загнали в резервацию неслучайно, и тут же отдал соответствующие распоряжения адмиралу Кушакову, командующему Галактическим Корпусом, и уже через несколько дней бойцы Корпуса, которым до синей кормы надоела бессмысленная подготовка к чисто гипотетической войне, высадились на Незабудке и смогли наконец понять, что муштра велась не зря и война, наконец, явилась в дом. И начались первые бои с монстрами.
После чего подразделения Галактического Корпуса тут же были отправлены на все планеты, где находились язонитовые рудники.

5

- Можно снять персональные тактические приборы, - сказал прапор и первым стащил с себя шлем.
Новобранцы последовали его примеру, пристегнули ПТП к поясам.
- Приготовиться к выгрузке!
Открылся люк, из днища десантного бота быстро выдвинулся трап, опустился, уткнулся в стриженую траву.
В клипах-блокбастерах все это происходило, как правило, медленно. Режиссеры, по-видимому, любили плавность и неспешность. Наверное, в них был залог создания интересного видеоряда.
- Выгружаемся, дамы и господа! Слева по одному шагом марш!
Все похватали личные чемоданчики.
Шагнув на трап, Кирилл на мгновение зажмурился - так ослепительно светили местное солнце и старбол.
В новом мире было вполне тепло.
Тут же чертовски захотелось курить.
- База "Незабудка А-три" перед вами, дамы и господа!
База представляла собой скопище нескольких десятков мелких и крупных строений из розового кирпича, разделенных дорожками, посыпанными крупнозернистым розовым же песком - по-видимому, местного происхождения, поскольку вряд ли бы даже среди военных нашелся умник, пожелавший завезти на Незабудку песок из других миров. То есть умник-то, наверное, нашелся бы. Но ему бы не позволили финансисты. Финансисты (даже из военных) в первую очередь считают деньги.
Розовые здания выглядели так легкомысленно, что Кирилл не выдержал и улыбнулся.
Чуть поодаль, слева, располагался квадратный плац, покрытый самым обыкновенным асфальтом. С краю плаца, на флагштоках, трепетали на ветру два стяга - голубое знамя Конфедерации и иссиня-черный флаг Галактического Корпуса.
Едва все новоиспеченные галакты, подгоняемые командами прапорщика, освободили бот, на их место четверо местных обитателей - все сплошь с двумя "снежинками" на погонах - принялись загружать какие-то контейнеры. Судя по тому, что при погрузке использовались ТАТы - транспортные антигравитационные тележки, - контейнеры были достаточно тяжелыми.
- Интересно, - сказал Спиря. - Тут у них ефрейторы погрузкой занимаются. А где же рядовые?
Он говорил тихо, однако прапор услыхал.
- А все рядовые уже погибли, - сказал он. - Те же, кто выжил, уничтожили столько противников, что давно заработали повышение звания. - Он с усмешкой глянул на обалдевшего Спирю. - И скомандовал: - Внимание! Стройся!
Теперь построение произошло на удивление споро - что-что, а умение строиться офицеры "Ледового рая" сумели вколотить в своих подопечных.
Прапор удовлетворенно кивнул:
- Я пошел с докладом к начальству, а вы подождите в строю. Хотя… Сержант Кентаринов!
- Я!
- Оставляю вас за старшего. Наверняка все не прочь покурить после такого долгого перерыва. - Прапор понимающе усмехнулся. - Курилка вон. - Он показал на строение, напоминающее большую беседку, с большой цилиндрической урной посередине. - Можете отправляться туда.
- Есть! - рявкнул Кирилл.
- По территории базы не разбегаться. Держаться всем вместе! - строго добавил прапор и скрылся за углом ближайшего здания.
Все побросали чемоданчики и кинулись занимать скамейки в курилке, толкаясь и переругиваясь.
- Отставить толкотню! - скомандовал Кирилл.
Вообще говоря, следовало бы навешать народу ржавых пистонов и заставить сложить чемоданчики аккуратно, но курильщик курильщика всегда поймет.
Когда он намеренно неторопливо подошел к курилке, угнездившийся с краю скамейки Мишка Афонинцев сдвинул сидящих и подвинулся сам, освобождая сержанту место.
Кирилл помотал головой, закурил из предложенной пачки и прилег рядом с курилкой, в тени, на травку.
Народ, сделав первые затяжки, делился впечатлениями о базе.
- Я думал, это утилизатор мусора у них такой, - произнес чей-то незнакомый голос. - А это, оказывается, урна. Странная какая-то!
Кирилл глянул в сторону говорившего. Это был обрезок с азиатскими глазами и широкими скулами на плоском лице.
- Эта штука называется бочкой, - пояснил Спиря. - В них в старину хранили разные жидкости. Спиртное, например, или жидкую горючку.
- Откуда ты знаешь? - спросил азиат.
- Интересовался теми временами.
Тут же возник спор, не является ли для галакта интерес к старине лишним, поскольку он ничем не помогает в бою.
- Старина - это голимый целлофан! - заявил азиат. - Что толку в том, что ты знаешь, как стреляли из лука или из этого… как его… рабалета?
- Из арбалета, - поправил Спиря. - Толк в том, что убеждаешься, насколько отважными были предки. И хочется стать таким же!
Он опять распускал хвост перед Ксанкой.
- Голимый целлофан! - не соглашался азиат. - Чужая отвага - совсем не подмога.
Кирилл спорщиков слушать не стал, лениво следя за погрузкой десантного бота. Было интересно, почему на работу не бросили вновьприбывших. В "Ледовом раю" поступили бы именно так. Впрочем, скорее всего грузчики-ефрейторы отбывают наряд за какое-либо нарушение, и помогать им в этом деле - значит, уменьшать меру наказания. На такое никто никогда не пойдет. Исходя из чисто воспитательных целей.
Пилот десантного бота, приняв на борт контейнеры, появился в люке и помахал остающимся на планете, после чего бот бесшумно поднялся и стремительно скрылся в голубом небе. Голубизна здесь была более нежной, чем на Марсе, и скорее напоминала земную. Трава вокруг тоже была земная, но это и не удивительно, коли Незабудку объявляют едва ли не двойником колыбели человечества.
Загрузившие десантный бот ефрейторы с интересом глянули в сторону прибывшей боевой подмоги, оценивая метелок, но подходить не стали и тоже скрылись - за углом ближайшего строения.
Кирилл огляделся.
Плац, в отличие от своего собрата в "Ледовом раю", был пуст - видимо, здесь заниматься строевой подготовкой было некогда. Что и не удивительно - боевая часть есть боевая часть. Удивляло то, что вокруг лагеря отсутствовал Периметр - происходящее на территории можно было рассмотреть с любого близлежащего холма. Правда, холмов в округе не наблюдалось, степной пейзаж был ровен, как футбольное поле, лишь вдали на востоке возвышалась над горизонтом некая замысловатая конструкция, отдаленно напоминающая десяток шпилей Петропавловской крепости (непозолоченных, разумеется, и без ангела), соединенных между собой ажурными перемычками. Воздух над конструкцией дрожал. Судя по всему, это была башня ТФ-установки, поставляющая в атмосферу освобожденный из породы кислород. Дышалось, кстати, очень даже легко - воздух был чист и свеж, как родниковая вода. Но чего-то не хватало.
Кирилл отстегнул от пояса шлем и подложил под голову. Прикрыл глаза. И понял чего не хватает - пения птиц. Находись они сейчас на Земле или на Марсе, с высоты бы заливался жаворонок. И стрекотали кузнечики.
Слева послышались шаги. Кирилл открыл глаза и повернул голову. Рядом устраивалась Ксанка. Тут же появился и Спиря, для которого быть возле Ксанки было важнее, чем демонстрировать свои познания необразованным азиатам.
- Я познакомился, - сказал он. - Этого "рабалета" зовут Фарат Шакирянов. Он из Казани.
- Вот странно, - хмыкнула метелка. - Лагерь почему-то открыт всем ветрам. Все как на ладони… Неужели было трудно оборудовать Периметр, как у нас в "Ледовом раю"?
Кирилл тоже хмыкнул: Ксанку занимали те же самые мысли, что и его самого.
- Теперь уже не у нас, - заметил он. - Теперь у них в "Ледовом раю". И не дураки, надо думать, тут воюют. Наверное, есть какая-то причина.
Он снова прикрыл глаза.
Война была ужасно далеко, на другом конце планеты. И совсем в другом времени. А может даже, и не этом мире…
- Удивительная тишина, - сказал кто-то за спиной Кирилла.
Голос снова был незнакомым, но Кириллу было лень поворачиваться.
- Да, - согласился другой, тоже незнакомый голос. - И база кажется какой-то опустевшей.
- Райком закрыт, - объявил Спиря. - Все ушли на фронт.
Без трындежа он не мог.
- Концовку я поняла. - Ксанка сорвала травинку и принялась покусывать ее. - А вот что такое "райком"?
- Термин из двадцатого века. - Артем принялся воодушевленно объяснять Ксанке, что такое "райком".
Кирилл не стал его слушать.
Над крышей строения, расположенного по другую сторону плаца, вдруг обнаружилась триконка:

Вот стратегия и тактика -
Покорится нам Галактика!
Всем, кто с Галком станет воевать,
Мы сумеем мозги разорвать!

Цвет букв был между алым и кирпичным.
"Ну и вирш! - усмехнулся Кирилл. - Видно, тот еще пушкин срифмовал. Совсем башню с курса свернуло! Это дотумкаться надо, Галактический Корпус Галком назвать! Хорошо еще не Галкой!…"
Спиря теперь с удовольствием объяснял Ксанке, что такое "партийная идея". Ксанка с удовольствием не понимала - ей нравилось лежать рядом с Кириллом.
"Оранжевый цвет был бы лучше, - подумал Кирилл, продолжая разглядывать триконку. - Меньше похож на застарелую кровь. А чтобы привлекала внимание, сделать пульсирующей. А еще бы стоило добавить акустический сопровод… скажем, стук сердца… такой ритмично-тревожный…"
Впрочем, присмотревшись, Кирилл понял, что это вовсе не триконка. Никакими дисплеями, как на Земле или Марсе, тут и не пахло. Триконка была нарисована на листе неизвестного материала и крепилась к крыше строения самой обыкновенной трубой.
Нет, такие триконки любимым не дарят!
Мысли Кирилла тут же унеслись к Светлане.
Как она там сейчас, в "Ледовом раю"? Второй месяц для новичка-курсанта - самый тяжелый. Или уже третий идет?… Сколько они летели к Незабудке в состоянии транспорт-сна?
Впрочем, Света ведь - тоже приютская. Приютские быстро втягиваются, к любой обстановке адаптируются. Так, помнится, говорил Доктор Айболит. Наверное, он, как всегда, был прав… Вот только не слишком ли много вокруг приютских? Во взводе прапора Оженкова едва ли не половина была приютских. Что происходит с людьми? Почему так много брошенных детей? Может, правы священники, утверждающие, что близится Армагеддон?…
- Кир! - Ксанка ткнула его кулачком в бок. - Ты чего, заснул?
- Солдат спит, служба идет, - тут же отозвался Артем, и эта фраза оказалась всем понятной.
И всем понравилась.
- Мне вот интересно, - сказал Кирилл, поворачиваясь к метелке, - где они все?
- Кто все? - не поняла Ксанка.
- Те, кого мы пополняем.
Артем с Ксанкой принялись озираться. Потом уставились на Кирилла. Ксанка даже травинку жевать перестала, вынула изо рта.
- Думаешь, они сейчас с монстрами дерутся? - сказала она замирающим голосом.
- Конечно. Где же им еще находиться!
- Внимание, взвод! - донесся из шлема голос прапорщика Малунова. - Стройсь! Правофланговый - сержант Кентаринов!
Артем и Ксанка тут же подобрались, ожидающе посмотрели на Кирилла. Тот от неожиданности раскрыл рот. Потом словно неведомая сила подняла его с мягкой травки.
- Внимание, взвод! - заорал он. - Прекратить курение! Надеть персональные тактические приборы! Строиться!
Он напялил ПТП на голову и кинулся к краю плаца, занял позицию правофлангового, поднял левую руку, обозначая фронт построения…
Поначалу случилась некоторая суматоха - видать, народ излишне расслабился, - но когда трое офицеров, одним из которых был прапорщик, вышли из-за ближайшего здания, в строю оказался даже Витька Перевалов, которого за медлительность называли не иначе как Тормозилло.
Едва офицеры приблизились и остановились, как и положено по уставу, уступом влево, Кирилл рявкнул:
- Взвод! Р-равняйсь! Смир-рна!
Все совершили уставные движения, словно единый механизм. Кирилл, молодцевато оттягивая носок и чеканя шаг, двинулся к начальству, скользнул взглядом по звездочкам и блямбам на погонах и обратился к старшему:
- Господин подполковник! Взвод новобранцев, прибывших для несения дальнейшей службы, построен!
Подпол выслушал доклад с удовлетворенным выражением на физиономии. Потом лицо его сделалось строгим, и он, шагнув к взводу, рыкнул:
- Здравствуйте, бойцы Галактического Корпуса!
При первых же звуках его голоса ИскИны в персональных тактических приборах новобранцев оценили ситуацию - ведь подпол был без шлема, в берете - и оттранслировали внутрь шлемов внешние шумы.
- Здра… жла… гсдин… подплник! - отчеканил взвод.
На Марсе бы с ближних деревьев в этот момент шуганулись вороны. Здесь пугаться было некому.
Подпол обвел шеренгу вновьприбывших все тем же строгим взглядом. Потом взгляд его потеплел, будто начальник увидел родных детей.
- Бойцы! От имени руководства базы "А-три" Незабудкинского гарнизона Галактического Корпуса поздравляю вас с прибытием к месту службы!
Кирилл подумал, что местные военные руководители не раз проклинали первооткрывателя, поименовавшего планету. Образованное от название цветка прилагательное звучало в устах подполковника, как хула, сорвавшаяся с языка святого отца.
Отгремело троекратное "ура".
Прозвучала команда "вольно", и вперед вышел третий офицер, тощий, словно жердь, с бородкой клинышком. На плечах его красовались капитанские погоны.

Предыдущая страница 2 Следующая страница


3 Николай Романов

Он оказался местным капелланом и толкнул речугу, смысл которой свелся к тому, что личный состав базы гордится тем, что находится на переднем краю борьбы с ксенами, являясь щитом не только для язонитового рудника и местных обитателей, но и Солнечной системы и самой Земли.
"Не этот ли работает на службу безопасности?" - подумал Кирилл. Но потом решил, что для эсбэшника у местного капеллана слишком приметная внешность.
Потом еще трижды откричали "ура", и подпол повернулся к Малунову:
- Прапорщик, размещайте личный состав в казарме номер семь.
"Кол мне в дюзу, сколько у них казарм! - подумал Кирилл. - Здоровенная база! Хоть и без Периметра…"
Потом он вспомнил, что семерка - счастливый номер, и попросил судьбу, чтобы счастье на Незабудке продолжалось как можно больше.

6

Когда крупные начальники удалились, прапор велел построиться в колонну по двое и отвел новобранцев к щиту, на котором красовался план базы. Оказалось, что казарм на самом деле всего четыре, а семерка означала номер строения на плане.
К этому строению колонна и направилась.
Казарма оказалась совершенно стандартной - на пятьдесят человек. Ф-мебели не было. Обычные металлопластиковые койки в два ряда…
Артем постарался оказаться рядом с Ксанкой, а Кирилл - заполучить койку возле другой стены. Тут же началась передислокация - Ксанка попыталась занять свободное место рядом. Спиря сразу набычился, глаза его превратились в выпускные окошки бластера ближнего боя.
"Ну вот! - подумал Кирилл, беспомощно глядя на Ксанку. - Как и прежде, все мои намеки мимо мишеней!"
В последние дни учебы девица не проявляла свои симпатии к нему так открыто, и Кирилл даже начал подумывать, что Спиря, наконец, добился своего. Но сегодняшнее Ксанкино поведение показывало, что транспорт-сон не пошел ей, в этом смысле, на пользу и угроза ржавых пистонов не миновала.
- Не нужно, Роксана! - тихо сказал Кирилл.
- Почему? - взмолилась метелка. - Нас, может, убьют сегодня!
- Не нужно, Роксана! - повторил Кирилл еще тише и как можно спокойнее. - Нас не убьют. Ни сегодня, ни завтра, ни через неделю, ни через месяц.
- Почему ты так думаешь? - прошептала Ксанка.
- Мне так кажется, - сказал Кирилл. И сам поразился уверенности, прозвучавшей в собственных словах.
Ксанка молча вернулась на соседнюю с Артемом койку. Тот мгновенно перестал быть сдвоенной бластерной установкой и повеселел.
А Кирилл в очередной раз поразился терпению, с которым Спиря встречал выходки своей подружки. Сам бы Кирилл давно начистил фэйс метелке, которая считалась бы его подружкой и так открыто проявляла симпатии к другому обрезку. Да и обрезку бы тому в торец напихал по самую маковку.
Потом он представил себе, как чистит фэйс Светлане Чудиновой и даже головой замотал. К Светлане слово "фэйс" не подходило. Ну совсем они друг другу не соответствовали - Светлана и фэйс. Ей бы больше пришлось лицо. И даже личико. А то и вовсе лик.
Тут же родился вирш:

Луноликая дева
Розы рвала в саду,
На меня поглядела,
На мою на беду.

"Если мы еще когда-нибудь увидимся, - подумал Кирилл, - я обязательно подарю ей триконку с этим четверостишием… И к триконке точно подойдет озвучка стуком сердца!"
- Внимание! - послышался голос прапора. - Персональные тактические приборы складировать в индивидуальные шкафчики.
Шкафчики оказались расположены прямо в стенах напротив коек.
- Личное оружие разместить в оружейной комнате!
Разобрались с трибэшниками - оружейная комната оказалась тут же, в казарме, рядом со спальней. Потом Малунов сводил взвод к местному копыту, и новобранцы получили постельные принадлежности.
- Имейте в виду, - предупредил копыто, - белье меняется раз в неделю.
Мда- а-а, условия тут были спартанские - правительство не намеревалось оплачивать излишние удобства бойцов Галактического Корпуса.
- Ну оно хоть одноразовое? - пошутил Спиря.
У копыта на физиономии не дернулся ни один мускул. А на Спирину шутку ответил прапорщик.
- Советую вообще всем соблюдать чистоту, - заметил он, - киберуборщиков в лагере не предусмотрено. Их функции исполняют те, кто заступает в наряд. Имена заступающих я оглашу немного позже, но предупреждаю, что доморощенные шутники оказываются в списке чаще всех прочих. А сейчас возвращаемся в казарму, застилать постели.
Судя по тому, что постели оказались застелены однообразно, во всех лагерях этому процессу обучали по одной методике.
- А теперь прошу всех проследовать в учебный класс, проведем начальный инструктаж.
На сей раз курсанты построились в колонну по двое безо всякого приказа. Прапор бросил на них одобрительный взгляд.
А Кирилл подумал о том, что некоторые действия совершаются им (да и прочими) совершенно бездумно, на чистом автопилоте. Все-таки что ни говори, а офицеры "Ледового рая" знали свое дело и вколотили в головы раздолбаев-курсантов правила поведения, присущие всякому военному человеку.
Учебный класс находился в том самом здании, над которым торчала псевдотриконка про стратегию и тактику.
В учебном классе не оказалось шериданов, имелся лишь огромный, во всю стену, дисплей.
Малунов сделал несколько управляющих жестов, и на дисплее появились знакомые всем из курса картографии условные обозначения.
- Это наше с вами месторасположение, база "А-три". А это язонитовый рудник, который мы прикрываем.
Соответствующие значки вспыхивали и притухали. Рудник находился на северо-востоке от лагеря, судя по масштабу - милях в двухстах пятидесяти. Загорелся еще один значок - к северо-западу от лагеря, раза в два поближе, там, где, судя по условным обозначениям, проходила гряда довольно высоких холмов.
- Эта цепь возвышенностей носит название Динозавров Позвоночник, - пояснил прапор. - Рудник на Незабудке отличается тем, что добыча язонита ведется открытым способом. Иными словами, местная руда весьма дешева. А месторождение очень и очень богато. Поэтому Земля крайне заинтересована в бесперебойной работе рудника. Периодические атаки происходят вот отсюда, - прапор заставил замигать значки, изображающие холмы на северо-западе. - Так что название этой цепочки не случайно.
"Странно расположен лагерь, - подумал Кирилл. - Логичнее было бы занимать позицию на прямой между холмами и рудником. Как заслон…"
- Поставленная перед отрядом задача заключается в воздушном патрулировании дозорными отрядами района к востоку и юго-востоку от холмов и уничтожение обнаруженного противника. Прочие направления давно уже не обрабатываются, поскольку противник там не замечен ни разу. Ведется постоянное наблюдение с использованием сателлита, находящегося на миосотостационарной орбите. Сплошной линии фронта, как видите, на Незабудке нет, поскольку отсутствует постоянное противостояние с противником. Такова вкратце ситуация. - Прапор оглядел присутствующих. - Какие есть вопросы?
- А когда подключимся к выполнению боевой задачи мы? - тут же вылез Артем.
Похоже, Спире не терпелось ввязаться в драку на глазах у Ксанки. Кирилл усмехнулся: распустить хвост перед метелкой - первейшая забота едва ли не всякого обрезка. О Единый, сколько бы детей не появилось на белый свет, если бы не эта забота!…
- Возможно, уже сегодня, если потребуется, - сказал с усмешкой прапор. Наверное, он тоже понимал нетерпение рядового Спиридонова, хоть и в ином смысле. - Как я вам уже сказал, война на Незабудке ведется без постоянной линии фронта и вообще несколько иначе, чем велись мировые войны в истории человечества. Боевые действия здесь состоят из отдельных схваток. В окопах мы не сидим. Есть и другие отличия. И если намерения гостей не изменились, сегодня вам в бою участвовать не придется. Впрочем, это не значит, что не нужно соблюдать боеготовность. Намерения и планы гостей - величина непостоянная, со временем они имеют привычку меняться. В этом случае вы немедленно будете брошены в бой.
- А почему нельзя атаковать монстров с воздуха? - спросил Мишка Афонинцев. - А потом уж добить раненых и тех, кто уцелел в бомбежке, из трибэшников.
- Так сперва и было, - сказал прапор. - Когда начались атаки, мы уничтожили ковровыми бомбардировками немало сил противника. Даже добивать было некого. Выжженная пустыня, да и только! Но такая тактика очень скоро сделалась невозможной, потому что враг научился использовать наши машины против нас самих, причем пока даже неизвестно, каким образом противник этого добивается. Средства массовой информации не сообщали, но в районе ответственности личного состава базы "Незабудка А-два" готовящееся к бою подразделение было уничтожено собственной авиацией, после чего штурмовики протаранили наземные сооружения тамошнего рудника. Погибла масса народу - как личного состава базы, так и горнодобытчиков. - Малунов выключил дисплей. - Совсем недавно подобное случилось и на планете, вращающейся вокруг Каппы Кита. Руководство тамошней базы не прислушалось к рекомендациям, разработанным штабом Корпуса с нашей подачи, а в результате база на Каппе Кита была полностью уничтожена.
Кто- то растерянно присвистнул. Средства массовой информации и в самом деле о таком случае не рассказывали.
- По этой же самой причине невозможно использовать бронетехнику. Но здесь, по крайней мере, удалось разобраться хотя бы в начальных причинах происходящего. Управляющие цепи бронемашин каким-то образом перепрограммируются, и в системы целеуказания закладываются собственные боевые сооружения и огневые позиции.
- Вот дьявол! - вырвалось сразу из нескольких глоток.
И в несколько раз больше сжалось кулаков.
- Да-да, - кивнул прапорщик. - И, полагаю, вас ждет еще немало подобных открытий.
- Но ведь так могут перепрограммироваться и персональные тактические приборы! - сказал кто-то сзади хриплым голосом.
- Теоретически могут, - согласился Малунов. - Но почему-то не перепрограммируются. Как будто в действиях противника соблюдаются положения некого морального кодекса. Диверсионного воздействия на личное оружие и снаряжение не наблюдается. Как бы ни складывалась схватка и кто бы ни брал в ней верх…
- Летучий мусор какой-то! - воскликнул тот же голос, и Кириллу показалось, что он принадлежит Витьке Перевалову.
Просто Тормозилло напуган до смерти…
- Летучий мусор, - в очередной раз кивнул прапорщик. - Но такова, дамы и господа, ситуация. Впрочем, это вовсе не означает, что так будет и впредь. Поэтому каждый из вас в любой момент должен быть готов драться и без помощи ПТП. Кстати, чтобы вы отнеслись к предстоящим боям со всей серьезностью… У нас в последнее время вообще складывается впечатление, что целью гостей являются вовсе не язонитовые рудники, а мы, личный состав.
- А почему вы называете монстров "гостями"? - спросил Спиря.
- Видите ли, уважаемые соратники… - На лице прапорщика появилось странное выражение. - Называть монстрами тех, кто соблюдает в бою определенные правила, как-то язык не поворачивается. Уж скорее надо называть подобными словами нас, с нашими ковровыми бомбардировками… - Прапор замолчал и сглотнул, словно вгоняя себе в горло стремящиеся вырваться на свободу слова, которым не место при инструктаже подчиненных. - Сейчас бои ведутся между вооруженными различным огнестрелом бойцами Корпуса и орудующими когтем и клыком гостями.
- Сейчас? - переспросил Кирилл. - Вы полагаете, что эта тактика может измениться?
- Полагаю, - сказал Малунов, и у него дернулся правый ус. - Очень даже полагаю. Среди личного состава нашей базы ходит мнение, что гости преследуют совершенно непонятные нам цели, не имеющие ничего схожего со срывом работы рудников. А потому, по нашему мнению, произойти может все что угодно. К сожалению, командование пока склонно заблуждаться. В штабе Корпуса полагают, что речь идет исключительно об экспансии ксенов на осваиваемые землянами пограничные миры. - Излишние слова все-таки вырвались на свободу. - Но штаб, как мне кажется, ошибается…
Повисла напряженная тишина. Прапор размышлял, не слишком ли много воли он дал собственному языку, подчиненные усиленно делали вид, будто ничего не слышали.
"Разговорчивый у нас командир, - подумал Кирилл. - Хотя, чего ему бояться? Дальше фронта не сошлют, а тут и так передовая".
Он переглянулся с Артемом и разорвал тишину новым вопросом.
- А коли целью гостей является личный состав, - сказал он, - почему периметр лагеря не оборудован силовой защитой?
- Потому что она бесполезна, - вздохнул прапор. - Первоначально наша база располагалась между холмами, откуда появляются гости, и рудником и была оборудована силовой защитой. Но тот лагерь попросту разнесли в щепки. Сквозь силовые стены гости прошли как нож сквозь масло. И позицию решено было не восстанавливать. Просто перенесли базу южнее и создали в упрощенном варианте. Тогда и обнаружилось, что гости рвутся вовсе не в сторону рудника. Более того, направление движения гостей сменилось с восточного на юго-восточное, а энергичность атак слегка возросла. Ну и мы…
Что - "ну и мы", узнать новобранцам было не дано, потому что прапор посмотрел на часы и вдруг спохватился:
- Впрочем, всему свое время. А сейчас все вновьприбывшие должны пройти обследование у главного медика базы.

7

Главным медиком базы оказалась довольно молодая женщина (на вид, не старше тридцати лет, но уже не из тех, кого назовешь метелкой, не задумавшись, и в погонах с двумя звездочками, между прочим), симпатичная блондинка с огромными голубыми глазами. В общем, из тех, кого издревле называют "мужицкой погибелью". Дамочка с глазами из самого синего льда…
Когда прапорщик представил ее строю своих подопечных, большинство обрезков едва ли не принялись пускать слюни. А кое-кто из метелок не сдержал презрительного фырканья по этому поводу.
Когда же Кирилл вошел в медкабинет и оказался с голубоглазкой один на один, первая мысль, пришедшая ему на ум, была о том, что дамочка эта наверняка спит с подполковником. А первым чувством стало сожаление о том, что она не спит с ним, с Кириллом. Ну и первым желанием было совершенно понятно какое… Тем более что медик с удовольствием оглядела крепкое тело Кирилла, когда он разделся, и сказала:
- Хорошее пополнение прислали. По крайней мере, с точки зрения физической подготовки.
Голос у нее был певучий-певучий. Такой голос больше бы подошел не военврачу, а актрисочке Дане Каштюк в видеоклипе про Орфея и Эвридику.
- Так точно, госпожа капрал! - гаркнул Кирилл, и без дамочкиной реплики сообразив, что произвел на офицершу неплохое впечатление, и немедленно представив себе те любопытные картинки, участниками которых могли стать в будущем он и она.
С другой стороны неофициальная солдатская наука утверждала, что становиться любовником старшей по званию - далеко не самый умный поступок. Ржавых пистонов в таком случае огрести - как два пальца обоссать.
- Ваше имя, сержант? - спросила медичка, проводя по предплечьям Кирилла никелированным металлическим молоточком.
- Кирилл Кентаринов, госпожа капрал! - Кирилл очень хотел поёжиться, но ему удалось сдержаться.
- Тело у вас фактурное, сержант. Будь я мужиком - иззавидовалась бы. Но сначала посмотрим, как вы себя на поле боя проявите.
Кириллу показалось, что она бросила короткий взгляд на стоявшую в углу кушетку, и он едва не фыркнул. Похоже, у дамочки свое представление о "поле боя"…
- Откуда прибыли?
- Марс. Учебный лагерь "Ледовый рай". - Кирилл постарался не цепляться взглядом за надлежаще оттопыренную грудь капральши.
- Ага… Отпрыски Лёдова, значит, у нас появились?
- Так точно!
- А что, Гмыря по-прежнему гоняет курсантов? Или на Периферию перебрался?
- Капрал Гмыря погиб, госпожа капрал.
- Как? - В голосе медички прозвучало скорее не сожаление, а удивление. - С каких это пор на Марсе гибнут военные?
Кирилл осторожно пожал плечами:
- Подробностей я не знаю, госпожа капрал. Слухи ходили, вроде бы несчастный случай произошел.
- Понятно, - сказала капральша, пристально глядя ему в лицо.
Кириллу показалось, что в этих ангельских голубых глазках живет то же самое желание, что и в его душе. И взгляд его вновь поневоле коснулся капральшиной груди. Нет, определенно такие ананасы созданы на погибель обрезкам…
Рука его сама собой потянулась вперед. Но мудрый хозяин по имени Мозг остановил ее. Конечно, боец Галактического Корпуса должен быть готов к любым переделкам. Но не к мужицкому противостоянию со старшими офицерами. Поскольку сгноят. Ни один подпол не потерпит противостояние на сексуальном фронте с юным сержантом. В такой ситуации сержанту два пути: либо прочь из части, либо - во фронтовых условиях - на самые опасные участки и, как следствие, на корм могильным червям.
- Есть ли какие либо жалобы, сержант?
- Никак нет, - соврал Кирилл, поскольку жалобы у него сейчас появились. Однако рассказывать о них лагерному медику бессмысленно - все равно ничем не поможет.
- Вот и хорошо, - сказала капральша. - Галакту жаловаться, что орлу рыться в навозной куче. - И вдруг гаркнула: - Ирина!
В голосе у нее проявились такие нотки, что Кирилл возблагодарил Единого за собственную стойкость.
Из двери в боковой стене кабинета появилась еще одна дамочка, примерно одних лет с капральшей. Одета она была в белый халат, а потому воинское звание ее оставалось неясным. На внешность Ирина оказалась полной противоположностью капральше. Этакая серая мышка… и даже, скорее, не мышка, а из тех, кого приютские пацаны называли "крокодайлами". Этакий пищевой набор - лицо блином, нос картошкой, глазки луковками…
Только волосы были как волосы - оранжевый ежик. Не маскировочный цвет, конечно, но ведь медработнику в дозоры не ходить. Да и там до фомальгаута, какой у тебя цвет прически, под шлемом не видно.
- Слушаю, капрал! - сказала оранжевоволосая. Будто скрипнули несмазанные петли на дверях…
"А где же слово "госпожа"! - подумал Кирилл. - Голимый целлофан, дамочки, не по уставу обращеньице! Мырса-то, надо полагать, под началом у капральши…"
- Аппаратура готова? - Капральша смерила мырсу строгим взглядом.
- Разумеется, - проскрипела та.
- Ирина будет курировать ваше подразделение. Прошу любить и жаловать! А теперь шагайте, сержант, на обследование!
Кирилл подхватил с вешалки свой мундир с беретом и перебрался в соседний кабинет.
Почему-то он ожидал увидеть помещение заставленным различной медицинской аппаратурой, но обнаружил тут, помимо все той же вешалки возле двери, медицинской кушетки в углу (сестры-близняшки той, что стояла у Доктора Айболита и в миллионах других медкабинетов) и стола с шериданом, лишь установку в виде горизонтально расположенного цилиндра, изготовленного из блестящего материала. Этакое никелированное бревно на четырех массивных ножках…
Мырса в белом халате села за стол:
- Вашу персонкарту, сержант.
"Ну и голос, - подумал Кирилл. - Если не скрип несмазанных петель, то треск рвущегося тряпья точно".
Он достал из кармана персонкарту и отправил мундир на вешалку.
- Раздевайтесь до трусов! - Мырса воткнула персонкарту в ридер-бокс шеридана.
- На прием к врачу пришла сорокалетняя майорша с денщиком-прапорщицей. - Кирилл принялся расстегивать ремень. - "Раздевайтесь!" - сказал врач прапорщице. "Доктор, вы ошиблись, - заметила майорша. - Это я больна". - Кирилл принялся расстегивать пуговицы. - "А-а-а… - сказал врач. - Ну тогда покажите язык".
- Смешно! - Мырса вытащила персонкарту из ридер-бокса. - Не умничайте, сержант! Мне ваше тело до фомальгаута!
"А вот это явный сход с курса, - подумал Кирилл. - Достаточно посмотреть, как блестят твои глазки-луковки. Никто тебя, голубушка, тут не стыкует, потому что от одного взгляда на твою физиономию мужик перестает быть мужиком. И потому спишь ты с шайбой".
- Не умничайте, сержант! - проскрипела мырса, встала, подошла к никелированному "бревну". - Скидывайте побыстрее штаны и милости прошу в томограф, на проверку. У меня таких, как вы, еще полсотни.
Она пробежалась пальчиками по клавиатуре на боковине томографа, и ближний конец "бревна" пополз в сторону, открывая обтянутую коричневым пластиком лежанку.
Кирилл быстренько скинул брюки и забрался внутрь аппарата. Томограф с жужжанием, похожим на пчелиное, закрылся, отрезав проверяемого от внешнего мира. В наступившей темноте груди коснулось что-то холодное, и Кирилл поежился.
- Спокойнее, сержант, спокойнее! - послышался скрипучий голос. - Никто вас не съест!
Кирилл попытался задышать ровно, но ничего из этого не получилось: в голову лезла мысль о том, что мырса разглядывает сейчас его тело, и наибольшее ее внимание, разумеется, привлекает то, что находится у него ниже пояса.
Навязчивые мысли, кол ему в дюзу! И вроде бы не ко времени. Придется воспользоваться сегодня порношайбой. Зря он, что ли, взял их с собой?
Между тем томограф открылся, и Кирилла слегка ослепило - глаза уже успели отвыкнуть от дневного света. Впрочем, слепота быстро прошла.
- Ну и как я? - спросил он, выбравшись из аппарата и хватаясь за штаны.
- В норме, - сказала мырса.
- А вот мне что интересно… Почему на базе всего два медика? Неужели вы справляетесь с потоком раненых?
Мырса впервые улыбнулась, но физиономия ее от этого не сделалась краше. Вот уж уродилась, страхолюдина, прости меня Единый! Впрочем, похоже, это вовсе не улыбка приветливости, скорее это улыбка издевательства.
- С потоком раненых мы справляемся вполне, поскольку потока попросту нет.
- Неужели мы так хорошо деремся? - удивился Кирилл, застегивая ширинку.
- Как вы деретесь, мы скоро узнаем. Что же касается личного состава базы, он драться умеет. Раненых же оказывается мало вовсе не потому, что гости не умеют драться. Они попросту наносят такие раны, что медики бессильны. Когда же рана не смертельна, мы вполне успеваем эвакуировать раненого в Семецкий, где расположен гарнизонный госпиталь. Понятно?
- Понятно, - сказал Кирилл, снимая с вешалки мундир.
И вдруг понял, что вовсе не уродилась мырса страхолюдиной, что она попросту перенесла операцию после ранения в лицо. И ему стало стыдно за свои предыдущие мысли.

8

После медосмотра новобранцев, наконец, повели кормить. Кирилл знал, что после транспорт-сна рекомендуется принимать пищу не ранее чем через пять часов и что эти пять часов истекли только пятнадцать минут назад, но показалось ему, что прошла с тех пор по меньшей мере неделя - в животе кишка гонялась за кишкой, а желудок был не прочь пожрать самого себя.
По дороге в столовую, наконец-то, обнаружились те, кого новобранцы прибыли пополнять. Старослужащие в количестве нескольких десятков человек сидели в курилке - по-видимому, у них обед уже состоялся. Прапорщик Малунов кому-то из них приветственно махнул рукой.
- Оказывается, они вовсе и не в бою, - сказал Спиря, и в голосе его прозвучало откровенное разочарование. - Где же они все были?
Прапорщик его услышал.
- Те, кто вернулся из ночного дозора, отсыпались, - сказал он. - Здоровый сон лучше любого стимулятора. Те, кому заступать в вечерний, готовились к нему. Свободные от дозора и нарядов занимались стрелковой подготовкой и работали на тренажерах. А вы подумали, Спиридонов, что все в бою?
- Подумал, - признался Спиря.

Предыдущая страница 3 Следующая страница


Генерал от машинерии 4

- И не один он, - добавил Кирилл.
Прапорщик понимающе усмехнулся:
- Не спешите, дамы и господа. Ваше от вас не уйдет.
Столовая была оборудована столь же примитивно, как и казарма. Никакой ТФ-мебели, обычные пластиковые столы на четверых бойцов. Даже посуда была многоразовая, и пришлось прапорщику Малунову тут же назначить послеобеденный наряд, потому что помыть тарелки и столовые приборы могла и посудомоечная машина, но вот собрать все это со столов ей было не под силу, и приходилось задействовать курсантское лапье. Впрочем, не курсантское, кол тебе в дюзу, а галактское…
К счастью, ни Кирилл, ни Ксанка, ни Спиря, ни усевшаяся с ними за стол метелка из чужих в наряд не попали - Малунов назначил на хозработы едоков, усевшихся за крайний к двери стол.
- Дежурить по пищеблоку будете столами, - распорядился он. - Если, конечно, сумеете сохранить в бою свою четверку.
"Что же они все тут каркают? - подумал Кирилл. - Запугать нас хотят, что ли?"
Однако делиться с соратниками своей мыслью он не стал.
Тут же познакомились с соседкой по столу, и стало известно, что ее зовут Альвина Заславина, но можно и Вина, а в лагере "Остров сокровищ", где она проходила подготовку, ее и вовсе звали Пара Вин.
- А вы заметили, - сказала Пара Вин, - что медсестра, работающая с томографом, явно перенесла пластическую операцию. Наверное, ранили прямо в физиономию.
У метелки оказался окающий говор, и Кирилл понял, что именно она на борту транссистемника отказала в возможной любви интеркому. Почему-то воспоминание наполнило теплом его сердце. Наверное, эта Вина - свой парень…
- Дерьмовая рана! - продолжала Пара Вин.
Спиря откровенно поежился - должно быть, ему пришла мысль, что в физиономию могут ранить Ксанку, и от мысли этой ему стало стрёмно. И, наверное, для того, чтобы попытаться справиться с родившимся в душе ужасом, он по-детски шмыгнул носом и сказал:
- Чего-то мне кажется, что нам дадут закончить обед спокойно.
- Думаешь, внезапной атаки не будет? - спросила Пара Вин.
Спиря утвердительно покивал, однако кивки эти больше смахивали на движения больного трясучкой.
Кирилл подумал, чем бы отвлечь парня от мрачных мыслей, и ничего не придумал: любые слова показались ему сейчас лишними. Как голуби, летящие над полем боя…
- Да кол им в головеху! - проокала Пара Вин. - Я бы, правда, тоже пообедала бы спокойно. Но чтобы потом, после обеда, развлечься по полной программе. А что это за развлечение, если нет боя?
Спиря снова поежился.
- Да не писай ты на зенит, - недовольно сказала Ксанка, однако было видно, что и она всего-навсего храбрится. По-видимому, она тоже представила себе ранение в лицо.
- Мне страшно за тебя, - объяснил Спиря.
За такую, с позволения сказать, заботу о ближнем следовало бы капитально настучать ему по репе.
И в самом деле, Ксанка тоже съежилась, вжала голову в плечи, будто хотела спрятаться в собственное тело.
- Не трясись, Спиря, не ранят нас в лицо! - сказал Кирилл самым беззаботным тоном, на какой был способен в этот момент. - Спорнём!
И словно собирающаяся гроза вдруг улетела, унесенная за горизонт изменившимся ветром.
Ксанка задрала нос. Пара Вин хихикнула. Да и Спиря ожил.
- Хитер бобер, - сказал он. - Спор-то в одну сторону… Если проиграешь, как я выигрыш получу?
Слава Единому, обрезок понял свою ошибку и поддержал игру.
- У тебя будет чувство глубокого удовлетворения. А это лучше любого материального выигрыша.
- Думаешь? - Спиря почесал левую бровь. - И что я стану делать с этим глубоким чувством?
- Продашь изготовителям порношайб. Там чувство глубокого удовлетворения нужно в первую очередь.
Пара Вин фыркнула, а Ксанка скривилась:
- Да ну вас! Нашли тему для разговора за столом! Лучше скажите вот что… - Она повернулась к Спире. - Почему ты решил, что сегодня не будет атаки?
Спиря будто только и ждал этого вопроса.
- А я поговорил с прапором во время медосмотра, - он хитро улыбнулся, - и тот сказал, что гости в последнее время нападают строго через день. Вчера атака была, и, стало быть, сегодня у них выходной.
- Правда? - удивилась Пара Вин. - Прямо вот так тебе прапор и сказал? Это ж, наверное, военная тайна. Вакуум-то не трави!
Хитрая Спирина улыбка заледенела и медленно трансформировалась в неподдельную обиду.
А Кирилл посмотрел на Пару Вин.
Удивление ее явно было деланным. Похоже, метелка хотела зацепить Спирю.
- Какая, к хренам собачьим, тайна?! Это не я один слышал. Хочешь, Тормозиллу вон спроси.
- Какую еще тормозиллу? - проокала Пара Вин.
Конечно, она еще не успела познакомиться со всеми выходцами из "Ледового рая". Так за каким дьяволом села сюда, а не со своими? Глаз, что ли, положила на кого-то? Неужели на Спирю?
Метелка была средней паршивости - не красавица, но и не крокодил. Шатенистые волосы, небольшой носик, не какой-то там рубильник, зеленые глазки… Кирилл представил Пару Вин в макияже.
А что? С боевой раскраской она, наверное, даже ничего. Не Света, конечно, но и… Не медсестра Ирина-Пищевой-Набор, к примеру.
Впрочем, против Ксанки ей ловить нечего, тем более у Спири.
- Не какую, а какого! - Спиря повозил ложкой в тарелке, будто искал там поддержки. - Вон обрезок сидит, за соседним столом.
Кирилл посмотрел на Ксанку. Та не слишком-то прислушивалась к разворачивающейся пикировке. Кабы рядом не было Артема, она бы наверняка смотрела на Кирилла. И слушала бы Кирилла. И сам черт был бы ей не брат…
Впрочем, в этом смысле черт и сейчас был ей не брат. Это было видно по выражению лица, когда она оторвала от тарелки и подняла на Кирилла сделавшиеся вдруг большими глаза. Дьявол, опять все по-старому, кол ей в дюзу!
И тут Кирилл ни с того ни с сего подумал, что отсутствие атаки сегодня - не совсем беда. А если подумать, то и совсем не беда. Потому что, в ином случае, сейчас, вполне возможно, кто-то из присутствующих уже и не сидел бы за столом, работая ложкой, а лежал бы в морге санчасти, медленно превращаясь в ледышку…
Осознав это, Кирилл удивился самому себе. Еще утром, на борту транссистемника, эта мысль ему бы и в голову не пришла. Как он тогда окрысился на прапорщика!
- А хочешь еще одну военную тайну? - Спиря не на шутку завелся, глаза его сверкали: наверное, он чувствовал, что Ксанке хочется смотреть на Кирилла. - После обеда нас бросят на хозяйственные работы.
- Это тебе тоже прапорщик сказал? - спросила Пара Вин.
- Да. У них тут такие порядки, что даже если нет атак, бойцы все равно не отдыхают.
- Ха-ха! - сказала Пара Вин. - Да это в любом военном подразделении такие порядки. Пусть лучше боец роет траншею от дерева и до обеда, чем сидит в носу ковыряет. Так нас в "Острове сокровищ" учили. И я считаю это правильно. От безделья в голове заводится всякий летучий мусор. Как говорил наш ротный капрал "От большого ума - сума да тюрьма".
Спиря выпучил глаза:
- Нет такой поговорки. Есть совсем другая! От сумы да от тюрьмы не зарекайся! Вот!
Кирилл посмотрел на него и подумал, что Спиря в сущности еще не солдат, а самый настоящий ребенок. Куда такому в бой?
А потом он удивился собственным мыслям. С какой это стати он вдруг начал относиться к Спире, как старший товарищ? Или это сержантские три "снежинки" на погонах тому виной? А может, просто дело в близости противника?
Впрочем, имеется и другое объяснение. Ведь тут наверняка ухандакали немало бойцов. Может, это души погибших так влияют на него, те, что еще не прошли суд Единого. Когда они там определяются с местом дальнейшего существования, на какой-то день? На сороковой, что ли?
Тьфу, Единый! Что за мысли?! С такими мыслями во храм шагать, а не в бой; на панихиду, а не на битву!
Между тем, парочка этих несчастных вояк продолжала свою словесную баталию. Теперь Спиря и Пара Вин схватились в споре, как надо убивать монстров. То есть гостей.
- Надо валить их наповал, - утверждала Пара Вин. - Чтобы не мучились. Раз уж они ведут себя по-джентльменски…
- Ха! - не соглашался Спиря. - В старину была еще такая поговорка: собаке собачья смерть. Мы этих гостей в гости не приглашали. И убивать их надо так, чтобы помучились. Чтобы следующие знали, что с ними тут церемониться не станут. Кто к нам с мечом пришел - от меча и погибнет!
"Чего он так раздухарился?" - подумал Кирилл.
Впрочем, ясно - чего. Спиря опять выёживался перед Ксанкой. Чтобы ей хотелось смотреть на него, а не на Кирилла. И это ведь нормально. Он бы, Кирилл, тоже повыёживался, кабы было перед кем. Если бы, скажем, на месте Пары Вин сидела бы сейчас Светлана. Интересно все же, как она там, на Марсе? Нормально ли идет учеба? Увы, столь мелкой ростом будет нелегко, даже если ты и приютская. Исходя чисто из физических кондиций…
- От кого-то я уже слышала этот лозунг, - проокала Пара Вин.
- Это больше тысячи лет назад сказал Александр Невский. Если тебе вообще это имя говорит что-то.
- Я тоже историю в школе изучала, знаешь ли!
А с другой стороны, если бы на месте Пары Вин сидела сейчас Света, то Ксанка бы вела себя так, что Спире бы захотелось еще больше выёживаться. Кол мне в дюзу, может, попросту надо было попроситься служить отдельно от этой парочки? Но Ксанка же ни в чем не виновата, чтобы ее так обижать!
Он вспомнил ее ту - голую и смелую - в номере "Сидонии". И помотал головой: воспоминание было не к месту и не ко времени. Да теперь оно и всегда будет не к месту и не ко времени…
- Ты чего, Кир? - тут же спросила Ксанка. Наверное, почувствовала, куда пошли его мысли.
Спиря, как и всякий обрезок, был, естественно, толстокож.
- А Кент со мной не согласен, - сказал он. - Кент, наверное, тоже будет убивать монстров наповал. Чтобы не мучились. Я один тут из вас изверг.
- Я буду убивать монстров… то есть гостей, как получится. Полагаю, в бою будет некогда разбирать куда стрелять - в лапу или в голову.
Он еще хотел добавить, что не хрен, мол, тут спорить, вот начнется бой, и посмотрим тогда, кто тут чего стоит, кто будет стрелять в голову, а кто в лапу, кто будет вспоминать при этом Александра Невского, а кому он и в голову не придет, но потом понял, что все эти споры - как раз нормальное дело, они присущи двадцатилетним парням и девчонкам так же, как желание лезть друг на друга, как желание повыпендриваться друг перед другом, как желание испытать друг друга. А вот это его понимание - как раз из совершенно другой оперы.
О Единый, неужели так действует на человека даже невеликое командирское положение!
Но Единый ему, разумеется, ничего не ответил. Если, конечно, сами эти мысли не были ответом Единого на еще не поставленные вопросы.

9

Спиря ошибся.
После обеда не было объявлено никаких хозяйственных работ. Едва успели покурить, как началось, по выражению прапора Малунова, привыкание к распорядку дня на базе. Начало этого процесса не стало каким-либо откровением, поскольку свелось к новому построению на плацу. Но и на сей раз построило начальство, к некоторому всеобщему удивлению, только вновьприбывших, поэтому близко посмотреть на старых опытных волков опять не удалось.
Да, собственно, и начальство-то состояло из одного все того же прапора Малунова - видимо, внимания со стороны обладателей "блямб" на погонах событие не заслуживало. Впрочем, и прапор ничего нового для Кирилла поначалу не сказал.
- Бойцы! - рявкнул он после привычного набора "равняйсь-смирно". - Галакты! Хочу чуть более подробно объяснить вам обстановку вокруг базы "Незабудка А-три".
На флагштоках за его спиной шевелились под ветерком два полотнища: голубой стяг Конфедерации Объединенного Человечества и иссиня-черный с серебряными восьмиконечными звездами - Галактического Корпуса.
- Служба на базе, помимо ночного или дневного отдыха, состоит из боевого дежурства и очередных нарядов. Бывают, разумеется наряды и внеочередные - для тех, кто не в ладах с воинской дисциплиной. - Прапор обвел строгим взглядом две шеренги новобранцев. - Однако я надеюсь, среди присутствующих таковые будут встречаться не часто.
Сзади кто-то негромко фыркнул. Кирилл тоже привычно сдержал ухмылку: при нем офицеры выражали такую надежду десятки раз, но ни у одного офицера эта надежда еще ни разу не сбылась. Внеочередные наряды в воинских подразделениях столь же неистребимы, сколь принцип единоначалия. Это же основа армии…
- В боевом дежурстве участвуют все военнослужащие базы, кроме тех, кто находится в очередной наряде. В первые дни ваше боевое дежурство будет происходить на территории базы. Должен еще раз сказать, что гости придерживаются определенных правил ведения боевых действий. В частности, в последнее время атаки ведутся строго через день и нынче у нас, так сказать, день отдыха. Однако это не означает, что службу можно нести спустя рукава. Во-первых, обстановка вовсе не является неизменной, и никто не даст вам гарантии, что атака не последует уже через пятнадцать минут. А во-вторых, если вы не готовы вступить в бой, то он может стать для вас последним с гораздо большей вероятностью, чем когда вы готовы.
Все это были азы военной службы, их вдалбливали в головы курсантов еще в "Ледовом раю", и Кирилл вернулся мыслями к заобеденному разговору.
А ведь это вопрос - надо ли быть жестокими с мон… с гостями?
С одной стороны, их никто сюда не звал, и правильно говорил древний князь Александр Невский насчет меча и погибели. А с другой, если гости ведут себя так, как о них рассказывают… не в пропагандистских клипах рассказывают, а по жизни… с клипами-то все понятно, они и снимаются для того, чтобы воспитывать в воинском контингенте ненависть к чужакам, ведь не зря в них уроды-ксены засыпают поверхность человеческих планет антивеществом или бактериологическими бомбами либо используют генетическое оружие, приводящее к тому, что в материнских утробах зачинается нежизнеспособное потомство… нет, тут вроде все ясно, однако если мон… если гости придерживаются правил кодекса чести (чьей чести-то, кол мне в дюзу!), то оправдана ли жестокость по отношению к ним? Вот ведь где вопрос на засыпку, как выражается Спиря!
Прапор продолжал втыкать народу банальные прописные истины, и не было ему никакого дела до Кирилловой обеспокоенности будущей жестокостью, своей и сотоварищи. Он бы, наверное, ее, обеспокоенность эту, даже и не понял. А прежде всего - врезал бы за недостаток боевого духа и некорректное отношение по отношению к боевым товарищам. И, возможно, был бы прав - война не терпит умствований, война требует выполнения приказов военачальников, они за все и ответственность несут, так-то вот, сержант Кентаринов, мать вашу за локоток!…
После четвертьчасового банально-воспитательного втыка прапор объявил, что с целью поддержания боеготовности вверенного ему подразделения он устроит проверку умения новобранцев обращаться с личным оружием. Место проверки - стрельбище базы.
Отправились туда пешим порядком, благо идти было не больше километра, а летать на такие расстояния - свою мышцу не уважать, дамы и господа!…
Дамы и господа сбегали до казармы, забрали из оружейной трибэшники и колонной потопали на стрельбище.
- Запевай! - скомандовал прапор.
Увы, Серега Петухов, главный запевала учебного взвода под командованием прапора Оженкова, попал из "Ледового рая" вовсе не сюда, и Кирилл принялся судорожно ломать репу, кому теперь запевать, но тут инициативу проявил рядовой Спиридонов:

Наш славный лейтенант любил портниху Зину,
Сломал ей портмоне и швейную машину,
И кое-что еще, чего ломать не надо,
И кое-что еще, о чем не говорят!

Все так и грохнули.
Засмеялся и Малунов.
- Спиридонов! Где это вы откопали такую строевую песню?
- Такие песни пели в двадцатом веке в Советской Армии! - гордо сказал Спиря. - Я знаю, я читал.
- Не сомневаюсь, - сказал прапор. - Но давайте что-нибудь поближе к нашему времени.
Спиря вспомнил строевые, распространенные в "Ледовом раю", и затянул "Мы монстров лупим промеж глаз". Эту песню среди бывших курсантов не знал разве что глухой, и ее исполнили уже всем взводом.
Потом над колонной зазвучала "Под теплыми лучами Толимака". Строго говоря, это была вовсе не строевая песня, но в марсианских учебных лагерях ее превратили в строевую, исполняя в ритме марша.
Воодушевленно деря глотки, не заметили, как дотопали до места.
Стрельбище оказалось стандартным. Глядя на мишени, протянувшиеся вдоль дальнего края стрельбища, Кирилл вспомнил последние зачетные стрельбы в "Ледовом раю", и мысли его снова убежали к Свете Чудиновой. Не могли они сегодня вести себя иначе, ну никак не могли!
К тому же его вдруг одолело предчувствие близкого боя. Чтобы там ни говорил прапор, но именно сейчас было бы самое время гостям напасть на базу. А пока бы новобранцы пешедралом возвращались, от базы бы, как выражается Спиря, только рожки да ножки остались.
Тем не менее стрельбе по поясной мишени (вот, кстати, еще один вопрос: почему мы стреляем по поясным мишеням, если воевать собираемся вовсе не с людьми?) мысли и предчувствия эти не помешали - Кирилл выбил сорок семь из пятидесяти. Мазила Спиря остановился всего на сорока трех, а Ксанка - на сорока пяти. Пара Вин выбила сорок восемь. Для метелки результат был просто-напросто фантастический. Однако Спиря, когда Кирилл поделился с ним этой мыслью, с авторитетным видом заявил, что умение стрелять у некоторых метелок присутствует от матушки-природы. Не случайно же, Кент, в старину немало было снайперов-женщин.
- Вакуум травишь, обрезок! - не поверил Кирилл.
- Да пусть меня Единый громом шандарахнет!
Однако Пара Вин чемпионом вовсе не стала. Всех поразило Тормозилло. Сорок девять - такого результата у него никогда не было.
Прапор Малунов удовлетворенно покряхтел и объявил Тормозилле и Паре Вин благодарность. Благодарности от лица службы удостоился и Кирилл - авторитет младшего командира прапор не поддержать не мог, тем более что сорок семь - это вам не баран начихал, дамы и господа!… С такой стрелковой подготовкой воевать можно. А вот те, кто выбил меньше сорока, рискуют в бою своим здоровьем, а то и жизнью. Гости - они вас жалеть не станут, они с вас спросят, и нужно будет дать адекватный ответ. Хотите не хотите, а придется, иначе какого дьявола вы заявились в Галактический Корпус?
В общем, прапорова раздача по заслугам снова напомнила Кириллу схожие речи ротного капрала Дмитрия Олегыча Гмыри, царствие ему небесное, о мертвых или хорошо, или ничего…
- Вы только послушайте, - прошептала за спиной Кирилла Ксанка. - Дог да и только!
- Да они, прапора, все такие, - шепотом же отозвался Спиря. - Хлебом не корми, а дай навтыкать подчиненным!
- Р-разговор-рчики в стр-рою!!! - рявкнул Малунов, и все заткнулись.
А когда топали назад, на базу, Пара Вин сказала:
- Знаете, у меня все время было предчувствие, что вот сейчас, с минуты на минуту, объявят боевую тревогу, и нам придется со стрельбища рвать когти прямиком в бой.
- У меня тоже было такое предчувствие, - заметила Ксанка.
- И у меня, - отозвался Спиря.
Вокруг послышались голоса:
- И у меня… И у меня…
Шедший рядом со строем прапор удовлетворенно хмыкнул:
- Это хорошее предчувствие, дамы и господа. Это предчувствие и означает постоянную боеготовность воинского подразделения.
То есть мы все заводили друг друга своим ожиданием, понял Кирилл.
Это было знакомое ощущение. Так комедийный клип всегда кажется смешнее, когда его смотришь толпой, чем когда в одиночку.
- Что ж, - продолжал прапор. - Будем считать наше с вами знакомство в подготовке состоялось. Полагаю, не задержится и знакомство в бою.
Широкая тропка с вытоптанной травой казалась совсем земной. И можно было бы ощущать себя на Земле, если бы не два светила в небе. Ну и плюс не было слышно птичьих песен.
- Тем не менее вы должны научиться забывать об ожидании боя, иначе психика долго не выдержит, - продолжал прапор. - Ожидание должно жить в подсознании и помогать вам справиться с собой в том момент, когда начнется непосредственная атака. Я бы настоятельно посоветовал вам заниматься по вечерам аутогенной тренировкой. Перед тем как заснуть, уже лежа в постели, обязательно, похвалите себя за прожитый день, за достигнутые успехи и пообещайте себе, что и завтра справитесь со всеми поставленными перед вами задачами, сколь бы сложны они ни оказались.
- А прапор-то у нас, похоже, психолог доморощенный, - прошептал Спиря.
Кирилл же лишь плечами пожал - совет нахваливать себя, лежа в постели, показался ему смешным. Это для слабых совет, а ему, Кириллу, такое без надобности.

10

После возвращения со стрельбища и замены аккумуляторов в трибэшниках продолжился процесс привыкания к распорядку. И тут дело, наконец-то, дошло до обещанных Спирей хозяйственных работ. Часть личного состава занималась уборкой помещений - как казарменных, так и вспомогательных, - убирать которые, по мнению Спири, вовсе и не требовалось.
Руководил уборочным процессом лично прапорщик Малунов.
Другая часть взвода (в основном, метелки) под командованием медсестры Ирины-Пищевой-Набор занималась благоустройством клумбы перед зданием штаба базы. Оказалось, что в этих широтах наступила весна и самое время сажать цветы. На клумбу прапор направил и Кирилла, как будто опасался, что медичка не справится с боевыми подругами. Шанцевого инструмента хватило на всех, поэтому землю перед штабом перекопали быстро. Потом, пока метелки разбирались с семенами и луковицами, Кирилл сделал несколько прямоугольных грядок. А потом его от работы отстранили (медсестра заявила, что цветы не любят мужских рук), и он от нечего делать взялся за метлу и принялся подметать песчаные дорожки вокруг штаба. Судя по тому, что метла была из пластика, с лесами на Незабудке до сих пор проблемы. Впрочем, кажется, ТФ-щики вообще готовят планету под гигантское пастбище, если память не изменяет…
Потом мысли обратились к происходящему, и его едва смех не пробрал: стоило готовить бойцов в многочисленных лагерях для того, чтобы использовать в качестве уборщиков и цветоводов. А с другой стороны, любому командиру ясно, что подчиненные должны быть все время заняты. На этом держится дисциплина любого воинства…
Но вот интересно, сколько таких прохлаждающихся сейчас по всей периферии Мешка? На всех ли обороняемых планетах боевые действия ведутся новобранцами таким вот образом - с метлой и граблями?
Захотелось курить. Но раз все работают - нужно потерпеть. Хорош он будет, сидючи в курилке, когда подчиненные пашут в четыре руки!…
Потом к нему явилась старая мысль. В каком-нибудь клипе во время мирной работы по благоустройству территории непременно взвыла бы сирена, объявляя о внезапной атаке противника, и все бы тут же побросали грабли, метлы и лопаты и кинулись за оружием. Предчувствие воя сирены было на этот раз столь остро, что аж в ушах зазвенело. Однако минута уходила за минутой, а вместо сирены звучали лишь звонкие девичьи голоса да шарканье метлы по песку.
- Хорошо смотришься с этим инструментом, - крикнула ему Пара Вин, поправляя берет тыльной стороной ладони. - Когда выйдешь в отставку, будет чем заняться. Работа квалифицированная и весьма нужная человечеству.
- Отставить шуточки! - скомандовала метелке Пищевой Набор. - Принесите-ка еще рассады, рядовой Заславина. А вы, сержант Кентаринов, помогите ей. Рассада находится в помещении номер девять. Это сразу за казармой номер два. Там не закрыто.
- Есть принести рассаду! - Пара Вин отложила грабельки и зашагала в сторону казармы номер два.

Предыдущая страница 4 Следующая страница


5 Николай Романов

Движения ее были легки и грациозны. Идущий следом Кирилл не мог отвести взгляда от метелкиной кормы. Потом он все-таки справился с собой и оглянулся. Ксанка смотрела им вслед, и лицо у нее было такое, будто она видит Кирилла в последний раз.
Наверняка Пара Вин почувствовала на себе его взгляд. Во всяком случае, едва они вошли в помещение девять, она прильнула ананасами к Кирилловой груди и жарко прошептала:
- Хочешь, Кент?
От такого шепота захотел бы и мертвый. Но недавний Ксанкин взгляд все еще стоял перед Кирилловыми глазами. Он, взгляд этот, был, словно кусок льда, положенный на известное место. И известное место сжалось и само будто превратилось в ледышку. И почему-то Кириллу было глубоко наплевать на то, что подумает про него сейчас Пара Вин.
Подумаешь, салабон с висючкой!… Не в первый раз!
Тем более что за Ксанкиным взглядом в глубинах памяти прятался еще один - гораздо более важный и более близкий. Светланин…
- У нас же руки грязные, - сказал Кирилл. - Неужели тебе будет приятно?
- А мы без рук! Зачем нам руки?
Кирилл представил себе, как это - без рук. И ему совершенно не понравилось.
- Нет. Без рук - неинтересно.
- Я сделаю, чтобы было интересно.
- Нет, Пара… Нет, Альвина. - Кирилл помотал головой. - Лучше как-нибудь в другой раз.
Удивительно, но она не оскорбилась. Лишь пожала плечами:
- Ну, как хочешь. По-моему, ты так смотрел на мою задницу, что… - Она не договорила и сунулась к полке, на которой стояли ящички с рассадой. - Смотри потом не пожалей!
- Может, и пожалею…
"Будто медом я намазан", - подумал он.
- Конечно, пожалеешь. Вот завтра укокошат тебя монстры, будешь валяться на травке, умирая, тогда и вспомнишь. Да только поздно окажется!
"Типун тебе на язык!" - подумал Кирилл, но не зло. Потому что злобы не слышалось и в Альвининых словах - это было вовсе не пожелание отвергнутой бабы, это просто была замена вздоху разочарования. А главное, потому что жила в Кирилле уверенность, что первый его бой ни за что не станет последним. И вроде бы вредно иметь такую уверенность бойцу, и даже не потому, что она может обернуться самоуверенностью, а вот самоуверенность уже смертельно опасна, а потому что такая уверенность дразнит удачу, насмехается над ней и заставляет ее отвернуться. Как говорит Спиря, навы любят смелых, но не любят наглых… Но завтра меня точно не убьют, и никаких тебе тьфу-тьфу-тьфу через левое плечо.
Пара Вин расценила его задумчивую молчаливость по-своему.
- Прости, Кент! - сказала она. - Прости, ради Единого! - И трижды сплюнула через левое плечо, и оглянулась в поисках дерева, и не нашла ничего подходящего, и тогда скривилась от суеверного предчувствия, посмотрев на несостоявшегося стыковщика беспомощно и виновато.
- Забудь, - сказал Кирилл. - Пролетели! Берем рассаду и возвращаемся!
Когда они вернулись к обновляемой клумбе, Ксанка посмотрела на них с подозрением, но ведь их отсутствие оказалось слишком коротким, а мундиры и штаны ничем не напоминали одежду только что покувыркавшихся друг с другом любовников. И подозрение, не получив пищи, умерло.
А Кирилл почувствовал себя так, будто только что одержал свою первую и главную победу.

11

Ближе к вечеру прапор устроил своим подопечным небольшой смотр по строевой подготовке. Измерили плац туда-сюда поодиночке и строем, вновь принялись за "Мы монстров лупим промеж глаз". После третьего раза строевая зазвучала так, будто вылетала из одной глотки.
- Ну вот, - сказал Малунов. - Теперь я вижу перед собой взвод галактов, а не толпу великовозрастных обалдуев.
И тут начали возвращаться старослужащие.
С пятнадцатиминутным перерывом две пары АТС модели "шмель" со свистом рассекли воздух над базой и приземлились на посадочную площадку. Вернувшиеся из дозора бойцы устало сходили на землю, разминали затекшие мышцы, тут же, возле посадочной площадки, закуривали, и на них никто не орал, требуя соблюдения правил противопожарной безопасности и массового посещения курилок. Высадив дозорных, атээски взмыли в воздух и унеслись на другой конец базы, где находился гараж.
Вернувшихся старослужащих оказалось гораздо меньше, чем ожидал Кирилл. То ли база понесла в последнее время ощутимые потери и не случайно сюда прислали новобранцев, то ли Кирилл еще не понял, как организована служба… Вот только странно, что ксены не пользуются этой малочисленностью и не проводят решительную атаку, пользуясь малочисленностью защитников базы. Похоже, у ксенов очень слабое командование.
Во всяком случае, уж он-то, Кирилл, обязательно бы напал на расположение базы, пока не прибыло пополнение. А теперь момент упущен, теперь защитников стало больше.
Один из вернувшихся, высокий, блондинистый, похожий на викинга (как их изображают в клипах) дядька с четырьмя старшинскими "снежинками" на погонах и с двумя медалями "За отвагу" на груди подошел к прапору Малунову.
- Взвод, смирно! - скомандовал тот. - Равнение на старшину!
Новобранцы исполнили команду.
- С возвращением! - сказал старшина, обменялся с прапором рукопожатием и удовлетворенно оглядел пополнение. - Ого! Смотрю, количество стволов у нас снова увеличилось. И выглядят браво.
- Да, глотки дерут - сбрось с орбиты котелок! - согласился прапорщик. - А качество покажет первый же бой.
- Ну за этим не задержится! - Старшина усмехнулся, оглядев колонну. - Пойду помоюсь. В этих дозорах вечно всю корму отсидишь!
- Поторопись. Организуем знакомство новобранцев со старослужащими. Как обычно.
"Ну все! - подумал Кирилл. - Устроит нам офицерье праздничное мероприятие! С торжественным маршем! Для того и репетировали! Чтобы начальство да не замутило воспитательное действо! Местный капеллан попросту задавится!"
Однако торжественное мероприятие состоялось вовсе не на плацу, а в курилке. Наверное, офицеры решили, что так новобранцам будет проще себя почувствовать на короткой ноге со старослужащими. В придачу, из офицеров был один прапор Малунов, а из старослужащих давешний старшина-викинг, оказавшийся русским мужиком по фамилии Выгонов.
Разговор завязался не сразу. Поначалу меж собой разговаривали лишь прапор и старшина, а все остальные с почтением молчали.
- Как прошел дозор? - спросил Малунов.
- Как и ожидалось, - ответил Выгонов, доставая из кармана пачку "Галактических".
К нему тут же со всех сторон потянулись едва ли не дрожащие лапы с зажигалками.
- Никаких следов гостей, - продолжал старшина, решив прикурить от зажигалки Пары Вин. - Самый настоящий выходной, кол мне в дюзу! Возле пещер ни малейшего движения, один ветер гуляет. Как будто гости решили подождать. - Выгонов обвел насмешливым взглядом притихшее окружение. - Наверное, этих вот геройских парней обоего пола… - Он с удовольствием затянулся, как будто не курил целый день.
- Кстати, геройские парни обоего пола, - сказал прапор. - Старшина будет вашим командиром. Так что прошу любить и жаловать. В первый бой пойдете под его непосредственным руководством. На счету старшины более полусотни отбитых атак и около полутора сотен гостей. Вам будет чему у него поучиться. - Малунов кивнул в сторону Кирилла. - А это, старшина, будет твой первый помощник. Зовут - сержант Кентаринов.
Кирилл вскочил, но прапор жестом остановил его:
- Сидите, сержант, сидите. В курилке и в санблоке все равны… - Он вновь повернулся к старшине. - Стреляет Кентаринов неплохо, а в прочем разберешься. Да и все остальные, надо сказать, тоже мимо унитазов не кладут. Сегодня самолично на стрельбище проверил.
- Ясно. Ну а в бою завтра проверим. Весьма рад, что к нам прибыло столь боевое пополнение. - Ни малейшего намека на издевку в последней фразе не прозвучало, и Кириллу подумалось, что старшина, кажется, мужичара свой и невыпендристый.
Во всяком случае, получше прапора будет - тот, как ни крути, офицер, а эти во всех родах войск себя голубой кровью считают.
Между тем прапор, так и не закурив, поднялся со скамейки:
- Ладно, я вас оставляю. Мне еще с командиром потолковать надо. А ты поучи их тут уму-разуму.
Старшина кивнул. И спросил:
- Майор не вернулся?
- Нет. Рано еще майору. Через несколько дней.
Выгонов покивал:
- Да. Конечно.
А когда прапор удалился, снова обвел взглядом новобранцев:
- Ну, молодежь… Что вас интересует?
Оробевший народ молча рассматривал старшиновы медали. И тогда Кирилл, выражая, как ему показалось, общий интерес, спросил:
- А вы помните свой первый бой?
Старшина усмехнулся:
- Как не помнить, хотя это было уже девять месяцев назад.
- Почему девять месяцев? - проокала Пара Вин. - Откуда девять месяцев? Об атаках на Незабудку средства массовой информации заговорили едва ли не перед самым нашим выпуском из лагеря.
Старшина опять усмехнулся:
- Ну да, для безмундирников война начинается в тот момент, когда о боях начнут сообщать журналисты. Однако здесь она началась девять месяцев назад. А журналистам всей правды обычно не говорят. Меньше будут знать журналисты, меньше знать будет враг. Для того человечество и придумало режим секретности и службу безопасности.
Как ни странно, Кирилл не удивился. Ему и прежде казалось, что война началась раньше, чем о ней сообщили. Иначе все, случившееся с ним на Марсе, по крайней мере, нарушало элементарную логику. Или говорило о том, что враг внедрил своих агентов в институт вторичных моделей и лагерь "Ледовый рай" необъяснимо рано. Впрочем, рано в таких делах не бывает, бывает поздно…
И тем не менее что-то тут старшина привирает. Ибо полсотни атак в течение девяти месяцев и одна атака в два дня никак не стыкуются. Специально вводит в заблуждение, что ли? Как журналистов? Режим секретности, кол мне в дюзу?!
- Как-то не получается…
- Что не получается?
Кирилл объяснил, что именно не получается.
Старшина посмотрел на него одобрительно.
- Верно, сержант, поляну сечешь, котелок варит… Во-первых, на боевом дежурстве я вовсе не девять месяцев. Было два перерыва, по числу наград. - Он коснулся левой рукой медалей, и они чуть звякнули, будто подтверждая его слова. - А попросту говоря, дважды был ранен и лежал в гарнизонном госпитале, в Семецком… Это наша столица так называется, - пояснил он. - А во-вторых, изредка бывают периоды, когда гости по неделе не производят атак.
Все вокруг зароптали.
- Как это по неделе? - осмелился подать голос Спиря. - А что же они тогда делают?
- А дьявол их знает! Нет их в окрестностях. Вообще нет. Зато нам хоть передышка…
- Подождите, - попросил Спиря, жалобно мотая головой. - А где же они?
- А дьявол их знает! К северо-западу отсюда тянется гряда голых высоток. Высотки эти испещрены пещерами. Вот оттуда, как мы полагаем, гости и появляются.
- Динозавров Позвоночник?
- Ага, вы уже знаете…
- Нам прапорщик рассказывал, - пояснил Кирилл.
- Вот оттуда, как мы предполагаем, и появляются гости.
- Вы предполагаете? - Спиря аж глаза распахнул от удивления, которое граничило с возмущением. - А что же не разведали?
У Выгонова потемнели глаза.
"Сейчас он Спире врежет! - подумал Кирилл. - По самые помидоры!"
Однако старшина Спире не врезал. Он грустно улыбнулся, сплюнул на землю и сказал:
- Шустрое пополнение прибыло… Разведку, рядовой, мы посылали целых четыре раза. В общей сложности двадцать прекрасных парней обоего полу. Не вернулся никто.
- А разбомбить эти пещеры? - пискнула Пара Вин.
- Пытались и бомбить. Только разбомбить их невозможно, там под слоем песка скальный грунт. Уж лучше управляемыми ракетами, которые могут влететь прямо в зев пещеры.
Старшина замолк и принялся закуривать новую сигарету. У него вдруг дернулась щека, и это было так неожиданно и неприятно, что Кирилл едва не проглотил окурок.
- Ну и?… - не выдержал кто-то.
- Ну и, - сказал старшина. - Ну и получили мы ракетами по своим же пусковым установкам. Хорошо установки автоматическими были, так что при этом никто не погиб. Больше командование рисковать не стало - не людьми, ни машинами.
"И этот нас пытается запугать, - подумал Кирилл. - Как прапорщик утром… Что они нас пугают? Или это часть психологической обработки? Проверяют нас на вшивость? Ни черта не понять!"
- Ладно, - сказал старшина, взглянув на часы. - Вводная политинформация закончена. Через десять минут сигнал на ужин.

12

После ужина состоялось построение и вечерняя поверка. Затем под звуки гимна Объединенного Человечества спустили с флагштоков флаги.
Удивительное дело, такого ритуала в "Ледовом раю" не было. Возможно, местные командиры пытались таким образом поднять боевой дух солдат, поскольку Кириллу, после некоторого размышления, стало казаться, что на такой войне, где ни черта не понять, боевой дух должен быстро приходить в упадок. Народу на построении оказалось совсем не так много, как ожидал Кирилл.
По окончании церемонии прапорщик Малунов сказал:
- Общий отбой у нас в двадцать два тридцать местного времени. Но сегодня будет на час позже. А в двадцать три прошу быть готовыми для выполнения некой ночной операции, не связанной с боевыми действиями. - Малунов обвел новобранцев строгим взглядом. - Хотя, если подумать, все, что происходит с нами, между собой связано.
"Какого черта? - подумал Кирилл. - Может, нам собираются устроить ночной кросс по незнакомой местности? Или снова вывезти на стрельбище, чтобы новички продемонстрировали навыки стрельбы в инфракрасном режиме ПТП?"
Честно говоря, он уже ощущал усталость. День и без боевых действий оказался непростым - хотя физических сил вроде бы потребовалось немного, но эмоции поизрасходовались, слишком много перемен произошло за короткое время. Утро ты встречаешь транспорт-сном на борту транссистемника все еще, в общем-то, курсантом, а к ночи уже полноценный галакт, хоть и не нюхавший еще пороху… Но разве в последнем есть твоя вина? Просто не повезло. Или наоборот - повезло. В любом случае, скоро нанюхаешься по самые помидоры.
Когда прозвучала команда "Разойдись!", Спиря недовольно фыркнул:
- Во служба начинается! Спать и то не дают!
Ксанка усмехнулась:
- Это с каких пор, Спирюшка, ты сурком заделался?
- Сама ты сурок! - Спиря насупился.
Кирилл прекрасно понимал, что недовольство Артема связано вовсе не с нарушением в распорядке дня. Дело - как и прежде бывало, в Ксанке.
После того разговора в курилке "Ледового рая", незадолго до выпускных экзаменов и зачетов, метелка стала держаться от Кирилла поодаль, хотя он, как и прежде, не раз ловил на себе ее выразительный взгляд. Спирю, судя по всему, такое положение вещей устраивало. Кирилла - тем более. Впрочем, он прекрасно понимал, что доведись ему с Ксанкой оказаться один на один вдали от людских глаз, все закончится так же, как в "Сидонии". Однако стремиться к такой ситуации означало нарушать неписаные законы военного братства. Это было ясно даже ежу! К тому же прапор Оженков как-то сказал новоиспеченному сержанту, что командир взвода не имеет права выделять кого-то среди остальных подчиненных. Особенно, это касается баб. На медсестру можешь кол точить сколько угодно, а вот на члена своего взвода - ни-ни! В противном случае, такой взвод быстро перестанет быть боевой единицей… Кирилл и не точил.
Но после транспорт-сна Ксанка снова явно стремилась оказаться поблизости от Кирилла, и Спиря не мог этого не заметить.
В общем, во время послеповерочного перекура Кирилл постарался устроиться в курилке так, чтобы рядом с ним не оказалось свободного места. Ксанка явилась в курилку следом за ним и, похоже, намеревалась сдвинуть Мишку Афонинцева, который сидел по левую руку от Кирилла, но потом передумала, устроилась напротив. Прискакавший за нею Спиря дал метелке прикурить и уселся рядом.
Покуривая, принялись за привычное для бойцов любой армии деле - перемывать косточки местным командирам. Быстро пришли к выводу, что старшина Выгонов свой в дюзу, а прапор Малунов - как и все прапоры-капралы-лейтенанты-капитаны. Что же касается руководства базы, то тут еще надо посмотреть. Хотя день, прожитый солдатом в режиме отсутствия ржавых пистонов, всяко не может считаться неудачным.
Кирилл молчал. Он вдруг впервые остро почувствовал, насколько случившееся с ним в Гагарине отдалило его от всех остальных бойцов взвода. Да, они тоже понимают, что жизнь их в руках командира, но они понимают это умом, а он, Кирилл, после встречи с капелланом-эсбэшником понимает самым что ни на есть сердцем. Обернись дело по-другому, не сидел бы он сейчас вот тут и не разглядывала бы Ксанка его физиономию. Скорее всего, физиономию бы поедали в эту минуту земляные черви… если бы, конечно, в его могиле они вообще водились!… хотя, говорят, землян не хоронят на других планетах… а Ксанка, к немалому удовольствию Спири, искала бы утешения в его, Спириных, лапах.
От какой же мелочи временами зависит твоя судьба, боец Галактического Корпуса!
Подошел Тормозилло, попросил Мишку подвинуться.
- Не можешь в другом месте сесть? - с неудовольствием спросил Мишка.
- Надо, - коротко сказал Тормозилло.
Он устроился рядом с Кириллом, достал пачку, закурил. Вроде бы все он делал неторопливо, но чувствовалось, что ему не терпится, и Кирилл сразу все понял. Сделав пяток затяжек, Тормозилло наклонился к Кириллову уху:
- У тебя случайно шайбочки нет с какой-нибудь метелицей? Чтобы пофигуристей была. Стыковаться хочется, аж мячики трещат.
- Так сними кого-нибудь, - так же тихо ответил Кирилл. - Какие проблемы, Витек?
Перевалов мотнул головой:
- Не-е, живую не в кайф. Виртуальные больше заводят.
Отчасти он был прав. Кирилл и сам замечал, что виртуальные любовницы порой заводят круче реальных. Дьявол знает - почему. Наверное, ведут себя так, как хочется клиенту. А живые то повернутся не так, то брякнут что-нибудь неподходящее моменту, а то и вообще звук какой-нибудь непотребный издадут да тебя же и обвинят: "Ну и накачал воздуха". Именно такую историю про свою еще долагерную подружку, помнится, рассказывал Мишка Афонинцев…
В кармане мундира у Кирилла лежало целых три вожделенных предмета, три кругляшка телесного цвета - два больших, один маленький.
- Отойдем?
Они покинули курилку и перебрались в туалет.
Кирилл достал шайбы и выбрал одну из больших.
- Бери. Метелка тут очень даже фигуристая. Из блондинок. Говорить почти не о чем, но кайф словишь вполне реальный.
- От Оженкова еще? - Тормозилло вцепился в шайбу тонкими пальцами.
- От него, родимого.
- А вот таких я что-то раньше не видел. - Витек кивнул на маленькую.
- А эта не от Оженкова. - Кирилл прищелкнул языком. - Эту я себе прикупил, пока в безмундирниках околачивался. Классная штучка! Но ты к ней не подключишься, она на мой ментальный код ориентирована. Там такая метелочка нарисована, какую мне самому захотелось.
- Громильша, что ли, Каблукова? - Тормозилло понимающе ухмыльнулся. - На эту метлу у любого кол заточится. А правда, что ее эсбэшники посадили?
- Не знаю, - сказал Кирилл, пожимая плечами. - Слухи ходили.
- А правда, что она тебе жизнь спасла?
- Это правда. А ты откуда знаешь?
Тормозилло в свою очередь пожал плечами:
- Не знаю. Слухи ходили. - Он посмотрел на шайбу и аж языком прищелкнул от предвкушения.

13

Однако до содержимого шайбы Тормозилле предстояло сегодня добраться не скоро.
После вечернего перекура по распорядку дня полагалось готовиться к отбою, однако прапор Малунов приказал новичкам следовать в клуб и заняться морально-волевой подготовкой, которая, как и в "Ледовом раю", сводилась на базе к просмотру пропагандистских клипов.
Клип был незнакомым - в смысле конкретного сюжета и занятых в блокбастере актеров. Все остальное было знакомо дальше некуда. Удалые галакты, стоящие на страже всего светлого и доброго; мерзкие ксены, добивающиеся победы сил зла; схватки не на жизнь, а на смерть… Народ смотрел невнимательно, и Кириллу то и дело приходилось угомонять особенно шумных. Что поделаешь, командир обязан действовать не по своему хотению, а по уставному соизволению…
В двадцать два сорок пять показ клипа прервался. Вспыхнул свет.
В демонстрационный зал вошел прапорщик Малунов.
- Взвод, встать! - скомандовал Кирилл.
Все повскакивали с мест.

Предыдущая страница 5 Следующая страница


Генерал от машинерии 6

- Смирно!
- Вольно! - прапорщик усмехнулся. - Впредь, сержант, в клубе можете людей не поднимать. Будем считать, что здесь, как в санблоке и в курилке, все равны. Садитесь, дамы и господа.
Народ уселся.
Прапор прошелся перед демонстрационным экраном, обвел новобранцев внимательным взглядом, который становился уже привычным.
- Вот что я хочу сказать вам, дамы и господа. Ваше подразделение оказалось удачливым, вам не пришлось в первый же день принимать бой с гостями. И все вы живы! Это радует не только вас, но и меня. Однако так будет продолжаться недолго, и потому я хочу показать вам сегодня кое-что. Возможно, тогда многое станет кому-то из вас более понятным… С другой стороны, мне совершенно ясно, что предстоящее сейчас большинству из вас совершенно не нужно. - Малунов снова обвел сидящих внимательным взглядом. - Заинтриговал, да?
- Так точно! - послышались голоса с разных концов зала.
- Тогда прошу вас на выход. Строиться не надо. - Прапорщик повернулся к Кириллу. - Сержант Кентаринов, выводите людей на улицу.
Кирилл вскочил и с трудом сдержался, чтобы не скомандовать: "Встать, смирно!"
- Из клуба, парни.
Не будь здесь прапорщика, народ, загнанный пропагандистской поделкой в смертельную скуку, ломанулся бы на выход с гиканьем и уханьем. Однако под его внимательным взглядом все вышли чинно и благородно, как выражается Спиря.
На улице уже стемнело. Наружное освещение не было включено, скоро глаза привыкли к темноте, и Кирилл обнаружил, что над базой раскинулось глубоченное небо с огромными яркими звездами. Такое небо он последний раз видел, когда приютские крысеныши были с Доктором Айболитом на рыбалке под Петербургом. Свозил их пару раз Доктор на Карельский перешеек. Купание до посинения, приправленная дымком уха с костра, полуночные разговоры за жизнь. И звезды над головой…
- Ну и темнотища! - послышался голос Витьки Перевалова. - Как у негра в заднице!
Вокруг захихикали. Кто-то щелкнул зажигалкой, закуривая.
- Отставить перекур! - скомандовал откуда-то из мрака Малунов. - Успеете еще перед отбоем подымить. Сержант Кентаринов, ведите бойцов на плац.
- Есть! - отозвался Кирилл. И добавил: - Еще бы дорогу на него отыскать.
- Ах да, вы же только сегодня высадились, не привыкли еще. - Голос прапора приблизился. - Я пойду первым, ориентируйтесь на мой голос. Кентаринов - замыкающим!
Он пошагал куда-то, рассказывая всем, что скоро и они будут ориентироваться тут в темноте, как у себя дома, поскольку обычно база после отбоя не освещается. Ибо охранной автоматике освещение до фомальгаута, а человек до сортира и в темноте добежать может…
- А если нападение? - спросил кто-то. - Или в дозор?
- А если нападение или в дозор, то ПТП на репу, и система разведки и целеуказания тут же сделает вам вокруг белый день.
За удаляющимся голосом прапора двинулись все. Глаза окончательно привыкли к темноте, и Кирилл уже хорошо различал в свете звезд силуэты соратников. Он пристроился за последней парой галактов - соратники по привычке создали некое подобие строя. Слева потянулась темная глыба какого-то здания. Впереди удовлетворенно пискнули: наверное, кто-то из обрезков пощупал кого-то из метелок за ананасы.
- Отставить тискаться! - негромко скомандовал Кирилл, остро ощущая идиотизм собственных слов: команда была не по уставу.
Пищать перестали. Зато незнакомый мужской голос произнес:
- А чё, сержант? Темнота - друг молодежи.
По- видимому, парочка была не из "Ледового рая".
Наконец стена слева закончилась, вышли на открытое пространство. Под призывы прапора "За мной! Сюда!" протопали еще немного.
- Стой! - сказал впереди Малунов. - Ждем всех. Отстающие, быстрее! Кентаринов, вы где?
- Тут я, господин прапорщик, - отозвался Кирилл. - Все тут.
- Очень хорошо. Встаньте-ка за мой спиной, дамы и господа.
Минута шевелений, вздохов и хихиканий… Наконец все глаза обратились к силуэту Малунова.
Прапорщик поднял хорошо видимую на фоне звезд руку и указал в небо:
- Вот эта звезда - местная полярная. Называют ее Сириусом, и в Солнечной системе она ярче всех остальных звезд.
- Э-э-э… - разочарованно прошептал кто-то. - Да тут занятия по астрономии. Я и в школе-то ее не учил, еле годовой зачет сдал.
Прапорщик услышал.
- Именно, - сказал он. - Именно занятие по астрономии. Первое и последнее. Чтобы вы знали, откуда сюда явились… Я продолжаю. К востоку от Сириуса, - рука его пошла вправо, - еще две достаточно ярких звезды. Вот смотрите, они выше той очень яркой звезды, которую зовут Ахернаром. Видите?
Послышались утвердительные ответы.
- Ту из этих двух звезд, что ближе к горизонту, называют Фомальгаутом. А вторую - Дифдой или Бетой Кита.
- На Тау Ките условья не те, - тут же пробормотал Спиря.
- Тихо ты, трепло! - одернула Ксанка.
- Не разговаривать! - сказал негромко прапорщик. - Постройте мысленно между Сириусом, Фомальгаутом и Дифдой треугольник. - Рука его вновь пошла выше. - А теперь посмотрите в центр этого треугольника. Там две совсем неяркие звездочки. Левая из них - наше Солнце.
- Такая маленькая? - разочарованно протянул кто-то.
- Да, маленькая. Но там ваша родина. Там Земля, где живут ваши родственники, и Марс, где из вас сделали галактов.
Кирилл совершенно не знал астрономии, но был уверен, что смотрит сейчас именно на Солнце, хотя эта подмигивающая искорка ничем не отличалась от своих соседок, и он вполне мог смотреть не туда, куда показывал прапорщик.
- Я мог бы провести это занятие в учебной аудитории, - продолжал тот, - но мне очень хотелось, чтобы вы увидели свою звезду наяву. Чтобы ощутили величие Вселенной, чьи гигантские расстояния превратили наше Солнце в эту мерцающую точку. И чтобы ощутили величие человеческого духа, который позволил вам преодолеть эти гигантские расстояния.
Все вдруг затихли, будто утонули в звездном небе.
Кирилл перевел взгляд на блистающий в ночи Ахернар и поежился.
Душу его охватило чувство бесконечного восторга. Скажи ему кто-нибудь пять лет назад, что он, приютский крысеныш, щенок, которого ждут впереди только трущобные питерские окраины, окажется вскоре под чужим небом, он бы этому кому-то начистил за издевательство рыло со всеми вытекающими отсюда последствиями в виде неизбежного водворения в Темный Угол. У него и в мечтах не было чужих небес. Но минуло с той поры меньше двух тысяч дней, и он здесь, под чужим небом. Вот только зачем? Неужели затем лишь, чтобы палить из трибэшника да сворачивать шеи? Чтобы убивать… Недалеко же тогда он ушел от себя того, что превратил в кровавую мешанину смазливое личико Ритки Поспеловой…
- Скажите, господин прапорщик, - послышался Ксанкин голос, - а вот эта яркая звезда, этот Ахернар… Мы сможем побывать возле нее?
- Эта звезда находится за пределами Мешка, - сказал прапорщик. - Так что побывать возле нее вы не сможете.
"Как будто ты сможешь!" - подумал Кирилл, обидевшись за Ксанку.
- Вернемся к нашим баранам, - продолжал Малунов. - Я хочу, чтобы вы поняли одно… Вы преодолели гигантские расстояния для того, чтобы их никогда не преодолел враг. Чтобы он никогда не добрался до этой маленькой искорки, которую мы называем Солнцем, и чтобы ваши родственники никогда не испытали страха перед небом, с которого на их головы могут свалиться ксены. Вы здесь для того, чтобы заслонить их собой. Вы защитники Земли, Солнечной системы и других миров, освоенных человечеством. В истории людям не раз приходилось становиться защитниками своего отечества, но между былыми войнами и нынешней есть гигантская разница. Прежде люди воевали с людьми, и в подавляющем большинстве этих войн не было угрозы всему человечеству. Нынче же, если мы проиграем, человечество может попросту исчезнуть из Вселенной.
Кто- то громко вздохнул.
А потом послышался голос Витьки Перевалова:
- Зачем нам ваш урок астрономии, господин прапорщик? Вы нам подайте монстров… или, как вы говорите, гостей… и тогда мы посмотрим кто из нас чего стоит.
Малунов издал смешок, в котором - Кирилл мог поклясться! - прозвучала откровенная грусть.
- Гостей вы получите очень скоро, господин торопыга. И мы посмотрим кто чего стоит. А урок астрономии я провел для того, чтобы вы посмотрели на Солнце. Потому что среди вас есть те, кто через сутки уже никогда его не увидит.
У Кирилла ухнуло вниз живота сердце - аж прикольные мячики похолодели. Кто-то вдруг всхлипнул в темноте.
- А теперь, - грусти в голосе прапора больше не было и в помине, - короткий перекур и отбой.
Над плацем вспыхнуло освещение, ослепив новобранцев, временно лишив их этой слепотой неба и словно подчеркнув этим несомненную правоту предпоследней реплики Малунова.
Вернувшись в казарму, Кирилл переложил маленькую шайбу из кармана мундира под подушку. А после сигнала "отбой", когда в окнах снова стало темно, как у негра в заднице, сунул руку под подушку, достал холодный кругляшок и вставил хоботок в правый штек.

14

Второй день на Незабудке начался с подъема и комплекса разминочных физических упражнений. Потом последовал плотный завтрак. Можно было подумать, что бывшие курсанты и не покидали территорию "Ледового рая", кабы не отсутствие вокруг базы темно-коричневой стены Периметра.
После завтрака отправились на короткий перекур. Потом откуда-то донесся звук горна, и тут же последовала команда старшины Выгонова:
- Новобранцы! На раздачу!
- А чё раздавать будут, господин старшина? - спросил Спиря, дурачась.
- Ржавые пистоны для любопытных, - грозно ответил Выгонов. - Сержант Кентаринов, стройте людей и на плац!
Потопали на плац. Народа и сегодня оказалось не так уж и много - во всяком случае, на построении присутствовало не более двухсот человек. Правда, еще во время разминки Кирилл заметил, как с территории базы взмыли в воздух две атээски модели "шмель". Ну, значит, еще максимум восемнадцать человек. Ну, плюс те, кто находятся в нарядах и в дозоре. Все равно - не больше двух с половиной сотен человек. Не слишком большая база… Впрочем, меньше народу - больше, как известно, порядка. Этого армейского правила еще никто не отменял.
Подпол Бурмистров, начальник базы, отдал приказ провести перекличку. Пока выкрикивались фамилии бойцов, перемежаемые короткими "Я!", Кирилл вспоминал свои ночные приключения. Метелка, вызываемая к виртуальной жизни шайбой, была невыносимо желанна перед процессом, но когда все заканчивалось, Кирилл тут же в очередной раз убеждался, что живая метелка лучше любой виртуальной. Однако ведь связаться с кем-либо - значило изменить Светлане!…
- Сержант Кентаринов! - послышался голос Малунова.
- Я! - автоматически отозвался Кирилл, не прерывая размышлений.
Однако вскоре мысли о Светлане пришлось выкинуть из головы, поскольку подполковник предоставил слово местному капеллану, капитану Топоткову, и тот выступил с короткой речью, смысл которой мало отличался от подобных речей начальства в "Ледовом раю". Да и от вчерашней его речи - тоже…
Речь была закончена парой пропагандистских лозунгов, после чего полпол сказал:
- Поскольку сегодня боевой день, всем быть в надлежащей готовности!
Затем на флагшток подняли голубое и иссиня-черное знамена, и тут же над плацем зазвучала мелодия гимна Галактического Корпуса.
Все присутствующие прижали к сердцам правые руки и грянули:

Не дремлет злобный враг у наших врат,
И мы не дремлем в ожиданье тоже.
И если во врата прорвется супостат,
На атомы легко его разложим.
Мы можем!

Привычное воодушевление переполняло души. Краснели щеки и уши, блестели глаза…

Собрались ксены перед нами, брат!
Они сильны! Но мы могучи тоже!
И если в нашу жизнь ворвется супостат,
На атомы легко его разложим.
Мы можем!

Грудь разрывало от ненависти, сжимались кулаки, и никому не стоило становиться на пути у Человечества.

У ксенов план - отбросить нас назад,
Они ударят, мы ударим тоже!
И если отступать не станет супостат,
На атомы легко его разложим.
Мы сможем!

Музыка отгремела, голоса затихли, воодушевление медленно растворилось в воздухе.
- Вольно! - скомандовал подпол. - К исполнению каждодневных обязанностей приступить! Разойдись!

15

После раздачи прапорщик Малунов со старшиной Выгоновым отвели своих подопечных в учебный класс, где прапорщик объявил, что главная мечта каждого новобранца - жажда бить ксенов - близка к исполнению.
Кириллу показалось, что в словах Малунова прозвучала некоторая издевка, мало соответствующая той проникновенности, что ощущалась вчера, под звездным небом. Наверное, начальство уже накрутило прапору хвоста. Потом Малунов объяснил, почему начавшийся день называется боевым.
Для начала новобранцам напомнили, что за время, прошедшее с начала атаки анимал-десанта на Незабудку, выработались определенные законы ведения боевых в действий и что законы эти нужно знать. Господам новобранцам уже известно, что атаки гостей, как правило, происходят через день. Иногда, правда, этот порядок нарушается, потому что бои идут три дня подряд, но потом непременно следует день без атак. Начальник штаба базы майор Шишмаренок, ныне находящийся на излечении в гарнизонном госпитале, попытался с помощью штабных ИскИнов отыскать хоть какую-то систему в действиях гостей, но ему удалось выяснить только одно: за исключением пары недельных перерывов, двух дней без атак не было еще ни разу. А потому, дамы и господа, сегодня избежать боевых действий вряд ли удастся. Дни с атаками гостей называются боевыми, дни без атак - дежурными. В дежурный день в районе боевых действий находятся четыре "шмеля" с дозорными на борту. Их задача - боевое дежурство и начало боевых действий в случае неожиданной атаки с направления, где находится Динозавров Позвоночник. Главное для дозорных - продержаться до подхода основных сил. В боевой день дозоры тоже организуются, однако поскольку время подлета основных сил из-за повышенной боеготовности гораздо меньше, чем в дежурный, то дозорных выставляется несколько меньше, а шансов выжить у дозорных несколько больше.
- А не проще ли тогда находиться в постоянной боеготовности? - спросил Фарат Шакирянов, новобранец из лагеря "Остров сокровищ".
- Не проще, - сказал прапор. - Люди не могут постоянно находиться в боеготовности по чисто психологическим причинам.
Объяснение было логичным. И в самом деле, день, проведенный в боеготовности, но не закончившийся боем, резко понижал боевой дух подразделения еще в давние времена, а люди, в общем-то, не изменились.
Потом весь взвод был поделен на два полувзвода, к каждому из которых на время боя было приписано отдельное антигравитационное транспортное средство. О составе дозоров пока речь не шла, сначала надо пережить первый бой, а там уже и с дозорами будем разбираться…
После Малунова перед новобранцами выступила капрал Марина-Элен Коржова. Она объяснила, что все раненые своевременно получают медицинскую помощь, что за каждую рану выплачивается страховка.
- И неужели страховая компания еще не разорилась? - спросил Спиря.
- Страховая компания на Незабудке организована компанией ИГ "Фарбен Индустри галактик", которая владеет язонитовым рудником. Прибыли компании таковы, что вполне хватает на страховки защитникам рудника, а вот простой его принесет гигантскую потерю прибыли. И хотя подобное еще ни разу не произошло, руководство ИГ "Фарбен Индустри галактик" само предложило руководству Корпуса финансовую схему страхования бойцов. Разумеется, в случае гибели бойца семье выплачивается немалая компенсация.
Тут и ежу было ясно, что фактически галакты, защищая рудник, действуют как наемники. Но кто сказал, что защитник Родины не может получать еще и финансовое обеспечение от фирмы, безопасность которой зависит от его действий. Система была неглупой. Во всяком случае, понятно, что себе в убыток господа из ИГ "Фарбен Индустри галактик" действовать бы не стали.
- Есть ли какие вопросы? - спросила капральша.
Вопросов не последовало. Скорее всего, никто попросту не хотел думать о плохом. Все решили, что когда дойдет до ранения, тогда и вопросы появятся, и ответы будут получены.
"Фаталисты мы, кол нам в дюзу! - подумал Кирилл. - Кому суждено быть повешенным, тот не утонет! А впрочем, это не худший способ жить. Особенно, на войне…"
Тем не менее он решил было задать вопрос о том, как эвакуируют раненых в гарнизонный госпиталь, но тут где-то рядом вдруг тоскливо взвыла сирена.
Прапор весь подобрался, словно собирался прыгнуть сквозь потолок учебного класса. Медичку будто ветром сдуло. Старшина сжал кулаки и потряс ими.
- Взвод! - рявкнул он. - В ружье!!!
Все дружно повскакивали с мест, потому что старинная команда "В ружье!" по уставу означала в первую очередь, что надо иметь при себе персональный тактический прибор и бластер ближнего боя, а и ПТП, и трибэшник находились сейчас в казарме. Во вторую же очередь команда означала то, что сей ближний бой неминуем.
Выскакивая из класса, Кирилл поймал взгляд Ксанкиных глаз. Они сияли от возбуждения.
"Черт побери! - подумал вдруг Кирилл. - Неужели предвкушение возможного убийства для нас так же приятно, как возможность отстыковать друг друга!"
И ему ни с того ни с сего захотелось распустить перед Ксанкой несуществующий хвост.

16

- Район боевых действий нашего взвода - окрестности пещеры Змеиное Гнездо, - сказал прапорщик.
Взвод, вооружившись ПТП и трибэшниками, только что погрузился на два глайдера. В одной машине командиром полетел старшина Выгонов, в другой - прапорщик. Здесь же оказался и Кирилл. Вместе с новобранцами территорию базы покидали машины со старослужащими.
- А там что, змеи водятся? - удивленно спросил Мишка Афонинцев.
- Там всякое водится, - сказал Малунов. - Бывают и змеи.
В иллюминаторах потянулся однообразный степной пейзаж. Впереди и чуть в стороне бежала по траве крошечная тень машины. Вторая атээска шла параллельным курсом. Остальных машин видно не было.
- Сейчас историю названия уже никто и не вспомнит, - продолжал Малунов. - Но, видимо, впервые атаку совершили именно змееподобные гости. Правда, на змей они походили лишь внешним видом да и то весьма отдаленно… А теперь прекращаем болтовню! Пора готовиться к бою. Личному составу надеть персональные тактические приборы!
Все сидящие в атээске напялили на головы шлемы. Через мгновение лайны вошли в левые штеки. Природный слух тут же отключился, и на мгновение на Кирилла обрушилась оглушающая тишина. Но вот перед глазами вспыхнула голубая триконка "Подключение к СОТУ произведено", и тишину вновь заполнили самые разнообразные звуки. Триконка означала, что ПТП Кирилла, как и ПТП всех находящихся на боевом задании галактов, подключен к сети оперативно-тактического управления и теперь имеет возможность пользоваться информацией, получаемой не только органами чувств человека, но и многочисленными сканерами системы разведки и целеуказания. Помимо персональных тактических приборов в сеть замкнулась автоматика всех машин, включая камеры висящего высоко над планетой сателлита.
Надпись на триконке сменилась. Теперь ИскИн шлема оповещал хозяина о том, что "СРЦ задействована".
- Как же так? - послушался удивленный голос, который явно принадлежал Ксанке. - Мы ж на глайдерах! Они же нас еще на подлете собьют…
Перед глазами Кирилла тут вспыхнуло слово "Заиченко". Поскольку Кирилл узнал Ксанку, он отдал ИскИну команду прозвучавший голос впредь не идентифицировать и не оповещать.
В свое время, на занятиях в "Ледовом раю", курсанты потратили немало учебных часов для того, чтобы научиться совмещать работу глаз и ушей со сканерами системы разведки и целеуказания.
- Все под плотным штурманским контролем, - послышался голос прапора, сопровожденный появлением алой триконки "Командир". - Мы уже давно выяснили, что гости агрессивно встречают летающую машину только после того, как она применит против них оружие. Транспорты с живой силой они не трогают.
- Старбол мне под копчик! - выругался Тормозилло (голубая триконка "Перевалов" тут же подсказала всем, кого они слышат). - Да это и вправду просто джентльмены какие-то!
Кирилл отдал ИскИну очередные приказы, отменяющие идентификацию говорящих.
- Они всегда ведут себя по-джентельменски, - сказал прапор. - Но все-таки мы в джентльменство на войне не слишком верим. И потому выгружаемся из глайдеров с недолетом. Преодолеть оставшееся расстояние даем возможность гостям. Пусть побольше устанут, а мы получше приготовимся. Хотя, не похоже, чтобы они от этого уставали…
"…а вы лучше готовились", - закончил мысленно Кирилл, и акустический информатор ПТП тут же отозвался:
- Используйте уставные команды, сержант!
"Извини, - подумал Кирилл. - Это не был приказ".
Глайдер явно делал какой-то маневр, потому что Кирилла прижало к спинке скамейки. А потом чуть перехватило дыхание - видимо, машина резко пошла на снижение. Кирилл повернул голову - в иллюминаторе и вправду быстро приближалась земля.
- Приготовиться к высадке! - скомандовал прапор.
Кирилл сглотнул: в горле вдруг пересохло от предчувствия близкого боя.
- Внимание! - сказал ИскИн. - Посадка глайдера через тридцать три секунды.

Предыдущая страница 6 Следующая страница


7 Николай Романов

Бойцы зашевелились - все ПТП сообщили своим хозяевам о скором приземлении.
- Повторяю, приготовиться к высадке! - рявкнул прапор. - При десантировании сопли не жевать!
Короткие перегрузки, и глайдер замер. Распахнулись с обеих сторон десантные люки.
- Высаживаемся! Быстро! Быстро!!! Не спать!
Все повыскакивали наружу. Даже тормоз Витька Перевалов вел себя достаточно шустро.
- Пошел! Пошел! Быстрее!
Выскочив, Кирилл огляделся.
Чуть поодаль приземлился санитарный глайдер. Борт его украшал извечный красный крест. Как будто для гостей это имело хоть какое-то значение. А может, и имело, кто их знает?… Глайдер второго полувзвода так же находился на земле, и из него выскакивали соратники.
- Личному составу рассредоточиться! - скомандовал прапор.
Бойцы поспешили выполнить приказ, однако это было не так-то просто: трава вокруг оказалась в рост человека. Глайдеры быстро меняли окраску: от голубизны в зелень - под цвет окружающей растительности. От ближней машины умчалось в небо что-то небольшое и стремительное.
- Ястреб занял позицию, - сообщил ИскИн.
Ястребом назывался микрофлаер-разведчик, обозревающий с высоты местность, на которой планировалось ввязаться в бой.
Тут же перед глазами Кирилла возникла триконка, изображающая все, что видел ястреб: стремительно растворяющиеся в зелени глайдеры, светящиеся желтым точки бойцов Галактического Корпуса (в натуре мимикроидный материал полевой формы уже сделался зеленым, скрыв Кирилла и его товарищей от вражеских глаз), а чуть в стороне…
Это были серые пятна, тут же выделенные на триконке красным абрисом.
- Убрать! - сказал Кирилл, и ПТП убрал карту поля предстоящего боя.
В оптике никого не наблюдалось.
"Что за черт?" - подумал Кирилл, и ИскИн шлема тут же отозвался:
- Уточните вопрос!
- Где они? - крикнул Спиря. - Я никого не вижу.
Голос его пронизывала неудержимая дрожь.
У Кирилла тоже захолонуло сердце. Все-таки боевая операция, при всей ее ожидаемости, оказалась неожиданной. Для второго дня службы в Пограничье это был явный сбрось с орбиты котелок. А с другой стороны, ведь сами пели, маршируя по плацу:
Питомцы "Ледового рая"…
Мы в жесткие игры играем!
Крепки мы, сильны и здоровы!
И к битве с врагами готовы!
Ну так вот вам, дамы и господа новобранцы, эти самые жесткие игры. А может, и не жесткие - жестокие…
- Гости за холмом, - сказал Малунов, и голос его был насквозь пропитан спокойствием. Не человек - гранит!
Только тут Кирилл наконец понял диспозицию. Они приземлились на пологом склоне холма. Вот же его вершина, прямо впереди…
- К бою! - скомандовал прапор.
- Есть к бою! - отозвался Кирилл, внимательно проследив, чтобы в голос не проникла дрожь.
И почувствовал, как в ответ на эту фразу, лайн на гибком кабеле вошел и в правый штек вошел, полностью связав его мозг с ПТП. Для того, чтобы переключить восприятие, потребовалось определенное усилие, но тренировки в "Ледовом раю" даром не пропали. Перед глазами возникла сетка прицела, а слева от нее загорелся столбик индикатора бластерных зарядов. Большой палец правой руки автоматически нажал кнопку "Подготовка", и трибэшник издал чуть слышное и такое родное гудение.
"Курсант Кентаринов к бою готов, - подумал Кирилл. И поправил себя: - Боец Кентаринов!"
- Вперед, галакты! - скомандовал прапор.
В режиме "К бою" никакие справочные триконки в поле зрения не появлялись: ничто не должно отвлекать взгляд.
Раздвигая толстые стебли, Кирилл бросился к вершине холма. Справа и слева шуршали травой боевые товарищи. Сердце колотилось как бешеное, но вовсе не от страха - от близости противника и поглощающего душу любопытства.
Вот и вершина!…
Горизонт улетел вдаль настолько неожиданно, что Кирилл едва не споткнулся и на мгновение замер.
Монстры оказались похожи на гигантских розовых поросят. Только вместо милых пятачков у них имелись крокодильи морды, а вместо копытец, надо полагать, когти. Впрочем, удар копытца подобных размеров - тоже не подарок, мозги расшибет. Вместе с черепом…
Увидев людей, поросята тоже на мгновение замерли. А потом быстрыми скачками бросились вперед. На месте копытец у них и в самом деле были когти, очень походившие на зазубренные ятаганы.
- Самостоятельный огонь! - скомандовал прапор.
Рука Кирилла автоматически вскинула трибэшник, и пространство между ним и передовым поросенком пронзила фиолетовая молния (видна, конечно, была не она, а ионизированный воздух).
Раздался душераздирающий рев. ПТП тут же приглушил внешнюю акустику, а Кирилл мысленно обругал себя. Он и без помощи шлема понял, что попал не в голову, а в тушу. Стрелок хренов!… Подраненный противник лишь чуть притормозил, но потом снова бросился на людей.
Сбоку сверкнула еще одна молния, и передовой поросенок вспахал, наконец, "носом" землю (на месте носа теперь была бесформенная масса голубой плоти) и завалился на бок.
Прочие монстры перли себе вперед и вверх по склону.
Рядом кто-то басовито заорал, и этот крик открыл в Кирилле переполненные колодцы ненависти, о наличии которой в своей душе Кирилл еще секунду назад и не догадывался. Впрочем, это оказалась странная ненависть. Она не заставила Кирилла потерять голову; наоборот, внутри мозга словно включился некий анализатор, выбросивший из своего поля зрения все, кроме взаимных позиций участников схватки. Реальный бой оказался не совсем похож на занятия с тренажером. Слишком много было относительного движения, но уже через пару выстрелов и десяток прыжков Кирилл держал поросят как бы в первом слое восприятия, товарищей - во втором, а все прочее - на периферии внимания.
Он, правда, в первые же секунды сообразил, что высокая трава на вершине холма на руку монстрам. Тут у низкорослых людей будет меньше шансов, хотя, казалось бы, по всем тактическим канонам позиция сверху всегда считается более выигрышной. Так бы и было, кабы поросят удалось держать на расстоянии. Но их оказалось слишком много, и рано или поздно они доберутся до бойцов.
Поэтому Кирилл ринулся с холма вниз. Он думал, что прапор немедленно вернет его назад, но тот, похоже, оценил ситуацию схожим образом, потому что справа и слева замелькали высвечиваемые бледно-желтым человеческие фигуры. А дальше Кириллу стало не до них…
В сетке прицела - клыкастая морда. Выстрел… Прыжок влево, в сторону от падающей туши… А теперь вправо, назад, под защиту этой самой туши… Оценить изменившуюся обстановку…
- Противник сзади, - басит акустический информатор ИскИна.
Резкий разворот… В сетке прицела - клыкастая морда… Выстрел… Прыжок вправо, кувырок вперед… Рядом мелькает кто-то двуногий, желтый… Свой, не обращать внимания!… Опять клыкастая морда! Сколько же вас тут?… Выстрел… Черт, рука чуть дрогнула! Повторный выстрел… Ага!!! Ноги, работать!!! Пронесло, уф-ф!… Еще одна клыкастая морда! Выстрел… Чей-то заячий крик… Выстрел… Прыжок… Индикатор - 50% заряда… Прыжок в сторону… Разворот назад… Выстрел… Тоскливый протяжный умирающий вой… Уйти от падающей туши… "Кира! Дай ему!" И матюги… Чей это голос?… Кажется, Ксанкин… Выстрел… Уносить ноги с пути… Девичий визг… "Ма-а-а-ма-а-а!"… Неужели?… Бл…дь, опять клыкастая морда!… Сколько же вас тут?… Выстрел… Выстрел… Выстрел… Два выстрела подряд в одну точку…
- Сменить аккумулятор, - басит ПТП.
Сам вижу… Твое дело - оберегать спину, железо!… А то я уже не успеваю… В сторону - прыжок, второй… Левая рука - в подсумок, за аккумулятором… Мизинец правой - скобку вниз… Левая - не выронить, аккумулятор на освободившееся место, в паз… Так, столбик индикатора скакнул на сто процентов…
- Противник сзади, пятнадцать метров, - басит ПТП. - И еще один - слева, двадцать.
Прыжок вправо… Разворот… На развороте - выстрел и, продолжая разворот, еще один… И бегом между тушами… Смотрите, как врезались друг в друга!… Чей-то крик боли…
- Слева, двадцать, - басит ПТП. - справа, двадцать. Сзади, тридцать.
Ага, и перед носом, десять! Что это они все на меня? Неужели остальные?…
В сознание стучалась какая-то мысль, потом еще одна, но Кирилловы мозги показали им обеим фигу. Некогда!…
Выстрел… Прыжок чуть левее падающей туши, она валится направо, то есть для нее - налево… Какая разница, главное - не заденет… Еще выстрел… Смотри-ка, я успеваю различить, где у противника право-лево… Еще выстрел… Уход… Выстрел… Уход… Выст…
В НЕКОГО…
То есть НЕ В КОГО…
Не в кого!!!
- Противник уничтожен, - говорит ПТП, и Кириллу кажется что в голосе долбанного ИскИна звучит удовлетворение.
Стучащаяся в сознание мысль наконец прорывает защиту.
"Ни хера себе джентльмены!" - подумал Кирилл.
А потом боевое восприятие отключилось. И вместе с выходящими из штеков лайнами куда-то удалилось сознание…

17

Придя в себя, Кирилл увидел перепуганное лицо Ксанки. Обнаружив, что он открыл глаза, метелка тут же заулыбалась, встала с колен, взяла в руки шлем и отошла в сторону.
На Кирилле шлема тоже не было, но шею явно охватывали мягкие лапки меданализатора. В поле зрения появилось еще одно девичье лицо, мырсы Ирины-Пищевой-Набор, надо лбом - зеленая шапочка с красным крестом.
Кирилла слегка поташнивало, и присутствие медички его не удивило.
- Ну, как? - голос, кажется, прапора.
- Все хорошо, - отозвалась мырса. - Сейчас сделаем инъекцию укрепляющего, и все будет сбрось с орбиты котелок!
Смотри-ка, медбабы тоже по-нашему говорят…
- Будет?
- Будет, будет… У него просто упадок сил из-за переутомления.
Медичка открыла стоящий рядом чемоданчик и достала инъектор. Приложила прибор к плечу Кирилла. Тот почувствовал легкий укол. Медичка убрала инъектор и принялась разглядывать висящий рядом с нею дисплей.
Мышцы Кирилла начали наливаться силой, тошнота прошла, в мозгах прояснилось. И Кирилл все вспомнил. Дернулся, пытаясь повернуть голову.
- Секунду! - Медичка сделала управляющий жест.
Кирилл почувствовал, как из штека вышел лайн меданализатора.
- Все под плотным штурманским контролем, - сказала медичка. - Сержант Кентаринов у нас очень крепкий кадр. Его одним боем не возьмешь.
- Ни фига себе джентльмены, - сказал Кирилл.
- Можете встать, - сказала медичка.
- Такого раньше не было, - сказал старшина Выгонов. - Бой шел строго один на один. Видать, что-то случилось…
Кирилл поднялся на ноги, повернулся к полю боя. И остолбенел.
Там все должно было быть завалено гигантскими розовыми трупами, залитыми голубой кровью. Должно было быть… Но перед глазами простиралась перемятая трава, на которой валялись две розовые кучи. Третий труп прямо на глазах исчезал, испарялся, растворялся в воздухе…
- Да, - послышался голос прапора. - Уже три месяца нас избавляют от необходимости возиться с останками. А поначалу похоронные мероприятия требовали чуть ли не бо льших усилий, чем бои. Бойцы даже начали роптать, и командованию пришлось повысить размер оплаты за подобную работу, хотя полностью эта мера недовольства не сняла. И вот, словно кто-то услышал недовольных. Трупы теперь исчезают, да так быстро, что не успеваем произвести биологический анализ тканей.
- А может, это машины? - предположил Кирилл.
- Если и машины, то биологические. Это установлено со всей определенностью. - Малунов отвернулся от исчезающих трупов. - Ну все! Забираем погибших - и на базу!
Погибших оказалось двое, все - из новобранцев. Но обучение они проходили в других ротах "Ледового рая", и Кирилл был знаком с ними шапочно, как выражался Артем. Еще троих ранило, в том числе Тормозиллу Перевалова. Впрочем, того уже эвакуировали в лазарет, и его здоровьем сейчас, по словам медички Ирины, занималась сама госпожа капрал Марина-Элен Коржова. Волноваться нечего, рана нетяжелая, максимум день-два полечится и будет прыгать как новенький.
Ну и ладно, ну и слава Единому! Главное, что Артем и Ксанка уцелели.
Кирилл вдруг обнаружил, что теперь испытывает к этой паре какое-то новое чувство - вместо раздражения нечто среднее между гордостью и удовлетворением от того, что они уцелели. То есть к Заиче отдельно от Спири он всегда относился с пониманием, но вот если считать их за пару… Тогда они были потенциальным источником ржавых пистонов и душу Кирилла отнюдь не полировали. Ему уже приходило в голову, что наилучшим выходом для Ксанки стала бы смерть Спири… И вот вдруг такая радость, что Артем жив…
Наверное, все-таки первый бой меняет человека.
- Поздравлю с победой! - сказал он, подходя к Спире и хлопая обрезка по плечу.
- Спасибо, - пробормотал тот, крутя в руках шлем. - Знаешь, я почти ничего не помню. Только жуткий стрем…
- Стрем - это нормально, - сказал прапорщик. - Значит, вы, Спиридонов, нормальный человек. А то прилетают к нам некоторые. Рыцари без страха и упрека… - В голосе прапора послышалось нескрываемое презрение. - Доживают, как правило, максимум до третьего боя.
Малунов позвал старшину Выгонова, и они пошли грузить в только что приземлившуюся "стрекозу" тела погибших бойцов.
Кирилл и Артем посмотрели вслед командиру с благодарностью - обоим показалось, что их мгновенно вырвет, прикоснись они к мертвому… И слава Единому, что трупы полетят на базу отдельно.
- А вот Ксанка ничего не боялась, - сказал Спиря тихо.
Но метелка услышала:
- Не трави вакуум, Артюшенька… Конечно, я тоже боялась. - Ксанка смотрела, как погибших поднимают за руки и за ноги и переносят к люку зачем-то окрашивающейся в зеленый цвет атээски. Впрочем, ведь ИскИн "стрекозы" всего лишь выполняет заложенную программу.
Один из трупов был едва ли не разорван пополам. Кирилл представил себе, как его бы сейчас вот так тащили, и желудок не выдержал.
Все отвернулись. А потом Ксанка сказала:
- Ерунда это все, про рыцарей без страха и упрека. Мимо мишеней… Кира вот точно ничего не боялся. Я чуть в штаны не навалила, когда эти в конце все на него поперли.
"И как только я успел? - подумал Кирилл. И вспомнил. - Будто от цербов в Сети удирал…"
- Это ты вакуум травишь, - сказал Артем Ксанке. - Ничего они на него не перли! То есть один пер, а остальные от нас ноги уносили. Вот Кент у них на пути и оказался…
Он говорил это явно из зависти, и Кирилл не стал на него сердиться. В конце концов, главное, что они трое остались живы! А дальше посмотрим, кто доживет до четвертого боя…
- Рядовой Спиридонов! - послышался голос прапора. - Ко мне!
Артем бегом кинулся к командиру. Почувствовав неладное, доложился по уставу.
"Сейчас врежут Спире за зависть", - злорадно подумал Кирилл.
- Вот что, Спиридонов… - Малунов смотрел Спире прямо в глаза. - Зарубите себе на носу! Гости никогда не уносят ноги. Они идут до конца. И некоторые люди тоже идут до конца… Так что вы правильно завидуете Кентаринову.
Ксанка ухмыльнулась и подошла к Кириллу.
- Я вправду боялась. - Ухмылка ее пропала, а голос стал еле слышным. - Я боялась за тебя, Кира!
И Кирилл так же тихо ответил:
- Не зови, пожалуйста, меня Кирой.
Уголки рта у Ксанки опустились, но ответить она не успела.
- Внимание! - рявкнул прапор. - Личному составу по машинам!
И бойцы, подхватив ПТП и БББ, бросились к глайдерам.

18

В отличие от вчерашнего дня, на сей раз база встретила новобранцев суетой. Судя по всему, старослужащие тоже только-только вернулись с задания. Старшину Выгонова встречали приветственными криками, на новобранцев, ошарашенных гибелью друзей, смотрели с сочувствием. "Стрекоза" с трупами направилась прямиком к лазарету. Прапорщик Малунов и на разгрузку не стал посылать новобранцев. Пока те курили, Малунов и Выгонов выгрузили трупы и сдали их капральше Коржовой. Вернувшись, Малунов тут же умчался по вызову в штаб. Похоже, он еще в полете доложил о результатах боя, поскольку некоторое время сидел, надев шлем, и было видно, как его губы шевелятся. И вот, видимо, начальству потребовались дополнительные сведения. Впрочем, прапор успел отдать приказ Выгонову:
- Старшина! Ведите взвод на обед!
Местное светило и старбол уже прошли верхнюю точку своего пути к западу, так что обедать было самое время.
Кирилл почувствовал, как у него заурчало в животе.
Однако сначала зашли в казарму, оставили в шкафчиках шлемы и в оружейной трибэшники. Сдали на зарядку аккумуляторы.
- Не помешало бы и переодеться, - сказал кто-то из метелок.
Энтузиастку чистоты активно поддержали остальные. Кирилл только сейчас понял, что форма сырая от пота. Но похоже, народ попросту не спешил в столовую - впечатления от недавнего боя были сильнее голода, и некоторые, скорее всего, опасались за неконтролируемое поведение желудка.
Старшина Выгонов, подумав секунду, повел отряд в каптерку.
Прежнее обмундирование бросили в дезинтегратор, из синтезатора вытащили новое, приняли душ, переоделись и стали похожи на самих себя, какими были сутки с небольшим назад, сразу после прибытия на планету. Больше причин тянуть с обедом не было.
По дороге в столовую старшину то и дело окликали:
- Ну как вновьприбывшие?
- Двоих нет, - коротко отвечал Выгонов.
Спрашивающие тут же мрачнели.
- А у нас Людку Иванцеву гость затоптал, - вздыхали. - Шестнадцатый бой. Еще четыре, и могла бы на повышение звания. А там, глядишь, и на демобилизацию.
- Людка бы не стала, - не соглашались. - Для нее демобилизация, как менструация. Могла бы - вообще бы обошлась без.
- А у нас Стива Джонсона разорвал, - скрипели зубами. - Корешок мой был с самого тренировочного лагеря.
Поминали недобрым словом ксенов, гостей и начальство, которое жмется повысить бонусы.
Оказывается, личный состав был вовсе не однороден по национальности, и не все были довольны оплатой.
Тут появился откуда-то прапор Малунов, рявкнул:
- Отставить разговоры! - погрозил кулаком Выгонову. - Старшина, почему бойцы до сих пор не накормлены?
Старшина шепнул что-то ему на ухо, и прапор сменил гнев на милость. Тем не менее, расспросы прекратились, и дальше отряд проследовал в столовую без задержек. Верующие молча помолились Единому, атеисты молча подождали. А может, тоже молились - своему атеистическому Творцу…
Обед, к удивлению Кирилла, показался ему очень даже неплохим. Правда, на второе и третье сегодня был "галактический корпус" - гуляш и компот.
Спиря тут же вспомнил очередную историческую байку.
- В старину флотские коки говорили про обед так: "На первое - вода с капустой, на второе - капуста без воды, на третье вода без капусты".
- А коки тут причем? - спросил сидевший за соседним столом Тормозилло Перевалов, уже покинувший санчасть. Никаких следов ранения на нем заметно не было.
- Это не те коки, о которых ты подумал! - сказал Спиря. - Не прикольные мячики. Коками на флоте звали поваров.
Ксанка, понявшая суть Тормозиллова вопроса, прыснула и зашептала на ухо сидящей рядом Альвине.
Наконец и Тормозилло обрадованно протянул:
- А-а-а…

Предыдущая страница 7 Следующая страница


Генерал от машинерии 8

Кирилл поражался, как легко сотрапезники забыли погибших. Как будто четверть часа назад и не пытались оттянуть поход в столовую… Но потом понял: нет, не забыли они ничего, просто стараются об этом не думать и забивают репы трепом, потому что иначе на ум непременно придет собственная судьба…
Его мысли вернулись к павшим на поле боя. Почему они погибли? Потеряли от страха голову или оказались недостаточно ловки? Почему их ПТП не смогли помочь своим хозяевам. Ведь ему, Кириллу, персональный прибор своевременно сообщал об угрожающих позициях противника… А интересно - не ведет ли ПТП запись состояния воина-хозяина, по которой после гибели можно установить причину случившегося?… Надо будет поговорить с прапором. И еще одно… Странно все-таки вели себя монстры. Будто их послали на смерть. Как сказал бы Спиря, отдали на заклание… Но черепуха у них труменькает. Или что там у гостей вместо черепухи?… Как они вчетвером на Кирилла с четырех сторон рванули! Не удивишься, если вдруг окажется, что они между собой общаются…
После обеда, когда отправились в курилки, к Кириллу подошел Тормозилло Перевалов. Следов ранения на нем не было и при ближайшем рассмотрении.
- Куда тебе угодили? - спросил Кирилл.
Витька, как всегда, понял не сразу. А потом закатал левый рукав мундира. Рука ниже локтя была заклеена тампопластырем, однако сам рукав казался нетронутым.
- Мундир я уже поменял, - пояснил Тормозилло, когда Кирилл выразил свое удивление. - Всё было в клочья. И в кровище. - Он хитровато оглянулся по сторонам и сунул руку в карман. - Должок хочу вернуть. - Он вытащил из кармана шайбу и с гордым видом произнес: - Она теперь мне без надобности. Так что спасибо!
Кирилл удивился еще больше, а на физиономии Тормозиллы расцвело откровенное самодовольство.
- Никак подружку себе склеил? Из новеньких?
- Не-а, - сказал Тормозилло. - Из стареньких.
- Красаве ц!… И кого же ты на кол надел?
Тормозиллово самодовольство расцвело пышнее.
- Ни за что не догадаешься!
Из него так и перло желание похвастаться, но ведь есть же понятия о мужской чести!
- Да ладно, не срывай сопло. Как говорит Спиря, шила в мешке не утаишь. - Кирилл забрал шайбу, положил ее в нагрудный карман мундира и подмигнул Перевалову. - Все равно не сегодня-завтра станет известно.
Тормозилло помотал головой. А потом махнул рукой:
- Ты прав… - Он приблизил губы к уху Кирилла и прошептал: - Это медичка… Капральша…
- Коржова, что ли?! - шепотом же не поверил Кирилл.
- Ну… Я… Это… - Из Перевалова перло так, что он не знал, с чего начать. - Она мне руку обработала, а потом и говорит… Болит? - говорит… А я говорю: уже не… А она говорит: покувыркаемся?… До меня даже не дошло сразу… А она хвать мою здоровую лапу и себе на ананасы… А сама ко мне в штаны…
Тихие фразы сыпались взахлеб и становились все жарче. Похоже, Тормозилло заводился от воспоминаний.
- Ну я и не удержался, кол ей в дюзу… Ну то есть кол ей в дюзу и воткнул… Вот! - Восклицание прозвучало уже в голос.
- Ну и правильно сделал! - сказал Кирилл не без зависти.
- Ты думаешь?… - Тормозилло вдруг помрачнел. - А вдруг она мне мстить начнет?
- За что, Витек?
- Ну как за что…
- Разве ей не понравилось?
Кирилл не раз видел Тормозилов кол. Он и висячим-то выглядел внушительно. И поначалу ему было совершенно непонятно, зачем Витька использует порношайбы. По Кирилловым понятиям, с таким инструментом у Перевалова отбоя не должно быть от метелок. Но как-то Тормозилло в порыве откровения рассказал, что одной из его подружек пришлось после стыка обращаться за медицинской помощью. И после этого Витька стал бояться. Кирилл тогда еще подивился - насколько разными могут быть проблемы у людей?
- Да нет, понравилось, вроде… У нее, видать, как ведерко, раз все осталось цело… Но… Ты понимаешь… Она - капральша, а я - рядовой… Ну и… Вот… - Тормозиллов шепот сошел на нет.
- Раз у нее все цело, не поджаривай ботву. Полный ажур! Это она во всем остальном капрал, а под тобой такая же метла, как и прочие. - И Кирилл утешающе хлопнул Тормозиллу по правому плечу.
Перевалов покивал:
- Да, наверное… - Он опять понизил голос до шепота: - Слушай… Ты это… Не трещи по всем углам, хорошо? Кто знает, как у нас сложится…
Кирилл хотел было брякнуть, что никто Тормозиллу за язык не тянул, но, посмотрев в его ставшее вдруг настороженным лицо, в котором не было теперь и следа былого самодовольства, тоже кивнул:
- Договорились. Никто ничего от меня не услышит.
Физиономия Перевалова медленно разъяснилась.

19

После обеда старшина Выгонов устроил для своих подопечных время отдыха. Однако это вовсе не означало, что дамы и господа могут лечь на койки и, задрав ноги в потолок, ковырять в носу. Нет, новобранцам было объявлено, что они немедленно принимают участие в кубке базы по футболу. А поскольку тренером команды новобранцев назначен он, старшина Выгонов, то ему надо посмотреть, кто как гоняет мяч. А посему взвод разбивается на команды по пять человек и выдвигается в район стадиона базы, где среди этих команд с применением олимпийской системы будет разыгран кубок новобранца. Таким образом, уже к ужину старшина Выгонов будет иметь представление о том, кого можно привлечь в сборную команду взвода новобранцев, а кому прямая дорога в болельщики.
Однако Кириллу поучаствовать в соревнованиях не пришлось, поскольку еще в самом начале первого четвертьфинального матча его через посыльного вызвал к себе прапор Малунов, и было велено немедленно прибыть в кабинет младшего командного состава в помещении штаба базы.
Идя за посыльным, Кирилл раздумывал о том, почему на Незабудке отсутствует система связи через видеопласты и приходится гонять людей. Экономят финансисты на всем.
Посыльный проводил его до самого кабинета. В холле штаба стоял караул из двух бойцов, однако охранял он вход в левую половину здания, а посыльный направился в правую.
Прапор находился в кабинете один-одиношенек, сидел за одним из столов, на котором не было ничего, даже бумаг. Перед столом стоял свободный стул - будто в комнате для допросов.
- Садитесь, сержант, - сказал Малунов, когда Кирилл доложил о прибытии.
Кир сел на стул.
Прапор пристально посмотрел ему в глаза и спросил:
- Ну, как впечатление от нашего житья-бытья?
Кирилл понял, что интересуются впечатлением от боя, но почему-то заговорил о посыльных и видеопластах.
Выслушав его, прапор хмыкнул:
- Дело вовсе не в финансистах, сержант. В боевых действиях работает система связи почище видеопластов. Думаю, вы в этом уже убедились, поскольку без ПТП сегодняшний бой мог бы для вас сложиться совсем по-иному. А что касается обыденной жизни, то распорядок дня на базе жестко регламентирован и вовсе не требует срочных сеансов связи. К тому же, не будем забывать и о безопасности. Обычная гражданская система видеосвязи слишком открыта для того, чтобы ее могли пользоваться мы. Ее легко контролировать со стороны противника. - Прапор поднял правую руку с оттопыренным указательным пальцем, привлекая внимание к своей последней фразе. - Что же касается таких вот вызовов, как вот этот, то ведь посыльных все равно надо чем-то занимать. - Он опустил руку и сцепил пальцы. - Но я вызвал вас вовсе не для обсуждения занятости посыльных. Что вы можете сказать о своем первом бое? Кто выглядел лучше? Кто хуже? Почему, на ваш взгляд погибли Цалобанов и Подкорытов?
Кирилл задрал глаза к потолку и задумался. Честно говоря, он понятия не имел - почему погибли названные прапором новобранцы. Не успели среагировать на все угрозы, надо полагать. И о характере действий всех остальных не ему, Кириллу, судить! Все что он успевал - это только отражать угрозы собственной шкуре.
- Знаете, господин прапорщик… Боюсь лучше спросить обо всем этом старшину Выгонова…
- Старшину Выгонова, - перебил прапор, - я спрашивал, когда он еще не был старшиной. Меня интересует ваше мнение.
Кирилл снова задрал взгляд к потолку. Прапорщик ждал.
- Ну… Меня удивило… Э-э… удивила та легкость, с какой мы перестреляли этих поросят… Нет, не так! Меня удивили их действия. - Кирилл вдруг понял, что за вторая мысль (первую-то он вспомнил сразу) стучалась к нему в сознание во время боя. - Почему они не убивали тех из наших, кто вырубился из-за ментального перегруза? Ведь можно было половину взвода поубивать! Но мне показалось, что они бросали отключившихся и вступали в схватку с еще боеспособными. Боюсь, в противном случае, мы бы обошлись вовсе не двумя трупами. - Кирилл удивленно посмотрел на Малунова. - Мне показалось или так и было? Неужели у них и в самом деле существует какой-то… моральный кодекс, что ли?
Прапор пожал плечами:
- Во всяком случае их "моральный кодекс" позволяет нам обстреливать новичком с малыми потерями. А что скажете про Цалобанова и Подкорытова?
- Честно?
Прапор усмехнулся:
- Вранье не поможет ни вам, ни мне.
Кирилл тоже пожал плечами:
- Если честно, то я и не заметил, как они погибли. Мне было не до того.
Прапор понял его по-своему:
- Ну, сержант, вашей вины в их гибели нет никакой. Я просмотрел после боя запись, сделанную рекордером системы оперативно-тактического управления. Судя по действиям, они просто недооценили гостей и переоценили собственные возможности.
Кирилл вздохнул. Не повезло обрезкам!… Даже странно, что они так и не научились относиться к врагу с уважением. Вроде на эту тему в "Ледовом раю" все уши прожужжали…
- В общем, - продолжал прапор, - как говорится, на всякую хитрую задницу есть кол с винтом. - Он встал из-за стола. - Что ж, сержант… Должен сказать, что вы меня порадовали. Для первого боя вы и так много чего успели заметить. Продолжите в том же духе, из вас выйдет толк. Свободны.
Кирилл покинул кабинет, переполненный удовольствием и чувством исполненного долга. Вряд ли бы прапор стал его хвалить авансом. У военных так не принято - скорее тебе выпишут незаслуженных ржавых пистонов, чем одарят незаслуженной похвалой. А значит, он, Кирилл, начал работу неплохо. Жаль только, за вторую часть своей работы пока не взяться. И даже не ясно, как к ней подступиться.

20

Следующим утром на раздаче было объявлено, что наиболее отличившиеся во вчерашнем бою новобранцы сегодня отправляются в дозор - пока в дневной, но скоро дойдет дело и до ночного, - а те, кто не проявил должного умения, будут тренироваться и отбывать наряды, вот так-то, дамы и господа…
"Матерь вашу за локоток", - добавил мысленно Кирилл.
Тут же были названы фамилии удостоенных новобранцев. Помимо Кирилла, в число избранных попали и Ксанка, и Спиря, и Пара Вин. Никто особенного восторга полученному приказу не выказал. Причина была проста - вчерашний день так укатал новобранцев, что все эмоции превратились в карликов.
Капитан Топотков тут же толкнул речугу о необходимости подтвердить доверие руководства соответствующими успехами в выполнении задач. Капелланова бородка клинышком воинствующе тыкалась в стоящих перед ним галактов, будто пыталась донести до каждого значение произносимых капитаном слов.
Кирилл вдруг понял, что вся речуга произносится с одной-единственной целью: вернуть эмоциям новобранцев их нормальный рост. И в общем-то, это капеллану удалось. К концу речи глаза у новобранцев засветились, а Кирилл даже почувствовал гордость за свою принадлежность к Галактическому Корпусу.
Он даже собрался сочинить по этому поводу соответствующий вирш, но вирш сегодня почему-то не вытанцовывался.
Командиром дозорного отряда новобранцев назначили старшину Выгонова.
После раздачи неназначенные в дозор, также воодушевленные речью капеллана, принялись поздравлять назначенных и обещать, что вот завтра-то они тоже с гостями ого-го как разберутся.
Тормозилло, которого в число дозорных не включили из-за раны и в душе которого явно боролись сожаление по этому поводу и гордость за свое вчерашнее достижение на сексуальном фронте, подошел к Кириллу:
- Говорят, тебя уже отметили, Кент.
Наверное, ночью он продолжил свои любовные подвиги и именно от медкапральши услышал об успехах Кирилла.
- А я вот из-за этой долбанной раны…
- Не поджаривай ботву, - сказал Кирилл. - Твои дозоры от тебя не уйдут.
Он хотел добавить еще пару утешающих слов, но тут назначенных в дозор пригласили на инструктаж.
В помещении для инструктажа собрали только новобранцев. Впрочем, это было и не удивительно: старослужащие давно уже знали, что такое дозор и как себя вести.
Инструктаж начал прапор Малунов.
- Вы должны понимать, дамы и господа, что задача перед вами стоит серьезная и опасная. В случае атаки со стороны гостей вы окажетесь первыми, кто вступит в бой. Силы противника вполне могут оказаться превосходящими, но вам придется сдерживать их до подхода подкрепления. Потому в дозор и отправляются бойцы, зарекомендовавшие себя с самой лучшей стороны. - Прапор строго оглядел построившихся в две шеренги галактов. - Прошу не принимать мои слова за часть церемонии и отнестись к ним с наибольшей серьезностью. Ну а дальнейший инструктаж с вами проведет старшина Выгонов. Удачи в дозоре!
Пожелание было неуставной фразой. Однако никто и бровью не повел - все присутствующие понимали, сколь важна бывает удача, когда ты оказался в бою, да еще с превосходящими силами противника. Это бы понял даже отсутствующий Тормозилло.
Малунов ушел, а его место перед строем занял старшина Выгонов.
- Слушать сюда, дамы и господа! Время нахождения в дозоре составляет восемь часов. Потом нас сменят. Дозор осуществляется методом воздушного патрулирования местности, на которой наиболее вероятно внезапное появление противника. Иными словами, район Динозаврова Позвоночника. Транспортные средства обеспечения - два борта малых АТС "шмель". На каждом борту размещается по восемь бойцов. Командиром первого борта буду я, старшим по второму назначается сержант Кентаринов.
- Есть! - тут же отозвался Кирилл.
- Должен вам доложить, - продолжал Выгонов, - что это только на первый взгляд кажется, что просидеть восемь часов на одном месте легко. На самом деле, такая неподвижность дается физически не просто, тем более что сидеть приходится в персональных тактических приборах. Поэтому по истечении двух часов "шмели" по очереди будут приземляться, чтобы вы могли размять мышцы и оправиться. Для тех, кто окажется в воздухе, этот момент - самый опасный, поскольку в случае начала атаки вы вступите в бой в половинном количестве, а задача остается прежней - сдерживать врага до подхода второй половины дозора. Далее - продолжать выполнение боевой задачи уже в полном составе.
"Ага, - подумал Кирилл. - Только если этот состав сохранится".
И одернул самого себя - таких мыслей не должно быть у галакта, назначенного командовать другими галактами.
- Сбор через двадцать минут на площадке перед транспортным ангаром, - продолжил Выгонов. - А сейчас получить сухие пайки, взять личное оружие и персональные тактические приборы! И не забудьте оправиться. Обязательно!
Все кинулись выполнять полученные приказы.

21

Через двадцать минут шеренга дозорных стояла перед двумя атээсками модели "шмель". "Шмели" могли нести на борту до девяти человек, включая пилота, с оружием и амуницией и предназначались как раз для дозоров, поскольку энергии в топливных элементах у них хватало на десять часов полета при полной загрузке. Движитель у "шмелей" работал на основе взаимодействия с магнитным полем планеты и развивать большой тяги не мог. Но в предстоящем деле больших скоростей и не требовалось, поскольку дозор всегда производился в местах наиболее вероятного появления активных сил противника, и на приличные расстояния летать не требовалось.
Выгонов раздавал последние указания.
- В дозоре не спать! Персональные тактические приборы с головы не снимать. Оружие держать с включенным предохранителем, но наготове. И не ссать на зенит - напоминаю, что гости никогда не бьют по транспортам, удары наносятся только по боевым машинам. А их рядом с вами, как и во вчерашнем бою, не будет. - Выгонов повернулся к Кириллу. - Сержант Кентаринов! Кого вы берете на борт номер два?
Кирилл долго не раздумывал:
- Спиридонов! Заиченко! Заславина! Дубинникова. Афонинцев. Шакирянов. Кривоходов!
- Названные сержантом грузятся на борт второй атээски, - скомандовал старшина. - Остальные - со мной на первую. Вопросы есть?
Строй молчал.
- Тогда по бортам - марш! - скомандовал старшина. - Сержант Кентаринов, задержитесь!
Дозорные бросились грузиться в транспортные отсеки "шмелей", создав некоторую толчею.
Кирилл подошел к старшине.
- Вот что, сержант! Главное в дозоре - поддерживать дисциплину! Люди в таких условиях устают быстрее, чем в пешем переходе. К тому же, никуда не денешься от мыслей о возможной гибели. То, что гости прежде не атаковали транспортные машины, не означает, что так будет продолжаться и впредь. Я вообще не понимаю, почему они так себя ведут. Рыцарство какое-то непонятное… Чего проще - сбил атээску, и все на ее борту трупы! - Он оглянулся на загружающихся в люки "шмелей" галактов. - В общем, не давайте людям разбалтываться. И сообщайте мне о любых происшествиях. Честно говоря, не верю я в это гостевое рыцарство! Просто они выполняют какую-то неизвестную нам задачу. - Он протянул Кириллу лапу и неожиданно перешел на "ты". - Успокоил я тебя, сержант, да? Ну ничего, у командира не должно быть иллюзий. К тому же, пилот у вас опытный. Как вести себя, в случае чего, знает. Больше полугода в дозоры летает.
Кирилл ответил на рукопожатие и пошел к своему "шмелю".
Конечно, особенной радости по поводу только что услышанного он не испытывал. Но ведь и ежу понятно, что поведение гостей зависит только от тех, кто ими руководит, и совершенно не зависит от желаний старшины Выгонова или прапора Малунова. Гостям сам генерал Кушаков - не указ! Так что не будем раньше времени писать на зенит…
Он забрался в десантный отсек "шмеля".
Эта атээска - не десантный бот, на котором спускаешься с орбиты, здесь удобных кресел нет. Две скамейки вдоль бортов отсека, и все удобства…
Подчиненные уже сидели. К счастью, свободное место оказалось вовсе не рядом с Ксанкой, чего с опасением ожидал Кирилл. Наверное, Спиря ему помог. Кирилл сел рядом с Парой Вин и облегченно вздохнул. Он бы, конечно, и так не сел бы рядом с Ксанкой, но пришлось бы слегка накалить атмосферу. А так и овцы целы, и волки сыты…
- Надеть ПТП! - послышался в интеркоме голос пилота. - Через минуту отправляемся.
- Надеть ПТП! - продублировал команду Кирилл и напялил на голову шлем. Включил магнитный запор.
Левый лайн тут же вошел в штек, и Кирилл стал частичкой единого информационного комплекса. Как в бою… Впрочем, в дозоре бой может начаться в любую секунду.
Тут же перед глазами вспыхнула голубая триконка "Подключение к СОТУ произведено", потом "Связь с СРЦ установлена", которая сменилась другой "Проверка допуска". В течение нескольких секунд перед глазами Кирилла прошли "Допуск разрешен", "Приоритет - командный, первой степени", "Приоритет осуществлен" и, наконец, "Дежурный режим".
- Внимание! - послышался голос пилота. - Пристегнуть ремни!
Все пристегнулись.
Через мгновение атээска взмыла в воздух, пристроилась к "шмелю" старшины Выгонова, и на крейсерской скорости машины направились на северо-запад.
Оба борта "шмеля" украшали небольшие круглые иллюминаторы, но чтобы посмотреть в них, надо было выкручивать шею, и бойцы быстро угомонились. В конце концов, ничего необычного за бортом не видно. Степь да степь кругом, волнами трава… Если же вдруг появятся гости, то СРЦ сообщит об этом задолго до того, как гостей разглядишь в иллюминатор.
Через три четверти часа оба "шмеля" пришли в район боевого дежурства. Пара отдежуривших свое атээсок, поприветствовав смену, тут же направилась в сторону базы.
- Внимание, галакты! - послышался голос старшины Выгонова. - Приступаем к боевому дежурству. Напоминаю! Не спать! Не болтать! Быть в постоянной готовности!
Триконка "Дежурный режим", которую уже перестал замечать Кирилл, сменилась на новую - "Режим боевого дозора".
И поползло вперед время, тягучее, как стекающий с ложки мед.

22

Нет ничего невыносимее тупого ожидания, когда даже корму от лавки не оторвать. Во всяком случае, Кирилл сделал такой вывод очень быстро.
"Шмель" ходил по кругу вокруг точки, определенной системой оперативно-тактического управления.
Мысли в голове стали такими же тягучими, как и время. Почему-то вспомнился приют, стояние в Темном Углу… Почему-то!… Да именно потому, что и там время тянулось с такой же медлительностью…
Время от времени Кирилл чувствовал, что на него смотрит Ксанка. К счастью, лица ее он не видел. А может на него смотрела и вовсе не Ксанка, а к, примеру, Спиря… Поди разбери!
- Борт номер два, - зазвучал в ушах голос старшины. - СОТУ докладывает, что рядовой Дубинникова заснула. Немедленно разбудить!
Фарат Шакирянов ткнул Эзку Дубинникову в бок.
- А?! - встрепенулась Эзка. - Что?!
- Ничего, Дубинникова, - сказал старшина. - С добрым утром!
- А я что? Я ничего…
Маленькое происшествие слегка развлекло дозорных. А потом время снова потянулось.
Наконец, старшина объявил:
- Внимание! Борт номер два, на посадку. Можно размяться, оправиться и перекурить! У вас десять минут.
Пилот тут же заложил вираж, и через минуту "шмель", примяв траву, стоял на земле. Кирилл распахнул люк и, не дожидаясь, пока опустится трап, спрыгнул на землю.
Проснулось желание отлить, быстро стало едва терпимым.
- Высаживайтесь! - скомандовал он.
Как горох, из люка посыпались остальные. Только после этого система безопасности позволила трапу опуститься.
- Обрезки направо, метелки налево! - скомандовал Кирилл и двинулся прочь от атээски, раздвигая руками траву.
Трава была выше пояса, так что далеко отходить вовсе не потребовалось. Метелки одна за другой скрылись в зеленых волнах с головой. Обрезки застыли среди зелени буйками…
- Вот в такие моменты, - сказал Юраша Кривоходов, ефрейтор из "Острова сокровищ", - по-настоящему узнаешь, в чем истинное наслаждение. А вы вечно: оргазм, оргазм…
Все заржали.
Наконец массовый заплыв за удовольствием закончился. Один за другим бойцы вернулись к "шмелю", принялись нагибаться и приседать, разминая подзатекшие мышцы. Потом откинули забрала шлемов и закурили, торопливо затягиваясь.
- Дьявол, аж корма задеревенела! - сказал Фарат Шакирянов. - Метелкам, наверное, попроще. У них помягче.

Предыдущая страница 8 Следующая страница


9 Николай Романов

- Ага, - тут же отозвалась Пара Вин, заканчивая очередное приседание. - Мягкое дерево не лучше твердого.
- Хрен редьки не слаще, - добавил Спиря.
Те, кто не знал его раньше, тут же заинтересовались фразой. Спиря объяснил. Шакирянов заявил, что Спиря все врет, что таких фраз не было и быть не могло. Всем было ясно, что Шакирянов просто заедается к тому, кто привлек к себе всеобщее внимание, тем не менее Ксанка стала на защиту Спири грудью.
- Отставить! - сказал Кирилл, и спорщики слегка поутихли.
Всем было ясно, что спор возник исключительно из-за тупой скуки дозора. Но ведь эта скука - тоже часть военной службы…
Наконец пилот перестал делать наклоны и полез в кабину.
- Внимание! - скомандовал Кирилл. - Все на борт!
На этот раз погрузка произошла практически без толчеи. Все-таки народ уже пообвыкся в транспортном отсеке "шмеля". Кирилл поднялся следом.
- Опустить забрала!
Приказ сопроводила серия коротких щелчков.
- Борт номер два! - послышался голос старшины. - Занять высоту в полкилометра! Барражировать в пределах заданного коридора! Личному составу находиться в повышенной боевой готовности! Мы идем на посадку…

Началось новое хождение по кругу.
Через десять минут борт номер один присоединился к борту номер два, боевое дежурство возобновилось в обычном режиме.
В оставшиеся шесть часов дозор протекал прежним порядком: скука, тишина, одеревенелые задницы. Во время второго приземления бойцы перекусили сухим пайком. Признаков гостей система разведки и целеуказания так и не обнаружила. Однако с непривычки галакты вымотались так, что, когда "шмели" сменились следующей парой атээсок и прилетели на базу, все сошли с борта едва ли не пошатываясь.
Дозор встречал прапорщик Малунов.
Как и перед инструктажем, построились в две шеренги. Старшина доложил о том, что происшествий за время дозора не произошло. Не считать же происшествием то, что рядовой Дубинникова заснула.
Эзка стояла затаив дыхание в ожидании ржавых пистонов. Однако прапор согласился со старшиной, и Эзку пощадили. Но предупредили, что во время второго дозора поблажек не будет никому. И в общем-то, тем, кто не уверен в собственной стойкости, лучше всего перед дозором принимать стимуляторы. Подобрать их, исходя из индивидуальных особенностей организма, помогут в базовом лазарете. Обратитесь к капралу Коржовой, дамы и господа…
А потом прапор Малунов торжественно сказал:
- Ну что ж… Теперь, когда вы, дамы и господа, узнали, чем отличается боевой день от дозорного, можно сказать, что ваша служба началась. Поздравляю вас и желаю всем справиться с ее рутиной!

23

На следующий день служба продолжилась. Правда, назвать ее рутинной язык у новобранцев не поворачивался, потому что новый бой не был похож на предыдущий. Первым делом это касалось гостей. Если при крещении соперниками Кирилла со товарищи оказались розовые "поросята", то на следующий "боевой" день - голубые "слоники". Ростом они были скорее как сенбернары, но в остальном - слоны. И чрезвычайно стремительные слоны. А удар хобота переламывал бойцу позвоночник. За счет какого обмена веществ достигалась в таком тщедушном теле подобная сила, никому не было известно. Слоники нарушали все законы биологии. Но они были реальны.
Бойцов с переломленными позвоночниками в тот день насчитали троих. Среди них оказался и Мишка Афонинцев. Правда, такая травма не грозила раненому немедленно смертью, но четыре недели на госпитальной койке в Семецком было бедолаге обеспечено.
Его было очень жаль, поскольку накануне после ужина Мишка подошел к Кириллу и спросил, как господин сержант посмотрит на то, что он, рядовой Афонинцев, попросит рядового Заславину пересесть за его, Мишкин, стол. Мишка был настолько серьезен, что Кирилл опешил.
- Ты офонарел, Афоня? По-человечески не можешь выразиться?
Однако Мишка тона не сменил. И Кирилл вдруг понял, что от его ответа зависят отношения его и Мишки, что Пара Вин навечно может стать между ними разделительным рубежом. И только тут ему стало ясно, что Винино неожиданное предложение в кладовке с рассадой было вовсе не случайным, что Вина положила глаз вовсе не на Спирю, а на него, Кирилла.
Однако любовь ее была Кириллу до фомальгаута, и он скомандовал:
- Добро, рядовой Афонинцев! Я не возражаю против того, чтобы вы поговорили с рядовым Заславиной.
Однако за завтраком Пара Вин по прежнему сидела по левую руку от Кирилла: то ли Мишка еще не поставил перед нею вопрос ребром, то ли сама метелка, выслушав Мишку, навстречу ему не пошла.
И вот теперь Афоню увозили. Он находился в сознании. И глаз не отводил от Пары Вин. Наверное, в его затуманенном болью мозгу возникали жуткие картины, в которых рядовой Заславина изменяла ему со всеми подряд. И в первую очередь - с сержантом Кентариновым… Такую вот долю рядовому Афонинцеву приготовил Единый.
Сержанта же Кентаринова Единый не только миловал, но и явно держал за своего. Кирилл на этот раз действовал гораздо быстрее, чем в первом бою. Отражая атаку за атакой, он даже успел сочинить вирш:
Идут колонна за колонной…
Не дремлет враг неугомонный!
Вирш получился удачный, ритм его порой странным образом соответствовал ритму боя, и тогда он звучал в Кирилловом мозгу, словно добавляя сил, а в какой-то момент вражеской атаки случилось и вовсе удивительное - в течение нескольких секунд выстрелы выпадали на каждую сильную долю, будто слониками управлял неведомый командир, имеющий понятие, кроме алгебры, если не о гармонии, то хотя бы о ритме, и будто исполнял он этим боем неведомую человеческому уху музыкальную симфонию.
В общем, сражение складывалось очень удачно, и в итоге Кирилл опять оказался с глазу на глаз сразу с четырьмя противниками. На этот раз, правда, Кирилл уже успевал не только следить за своими гостями и "слушать" вирш, но и посматривал по сторонам. Он видел, как соратники стараются помочь друг другу, как его изо всех сил старается прикрыть Ксанка, а ее, в свою очередь, - Спиря. Видел он и то, как, прикрывая Пару Вин, проспал атаку слоника Мишка Афонинцев и покатился в траву.
В конце концов он увидел и то, что мельком заметил еще в первом бою. Нет, в прошлый раз ему не показалось - все именно так и происходило. Когда измученные соратники вываливались из режима, гость тут же бросал своего противника и переключался на другого, еще проявляющего активность. Вот и получилось, что против Кирилла в конце боя оказалось четыре слоника. Все остальные бойцы к этому времени валялись в отключке. Правда, сознания они на этот раз не теряли, просто не могли двинуть ни рукой ни ногой. Этакий своеобразный паралич от изнеможения. В том числе и у старшины Выгонова…
После одержанной виктории Кирилл сразу же поделился впечатлениями от увиденного с прапорщиком Малуновым.
- Раньше такого не наблюдалось, - сказал прапорщик. - Наверное, эти гости реагируют на агрессию, исходящую от активного бойца. - Малунов пронаблюдал, как испарилось очередное тело убитого монстра. - Другого объяснения у меня нет. Надо доложить начальству. Там репы поумнее наших…
Чуть позже, уже на базе, Кирилл поговорил о бое со старшиной Выгоновым. Тот явно был удручен собственным состоянием в конце схватки и подтвердил, что раньше сражения развивались совершенно по иному пути, что большинство бойцов, не выдерживавших режима "всевиденья", тут же погибало. Правда, количество участвовавших в атаках гостей было гораздо меньше. Почему, собственно, Корпус и побеждал. В битвах же последних двух боевых дней победу обеспечивал он, Кирилл Кентаринов, и старшине Выгонову становится страшно от одной только мысли, что произойдет, если Кентаринов не выдержит…
- А не показалось ли вам такое изменение поведения гостей странным? - спросил Кирилл.
- Парень! - Выгонов похлопал Кирилла по плечу. - Эти изменения происходят постоянно. Тебе ведь уже рассказывали, что по первости мы их просто забрасывали бомбами и давили броней. Но чем дальше, тем больше бой переходит в различные варианты личного противоборства, если можно так выразиться…
А потом возле Кирилла оказалась Ксанка.
- Ну, как тебе сегодняшний бой?
- Не совсем то, чему учились, - осторожно сказал Кирилл.
Ему совершенно не хотелось обсуждать с метелкой тактические характеристики состоявшихся и предстоящих схваток. Ведь за Ксанкой немедленно припрется Спиря: оберегать свою кралю от лап конкурента. Вон он как ее в бою сегодня прикрывал! Башню сворачивает у обрезка от желания защитить! Хотя, сегодня был момент, когда именно Спирино внимание спасло Ксанку от перелома позвоночника.
- Я бы сказала, совсем не то, чему учили, - уточнила метелка. - Впрочем, Артюша как-то говорил, что генералы всегда готовятся к уже закончившейся войне. И еще: главное достоинство военачальника - умение не щадить жизни подчиненных.
- Это он, наверное, в истории откопал, - сделал предположение Кирилл. И добавил: - Мне надо идти. Прапор вызвал.
- Да, конечно, иди, - сказала Ксанка. - Зря ты меня избегаешь, Кир. Я бы за тебя жизнь отдала, кабы потребовалось.
- А я бы за тебя - нет, - сказал Кирилл, чтобы оборвать этот бессмысленный разговор.
- А ты за меня уже дважды рисковал, - отрезала Ксанка, резко развернулась и зашагала прочь.
В общем-то, со своей точки зрения она была права. Она ведь видела, что последних гостей добивал Кирилл. То есть он прикрывал собой всех остальных, а значит - и ее. И даже расскажи он ей сейчас, как на самом деле развивался сегодняшний бой, ей было бы до фомальгаута. Потому что ей хотелось думать, что он прикрывает ее собой. И никто бы ее не переубедил.
Ладно, хватит строить из себя знатока женской души! И особенно хвастаться перед собой собственными достижениями нечего. Потому что во второй половине предназначенной ему работы, как сказал бы Спиря, и конь не валялся.

24

Конь начал валяться уже на следующий день.
На раздаче прапор Малунов объявил:
- Сегодня кому-то необходимо съездить в Семецкий, доставить на кухню продовольствие. Есть ли желающие совершить сей геройский поступок?
"Вот ведь кол им в дюзу! - подумал Кирилл. - Неужели такое дело нельзя поручить автоматам?"
Впрочем, он тут же сообразил, что появился удобный повод смотаться в город, но проявить энтузиазм уже не успел.
- Я желаю, господин прапорщик! - послышался слева захлебывающийся голос Витьки Перевалова, и Тормозилло просто выпрыгнул вперед.
Сзади кто-то присвистнул: для Перевалова это был просто немыслимый поступок. Откуда такая прыть?
- И я готова! - Стоящая в конце шеренги Эзотерия Дубинникова тоже вышла из строя.
Эко до чего им не хочется в дозор! Ну с Эзкой-то все понятно - боится снова уснуть! А Тормозилло-то с какой стати? Или у него уже сняли повязку и короткий отпуск закончился?
Кирилл решил почему-то, что в такой ситуации спешка сродни упражнению по стрелковой подготовке: кто поспешил, тот промазал.
- Я тоже готов, - сказал он и сделал неторопливый шаг.
Знал бы кто, чего ему стоила эта неторопливость!
Прапор усмехнулся и смерил взглядом всех троих энтузиастов.
- Поедет… - он сделал паузу, во время которой Кирилл едва не облился потом, а Тормозилло разве что не подпрыгивал от нетерпения. - За продовольствием отправится сержант Кентаринов.
Кирилл сдержал облегченный вздох и глянул налево.
Лицо Тормозиллы будто из дерева вырубили - таким мертвым оно стало.
"Какого дьявола! - удивился Кирилл. - В чем я ему дорогу перешел?"
- Сержант Кентаринов ко мне! - скомандовал Малунов. - Остальным встать в строй!
Разумеется, команда была исполнена беспрекословно, хотя Кириллу сперва показалось, что Тормозилло вместо того, чтобы вернуться в шеренгу, бросится на него с кулаками - такой угрозой вдруг повеяло слева. Ощущение было едва ли не физическим и чрезвычайно ярким. Ничего такого Кирилл прежде не испытывал. Не зря, видно, говорил кто-то из классиков, что ненависть - не психология, а голая физиология.
Кирилл подшагал к прапору.
- Отправитесь через полчаса, сержант. Заодно получите почту на городском почтамте. Я имею в виду посылки. Если, конечно, кому-то что-то прислали…
- Слушаюсь!
- Это еще не все. С вами вместе поедет капрал Коржова. Санчасти требуется пополнить запас медикаментов.
"Так вот в чем дело! - сообразил Кирилл. - Но тогда, значит, Тормозилло знал, что она поедет в город. А знать это он мог только от самой капральши. Выходит, я им устроил облом…"
- Транспортное средство получите в гараже, - продолжал между тем Малунов. - Список продуктов - у завпищеблоком. Капрала Коржову найдете в лазарете… Чему вы так удивлены?
Кирилл спохватился и выправил выражение лица.
- Никак нет! То есть… я ничему не удивлен.
- Вот и прекрасно… Вопросы есть?
- Так точно! Боевого сопровождения у нас не будет?
Капрал усмехнулся:
- Оно вам не требуется. Дорога проходит по районам, в которых гости никогда не замечались. Еще вопросы есть?
- Никак нет!
- Возвращайтесь в строй!
- Есть!
Кирилл вернулся в шеренгу, и капрал продолжил раздачу нарядов на сегодняшний день.
Потом личный состав отправился в курилку, чтобы пообщаться с лучшей подругой бойца - сигаретой.
Тут Тормозилло и подошел к Кириллу.
- Слушай, Кент! Тема имеется серьезная… Или к тебе по уставу обращаться? Господин сержант?
Вот ведь дьявол! Голимый целлофан какой-то! Да что же они все в нем, в Кирилле, соперника-то видят? Ведь не нужны же ему их бабы, видит Единый, что не нужны! И разговоры эти ему тоже не нужны!
Однако выражение Витькиного лица было недобрым, и Кирилл понял, что открутиться от выяснения отношений не удастся.
Ну и ладно… С другой стороны, хуже нет - иметь недоговоренности там, где их быть не должно.
- По уставу не обязательно, Витек, мы не на плацу.
- Тогда отойдем.
Они двинулись за угол казармы.
- Кирилл, вы куда? - послышался встревоженный голос Ксанки.
Кирилл обернулся и успокаивающе поднял руку:
- Все под плотным штурманским контролем!
Когда они скрылись с глаз людских, Витька схватил Кирилла за плечо:
- Слушай, Кент! Какого дьявола тебе понадобилось в городе?
- А почему бы и не прокатиться? - вопросом на вопрос ответил Кирилл и медленно снял с плеча Витькину руку.
Физиономия Тормозиллы была опять вырезана из дерева.
- Ладно, прокатись, - прошипел он. - Но если вдруг станешь приставать к Мариэли, я тебе ноги из жопы выдерну!
Он не шутил.
"Эко, оказывается, у него далеко зашло, - подумал Кирилл. - Или у них у обоих уже?…"
Однако терпеть такие слова от рядового бойца сержанту не пристало даже в режиме tete-a-tete. Поэтому Кирилл прищурился и сказал:
- Слушай сюда, Перевалов… Мне твои угрозы абсолютно до фомальгаута! Подбери сопли! И не ссы на зенит! У меня осталась девушка на Марсе, если ты память не посеял от ревности. Так что твоя голубоглазая капральша мне тоже до фомальгаута!
Тормозилло зло щурился, грудь его ходила ходуном, и Кирилл не удивился бы, увидев летящий в физиономию кулак. Однако обошлось без ржавых пистонов - видимо, выражение Кириллова лица подействовало на Тормозиллу успокаивающе.
- Ладно, Кент, - сказал он. - Но смотри у меня!
Он по-прежнему нарывался, однако Кирилл уже счел за благо не обращать внимания на его тон. Как говорит Спиря, на всякий роток не накинешь платок… Мужик не тот, кто на всякий чих здравствует, а тот, кто способен войти в положение втюрившегося обрезка. А втюрился Тормозилло в капральшу, надо полагать, по самые локаторы.
- Ладно, Витек… - Кирилл сумел изобразить мышцами лица нечто, похожее на дружескую улыбку. - Будем считать, поговорили?
- Будем считать. - Тон Тормозиллы перестал полниться угрозой. - Странный ты обрезок, Кент… И чего только в тебе метелки находят?
- Не знаю, - сказал Кирилл, на сей раз не покривив душой ни на йоту.
Он достал из кармана пачку "Галактических", щелчком выбил сигарету и предложил Перевалову. Будто это был договор о мире.
Тормозилло взял сигарету. Договор был заключен. И два несостоявшихся врага отправились в сторону курилки.
- А тебя уже вылечили? - спросил Кирилл.
- Да, вчера вечером повязку сняли.
Кирилл хотел спросить, не капральша ли ее снимала и не сняла ли она вместе с повязкой еще и трусы, но после только что завершившегося столкновения это был не тот вопрос.
- В общем, теперь снова в бой, - сказал Тормозилло. - Может, даже сегодня, если у гостей изменятся планы.
- В общем, теперь снова в бой, - эхом отозвался Кирилл, надеясь, что для него бой сегодня начнется, если даже у гостей и не изменятся планы.

25

В гараже Кирилл нашел только незнакомого обрезка с единственной маленькой восьмиконечной "снежинкой" на погонах. Три сержантских снежинки гостя мгновенно поставили хозяина по стойке смирно. Наверное, тоже новичок. Старослужащий не стал бы так вытягиваться перед неизвестным. Впрочем, старослужащий вряд ли бы носил на плечах погоны рядового. Разве ли разжалованным оказался за какие-либо прегрешения…
- Кто тут командует?
- А что вы хотели, господин сержант?
- Мне нужен глайдер. По приказу прапорщика Малунова.
- Это вам надо к прапорщику Звездину. Идемте, я вас провожу.
Прапорщик Звездин, конфликтуя с собственной фамилией, оказался вовсе не звездой. Это был некрасивый колобкообразный коротышка, с носом картошкой и оплывшим безвольным подбородком, одетый в замызганный китель. Звездочки на его погонах выглядели так, будто с них стачивали серебро. На поле боя он показался бы инородным предметом, если можно так сказать про человека. Зато здесь был явно на своем месте. Похоже, он дремал за столом, когда вежливый гаражный боец постучал в дверь каптерки. Однако определить это было можно лишь по слегка помятому лицу, поскольку взгляд прапора Звездина принадлежал должностному лицу, по самую маковку озабоченному производственной ситуацией. Во всяком случае, триконка дисплея на его столе пребывала отнюдь не в спящем режиме.
Голосовые связки у колобка оказались вовсе не безвольными.
- Что вам нужно, сержант? - рыкнул он.
Кирилл объяснил.
- Ах да, - рыкнул прапор. - Начальство до меня доводило задачу. Наряд у вас имеется?
Кирилл протянул ему персонкарту, над которой поколдовал заведующий пищеблоком, когда снабжал командированного списком необходимых съестных припасов.
Как и во всех периферийных мирах, службы доставки на Незабудке не существовало. Правда, по-прежнему было непонятно, с какой стати нужно посылать за жрачкой управляемый человеком глайдер, а не автомат. Но прапору Звездину задавать этот вопрос было бессмысленно. Да и собственному командиру Малунову, надо полагать, тоже. Выполняйте приказ, сержант, и не умничайте. Другого ответа от офицерья не дождешься…
Между тем колобок загрузил Кириллову персонкарту в ридер-бокс и удовлетворенно крякнул.
- Какие транспортные средства учились водить, сержант?
- Всякие, - сказал Кирилл. - Экзамены сдавал на "чертенке"… то есть на антигравитационном транспортном средстве "чертков", модель семь унифицированная.
- Добро! - рыкнул Звездин и повернулся к своему подчиненному. - Петрусев! Пятьдесят пятый подготовлен?
- Так точно! - отозвался рядовой. - Техобслуживание номер один проведено. Батареи заряжены.
Колобок довольно ловко пробежался пальцами-сосисками по сенсорам клавы, сделав отметку в Кирилловой персонкарте о выдаче в пользование атээски, вернул карту водителю и скомандовал:
- Петрусев, проводите сержанта к месту стоянки пятьдесят пятого. Три метра под днищем, сержант!
- Трещину вам в борт! - отозвался Кирилл и отправился следом за Петрусевым.

26

Предыдущая страница 9 Следующая страница


Генерал от машинерии 10

Он резко затормозил "чертенка" возле лазарета и с шиком развернулся.
Антигравитационное транспортное средство "чертков-7У", как и все машины этого класса, двигалось и управлялось за счет взаимодействия с магнитным полем планеты и было бесполезно только на малых планетах. Незабудка, с ее мощной магнитосферой и степным рельефом, куда как подходила для "чертят". Лучшая машина для путешествий по окрестностям. Это вам не "шмель" и не "стрекоза"! Две с половиной сотни миль до Семецкого за сорок пять минут, необходимые дела в столичном поселке и еще сорок пять минут назад. В общем, Кирилл рассчитывал вернуться к обеду. И вряд ли капрал Коржова была в состоянии нарушить его планы. Не тонны же медикаментов ей там потребуются - в этом бы случае "чертенка" в столицу не отправили.
Кирилл выбрался из кабины и заскочил в помещение лазарета.
Марина-Элен Коржова сидела за столом и пялилась на триконку дисплея. Одета она была сегодня в штатское - в черную блузку с короткими рукавами и, наверное, в соответствующую такой блузке юбку, которой, правда, из-за столешницы не было видно.
- Госпожа капрал, мы можем лететь. Транспорт у порога.
Капральша оторвалась от компьютера:
- А-а-а, крепкий кадр… Моя Ирина просто в восторге от вашего поведения во вчерашнем бою.
Кириллу в пору было смущенно шаркнуть ножкой. Если бы он захотел строить из себя придурка… Но… Стоит ли удивляться, что "красотка" сестричка в восторге от бравого сержанта? Так было во все времена. Чем страшнее оказывались метелки, тем сильнее они мечтали о бравых сержантах (лейтенантах, генералах). Мечта притягательна, когда она несбыточна. А когда "сбыточна" - это не мечта, это план действий. Veni, vidi, vici… Как говорил один из древних "бравых сержантов", одолев противника.
- Теряем время. - Кирилл глянул на часы. - Мы должны были отправиться в путь минуту назад.
Капрал тоже посмотрела на часы.
- Вы пунктуальны, крепкий кадр. Я просто потрясена. Обычно бывшие курсанты, вырвавшись из лагеря, становятся стопроцентными раздолбаями.
Кирилл посмотрел на Коржову с подозрением. Что за заявление? Уж не издеваются ли над ним?
Однако издевки на лице капральши не было. Голубые глаза смотрели на подчиненного с несомненной симпатией. И привороженный этим взглядом, Кирилл, в общем-то, теперь вполне понимал Витьку Перевалова. Не удивительно, что у Тормозиллы из-за этих глаз снесло напрочь башню с курса.
Между тем медичка достала из-за стола небольшой никелированный чемоданчик с красным крестом на боку и поднялась со стула.
Нет, юбки на ней не оказалось - черные же штаны "под кожу" и не менее черные короткие сапожки, не имеющие ничего общего с армейской обувью. Увидев такую даму на улицах Петербурга или Гагарина, Кирилл голову бы дал на отсечение, что перед ним средней руки бизнеследи. И уж никогда бы не подумал, что подобным образом может одеться представитель самой гуманной профессии в мире. Впрочем, говорят, военные медики отличаются от врачей-безмундирников на столько же, на сколько мясник отличается от животновода…
Кирилл с трудом сдержался, чтобы не улыбнуться такому сравнению. Капральша же, наоборот, расцвела в улыбке - ей явно нравилось произведенное на сержанта-новобранца впечатление. Бабы есть бабы - хоть в мундир их одень, хоть в белый халат, хоть в черную кожу.
Кирилл молча развернулся и широким шагом двинулся из лазарета. Медичка последовала за ним, помахивая чемоданчиком. Судя по легкости ее движений, чемоданчик был пуст или почти пуст, и Кирилл не стал предлагать старшей по званию помощь. Потребуется - прикажет…
Подошли к "чертенку", загрузились - Кирилл слева, капральша, изящненько, справа.
- Пристегиваемся, госпожа капрал! - пошутил Кирилл и включил силовую подушку, при резком торможении защищающую пассажиров от удара о лобовое стекло.
Капральша на шутку не ответила.
Стартовали молодецки, так, что прижало к спинкам кресел. Массу тела антигравитационная установка не обнуливает, а стало быть, и инерция никуда не девается. И вообще, когда тебя прижимает к спинке кресла, жизнь наполняется особым смыслом - энергичностью и целеустремленностью.
Кирилл поднял "чертенка" на три метра, сверился с картой на дисплее автопилота и увеличил скорость. Постройки базы быстро остались позади, и скоро вокруг расстилалась бескрайняя разноцветная незабудкинская степь, лишь далеко справа, на горизонте, одиноко торчала замысловатая конструкция ТФ-установки.
Кирилл, как говорил Спиря, еще прибавил газку, и трава, уходящая под днище АТС, слилась в единое целое.
- Как вас зовут, крепкий кадр? - спросила вдруг капральша.
- Сержант Кентаринов, госпожа капрал.
Неужели забыла? Он же представлялся…
- Я имею в виду ваше имя.
- Имя?… - Кирилл слегка опешил. - Кирилл. - И не добавил: "…госпожа капрал".
- Ки-рилл, - проговорила капральша по слогам. Будто попробовала имя на вкус. - А меня Мариэль.
- Да, господа капрал, - сказал Кирилл, чтобы что-то сказать.
Ситуация, как ему показалось, становилась неуставной, и как себя вести, было совершенно непонятно.
- Вообще-то отец с матушкой назвали меня Марина-Элен. Но это слишком длинно, и для друзей я с самого начала сделалась Мариэлью.
Кирилл продолжал испытывать затруднения с собственным поведением. Так бы, наверное, назвал его состояние автор устава гарнизонной и караульной службы. А по-простому - охреневал…
Кол мне в дюзу! Оказывается, у этой дамочки есть друзья. Никогда бы не подумал! По-моему, у таких имеются только любовники и пациенты, представить себя ее другом крайне затруднительно…
И тут до Кирилла дошло, что последней медичкиной репликой ему явно дают понять. Как говорит Спиря, тонкий намек на толстые обстоятельства…
Вот еще не хватало!
Кирилл сделал вид, будто не понял:
- Да, госпожа капрал.
- Да, госпожа капрал, - эхом повторила медичка.
То есть Мариэль…
То есть госпожа капрал…
- Как вам первые бои, Кирилл?
С чего бы это такой вопрос? Попытка вызвать на откровенность? Чтобы потом… "Чертенка" ведь можно переключить на автопилот, а грузовая площадка посади кресел достаточно широка, чтобы там могли переплестись два тела. В любовной схватке…
- Как и ожидалось, - сказал Кирилл. - Мне другое интересно. Зачем гонять в Семецкий людей, если с транспортировкой могут справиться и автоматы?
Капральша усмехнулась:
- Автоматы могут справиться с чем угодно. Но зачем тогда люди? К тому же… Как вы думаете, где производятся самые дешевые компьютеры?
Честно говоря, ответа на этот вопрос Кирилл не знал. Но не молчать же!
- На заводах корпорации "Ай-Би-Эм".
Капральша покачала головой и улыбнулась:
- Вы ошибаетесь, крепкий кадр… Самые дешевые в мире компьютеры производятся в родильных домах. Женщинами. Не без помощи вашего брата, мужчин, разумеется.
Кирилла аж в жар бросило. Это уже был намек толще некуда.
- Я ответила на ваш вопрос об автоматах?
- У меня есть девушка, - сказал Кирилл, мучительно ощущая собственный идиотизм. - На Марсе, в "Ледовом раю" осталась. Но она прилетит сюда.
Капральша хмыкнула, глядя в сторону:
- Ну, это один шанс из тысячи…
Она была права, но согласиться с такой правотой Кирилл не мог.
- Да, пока один шанс из тысячи, но не век же мне ходить в сержантах. А там я позабочусь, чтобы она оказалась поближе.
- То есть ты рассчитываешь уцелеть в этой мясорубке.
Кирилла снова бросило в жар - но не от сомнения в его судьбе, прозвучавшего в певучем голосе капральши, а от этого интимного "ты". Он даже отодвинулся чуть влево - насколько позволяла силовая подушка.
- Я обязательно уцелею, - сказал он. - Мне иначе нельзя.
И не стал ничего добавлять - все равно она не поймет. Для нее он - всего лишь один из десятков подобных, да и интересует капральшу в нем лишь кол, поскольку аналогичный инструмент подпола ей надоел давно, Тормозиллово оружие - недавно, но тоже надоело, а тут появилась возможность попробовать сержантской свежатинки. Юношески гиперсексуальной…
- Да я, собственно не против, - сказала она, поворачивая голову. - Плох тот боец, который не мешает стать генералом.
Ого, оказывается, она знала старинные пословицы. Кирилл слышал про бойца и генерала от Спири.
- Но самый выдающийся генерал - это генерал любви. - Она продолжала изучать его физиономию. - Ты согласен, сержант?
Кол тебе в дюзу! Вот пристала!
Надо было срочно менять тему разговора.
- Мне вот что интересно… Почему монстры… то есть гости… не захватят вот этот район. Тогда бы они отрезали нас от Семецкого, от снабжения, и все для нас стало бы гораздо сложнее.
- Не знаю, - сказала капральша. - Гости вообще себя странно ведут. Нам иногда кажется, что их не интересует ни Семецкий, ни рудники. Что они преследуют какую-то совсем другую, непонятную нам цель. Леонид… Подполковник Бурмистров вообще считает, что гостей интересует кто-то из персонала базы, что им поставлена задача уничтожить этого кого-то… Кстати, не боишься, сержант, что этим кем-то можешь оказаться ты?
- Нет, не боюсь, - сказал Кирилл. - Гости появились на Незабудке, когда я еще в Питере… - Он чуть не сказал: "хакерствовал", но во время спохватился. - … проституток на Невском снимал.
Получилось удачно - как будто он не хотел говорить про проституток, но все-таки не сдержался: знай, мол, наших, я тебе не мальчик. Юношеское фанфаронство…
- Так ты с Земли? Из Петербурга?
- Так точно, госпожа капрал.
Кажется, их отношения возвращались в положение "начальник-подчиненный", и это Кирилла более чем устраивало.
- Никогда не была в этом городе.
- Много потеряли.
- А что тебя понесло в Галактический Корпус?
Кирилл мысленно усмехнулся: похоже, дамочка решила, что в гигантском мегаполисе Питер-Москва живут только богатенькие буратины.
- А куда ж мне было еще подаваться, если я приютский.
- Приютский? - Певучий голос капральши наполнился жалостью.
- Да, - зло сказал Кирилл. - Но колы у приютских стоят не хуже, чем у подполковников…
И осекся. Это была вольность, за которую могут отвалиться сплошные ржавые пистоны.
Капральша прыснула:
- Да я и не сомневалась.
И Кирилл понял, что ржавых пистонов не будет. Но он сам вернул разговор на старые рельсы.
- Ладно… Хорошо уже то, что тут мы в безопасности. Вдвоем от гостей не отобьешься.
- Да уж… - Капральша поежилась.
И тут звякнул сигнал обзорного сканера.
- Что это? - спросила медичка.
- Не знаю, - соврал Кирилл, потому что знал: прибор зафиксировал неподалеку от "чертенка" некий летающий объект. Возможно, куда-то направлялся глайдер из города или с базы ушло в дозор дежурное подразделение. Хотя дозор вряд ли бы полетел в эту сторону…
Кирилл вывел на дисплей обзор окружающего пространства.
Некий летающий объект находился чуть западнее "чертенка" и в пятидесяти километрах сзади, однако скорость его была больше и через десять минут он должен был настигнуть их.
- Что это? - снова спросила капральша.
- Не знаю, - сказал Кирилл, и на сей раз это была чистая правда, поскольку аппаратура не фиксировала там, где находился объект, ни кусочка металла, и уже было ясно, что это не атээска.
- Похоже, нас догоняет какое-то существо, - сказал Кирилл, поворачиваясь к медичке.
- Существо? - Голубые глаза капральши стали круглыми, и в них заплескался самый настоящий страх. - Это… это… гость?
- Не знаю, - в третий раз повторил Кирилл, и это опять была правда. - Нет ли тут поблизости какого-нибудь укрытия? Спрятаться бы на время…
- В прошлый раз, когда я была в Семецком, мы по дороге туда пролетали над каким-то оврагом. Но где он находится, мне неизвестно.
Кирилл переключил дисплей на обзор окружающей местности, и уже через пару мгновений овраг был найден. Он находился в полутора десятках километров впереди. Это было спасение, но до него еще надо добраться.
Кирилл добавил скорости, а потом быстро начал сбрасывать ее.
Через три минуты они опустились на дно оврага. Откосы его были довольно пологи, но по крайней мере устроиться тут будет получше, чем торчать в чистом поле. Авось, гость не заметит. Интересно, что там, позади, такое летит? Какой-нибудь дракон? Или того круче - змей Горыныч? Огнедышащее чудище, один вздох которого превратит в пепел и машину, и пассажиров…
Кирилл отключил силовые подушки и открыл дверцы "чертенка".
- Выходите! Поищем убежище получше!
Капральша, не задавая лишних вопросов, выпрыгнула из машины. Кирилл последовал ее примеру. Выскочив, тут же принялся озираться.
Им повезло. В пятидесяти метрах овраг делал поворот, и за ним вполне можно было укрыться, если гость проявит интерес к "чертенку".
- Вперед! Быстрее!
Они бросились к повороту.
В воздухе возник негромкий свист, стал нарастать.
Кирилл цапнул капральшу за руку и потащил за собой, как на буксире.
Свист нарастал. Ноги у капральши оказались нескорыми - все-таки она была медиком и ее спецподготовка заключалась вовсе не в развитии умения быстро бегать. И тогда Кирилл подхватил ее на руки и постарался, чтобы его спецподготовка не подвела.
Свист нарастал.
Тем не менее они успели скрыться на поворотом и тут же сунулись в заросшую травой лощинку на склоне оврага. Прижались друг к другу, слушая, как приближается неведомый гость. Крепкие груди капральши изо всех сил прижимались к плечу Кирилла - она словно пыталась вжаться в него, спрятаться в его мышцах, затаиться. Глаза ее по-прежнему оставались круглыми от страха. А Кирилл вдруг почувствовал нарастающее желание.
Правду говорят, что страх возбуждает…
Но свист нарастал вместе с возбуждением. Капральша совсем вжалась в Кирилла и спрятала голову за его плечо.
И тут над ними пронеслось обтекаемое тело. Полет его был стремителен, но Кирилл все равно успел узнать в очертаниях земной глайдер модели "беркут".
И тогда он начал смеяться.
- Что? - отозвалась капральша. - Что это было?
Кирилл продолжал смеяться: у него не было сил на слова. Наконец, до дамочки дошло, что им ничто больше не угрожает, и она тоже начала вздрагивать от зарождающегося смеха, и эта дрожь возбудила Кирилла еще сильнее. Они оторвались друг от друга, посмотрели друг другу в глаза, все друг в друге поняли и снова придвинулись. Не прошло и нескольких мгновений, а их руки уже превратились в жаркие щупальца желания, и были расстегнуты пуговицы Кириллова мундира, и содрана с покатых капральшиных плеч черная блузка, и за пуговицами и блузкой нашлось то, что должно было найтись, и началось то, что должно было начаться, и они мяли друг друга в объятиях, инстинктивно отыскивая на теле партнера упругие нужные места, и результаты этих поисков подбрасывали топлива в разгорающийся костер, и уже губы ее шептали: "Кирилл… Кирилл…", а его - отзывались: "Мариэль! Мариэль!", и быстро получилось так, что оба - уже без мундира и блузки, и без брюк, и без всего остального - валялись на заросшем мягкой травой дне оврага: она с раскинутыми ногами, а он устремленным к единственной в этот момент цели - и она вскрикнула: "Кири…" и зашлась в тихом стоне, больше похожем на писк, когда он своей цели достиг. И тогда он выгнулся в главном, прошивающем ее жаркую плоть порыве, и от обрушившегося наслаждения у него попросту снесло крышу…
Когда Кирилл пришел в себя, Мариэль, уже надев штаны, прятала в черный бюстгальтер белые груди.
- Ну вот… А ты, глупенький, не хотел!
Он подумал о том, что Светлане не понравилось бы произошедшее, но тут ему показалось, что происходило это вовсе не с ним, а с кем-то другим - чужим и далеким, - а потом он вспомнил, что Светлана об этом совсем не обязательно должна узнать и никогда не узнает, если он сам не будет трепаться…
Он поднялся с травы, на коленях подполз к Мариэль и стиснул то, что она спрятала в бюстгальтер. Еще недавно твердые и упругие, они были сейчас мягкими-мягкими… И их совершенно не хотелось называть ананасами…
- Еще? - спросила Мариэль и положила на его грудь ладошку. Нет, не упираясь, а как бы привлекая к себе, хотя как можно привлечь к себе положенной на грудь ладошкой, если она не намазана клеем?…
Кирилл прислушался к своим ощущениям.
Да, он был не против и еще, но то, каким получился оргазм, слегка напугало его. Прежде ни разу не было такого, чтобы в этот момент он терял сознание. Хотя, с другой стороны, много ли он стыковался с женщинами, чтобы быть в состоянии делать выводы о том, что должно и чего не должно быть при оргазме?
Вся любовь у него была прежде со сверстницами; с дамой искушенной и умелой он оказался один на один впервые и на собственном опыте обнаружил, что правы были обрезки, утверждавшие, что трахать тридцатилетнюю гораздо приятнее, чем двадцатилетнюю… Во всяком случае, она была опытной настолько, что превратила свое ведерко, о котором говорил Тормозилло, в нечто вполне подходящее для Кириллова инструмента.
И он справился с возникшим страхом:
- Еще!
Мариэль усмехнулась, убрала от его груди руку и сказала:
- Нет, мой друг! Хорошенького помаленьку! Дела ждать не будут.
И Кирилл, уже собравшийся было снова вцепиться в черный бюстгальтер, убрал лапу.
Мариэль была права. Терять голову не стоит, это дело заразное. В смысле - теряние головы, а вовсе не то, о чем бы подумал любой обрезок. Начнешь терять голову в любви, потом на поле боя, а там и до кладбища недалеко…
Впрочем, конечно же, он себе врет. Он бы терял с этой женщиной голову дни и ночи напролет, но ведь она на такое не пойдет. Она - капрал медицинской службы Галактического Корпуса, у нее в любовниках подполковник, и ей не пристало с каким-то сержантом…
Она сразу поняла его напряженное сопение:
- Будет тебе и еще. Но не сейчас.
И тогда он встал, совершенно не стесняясь своей наготы, и склонился над нею. Она подняла к нему лицо, ее глаза были сейчас небесно-голубыми, потому что в них отражалось небо. Они коротко коснулись губ друг друга, и это одинаковое движение вновь объединило их, и народившаяся напряженность исчезла. Вместо нее родилась другая напряженность, но это было уже не отношение любовника в любовнице, а сержантская необходимость подчиняться капралу и капральская необходимость командовать сержантом.
- Одевайся! - скомандовал капрал, который уже не был Мариэлью, сержанту, который уже не был Кириллом.
И сержант принялся одеваться.

27

Остаток пути до Семецкого показался Кириллу бесконечно длинным.
Разговаривать с капральшей после случившегося ему совершенно не хотелось. Он опять не знал, как себя с нею вести. Почему-то душу терзало острое чувство вины. То есть он понимал, конечно, - почему. Да, врач порой знает о тебе больше, чем любимая, но это вовсе не значит, что стыковка с врачом - в порядке вещей. Нет, обрезок, это все равно измена, и никуда от этого не денешься.
Кирилл даже головой помотал.
Вот ведь дела! Почему-то, когда он кувыркался в постели с Ксанкой, тогда, в отеле "Сидония", это не казалось ему изменой Светлане, а тут…
- Не терзайся, - сказала Мариэль. - Нам было хорошо. Отнесись к этому, как к естественному. Ну, скажем, как будто в туалет сходил… В конце концов, все это - лишь работа гормонов…
Кирилл снова хотел помотать головой - на этот раз от отвращения к словам капральши, - однако сдержался, потому что она опять бы сказала: "Не терзайся". А ее голос был сейчас в кабине "чертенка" совершенно лишним. Как ледяной торос на июльском пляже…
Дьявол, на сколько же они циничны, эти проклятые доктора! Неужели такими их делает знание, какими гормонами порождается тяга обрезка к метелке? Вот и пусть бы двигалась, со своими гормонами, пешим порядком.
Но сержант не может потребовать такое от капрала. Даже если он этого капрала на колу вертел. В прямом смысле… На колу верти, а язык держи за зубами. Не то ржавых пистонов огребешь по самые помидоры!
Впрочем, кажется, Мариэль и сама поняла, что ей сейчас лучше помолчать.
Тогда Кирилл окрысился на искатель. Проклятый прибор! Как он мог не заметить в засеченном летающем объекте металл? Что у него за сканеры стоят? Тоже мне, обнаружил змея Горыныча!…

Предыдущая страница 10 Следующая страница


11 Николай Романов

Капральша заговорила через полчаса, когда они уже оказались в пределах Семецкого.
- Высадите меня возле гарнизонного управления материального снабжения, сержант.
- Слушаюсь, госпожа капрал!
По дьявольской фантазии какого-то военного чиновника гарнизонное управление продовольственного снабжения располагалось совсем в другом месте, чем гарнизонное управление материального снабжения.
Почему - это один из вопросов, на которые у военных не существует ответа. Разве что "Не умничайте тут!" Но это ответ только с точки зрения военных.
Кирилл воспользовался справочной системой автопилота, выяснил, где расположены ГУМС и ГУПС, и доставил капральшу по нужному адресу.
- Когда загрузитесь продуктами, на обратном пути не забудьте забрать меня.
Капральша была просто пай-девочка.
- Слушаюсь, госпожа капрал!
Мариэль Коржова отправилась на склад медикаментов ГУМС, а Кирилл поднялся и взял курс к ГУПСу.
Город Семецкий большого впечатления на Кирилла не произвел. Не Петербург, понятное дело. И даже не Гагарин, с его "Ледовым раем". Народу на улицах немного, поскольку не курорт и не иное место отдыха. Тут все заняты делом. Наверное, вечером, после окончания рабочего дня, толкотни окажется побольше. С другой стороны, толкотня, наверное, будет вовсе не на улицах, а в кабаках и барах, которых тут, похоже, побольше, чем школ. Впрочем, так и должно быть. На Незабудке не может жить много детей. Это Периферия. Это рудник и гарнизон, это арестанты и военные. Это те, кто обслуживает арестантов и военных, и те, кто делает свой бизнес на удовлетворении их достаточно ограниченных потребностей: охранники, торговцы, проститутки, полицейские…
Детей тут и вовсе не должно быть - разве только те, кто родился по недомыслию собственных матерей. Такие, разумеется, есть, но вряд ли их много. Прозасом Периферию обеспечивают бесперебойно.
Возле здания ГУПСа народу было побольше, чем на городских улицах, но народ этот, в большинстве, носил мундиры, а значит, ничем не отличался от Кирилла. Такие же получатели продовольствия…
Пришлось даже постоять в небольшой очереди к интенданту, ведающему складом продовольствия.
Склад оказался не слишком большим - по-видимому, галактов на Незабудке служит немного. Впрочем, и не удивительно - если здесь проходит линия фронта, то это странный фронт. Но у странной войны и должен быть странный фронт, а то, что эта война - странная, стало Кириллу ясно, в конце концов, еще на Марсе…
И не будем поджаривать ботву!…

28

Через час антигравитационное транспортное средство было загружено под завязку, то есть под самый потолок грузового отсека. Кирилл распрощался с гарнизонным интендантом, поднял "чертенка" в воздух и отправился к местному почтамту.
Конечно, в эпоху видеопосланий отправление друг другу сообщений на материальном носителе некоторым представляется полным идиотизмом. Но почему бы и не позволить галакту получать из дома посылки, если это не наркотики и не очерняющая Галактический Корпус литература? В конце концов, оплачивают доставку родственники и знакомые бойцов, и на государственный бюджет финансовая нагрузка не ложится…
Прежде чем зайти в здание почтамта, Кирилл отправился в расположенный у почтамта скверик (здесь уже росли деревья; кажется, грабы). Сел на крайнюю слева скамейку и закурил. Зажав сигарету правой рукой, отравил дымом воздух, а левую опустил, будто бы опираясь на сиденье скамейки. Под сиденьем его должен был ждать прилепленный шарик жвачки. Кирилл провел рукой по низу сиденья…
Ага, вот он! А вот и прилепленная к шарику "шайба"!
Кирилл отлепил "шайбу" от жвачки, неторопливым движением переместил руку к нагрудному карману мундира. И уловил на себе чей-то взгляд. Ощущение было настолько ярким, будто чужой взгляд был лучом трибэшника, работающим в режиме целеуказания. Ощущение тепла на затылке…
Он все так же неторопливо опустил "шайбу" в карман, встал, выбросил недокуренную сигарету в стоящую рядом со скамейкой урну и медленно обернулся, скользнув взглядом по скверу.
Ничего подозрительного. И никого.
Мимо шастали сплошные безмундирники, да и тех было немного. Впрочем, с какой стати он решил, что безмундирники не входят в число подозрительных личностей? Тот, кто способен за ним следить, может быть как в форме, так и в штатском.
И вообще на улице так мало народу, что гораздо безопаснее следить откуда-нибудь из окна соседнего дома. Что там в этом доме? Ага, кабак с названием "Счастливая полночь"… Вот самое место там, в этой полночи, и затаиться чужому глазу, сидеть за столиком, невидимому снаружи, потягивать из чашки поддельный бразильский кофеек (или из рюмки не менее поддельную русскую водочку) и наблюдать, как галакт с сержантскими тремя "снежинками", покуривая на скамейке, одновременно снимает закладку.
Зайти, что ли, в этот кабак, глянуть, кто там ошивается, кто попивает кофеек или водочку?
И Кирилл двинулся в сторону "Счастливой полночи".
Но тут из-за дальнего угла "Полночи" вышли трое в военной форме: прапор и пара ефрейторов-двуснежинщиков.
Кирилл остановился.
Патруль. Ясное дело - где есть военные, там есть и патрули.
Галакта, торчащего рядом с кабаком, патрульные засекли сразу. Тут же подскочили, окружили с трех сторон, настороженно потребовали документы.
Кирилл достал из кармана персонкарту, остро ощущая… нет-нет, не чужой взгляд - острую кромку "шайбы" сквозь ткань кармана.
Если попросят вывернуть карманы, можно и нарваться. Конечно, сама по себе "шайба" - еще не преступление, но ржавые пистоны обломиться могут. Задержат до выяснения…
Однако просить вывернуть карманы его, к счастью, не стали. Прапор проверил сканером персонкарту, поинтересовался:
- Цель вашего пребывания здесь, сержант?
- Прибыл на городской почтамт, господин прапорщик. С целью получить посылки для личного состава.
Прапор хмыкнул:
- Так почтамт вот там, сержант, на противоположной стороне улицы. А здесь сквер. И забегаловка.
- В сквер я зашел покурить, господин прапорщик. Деревья тут, давно не видел. - Кирилл улыбнулся, постаравшись, чтобы улыбка получилась заискивающей. - А на забегаловку я даже не смотрел. Галакты за рулем не принимают.
- За рулем? И где же ваша машина?
- Вон моя машина. Возле почтамта стоит. - Кирилл кивнул в сторону "чертенка".
Прапор глянул на атээску, вернул персонкарту и козырнул:
- Можете быть свободны, сержант.
Патруль зашагал дальше. Кирилл спрятал персонкарту и снова глянул в окно "Счастливой полуночи".
Ощущения чужого взгляда больше не было.
Кирилл пересек сквер и поднялся по ступенькам в здание почтамта.

29

Почты для личного состава оказалось совсем немного: два пластиковых пакета с незнакомыми фамилиями в поле "Адресат" и штампом "СБ ГК проверено", сопровождаемым стилизованной фигурой Ориона. Последнее означало, что служба безопасности гарантирует, что в месте отправления в посылку не запечатывались взрывчатые и ядовитые вещества. Что, впрочем, вовсе не означало, что оные вещества не могли попасть в посылку на маршруте доставки… Другое дело, что на маршруте заложить взрывчатку и яд в посылку слишком дорого, чтобы таким образом попытаться угробить адресатов с неизвестными Кириллу фамилиями.
Получив в окне военной почты оба пакета, Кирилл покинул здание и забрался в кабину "чертенка". Положил пакеты (они были настолько легки, что поневоле закрадывалась мысль: там порношайбы) в люк "бардачка" и нащупал в кармане снятую закладку.
Умнее всего было бы ознакомиться с содержимым добытой в сквере шайбы немедленно и немедленно же избавиться от нее. Сомнительно, чтобы это заняло слишком много времени.
Поэтому Кирилл достал шайбу из кармана и решительно подстыковал к правому лайну.
Церб шайбы тут же запросил ментальный пароль, и, когда юзер представил себе изображение Эйфелевой башни (именно такой пароль содержался в той, первой шайбе, полученной еще на Марсе, у лагерного капеллана Тихорьянова, с содержанием которой Кирилл ознакомился в первую ночь на Незабудке, после чего ему и стало ясно, что делать дальше). Как только церб проанализировал полученный образ, дигитал-замок раскрылся, и информация хлынула в мозг Кирилла.
Было ее немного. К вновьприбывшему агенту обращался местный резидент. В акустическом диапазоне голос его был абсолютно бесполым - так мог скрипеть и старый пердун, доживавший последние дни в старческом хосписе, и юная метелка, только что познакомившаяся с колом.
Вновьприбывшему агенту сообщалось, что на территории базы "Незабудка А-три" действует вражеский лазутчик, однако ни имени, ни должности его резидент не называл. О том, сколько времени враг строит свои козни, тоже не говорилось. Зато приказывалось, чтобы вновьприбывший агент принял меры к разоблачению и (если арест не получится) уничтожению противника. Обращаться за помощью к местному начальству категорически запрещалось, поскольку не исключалась возможность, что вражеским лазутчиком является кто-то из руководителей базы. Никаких видеоданных шайба не содержала, и вся информация, надо полагать, занимала очень малую часть ее объема. Впрочем, если это и не было Кириллу до фомальгаута, то только по одной причине - ему не предоставили никаких зацепок, и начинать надо было с полного круглого нулища, колина тебе в дюзу, кем бы ты ни был, резидент хренов!
Как только скрипучий голос отскрипел, церб объявил, что через пятьдесят миллисекунд информация на носителе будет уничтожена без возможности восстановления. В целях безопасности резидента и самого вновьприбывшего агента.
После чего в акустическом диапазоне пошло сплошное шипение паразитических наводок. А в оптическом неясный полумрак - примерно как дневной свет сквозь плотно сжатые веки.
Кирилл отсоединил шайбу от лайна, протер ее носовым платком и, приоткрыв дверцу кабины, выкинул на улицу. Конечно, таким поступком он нанес некоторый урон собственному карману - шайбу можно было сдать в ближайшую скупку и получить на свой счет пяток кредов. А на свою задницу - пару ржавых пистонов. Потому что в этом случае образуется оперативная цепочка, по которой, при вражеском желании, вполне можно пройти. И имея мобильный анализатор запаха, убедиться в том, что сдал шайбу в скупку галакт с базы "Незабудка А-три" по имени Кирилл Кентаринов. Доказать, правда, ничего не удастся, но вражеский лазутчик - не прокурор на судебном заседании, ему по самые помидоры хватит и самого маленького подозрения. Поэтому пусть шайба валяется на улице. Пока ее не подберет совершенно посторонний человек…
А мы лучше подумаем - на какое дело нас теперь направляют, какое задание поручают? И почему такие сложности с передачей задания? Не хотят ли меня в очередной раз использовать в качестве приманки? Вот только кто на сей раз сыграет ту роль, что на Марсе выполнила Сандра-Громильша? Кто прищучит Дога незабудкинского разлива? И еще этот столь ощутимый взгляд…
Впрочем, со взглядом можно разобраться без промедлений.
Кирилл вновь выбрался из кабины, пинком отбросил в сторону валяющуюся на земле шайбу. Поднялся клуб пыли, а кругляшка сверкнула на солнце никелированным боком и улетела в придорожную канаву, тянущуюся вдоль сквера.
Кирилл запер кабину "чертенка" и снова отправился к "Счастливой полночи".
Патруля и след простыл.
В забегаловке было пусто, лишь в дальнем углу сидела парочка: какой-то безмундирник в коричневом костюме при галстуке и дамочка с ним, по виду явная проститутка. Столы возле двух окон были не заняты.
Кирилл подошел к стойке, заказал кофе по-турецки, расплатился кредиткой и сел за стол возле ближнего к выходу окна.
Стены забегаловки были задрапированы черным материалом. Наверное, так владелец представлял себе полночь. Как он представлял себе счастье этой полночи, было совершенно непонятно. Во всяком случае, в интерьере кафе не было ничего хоть отдаленно напоминающего счастье. Ну разве лишь парочка в дальнем углу, однако и те внимательному глазу вряд ли представлялись счастливыми. Воистину неисповедимы ассоциации владельцев кафешек, заброшенных в дальние космические углы!
Через пяток минут официантка в классической форменной одежде (черная юбка, белая блузка с белым передничком и белая же наколка на сиреневых волосах) подцокала на каблучках, принеся ему заказанный кофе.
- Секундочку, сударыня? - сказал Кирилл, когда она собралась отвалить на обратный курс.
- Да, - девица с готовностью склонилась в его сторону, продемонстрировав в разрезе блузки гордость любой женщины, - слушаю вас. Желаете чего-нибудь еще, сержант?
Кирилл не удивился: официантки, работающие в подобных заведениях, как правило, разбираются в воинских званиях.
- Понимаете… - Кирилл изобразил на физиономии растерянность провинциала. - Я договорился у вас в "Полночи" встретиться с приятелем. Он тоже военный. Не появлялся тут такой?
Официантка с готовностью улыбнулась:
- Был тут один военный. Но вряд ли он - ваш приятель.
- А почему вы так решили? - Кирилл улыбнулся в ответ.
- Да потому что повзрослее вас будет. И по званию старше. Майор. Такой строгий дядечка с небольшим шрамом под левым глазом и прихрамывающий на левую ногу.
- А больше никого не было?
- Нет, знаете ли. У нас обычно народ набирается к вечеру, когда рабочий день заканчивается. Тогда тут просто не протолкнуться. - Официантка снова улыбнулась, на этот раз отчасти виновато. - Кстати… О нас принято говорить "в "Полуночи", а не "в "Полночи".
Чем- то она в этот момент напомнила Кириллу марсианскую знакомую Верку-Вериану из "Сидонии", которую он так больше и не встретил - ни в "Ледовом раю", куда она вроде бы направилась, поддавшись его агитации, ни на улицах Гагарина. Впрочем, в отличие от Верки, здешняя официантка не носила колготок с дырами и от нее за версту несло уверенностью в себе и определенной успешностью, если людей подобных профессий вообще можно называть успешными.
- Понял, - сказал Кирилл. - Надеюсь, мне еще не раз удастся побывать у вас в "Полуночи".
Официантка поставила поднос на соседний столик и вдруг помрачнела, а Кирилл всей своей юной галактской шкурой почувствовал, что он этой девице вовсе не безразличен. Как и десяткам других метелок - что на Марсе, что здесь, на Незабудке.
"Чем же это я их так привлекаю, кол мне в дюзу?!" - спросил он сам себя. И не нашел ответа, кол им в дюзу!… Медом вроде не намазан… И на шоколадный тортик не похож…
- Сюда многие из ваших заходили, - сказала официантка, сложив руки на белом передничке. - И многие из них давали нам подобные обещания. Но не вернулся ни один. Хорошо, если их куда-нибудь в другое место перевели… Однако мне кажется, что их попросту убили проклятые монстры.
В пору было помрачнеть и Кириллу, ибо это называется "каркать", и после подобных слов тут же появляется желание сплюнуть через левое плечо и постучать костяшками пальцев по дереву, мысленно творя молитву Единому о лучшей судьбе, которую он волен тебе уготовить.
Но Кирилл улыбнулся со всей беззаботностью, на какую был только способен. Потому что именно в этот момент к нему вдруг пришла уверенность в том, что именно твои мысли являются творцами твоей судьбы, а вовсе не Единый. Как ты сам о себе думаешь, тем и станешь. Будешь жалеть себя и собственную судьбу, и придет к тебе тот самый конец, которого ты так боишься и с мыслями о котором не можешь справиться. А будешь уверен в себе и в долгой своей жизни, пролетят мимо клыки и когти монстров. То есть гостей…
- Как тебя зовут? - спросил он тихо.
- Серена, - сказала официантка.
- Я обещаю тебе, Серена, еще не раз побывать в вашей "Полуночи". И мое обещание - не пустые слова. Клянусь Единым!
Он дождался, пока она ему поверила, улыбнулась той начальной, беззаботной улыбкой и, подхватив поднос, зацокала каблучками к стойке. Тогда он залпом допил кофе и направился к дверям. У дверей он оглянулся.
Серена смотрела ему вслед и не было в выражении ее лица никакой уверенности в том, что она видит его не в последний раз.
"Почему все так убежденыв моей скорой смерти? - спрашивал он себя, шагая в сторону "чертенка". - И прапор Малунов. И медсестра Ирина. И капральша Мариэль. И даже эта официантка".
Ответа не было.
"Неужели на мне лежит печать, означающая скорый переход в мертвецы? - продолжал он спрашивать себя, забираясь в кабину АТС. - Печать, невидимая мне, но видимая всем остальным…"
Ответа не было.
И тогда он ответил себе сам.
"Черта с два! - сказал он. - Черта с два вам я умру от когтей и клыков! Уж скорей поверю, что меня настигнет смерть от выстрела в спину, который сделает Тормозилло, если ему станет известно, что я кувыркался с капральшей. Или Спиря, когда ему окончательно надоедят Ксанкины выходки и он решит, что лучший друг - это мертвый друг… Но и тут мы еще поборемся, потому что еще ни разу в жизни я не чувствовал на себе чей-то взгляд так хорошо, как сегодня, сидя на скамейке в сквере. И кто бы в этот момент на меня не смотрел, это был враг, неприятель, правда, не желавший мне смерти в этот момент. А когда мне в спину будут целить Тормозилло или Спиря, они будут желать мне смерти, и уж такой взгляд я тем более почувствую. И приложу все усилия, чтобы луч трибэшника прошел мимо".
Сейчас он был абсолютно уверен в правоте собственных мыслей. Как был уверен в том, что сегодня с ним что-то произошло, что этот полет в Семецкий был не просто полетом за получением задания, замаскированным полетом за продовольствием, это было путешествие за чем-то таким, чему он пока не мог найти названия, но что и, не имея названия, существовало в его душе, и будет существовать и впредь, пока это будет ему, Кириллу, необходимо.
"Вот так-то!" - сказал он. Включил антигравитатор, поднял "чертенка" в воздух и направился к гарнизонному управлению материального снабжения, где его уже давно, наверное, ждала Марина-Элен Коржова.

30

Как оказалось, капральша ждала его совсем недавно. В таком смысле, по крайней мере, она ответила сама, когда он поинтересовался, не опоздал ли. В руках медички находился все тот же никелированный чемоданчик с красным крестом на боку, но она им уже не помахивала. Посему Кирилл предложил свою помощь в погрузке чемоданчика на борт атээски, и от помощи капральша с удовольствием не отказалась.
Чемоданчик и в самом деле весил теперь изрядно.
Потом Кирилл галантно помог даме сесть в экипаж, и от этой помощи медичка тоже не отказалась. А когда он занял место водителя, глянула на него с прежней благосклонностью.
Сейчас она опять была больше Мариэлью, чем капралом, а к Кириллу явно хотела относиться как к обрезку, а не сержанту. Возможно, рассчитывала соблазнить его и на обратном пути и вновь получить толику женского наслаждения.
- Неужели забежал к какой-нибудь подружке? - спросила она игриво и сама с собой не согласилась: - Да нет, откуда у тебя в Семецком подружка? Ты же сюда впервые прилетел… Или уже успел завести? Дело-то нехитрое, да? За десять минут можно справиться.
- Никаких подружек! - столь же игривым тоном рявкнул Кирилл, поднимая "чертенка" в воздух. - На сегодня мне просто никто больше не нужен. А задержался я потому, что попил кофе в кафе с романтичным названием "Счастливая полночь".
- Это где ж такое чудо? - спросила Мариэль.
- А по соседству с почтамтом. - Кирилл развернул машину в сторону базы и начал набирать скорость.
- Ты и на почтамт заскочил?
- Да. Прапор… прапорщик Малунов приказал. - Кирилл по-безмундирному пожал плечами. - Заскочил, получил пару пакетов.
- Для меня там, случайно, посылки не оказалось?
- Нет. А должна была оказаться?
Мариэль посмотрела на него лучистым взглядом и отвернулась:
- Нет, крепкий кадр, не должна.
- Неужели у вас нет родственников? - Кирилл вернулся к тону сержанта, задающего вопросы капралу, потому что опять не знал, как себя вести.
- Почему? Родители есть. Но они присылают мне стандартные видеооткрытки ко дню рождения и ко дню основания Галактического корпуса. - Капральша вновь одарила его лучистым взглядом. - А с мужем я давно развелась.
- Вот как? - сказал Кирилл деревянным голосом. - Вы долго были замужем?
"Что за вопросы я задаю? - подумал он. - Не один ли мне черт, была она вообще замужем или нет?!"
- Меньше года. Выскочила за соученика на последнем курсе медицинской академии. Но быстро поняла, что двое врачей в одной семье - это слишком. Одни анамнезы да диагнозы. Уж лучше жить с бойцом-галактом. Правда?
Похоже, она хотела его смутить. И Кирилл смутился. Самое время было перевести разговор на другую тему.
- Интересно, что это был за глайдер? - сказал он.
- Какой? - не поняла капральша. - Где?
- Тот, что я сначала принял за гостя…
- А-а-а… Подозреваю, что этот глайдер летал за майором Шишмаренком, нашим начштаба. Он сегодня должен был выписаться из гарнизонного госпиталя. Неделю назад попал под атаку гостей. Ему повредили коленный сустав и лицо.
Кирилл вздрогнул.
"Прихрамывающий на левую ногу… - вспомнил он слова официантки Серены. - И со шрамом под левым глазом…"
Мариэль даже не заметила его секундного волнения.
- Не хотел он лететь в Семецкий, но пришлось.
- Сильно ранили? - спросил Кирилл, справившись с собой - дрожь не проникла в голос.
- Ну ногу-то очень крепко раздраконили. То, что называется на нашем языке "травматическая ампутация". Потому неделю в госпитале и провалялся. В нашем лазарете требуемой для лечения таких сложных травм аппаратуры попросту нет. А вот по лицу майора только задели. Когтем, почти вскользь. Шрам, понятное дело, останется, но ведь шрамы украшают мужчину. Тем более - галакта…
"Вот так новости, кол мне в дюзу! - подумал Кирилл. - Неужели это майор наблюдал за мной, там, в забегаловке? Но ведь он мог знать о том, что я приду сегодня вынимать закладку, только в случае, если сам ее и закладывал. Иными словами, если майор и является резидентом службы безопасности… Но почему же тогда у него был самый настоящий взгляд врага?"
- А почему… - начал Кирилл, собираясь поинтересоваться, по какой причине не встречает излечившегося раненого начальника штаба базы ее главный медик, но сообразил, что скорее всего ему ответят вопросом на вопрос.
"А не слишком ли вы любопытны, сержант?" - скажет Мариэль, мгновенно превращаясь в капрала.
- Я не удивлюсь, если за майором полетел сам полковник Бурмистров, - сказала Мариэль, по-прежнему оставаясь молодой женщиной.
"Почему?" - хотел спросить Кирилл, но снова сдержал любопытство. Пусть дамочка сама распускает язык, без помощи с его стороны…
- Они же друзья, - сказала Мариэль. - Уже лет пять вместе. - Она вновь одарила Кирилла взглядом, но лучистости в нем поубавилось. Зато появилась какая-то непонятная грустинка. - Вот у тебя, крепкий кадр, есть друг, с которым ты уже пять лет вместе? - И не дожидаясь, сама и ответила: - Вряд ли. В вашем возрасте столько не дружат.
"А и в самом деле, - подумал Кирилл. - Есть ли у меня друг? Пусть не тот, с кем мы уже пять лет вместе, а друг вообще… Спиря считается другом, но я-то знаю, что он возле меня только из-за Ксанки. А все остальные… Вряд ли кого из них можно назвать другом. Они были мне ближе, пока я не стал сержантом, но и тогда это не была дружба. А уж теперь и говорить не о чем… Разве что Ксанка. Ее вполне можно считать другом, но только если закрыть глаза на ее ко мне отношение. Да, спроси ее, друг ли ты мне, Ксанка, она ответит: друг. Но в мыслях у нее будет совсем другое. А уж про Светлану я и не говорю".
- Что замолк, сержант? - спросила Мариэль. - Вспомнил кого?
Кирилл удивленно глянул на нее.
Дьявол, будто в мыслях читает!… Наверное, это и есть то, что называется жизненным опытом.
Вокруг уже расстилалась бескрайняя незабудкинская степь.
Капральша поняла его удивление по-своему.
- Не срывай сопло, крепкий кадр! Я вовсе не набиваюсь к тебе в друзья. Разве что в подруги… Да и то в постельные. Есть в тебе нечто, что не может оставить женщину равнодушной. Впрочем, тебе, наверное, об этом уже не раз говорили.
Кирилл помотал головой.
- Какой же ты все-таки еще мальчишка! - Теперь странная грустинка зазвучала и в голосе медички. - Ладно, пролетели. - Капральша сделалась задумчивой. - Пролетели-залетели… - И вдруг продекламировала:

Предыдущая страница 11 Следующая страница


Генерал от машинерии 12

- Тёрлись мы до дыр на теле,
Были просто голытьба.
В результате залетели…
Вот ведь бабская судьба!

- Что это? - спросил Кирилл. - Вы сочинили?
- Нет, - сказала Мариэль. - Это фольклор медиков Галактического Корпуса.
- А причем тут голытьба?
- Потому что без одежды трахались, голыми… Игра слов, крепкий кадр. Мы медики - народ прямой и циничный. Хочешь еще один вирш?
Кирилл пожал плечами, снова не зная, как себя вести.
- Нет лучшего на свете приключения, - продекламировала капральша, - чем пережить больному курс лечения.
Кирилл усмехнулся:
- Сбрось с орбиты котелок!
- А это еще что за выражение?
- А это означает "здорово!"
- Выражение из новых. В прошлом голу, когда я пришла в Корпус, такого у галактов не было. Впрочем, ладно, оставим фольклор в покое… Скажи мне вот что… Тебе погибших в первых боях жалко?
"Что за странный вопрос?" - удивился Кирилл.
- Конечно. Народ учился, готовился, и вдруг…
- Учился… готовился… - повторила Мариэль, и Кирилл бы решил, что она его передразнивает, если бы не звучащая в ее голосе грусть. - Скорее уж, учили, готовили…
- А какая разница?
- Большая. В первом случае ты сам себе хозяин. Во втором - выполняешь волю пославших тебя.
- А не один ли черт? Война - это всегда выполнение чьей-то воли. Да, конечно, очень хорошо, если эта чья-то воля и твоя собственная воля стремятся к одной цели. Это бывает, когда борешься с напавшим на твое отечество врагом. Но ведь так бывает не всегда. Бывает, что твоя цель - заработать денег, и ты выполняешь чужую волю ради заработка. Всего-навсего…
- А в случае с той войной, на которой мы сейчас находимся, как?
- А тут вообще все совпадает. Мы боремся с напавшим на наше отечество врагом и одновременно можем заработать денег. Это просто идеальная война.
"Зачем она задает мне эти вопросы? - подумал Кирилл. - Проверяет наличие и уровень боевого духа? Или просто бабе одиноко, и проснулось в ней мамское чувство, хочется кого-то опекать…"
И удивился собственной своей мысли. Вроде бы мамские чувства, которые могут быть у его партнерш, ему прежде в голову не приходили. Неужели так на него подействовали первые бои и первые потери? Вроде бы это называется взрослением? Хотя, с другой стороны, какие мамские чувства, если чаще всего он трахал виртуальных метелок? Черт, как изменилась в последнее время жизнь! А он, изменился ли он?
Вокруг по-прежнему расстилалась степь. Солнце и старбол стояли высоко в небе, время от времени скрываемые легкими облачками, которые здесь крайне редко превращались в тучи. Почти как на Марсе, где, по сравнению с Землей, воды тоже поменьше… Как он далеко, Марс! И Светлана!
- А скажите мне, госпожа капрал… Скажи мне, Мариэль… Ты осматривала меня в первый день. С тех пор я сильно изменился?
Она некоторое время молча изучала его лицо, будто присматривалась. Потом отвела глаза:
- Если внешне, то не очень.
- А внутренне?
- А внутренне… Тебе виднее. Откуда же мне знать?
Тем не менее, ему показалось, что она кривит душой. Может, просто не хочет говорить правду, потому что и сама сегодня поспособствовала изменениям. В том самом овраге… Кстати, а где он?
Кирилл посмотрел на триконку сканера.
Да вот же он, этот овраг, впереди и слева.
- Вот там мы сегодня прятались от змея Горыныча, - сказал он. - Может, завернем?
И Мариэль мгновенно превратилась в капрала.
- Нет, сержант, - сказала она строго. - В наш маршрут этот пункт на сей раз не входит. Разве что вы заставите гостей атаковать сейчас нашего "чертенка"!
И Кириллу осталось лишь удивляться столь резкой перемене, произошедшей с нею.
- Не поймешь вас, женщин, - пробормотал он, но капрал никак не отреагировала на эту реплику, глядя на летящую под днище АТС траву.
Кирилл пожал плечами.
И мгновенно сочинился вирш:

Хоть силен ты будь, хоть слаб -
Нету логики у баб!
Будь ты дуб иль баобаб -
Нету логики у баб!
Хоть хозяин ты, хоть раб -
Нету логики у баб!

На Марсе или на Земле он бы сварганил из этого шестистрочия отличную триконку. Впрочем, сейчас это ни имело никакого значения. Потому что обрезки-сержанты не дарят метелкам-капралам триконки про женскую логику. Это бы означало, что его логика ничем не отличается от женской.

31

Как Кирилл и рассчитывал, к обеду успели. Сначала он подогнал атээску к лазарету и высадил капральшу. На пару с никелированным чемоданчиком. Подумал, что больше с Мариэлью один на один лучше не оказываться. И не только потому что случившееся в дороге царапало душу коготками совести. И уж тем более не только потому, что Тормозилло опять возревнует. Нет, конечно, и ревность Перевалова, и собственная совесть были и сами по себе вполне достаточной причиной… Но главнее было иное. Кирилл и сам не мог объяснить словами испытываемые ощущения. Это была целая мешанина чувств - и сожаление, и опасение, и тревога, - но связаны они были вовсе не с Тормозиллой или Светланой. Пожалуй, главным было ощущение предательства, которое он совершил не по отношению к Светлане или Витьку , а по отношению к самому себе. Все до сих пор прожитое, весь невеликий жизненный опыт не давали повода для такого ощущения, но тем не менее оно возникло, хотя Кирилл и не понимал, как можно предать самого себя.
Однако личные внутренние заботы не должны мешать общественным внешним. Кирилл перегнал атээску к продуктовому складу базы, где пятеро обрезков и метелок, получивших сегодня наряд на кухню, выстроив цепочку, быстро перекидали контейнеры с сублимированным мясом, овощами и другими вкусностями из грузового отсека машины на полки кладовой. Потом Кирилл отправился к штабу, где уже без помощи чужих рук, самолично, выгрузил полученную почту. Осталось отогнать машину в гараж и сдать ее под опеку прапорщику Звездину и его команде.
Что Кирилл и сделал.
А потом был обед. И подозрительный взгляд Тормозиллы; и почему-то участливый (почему?) - Ксанки; и пристальный - Пары Вин; и еще один подозрительный (хотя и по другому поводу) - Спири. И пустопорожние рассказы сидящих за столом о полученных от старшины Выгонова заданиях на сегодня - поскольку побывавшие в дозоре позавчера нынче на этот вид боевого дежурства не назначались.
Кирилл слушал их вполуха - мыслями он опять находился там, в степном овраге, по дороге в Семецкий. Одна его часть говорила о том, что он ни в чем не виноват, что Мариэль лет на десять старше его, что сучка не захочет - кобелек (как утверждал Спиря) не вскочит и что война вообще все спишет. А другая отвечала, что всякий виноват уже самим своим рождением, ибо зачат в грехе; что в грехе не имеет никакого значения - стар ты или млад; что даже если сучка захочет - не всякий кобелек вскочит; и что война не бесконечна…
И чем больше он думал, тем лучше понимал, что война ничего не спишет, что война - всего лишь часть человеческой жизни, что рано или поздно она кончается и тогда приходит время суда, суда над самим собой, над своими товарищами, над своими командирами…
Тьфу, дьявол, да что же это за мысли сегодня преследуют его?!
Кирилл даже головой мотнул.
- Ты чего? - тут же подняла голову Ксанка.
Кирилл открыл рот. Посмотрел на сидящих за столом. И закрыл.
Нет, не поймут они эти его мысли. Послушают, тщательно пряча удивление. А потом, за спиной, покрутят пальцем у виска. И правильно сделают. Разве что Ксанка поймет, да и то - вряд ли. Как жаль, что нет рядом Светланы. Вот та бы поняла…
Он и сам не знал, почему решил, что Светлана бы его поняла. Просто ему хотелось так думать.
Потом его мысли перескочили от случившегося в овраге к скамейке в парке возле почтамта.
Пожалуй, скамейка - более важная веха в его жизни, чем степной овраг. Ибо после оврага он всего лишь стал обрезком, трахнувшим опытную метелку, бывшую изрядно старше. Его внутренний статус изменился, но это изменение касалось лишь самого Кирилла.
А вот после скамейки он из просто секретного сотрудника превратился в секретного сотрудника, получившего профессиональное задание. Таким образом, изменился не только его внутренний, но и внешний статус, и это изменение касалось уже многих. И по-особому начинали звучать слова, услышанные им, Кириллом, от лагерного капеллана при их последней встрече.

32

Капеллан вызвал к себе Кирилла накануне отлета с Марса, когда все выпускники уже, как выразился Спиря, сидели на чемоданах.
Аудиенция состоялась в том же кабинете, что и прежде, происходила при отсутствии охранников и оказалась весьма короткой.
- Как успехи, курсант? - спросил Тихорьянов. И поправился подчеркнуто уважительным тоном: - Вернее - новоиспеченный галакт.
- Все зачеты сданы, господин майор, - доложил Кирилл. - Завтра отбываю к месту дальнейшей службы.
Так полагалось говорить по уставу, хотя дальнейшая служба бывает лишь у тех, кто уже послужил, а учебный лагерь за службу у галактов не считается. Неофициально, разумеется, поскольку официально в выслугу идет все…
- Ваше подразделение уже ждут на Незабудке. Но, - капеллан поднял правую руку с отставленным указательным пальцем, будто собирался погрозить Кириллу, - об этом пока никто из твоих товарищей не должен знать. Не болтать! Режим секретности, ясно?
- Так точно! - рявкнул Кирилл, вскакивая. - Есть не болтать, господин майор.
- Да уж… Привыкайте хранить военную тайну, молодой человек. Всех нас ждут серьезные дела, и болтливость в этих делах непозволительна. Ты садись, садись.
Кирилл сел.
А эсбэшник произнес несколько общих фраз о великой миссии Галактического корпуса по защите человечества от внешних врагов и перешел к делу.
- Вообще говоря, мой мальчик, - сказал он, - мы рассчитывали использовать тебя несколько позже. Ты должен был оставаться глубоко законспирированным агентом, которого мы планировали ввести в активную фазу уже в разгар войны. Однако обстановка изменилась. На Незабудке происходит нечто странное. Наш тамошний агент сообщает, что монстры ведут себя совсем иначе, чем раньше. С подробностями я знакомить тебя не буду. Во-первых, не имею права, а во-вторых, очень скоро ты и сам все увидишь. - Капеллан встал из-за стола. - Сиди, сиди! - скомандовал он, увидев, что новоиспеченный галакт в очередной раз попытался вскочить со стула.
Кирилл снова сел, глядя, как хозяин кабинета прошелся по кабинету, постоял у одной стены, потом у другой, словно прислушивался к чему-то. Впрочем, судя по выражению его лица, он прислушивался к собственным мыслям.
- Когда окажешься на месте, - снова заговорил майор, - ты должен вести себя очень осторожно. Раскрываться не имеешь права. Ни перед кем! Даже перед собственными начальниками. Только в крайнем случае. Если будет невозможно обойтись без их помощи. Но такой поступок вызовет по отношению к раскрывшемуся агенту служебное расследование. И вовсе не факт, что следователь признает твою правоту. Это ясно?
- Так точно.
- Превосходно.
Кирилл не был удивлен. После того, каким образом с ним обошлись в деле Дога и Сандры Каблуковой, удивляться обещанному служебному расследованию было бы глупо. Судя по всему, служба безопасности - то еще паучье гнездо… С гремучими змеями в придачу. Со скорпионами и сколопендрами. А с другой стороны, как еще заставить работать человека, если не страхом? Вот только неужели вся работа секретного агента состоит из соблюдения едва ли не взаимоисключающих требований? Ты, друг дорогой, должен и задание выполнить, и не раскрыться. Иными словами, и в небо взлететь, и из-под земли не выкарабкаться. В одной дюзе - и сокол, и крот…
- Знать нашего агента на Незабудке в лицо тебе, разумеется, не положено. Тебе будут известны только его место закладки, с которой он будет выходить с тобой на связь, и пароль для доступа к информации.
Капеллан сел за стол и достал из ящика шайбу. Шайба была бы как шайба - если бы не цвет. Прапор Оженков торговал шайбами желтого цвета, эта же была телесного.
- Вся необходимая информация хранится вот здесь. Доступ к ней открывает лишь твой ментальный код, так что никто иной считать ее не сможет. Но и по твоему ментальному коду доступ будет открыт только в течение первых суток после вашей высадки на Незабудку. Наше местное бюро подаст на шайбу соответствующий сигнал. Таким образом будет обеспечена максимальная секретность.
Кирилл мысленно усмехнулся. Конечно, капеллан выдает за действительное желаемое. Ибо существуют в мире такие типы как хакеры. И они, хакеры эти, приложив определенные усилия, считают любую информацию с любого носителя, закрытого любым кодом. Только почему работающие на врага хакеры должны стремиться проверить содержимое одной из тысяч шайб, на которых записана стиль милая сердцу курсанта порнуха?
- В любое иное время это всего лишь самая обычная порношайба. Вы ведь, насколько мне известно, любитель этих развлечений?… Ну, не смущайтесь, были времена, я и сам, - капеллан хитро подмигнул Кириллу, - пользовался этими штуками.
Что это были за времена, он, разумеется, уточнять не стал.
- В общем, задание станет вам ясно только после того, как наш агент на Незабудке выйдет с вами на связь. Вопросы есть?
- Никак нет! - рявкнул, вскочив со стула, Кирилл.
Майор протянул ему шайбу:
- Тогда вперед.
Кирилл положил шайбу в нагрудный карман мундира:
- Разрешите идти?
- Иди, сынок. Чистого тебе пространства!
Кирилл по уставу повернулся через левое плечо и направился к двери.
- Стой! - сказал капеллан, когда Кирилл уже взялся за ручку двери.
Кирилл повернулся через левое плечо:
- Слушаю, господин майор! - и замер по стойке "смирно".
Капеллан вышел из-за стола, приблизился к Кириллу и положил ему руку на плечо:
- Вот еще что, сынок… Я знаю, что время от времени тебя будут преследовать сомнения, порядочно ли ты поступил в тот или иной момент по отношению к своим товарищам или людям, окружающим тебя. В такую минуту вспомни, что ты не просто еще один обрезок, втайне трахающий чужую метелку, что ты человек, выполняющий серьезное государственное поручение… - Капеллан снял руку с Кириллова плеча, словно подчеркивая значимость своих слов. - Вспомни, что ты трахаешь ее не просто ради удовольствия, а ради великого дела обеспечения безопасности родной земли. - Капеллан отошел от Кирилла на пару шагов и смерил его взглядом, словно оценивал, доходят ли до подчиненного слова командира. - Не относись к тому, что я сейчас тебе говорю, как к очередной пафосной банальности. К сожалению, в жизни секретных сотрудников бывают моменты, когда тебя начинает грызть совесть за совершенное, потому что кажется, что ты совершил подлость, обусловленную исключительно личными интересами. Такие мысли надо без сожаления отбрасывать, ибо они лишают тебя уверенности в правильности совершенного, а уверенность в правильности совершенного - есть основа твоей силы. Ты - солдат, выполняющий приказ, а выполняющему приказ солдату дозволено даже убийство. Ясно, мой мальчик?
- Так точно! - отрапортовал Кирилл.

33

Тем не менее, тогда он не придал словам капеллана особого значения. Но вот сейчас они предстали перед ним совсем в ином свете.
И совсем в ином свете предстало собственное ощущение, что капеллан чего-то не договорил. Теперь Кирилл знал - что.
Капеллан должен был сказать:"Вот только никто из нас заранее не знает, совершает ли он поступок в угоду собственному грехолюбию или ради высоких целей безопасности других людей. Все это станет известно позже, и, возможно, ты еще не раз проклянешь полученную от такой уверенности силу".

34

На третий боевой день новобранцы наконец познакомились с начальником штаба базы "Незабудка А-три". Майор Клавдий Шишмаренок оказался жгучим брюнетом, обладателем волевого, словно из камня высеченного подбородка с ямочкой, под левым глазом майора красовался небольшой шрам. В общем, импозантный оказался мужичина - наверняка по нему сох не один десяток представительниц бабского племени.
Майор стоял перед строем, похожий на орла, внимательно осматривающего свои охотничьи угодья - где там зайчишка проскачет, где полевка в травке пронырнет, а где суслик из норы вылезет. Всякой твари место на орловом столе найдется, всякого на мясо оприходуем…
Кирилл, в свою очередь, разглядывал майора и почему-то ждал от того какого-то особого знака, означающего "Мы оба одной крови - ты и я". Он понимал, что это глупость, что ждет он напрасно, не подаст ему майор никакого знака, что дело резидента - наблюдать за тем, как секретный сотрудник станет выполнять полученное задание (и, может быть, незаметно помочь в нужный момент), а вовсе не подавать означенному сотруднику тайные знаки… И тем не менее - ждал, мысленно ругая себя. Ему казалось, что, подай майор знак, и тут же исчезнет между Кириллом и остальными эта незаметная для них, остальных, но очень заметная для него, Кирилла, разделительная полоса, обрекающая его на особый вид одиночества: когда все считают тебя своим, и только ты знаешь, что это не так.
Разумеется, никаких знаков от майора он не дождался. И, как ни боролся с собой, был разочарован. И жил в разочаровании целых два часа, пока не заревела над базой сирена и не была дана команда "В ружье!"
И тут же стало не до глупых ожиданий и не до дурных разочарований. А потом выяснилось, что голубых слоников в районе Змеиного Гнезда сменили зеленые "кузнечики", и в душе родилось томительное ожидание предстоящей схватки, доходящее едва ли не до восторга и упоения тем, что вот-вот случится.
И случилось то, что должно было случиться. Его Величество Бой!…
Зеленое на зеленом - маскировка сбрось с орбиты котелок! Хорошо, что зеленым оказалось у "кузнечиков" и пузо. Когда они, нападая, взмывали вверх, галакты на фоне небесной синевы успевали заметить врага. А кто не успел - тот опоздал… Опоздавших оказалось трое - двое новобранцев и старшина Выгонов, с которым Кирилл, решив приступить к поискам подозреваемых в пособничестве врагу (с кого-то надо ведь начинать!) затеял вчера вечером очередной разговор о методах разгорающейся войны. В конце концов разговор свелся к тактике ведения боя, вернее, к ее однообразию, облегчающему подразделениям базы победу. Старшина знать не знал, что это будет его последний разговор с Кириллом (и вообще последний в жизни вечер), ибо тактика тактикой, однообразие однообразием, но жвала у "кузнечиков" оказались острее лазерных скальпелей, так что ни у него, ни у еще двоих не было никаких шансов попасть в лазарет. Туда попали пятеро других - те, кого жвала слегка зацепили за руку и за ногу. (Впрочем, ведь холодильники морга находятся в том же лазарете, так что, строго говоря, все пострадавшие оказались в одних стенах…)
И опять получилось так, что в конце схватки Кирилл оказался один. На этот раз он уже без проблем вел бой будто за двоих - за смертоносца и за наблюдателя. Смертоносец уничтожал кузнечиков. Наблюдатель смотрел, как ведут себя остальные галакты. Среди остальных последней не выдержала Ксанка. Несколько раз она определенно пыталась прикрыть Кирилла. А ее вновь прикрывал Артем. Пока не вырубился из режима, что произошло достаточно быстро. Кузнечики, как и слоники, не трогали вырубившихся, и в конце боя Кирилл остался один против шестерых. От последней пары он унес ноги с большим трудом, но успел-таки подстрелить обоих.
После победного окончания схватки все шло привычным порядком: перенесли в лазаретную атээску тяжелораненых и трупы, выкурили по сладкой (как всегда после боя!) сигарете, загрузились в машины и отправились на базу.
А уже на базе, когда залечивали ссадины и мелкие раны, Артем вдруг заявил:
- Это какая-то подстава, а не война! Последние два "кузнечика" убить Кента и не пытались. Они могли атаковать его гораздо активнее, но не стали.
- У тебя что, Артюшенька, башню от напряга заклинило? - не выдержала Ксанка.
Вопрос прозвучал так грубо, что и Спиря не сдержался:
- Это у тебя башню заклинило! Я хоть и вырубился из режима, но глаза-то у меня на месте. И я еще способен отличить реальную схватку от подставы.
Ксанка растерянно посмотрела на Кирилла. Было ясно, что мигни он - и метелка выпишет Спире по черепу.
А Кирилл разглядывал Спирину физиономию, пытаясь сообразить: совсем обрезка с курса снесло от ревности или… И вдруг понял - это не ревность, Спиря говорит о том, что видел.
Кирилл сделался не менее растерянным, чем Ксанка. Однако виду не показал. И, в отличие от нее, решил промолчать. Прав Спиря или не прав - можно будет определить, лишь проверив его слова. Поскольку известны случаи, когда глаза, даже находящиеся на месте, видят лишь то, чего хочется их хозяину.

35

Весь остаток дня Кирилл ломал голову, как проверить слова Спири. Даже у прапора спросил, нет ли возможности просмотреть записи, проводящиеся с ПТП бойцов по ходу боя. Однако Малунов отрезал:
- Не положено! Эти записи имеют право изучать только начальник штаба и командир базы. Всем остальным для допуска требуется подать рапорт с объяснением цели. Вы сможете объяснить цель и необходимость допуска?
- Но ведь рядовой Спиридонов утверждал…
- Мало ли что показалось в бою рядовому Спиридонову! Со страху и не такое привидится. Выбросите эту ерунду из головы, сержант!
Пришлось отвалить, как выражался Спиря, несолоно хлебавши. Тем не менее Кирилл продолжал размышлять над тем, как обойти установленные военными законами рогатки и барьеры.
О том чтобы проникнуть в помещение штаба, и речи идти не могло. В ночное время он охранялся сильнее, чем в дневное, - наряду с дежурным, которому можно было, скажем, звездануть по башне, наверняка включалась защита какими-нибудь силовыми полями типа Периметра в "Ледовом раю", попытка преодолеть которые (если, в свою очередь, не получишь по башне от дежурного) точно закончится арестом, военно-полевым судом и штрафной ротой. В конце концов, никого из начальства не волнует, что сказал рядовой Спиридонов о причинах боевых успехов сержанта Кентаринова. Главное, сержант, чтобы эти успехи имелись в наличии, а чем они объясняются - вашим умением или вашим везением, - нам, отцам-командирам, совершенно до фомальгаута. Зарубите себе на носу! И оставьте привычку прислушиваться к глупостям низших по званию!…
После ужина отцы-командиры устроили личному составу базы просмотр нового пропагандистского клипа, еще одного в череде подобных, которыми новобранцев никогда не обделяли. Отличие нынешнего от прежних заключалось лишь в том, что главным отрицательным героем тут был не какой-то инопланетный монстр, коего главному положительному герою надлежит раскатать в блин или превратить в хитиновую пыль, а наш, вполне себе земной хакер. Сидел этот хакер в некой лачуге, расположенной в трущобах Йоханнесбурга (а где еще может скрываться подобная мразь?), поедал гроздьями зрелые бананы, время от времени рисовал с натуры чернокожих крепкогрудых метелок за малую плату и продавал нарисованные картинки, выручал на этом несколько кредов, после чего устраивал себе небольшой праздник с бутылочкой граппы и одной из тех же метелок, и никто из окружающих не врубался в тему, что виртуальные руки хакера, слишком длинные для того, чтобы ограничиться обычным дизайном, шарят аж в сетях министерства обороны. А потом сдают выуженную информацию противнику. На роль вражеской резидентши, кстати, продюсер пригласил Милу Костанич, ту самую жгучую брюнетку, что играла пятнадцать лет назад Джульету Капулетти в постановке Ян-Юа Енотова. С тех пор она, конечно, округлилась, превратившись из худенькой девочки в фигуристую женщину, а в удивленных некогда глазах поселились усталость и ненависть. Эта ненависть и была самым органичным чувством в исполнении нынешней Милы. Наверное, по этой причине актрису и взяли на роль.
Впрочем, по сюжету клип оказался захватывающим, и Кирилл с интересом следил за его перипетиями. Но когда черномазый хакер вздумал обвести вокруг пальца не только лопоухого агента службы безопасности, которого после этого должны были заменить главным героем, но и бывшую Джульетту (здесь героиню Костанич звали, правда, Регонда), Кирилла будто громом поразило.
- Погоди-ка, погоди-ка, - сказал он самому себе с замиранием сердца, но уже понимал, что годить тут нечего, что пришедшая к нему идея гениальна, и душу его обуял восторг, какого он не испытывал с тех пор, как понял тогда, в затрапезной гостинице, избитый Догом, что ему удалось сообщить о себе с помощью триконки и за ним пришли свои…
Нынешняя идея была сродни той.
Но сейчас, как и тогда, тоже было неизвестно, выполнима ли она на практике. И оставалось только ждать, когда ее выполнимость можно будет проверить.

36

Предыдущая страница 12 Следующая страница


13 Николай Романов

Идею удалось проверить уже назавтра, потому что гости устроили атаку в течение двух дней подряд. Захотелось им, понимаете ли, в очередной раз проверить новобранцев на вшивость.
Честно говоря, это само по себе было странно, потому что с момента прилета новобранцев гости устраивали свои вылазки строго через день. Будто давали вновь прибывшим систематические передышки - зализать раны, привыкнуть к ощущениям, причесать мысли, расслабить в отдыхе мышцы. Если, конечно, день без атаки можно назвать отдыхом. Подполковник Бурмистров, как и любой офицер, без проблем находил возможность занять личный состав, свободный от очередных и внеочередных нарядов, каким-нибудь делом. Траву, правда, не красили и траншеи от столба и до обеда не копали, но окурки по территории собирали и дорожки подметали. Про Бурмистрова даже ходил вирш:

Подполкаша не носит ошейник,
Для ошейников есть наши шеи.

Говорили, что сочинитель этого вирша был задушен противником, когда заслон атаковали зеленые черепашки с длинными гибкими хвостами, похожими на плети. Однако хвосты гости использовали вовсе не как плети, а в качестве удавок.
За такую рифму Кирилл бы и сам удавил автора (как говорит Спиря, собаке собачья смерть), но скорее всего про гибель сочинителя врали… То есть не про гибель как факт, а про метод, каким гости сочинителя прикончили.
Вместо погибшего старшины Выгонова пока еще никого не назначили, - хотя в курилке и ходили слухи, что ни сегодня-завтра кто-то из старослужащих появится, - и командовал новобранцами прапорщик Малунов самолично. Кстати, гибель Выгонова перенесли достаточно спокойно. То ли уже стали привыкать к смертям, то ли старшина просто не успел стать своим. А скорее всего, просто потому, что господа офицеры не оставляли новобранцам времени на раздумья над судьбой Выгонова и всех прочих. Работа - лучший лекарь, эта формула известна испокон веков, и в справедливости ее убедился не одна сотня поколений.
Сегодня галактов атаковали здоровенные желтые змеи с маленькими плоскими головами. То есть выглядели они как змеи, но не ползали, а катились колесом, зажав хвост пастью. Кирилл удивлялся малым размерам голов. Как же они воюют. Такими зубами хрен кого загрызешь. Разве что ядом плюются…
Но когда бой начался, оказалось, что змеи используют свои хвосты как раз в качестве плетей и удары у них - сбрось с орбиты котелок! Пока еще никому не попало, но по траве они колотили так, что земля вздрагивала.
Когда прозвучал приказ уничтожить противника, Кирилл привычно переключил мозг в боевой режим восприятия и уже почти привычно стал наблюдать за подготовкой товарищей к схватке.
А потом атака гостей началась, и он стал наблюдать за ее развитием.
Все шло, как и прежде.
В сетке прицела - плоская желтая голова. Выстрел… Уход в сторону, потому что тело змеи, потерявшей голову, не переставало быть плетью. Слава Единому, что всего на один, начатый удар…
- Противник левее, - басит ПТП.
Резкий поворот… В сетке прицела - плоская голова… Выстрел… Прыжок вправо, кувырок вперед…
Ноги и руки работают автоматически. Так что часть сознания можно задействовать на совершенно другую работу.
Вот и начнем.
Сказано - сделано. Два процесса пошли параллельно. И, кажется, вполне успешно.
Открылась знакомая чересполосица виртуальности, правда, менее развитая, чем тогда, в Гагарине. Впрочем, ничего удивительного - Кирилл находился сейчас в системе оперативно-тактического управления базы, сети, гораздо более компактной. Впрочем, цербы тут оказались ничем не слабее марсианских.
Резкий разворот… В сетке прицела - плоская голова… Выстрел…
Цербы стояли, как холмы. Этакий виртуальный Динозавров Позвоночник… Так, ну и какой из цербов Кириллу нужен? Ага, вот этот, который охраняет триконку "Управление системой разведки и целеуказания". В первую очередь проникнем сюда, ибо именно здесь может храниться нужная нам информация.
Выстрел… Прыжок влево…
На активный выхлоп, обрезок!
И, отражая реальную атаку, Кирилл ринулся в атаку виртуальную. Семь степеней защиты он снял, как вишенки с зеленой веточки. Церб завалился и чуть ли не вилял хвостиком. Дигитал-замки открывались один за другим, парольные стены рушились, будто костяшки домино.
И потоком хлынули сведения: данные сканеров, которыми оборудованы машины; выводы ИскИнов, обитающих в персональных тактических приборах участвующих в схватке галактов; картинка, передаваемая с находящегося на миосотостационарной орбите сателлита…
Выстрел… Прыжок вправо…
Кирилл остановился на информации, поступающей с видеокамер ястреба. Поле боя расстилалось перед ним как на ладони. Голубые "свои" и красные "чужие" россыпью двигались друг на друга. Красных огоньков было больше, но и гасли они на порядок активнее.
Выстрел… Прыжок… Какое-то шипение и бульканье… Еще выстрел…
Ноги и руки делали свое дело, голова - свое.
Оценим относительное распределение голубых и красных. Слава Единому, противники еще не перемешались друг с другом, когда можно ожидать атаки с любой стороны. Вот только один голубой слегка оторвался. Кто он? Сделаем соответствующий запрос…
Чего молчишь-то, кол тебе в дюзу?! Ах да!… Какого дьявола я посылаю запрос ястребу? Его дело маленькое - показывать картинку боя, вид сверху. Поступим иначе! Заведем пасынка.
Сказано - сделано! Кирилл оставил пасынка присосавшимся к информационной плоти ястреба, а сам помчался дальше, туда, где в виртуальности светилась желтая триконка "Оперативно-тактический анализатор системы разведки и целеуказания". Одного за другим создал пасынков для снятия степеней защиты…
Выстрел… Прыжок… Еще выстрел… Еще прыжок… "Кира, слева!" - Ксанкин голос. И отборные матюги мужским… Наверное, Спиря… Да, конечно, Спиря - просто не сразу удалось идентифицировать. "Кира, еще одна слева!" Опять Ксанкин голос. Кол ей в дюзу, неужели она, вместо того чтобы смотреть вокруг себя, держит под наблюдением пространство вокруг него, Кирилла?… Сумасшедшая!
Пасынки сгорали один за другим, но главное было достигнуто - анализатор перед ним раскрылся.
А Ксанке надо будет по башне настучать. Чтобы в первую очередь за своей безопасностью следила, дура втрескавшаяся! Впрочем, уже заткнулась, вовремя сообразила.
Выстрел… Кувырок… Индикатор - 50% заряда… Скоро менять аккумулятор…
Так кто же это у нас оторвался? Запрос…
- Сержант Кентаринов, - отозвался ПТП.
Кол мне в дюзу, так это я, оказывается, оторвался ото всех! Герой-одиночка, кол тебе в дюзу!
Выстрел… Еще выстрел… Обезглавленное тело пролетает мимо, сотрясается почва… Ага, стервы плоскоголовые, не любите! Ща я вас всех урою, все тут ляжете, мать и перемать!!!
Красные огоньки постепенно обкладывают голубой. Приказ оторвавшемуся: "Немедленно вернуться к основной группе! Маневр к юго-юго-востоку, на двадцать пять метров".
- Сержант! - Это опять ИскИн ПТП. - Маневр к юго-юго-востоку, на двадцать пять метров. Немедленно присоединиться к основной группе!
Кол мне в дюзу, это я сам себе приказ отдал, что ли? Ну да!…
Эко мы удачно справляемся. Даже вирш родился

Сами мы приказ отдали -
Сами будем выполнять.
Сами в задницу попали -
Сами выползаем…

Бл…дь!
Бл…дь, сразу пятеро, по дуге в сто восемьдесят градусов, равноудаленно друг от друга! Математики ползучие!
Выстрел… Выстрел… Выстрел… Выстрел… Выстрел… Пять выстрелов подряд, и прыжок назад. Аккумулятор надо менять! Все пять обезглавленных тел-кнутов летят в меня! Еще прыжок назад, не до аккумулятора сейчас… Раз - земля сотряслась. Два - земля сотряслась. Три, четыре - земля сдвоенно сотряслась. Ну и пять… пять… пять?…
Вон из СРЦ, обрезок! Пасынка для заметания следов и вон! Быстрей!!!
Ну и пять, да?… Хрен тебе пять!
Последним ощущением Кирилла стало удивление - где это он слышал выражение "Хвостом тебя по голове"?

37

Пришел он в себя вовсе не от нашатырного спирта, как можно было бы ожидать. То есть это чуть позже мысль нарисовалась - что можно было бы ожидать запах нашатырного спирта, а поначалу просто понял, что жив.
В голове слегка гудело.
Вот ведь, кол тебе в дюзу, опять умотался! Два раза - это уже традиция… Там еще что-то про привычку…
- Кент, ты вроде очнулся?
Кирилл открыл глаза. И обнаружил, что лежит все еще в шлеме.
- Биологических повреждений нет, - тут же доложил ПТП. - Бой закончился. Уничтожено пятнадцать единиц живой силы противника.
Ого! Пятнадцать единиц…
Медленно открывались люки, ведущие в трюмы памяти, на дне обнаруживалось недавнее, всплывало, мутное становилось ясным.
Я же не только с единицами воевал, я же внутри системы разведки и целеуказания побывал…
- Кент, как ты себя чувствуешь?
"Лежу, - подумал Кирилл. - На травке".
- Лежу на травке. - Он перебрался в сидячее положение и снял шлем.
Перед ним на коленях стояла Пара Вин. Странно, даже не запыхалась…
- Ты чего, в бою не была?
- Почему? Была! Пять змеек укокошила.
- Да? И даже не запыхалась? Врешь!
Зеленые глаза расширились. А потом наполнились пониманием.
- Так ты уже минут десять на травке отдыхаешь.
- Серьезно? А что же медицина за меня не взялась? - Кирилл огляделся.
Соратники уже пришли в себя, сидели, покуривая "сладкую" сигарету. С неба на них равнодушно смотрели солнце и старбол.
А за спиной с шипением превращались в ничто трупы плоскоголовых змей. Вроде все, как всегда. Но чего-то не хватает…
- Медицина Роксане помогает. Ей сильно досталось.
- Кому? - тупо спросил Кирилл, еще не понимая.
- Роксане. У нее сломана нога.
"Это же она про Ксанку, - вдруг понял Кирилл.
И вскочил на ноги. Пошатнулся. Но не упал.
- Ксанка ранена? Где она?
- Ее уже погрузили на медглайдер. Она тебя пыталась прикрыть, когда тебя сразу пять атаковали. Ну и проворонила шестую змею. А та ее - сзади и саданула. Хорошо, по ноге, а не по спине. А то бы и позвоночник пополам…
Кирилл уже не слушал. Кинулся в сторону медглайдера. Но добежать не успел - машина взмыла в воздух и умчалась в сторону базы. Рядом с местом, где она минуту назад находилась, остался Спиря. Рядом сиял неугасимым костром оранжевый ежик медсестры Ирины-Пищевой-Набор.
Спиря стоял, опустив голову. Медсестра что-то ему говорила.
- Что с рядовой Заиченко? - спросил Кирилл, приблизившись.
Ирина ответить не успела.
Спиря вскинул голову. Лицо его перекосилось.
- Ты! - страшным шепотом сказал он. - Ты!… Это из-за тебя она… Я убью тебя!
- Артем! - предостерегающе крикнула Пищевой Набор. - Спиридонов, опомнитесь!
- Ты, сукин кот… Ты, падла…
- Спиридонов, прекратите немедленно!
Но Спирю было уже не остановить. Он подскочил к оторопевшему Кириллу и вцепился ему в горло.
- Если бы не ты, ее бы… Да я тебя… Сволочь полусонная!
"Почему полусонная?" - удивился Кирилл, с трудом отрывая Спирины руки от своей шеи.
Подскочили Фарат Шакирянов и Юраша Кривоходов, быстро скрутили Спирю в бараний рог. Тут же появился прапор Малунов:
- Рядовой Спиридонов! Отставить!
Багроволицый Спиря, все еще порывающийся рассчитаться с Кириллом, оглянулся на прапора, потом на тех, кто держал его за плечи.
- Вы понесете наказание за нападение на старшего по званию, - продолжал прапор. - Сдать оружие!
Лицо Спири вдруг сделалось обиженным и растерянным, бешенство слетело с обрезка, как снежная шапка с потревоженной елки. Шакирянов расстегнул кобуру на Спирином поясе и вытащил Спирин трибэшник, передал прапору.
- Рядовой Спиридонов! Даю вам неделю ареста с отбыванием в карцере! Ефрейтор Кривоходов! Поручаю вам с рядовым Шакиряновым доставить арестованного на базу и передать дежурному!
- Есть доставить арестованного на базу и передать дежурному! - отозвался Юраша.
- Можете воспользоваться взводной атээской. Я сейчас доложу обо всем и вызову с базы другой транспорт!
Спиря совсем сдулся, багровое лицо его сделалось мертвенно-бледным. Так бывает только от жуткого стрема. Однако Кирилл подозревал, что боялся Спиря вовсе не ареста и вовсе не за себя.
- Господин прапорщик, у Спиридонова просто башню снесло. Может, не стоит…
Прапорщик резко повернулся, будто намеревался заехать Кириллу по физиономии:
- Отставить, сержант Кентаринов! Данный вопрос находится вне вашей компетенции! Кривоходов! Выполняйте приказ!
И Юраша с Шакиряновым повели Спирю к машине.
Через пару минут взводный глайдер взмыл в небо и понес арестанта и новоиспеченных охранников на юго-восток.
Прапорщик напялил на голову ПТП и отошел в сторону - общаться с вышестоящими начальниками. А Кирилл вновь улегся но травку и посмотрел на Пару Вин невидящим взором.
- Да ладно тебе, - проворковала та. - Не поджаривай ботву! Ты-то ни в чем не виноват.
Однако Кирилл вовсе так не считал. Вина его перед самим собой была определена и доказана. Он самонадеянно взялся сразу за два сложных занятия, а квалификации имелось только на успешное выполнение одного. И если бы не Ксанка, бросившаяся на его защиту, не думая о собственной безопасности, то сержанта Кентаринова везли бы сейчас в лазарет вместо нее. А может, и вовсе в морг.

38

Новый день начался как и все предыдущие, - с подъема, зарядки и завтрака. И вроде бы все было как прежде. Кроме главного - теперь рядом не было Ксанки - ни в строю, ни за столом. И Спири за столом, естественно, тоже не было.
Кирилл его понимал и не таил зла. Возможно, на месте Спири он бы и сам поступил точно так же. Вчера, после возвращения на базу, он попытался еще раз подкатиться к прапору, попытался еще раз защитить провинившегося, но Малунов и слушать не пожелал.
Дисциплина в подразделении начинается с личной дисциплины каждого бойца, и никаких оправданий конфликтам между своими быть не может. И даже если вы этого еще не поняли, сержант Кентаринов, жизни сама вобьет в вашу голову это понимание. Галакт должен идти в бой, будучи уверенным, что не получит удар в спину…
Потом Кирилл попытался навестить Ксанку. Однако в лазарет его не пустили.
- Заиченко спит, - сказала Мариэль Коржова. - Все необходимые меры мною приняты. К тому же, чем больше она будет спать, тем скорее вылечится. Так что гулял бы ты отсюда, крепкий кадр!
Однако слова у нее тут же разошлись с делом - гулять ему отсюда она не дала. Затащила в кабинет, содрала с себя одежду.
- Что стоишь, крепкий кадр? Метелку пожалел? Совесть мучает? Иди ко мне, я тебя утешу! У кола переживаний не бывает!
Грязная грубая циничная сука! Она все знала про колы и про переживания, старая опытная стерва! Ее непременно надо было наказать за то, что в такую минуту она осмеливалась показывать ему то, чего он не хотел видеть, но как только он взялся за процесс наказания, оказалось, что плечи ее и бедра по-прежнему гладки, ананасы упруги, а дюза обжигающе горяча, и он наказывал ее до тех пор, пока наказание не обернулось взрывом наслаждения. Для обоих.
Потом палач вытирал содранным с вешалки полотенцем пот, с трудом переводил дыхание, надорванное процессом наказания, и удивленно отмечал, что жертва не только не вспотела, но даже совершенно не запыхалась.
"Вот ведь бл…дища! - подумал он. - Словно для нее это не наказание и не наслаждение, а всего-навсего не слишком утомительная работа. Как для проститутки с проспекта Энгельса".
Потом они сидели на медицинской кушетке, привалившись голыми спинами к прохладной стенке кабинета, и курили. И Кириллу казалось, что Мариэль присматривается к нему, как к незнакомому, но по всей видимости это были выкрутасы совести, которая возвращалась в его душу по мере того, как разгоряченная кровь покидала кол.
Он удивлялся тому, что сегодня чувствует себя вовсе не сержантом рядом с капральшей. И не втрескавшимся в метелку обрезком. Он чувствовал теперь себя посетителем виртуального публичного дома, заказавшим юную лолиту, а получившим старую вешалку. В нем явно происходили какие-то перемены, и источником этих перемен была именно она, эта старая вешалка, кол ей в дюзу!
А еще лучше - в корму, и кол настоящий, деревянный, заостренный, чтобы разодрал ей все внутренности, чтобы она визжала от боли, неотвратимо протыкаемая острием, пока бы оно, в конце концов, не вошло ей в глотку и не оборвало мерзкий визг…
Кирилл едва не задохнулся от ненависти и крепко зажмурился, чтобы не видеть ни валяющегося на стуле белого халата и нижнего белья, ни блистающей чистотою раковины водопровода, где эта стерва мыла руки, ни самой этой грязной суки…
А когда он открыл глаза, грязная сука смотрела на него едва ли не с испугом, как будто происходило то, чего она вовсе не запланировала, а то, что произошедшее пять минут назад было ею запланировано - так и к гадалке не ходи!
- Что, сегодня я тебе не понравилась, крепкий кадр?
Голос ее почти дрожал, и это несомненно была дрожь, порожденная стремом.
И Кириллу стало совсем плохо. Ненависть слетела с его души, будто оборванный ветром лист с дерева, а взамен явился стыд, острый, едкий, жгучий…
И в самом деле, она-то тут причем? Да, она совратила его, но ведь Единый для того и создал женщин, чтобы они совращали мужчин. Или пытались приручить. Как диких зверей для собственной защиты. К тому же, он-то, Кирилл, все время - даже в момент наивысшего насл… наказания - помнил, что где-то в стенах лазарета (может быть, даже за этой вот стеной) лежит та, что не побоялась рискнуть своей жизнью ради него, ради того, чтобы он мог сейчас изменить и себе, и ей, и Светлане…
Потом он подумал, что власть этой голубоглазой дьяволицы над ним не поддается объяснению - иначе бы он ни за что не стал трахать ее в такой момент. Наверное, подобных в древние времена жгли на кострах и правильно делали, потому что от них одна беда, брошенные жены и дети, разорившиеся предприниматели, порушенные судьбы, загубленные жизни…
Но тут ему стало совсем стыдно, ибо он попытался переложить сейчас на нее собственную вину, объяснить ее властью собственную сексуальную несдержанность, как… как… как ханжа, как святоша, кол ему в дюзу!
Он молча встал с кушетки, молча оделся и, выходя, сказал одно только слово:
- Прости!
И было совершенно не понятно, кому он сказал это - то ли себе, то ли ей, то ли той, что спала сейчас в одном из лазаретных помещений, то ли той, кого и на планете этой не было.
И весь вечер ему было плохо…
Плохо ему было и сейчас.
Он пытался объяснить себе, что это тоска. Тоскливо ему без Ксанки. Он настолько привык к ее молчаливому присутствию рядом, что чувствует себя как будто голым. Только и всего. А что еще можно сказать себе, если душа похожа на кровоточащий кусок мяса, по-собачьи выгрызенный из только что зарезанного и освежеванного барана?

Предыдущая страница 13 Следующая страница


Генерал от машинерии 14

Пара Вин за завтраком из кожи лезла вон, чтобы растормошить его. Наверное, она все понимала. Наверное… Но больше похоже на то, что она просто пытается воспользоваться моментом и соблазнить его. В любовных делах - не на войне, тут боевого братства нет, тут каждый сам за себя. Ну или сестринства - и каждая…
- Если меня назначат в дозор, возьмешь с собой?
Она смотрела на него с такой мольбой, что пришлось пообещать.
Жаль, что они сидят за столом вдвоем, ему было бы проще, кабы тут сидел еще кто-нибудь третий. Но ведь никто к ним и не сядет, потому что и Ксанка, и Спиря живы…
В общем, Кирилл вздохнул с облегчением, когда завтрак закончился.
Пара Вин как в воду смотрела. На раздаче начальник штаба объявил, что после двух подряд боевых дней традиционно ожидается и третий, поэтому и дозоры будут организованы по распорядку боевого дня. Ну и, соответственно, господа дозорные должны смотреть в оба…
Среди назначенных в дозор были названы и рядовые Виктор Перевалов с Альвиной Заславиной.
Когда прозвучало ее имя, Пара Вин едва не подпрыгнула не в силах сдержать восторг. И Кириллу было совершенно непонятно, чему она радуется - то ли самому факту повторного назначения в дозор, признающему ее достижения в боях, то ли возможности побыть с ним, Кириллом, в отсутствие Ксанки.
На Пару Вин тихо цыкнули и справа и слева - не хватало еще вместе с приказом заступить в дозор получить внеочередной наряд за несдержанное поведение в строю!
Тормозилло отнесся к своему назначению спокойно, и это Кириллу не понравилось. Кто знает, что напела капральша Тормозилле после вчерашнего. Во всяком случае, ожидать можно чего угодно. А с другой стороны, почему Витек должен радоваться этому назначению?
Потом были названы имена командиров дозорных отрядов. И опять новобранцам не дали никого из старослужащих - командиром был назван сам прапорщик Малунов. Что ж, начальству, как известно, виднее…
Инструктаж также проводил Малунов.
Ничего нового он не сказал. "Вы должны понимать, дамы и господа… Силы противника вполне могут оказаться превосходящими… Прошу не принимать мои слова за часть церемонии… Дозор осуществляется методом воздушного патрулирования… Командиром первого борта буду я, старшим по второму назначается сержант Кентаринов…"
- Есть! - тут же отозвался Кирилл.
И дальше все шло, как в первый раз. Те же двадцать минут на оправку, получение продуктового пайка и самообеспечение (слово-то какое!) оружием и ПТП, то же построение перед "шмелями", то же напоминание, что гости не бьют по транспортам и что удары наносятся только по боевым машинам. Ну и тот же вопрос, все ли оправились, а то приспичит в полете.
Тут Тормозилло, стоящий слева от Кирилла, чуть дернулся, но сразу замер. Только глянул на Кирилла умоляющим взглядом.
Кирилл мгновенно все понял и хотел уже было вывести обрезка на чистую воду, но в последний момент перерешил.
"Вот придурок! - подумал он злорадно. - Наверное, умудрился сбегать к Мариэли. То ли попрощаться с любовницей, то ли помиловаться. К чему оправляться, когда тянет стыковаться? Ну погоди же, стервец… Запросишься ты у меня по нужде, я тебе устрою оправку!"
Если бы кто-нибудь сказал, что он хочет не столько уязвить Тормозиллу, сколько таким образом отомстить за вчерашнее самой капральше, Кирилл бы набил этому кому-нибудь морду…
- Сержант Кентаринов! Кого вы берете на борт номер два?
Кирилл вышел из шеренги, повернулся лицом к строю, подумал пару секунд и, глядя в глаза будущим спутникам, выбрал семь человек. Среди них оказались Пара Вин, потому что иначе бы она ему не простила, и Тормозилло-Перевалов, потому что того теперь нельзя было посылать с прапором. Иначе будут Тормозилле сплошные ржавые пистоны… К тому же, сейчас обрезок удовлетворен и вряд ли его в ближайшие часы станут одолевать мужицкие мысли. Впридачу, хороший стрелок. Кроме этих двоих, Кирилл назвал уже летавших с ним в первом дозоре Эзотерию Дубинникову, Фарата Шакирянова и Юрашу Кривоходова. Ну и добавил к ним Вику Шиманскую с ее подружкой Камиллой Костроминой. Обе были из лагеря "Остров сокровищ" и успели зарекомендовать себя бойцами достаточно смелыми и квалифицированными.
- Названные сержантом грузятся на борт второй атээски, - скомандовал Малунов, - остальные - со мной на первую. Вопросы есть?
Дозорные промолчали.
- Тогда по бортам - марш! - продолжал прапорщик. - Сержант Кентаринов, задержитесь!
Народ бросился к "шмелям". Кирилл подошел к Малунову и выслушал знакомое напутствие о дисциплине. Можно, подумать прапор подслушивал, как проводил инструктаж покойный Выгонов. А впрочем, форма инструктажа наверняка предусмотрена в каком-нибудь наставлении… Даже про квалификацию пилота прапор упомянул!
Обменялись рукопожатием, и Кирилл направился к своему "шмелю". Забрался внутрь.
Народ размещался по боковым лавкам. Настроение, судя по репликам, было боевое.
Виктория Шиманская, габаритами лишь немногим уступавшая приснопамятной Сандре Каблуковой, громогласно вопрошала:
- Ну что, обрезки, кто не побоится сесть рядышком со мной?
- А лечь на тебя не требуется? - тут же отозвался Юраша Кривоходов.
Шиманская фыркнула:
- Да я ж тебя бедрами раздавлю. У меня, ты ведь не знаешь, оргазм чрезвычайно бурный.
- Давай мы лучше на тебя, Викуля, гостей заманивать станем, - предложил Фарат Шакирянов. - И удовольствие получишь, и базе польза. У давешних голубых "слоников" хобот как раз подходящий, чтобы тебя до оргазма довести.
- Тьфу на тебя, монголо-татарское иго! - беззлобно отмахнулась Шиманская. - С твоими возможностями только ослиц обхаживать!
"Они уже все перетрахались друг с другом, - подумал вдруг Кирилл. - А, впрочем, чем же я удивляюсь. Только со мной, что ли, метелки, стыкуются?"
- Отставить шуточки! - скомандовал он. - Шиманская, я сяду с тобой рядом. По праву старшего. К командиру приставать не положено!
- Ух ты! - тут же отреагировала Шиманская. - Да возле тебя, Кент, просто посидеть, и то кончишь.
- Надеть ПТП! - послышался в интеркоме знакомый голос пилота. - Через минуту отправляемся.
- Надеть ПТП! - продублировал команду Кирилл и, не садясь, напялил на голову шлем. Включил магнитный запор, дождался, пока лайн войдет в штек.
Перед глазами чередой прошли знакомые триконки - от "Подключение к СОТУ произведено" до "Дежурный режим".
Бойцы между тем угнездились на лавках. Место рядом с Викторией Шиманской осталось свободным. Кирилл уселся и тут же почувствовал, как от здоровенной галактки пышет жаром. В этом она тоже походила на Сандру-Громильшу.
Загорелась триконка "Шиманская. Режим tete-a-tete".
- Не волнуйся, командир! Я тебя не придавлю. Хотя и хотелось бы.
- Отставить, Шиманская, посторонние разговоры! - сказал Кирилл. И дал системе команду запретить режимы tЙtЙ-Б-tЙtЙ.
А то будут болтать друг с другом, черти…
- Отставить так отставить, - сказала Шиманская, и эту ее фразу уже услышали все.
Но никто не дал воли языку.
- Внимание! - послышался голос пилота. - Пристегнуть ремни!
Все пристегнулись, и атээска устремилась на северо-запад.

39

И дальше все происходило уже знакомым Кириллу порядком. Через три четверти часа послышался голос Малунова:
- Внимание! Приступаем к боевому дежурству. Напоминаю! Не спать! Не болтать! Быть в постоянной готовности!
Триконка "Дежурный режим" сменилась на новую - "Режим боевого дозора".
И тогда Кирилл взялся за то, чем во время первого дозора не занимался. И даже подумать об этом не мог.

Часть его сознания осталась в транспортном отсеке атээски, прислушиваясь к настороженному молчанию товарищей и наблюдая за их почти неподвижными фигурами, а другая часть устремилась в информационные внутренности СОТУ. Пролетела мимо того места, где в виртуальности светилась желтая триконка "Оперативно-тактический анализатор системы разведки и целеуказания". Добралась до следующей - "Архив записи боевых действий". Одного за другим создала пасынков для снятия степеней защиты…
Ага, вот он, требуемый массив… Ни хрена себе массивчик! Ладно, нам-то пока нужна только последняя неделя. За нее и возьмемся.
Давление со стороны цербов пошло гигантское, но с пасынками он пока успевал. Сил-то хоть отбавляй! К концу дозора будет сложнее.
Сознание снова разделилось. Одна часть с удовлетворением отметила, что пасынки у него с каждым проникновением в виртуальность получаются все стабильнее и все прочнее, а другая взялась за просмотр архивной информации. Ага, вот она, запись шестидневной давности, нашего первого боя! Смотрим! Ого! Немного же я тогда заметил!
И он стал "смотреть". Происходящее было сродни какой-то игре. Розовые "поросята" и в самом деле появлялись с того направления, где располагалась система пещер, и один за другим атаковали людей. Люди отстреливались, отпрыгивали назад и в сторону, то и дело совершали кувырки. Хорошо все-таки их подготовили в "Ледовом раю" и "Острове сокровищ". Надо сказать, что господа инструкторы не зря кушали свой инструкторский хлеб!
Ага, вот как погибли те двое, Цалобанов и Подкорытов! Понятно, ни у того ни у другого шансов не было, поскольку сами они отстреляться не успевали, а товарищей рядом не оказалось. Во всяком случае, тех, кто смог бы помочь. Ладно, с общим ходом боя ясно, надо посмотреть теперь на собственные подвиги. И на поведение противостоящих "поросят".
Кирилл прокрутил запись сначала - теперь наблюдая только за собой.
Ага, вот тут он неплохо выкрутился. И вот тут тоже.
Бой катился вперед. Объект наблюдения (впрочем, скорее, субъект) стрелял, прыгал, кувыркался… Параллельно шло акустическое воспроизведение, и Кирилл слышал голоса - свой, Ксанкин, Спирин, старшины Малунова и других атакуемых.
Вот и она, последняя атака, - когда все уже валялись без сил, а на него накинулась четверка поросят, с разных концов.
Лихо он с ними разобрался!
Но тут опять вернулась мысль об игре. Что-то все-таки в происходящем было необычным, а что именно - Кирилл и сам не мог понять. Раз за разом он прогонял запись последней атаки, следя за своими действиями и за действиями монстров-гостей.
Кстати, а почему это новобранцы оказались против поросят одни?
Кирилл расширил район наблюдения и еще раз просмотрел уже увиденное. Ага, старички в это время отбивали атаку каких-то летающих мешков, потому они и не пришли на помощь молодежи. Ясно! Никто, значит, нас не бросил на растерзание, как показалось некоторым горячим головам после первого боя.
Ладно, вернемся к своим похождениям.
Кирилл еще несколько раз просмотрел атаку четверки гостей. И наконец понял, что ему показалось странным. Все дело было в последнем монстре. Троицу Кирилл уложил как на блюдечке, но последний должен был его укокошить. Если бы что-то его не задержало. То ли задумался, то ли получал в этот момент приказ от своего командира…
- Слушайте, парни, мне надо отлить!
Остающаяся в "шмеле" часть Кириллова сознания достучалась до той, что парила в виртуальности, и Кирилл начал возвращаться в реальность, сжигая за собой мосты.
- Слышь, Кент, давай приземлимся. Мне надо отлить.
Это же Тормозиллов голос.
Кирилл окончательно вернулся, отстегнул ремень и встал со скамейки. Хотел было размять затекшие мышцы, но вспомнил что положение у остальных ничем не лучше и сдержался. Снова сел на лавку. Дал команду ПТП перейти в режим tЙtЙ-Б-tЙtЙ с бойцом Переваловым.
- Терпи, Витек!
- Я уже и так давно терплю, - прошипел Тормозилло.
- Надо было перед полетом сходить. Прапорщик же спрашивал. Почему не признался? Ну задержались бы на две минуты. В худшем случае получил бы наряд.
- Я думал, дотерплю, - признался Тормозилло. - Воды-то ведь не пил. Но тут, в этой душегубке и так стрёмно…
Ну да, понял Кирилл, страх же на обрезка давит, а страх в первую очередь на мочевом пузыре отражается.
- Давай приземлимся, - взмолился Тормозилло. - А то я сейчас в штаны налью. Вот ей-богу, не травлю я вакуум!
Кирилл на секунду задумался. Просить у Малунова разрешения на посадку - значит, подводить под ржавые пистоны. И Тормозиллу - за то, что оказался не готов к несению службы; и себя - за то, что не проследил за подчиненным. У прапора станется. Нет уж… Кирилл вывернул шею и посмотрел в иллюминатор.
Первый борт выглядел как точка. Достаточно далеко…
Кирилл прервал голосовую связь с СОТУ, которая в этом режиме осуществлялась только через его ПТП (остальные замыкались на него), снова поднялся со скамейки и распахнул бортовой люк с той стороны, которую было не видно с первого "шмеля". Перешел с режима tЙtЙ-Б-tЙtЙ на общебортовой режим:
- Пилот!
- Слушаю, пилот!
- Подержи некоторое время ровную траекторию. А то у нас тут у одного обрезка сейчас санитарная авария произойдет.
Пилот оказался парнем понятливым.
- Есть, сержант! Пару минут пойду прямо. Но пусть аварийщик поторопится.
Все наконец поняли причину возникшей суеты. Рассмеялись, зашевелились.
- Шагай к люку! - скомандовал Кирилл виновнику торжества. - Смелее, смелее!
Возможно, в другое бы время Тормозилло и спраздновал труса, побоявшись брякнуться с высоты, но сейчас ему было уже до фомальгаута.
Он встал со скамейки и, пританцовывая, подобрался к люку.
- Пристраивайся! Это все, что я могу для тебя сделать. Иначе будешь купаться в моче. Да становись-то так, чтобы внутрь не попасть!
- Конец тебе не подержать, Тормозилло? - спросила Шиманская. - А то промахнешься ведь!
Все просто раскололись.
- Много хочешь, Викуля, - отозвался Перевалов, расстегивая ширинку. - За него многие бы подержались, да не многим дано.
- Отставить треп! - скомандовал Кирилл. - Тут дело серьезное! - Он приложил все усилия, чтобы тоже не улыбнуться. - Фарат, придержи товарища. А то вывалится еще!
Шакирянов, сидевший рядом с боковым люком, к которому пристроился Тормозилло, схватил того за пояс. И Витек принялся орошать поверхность Незабудки с высоты птичьего полета.
Минуты ему хватило. Послышался облегченный вздох.
- Как сказал бы Спиря, - пробормотал Тормозилло, - все стало вокруг голубым и зеленым. А ты, Шиманская, так бы не смогла! У тебя бы корма перевесила! Еще бы и Фарата за собой прихватила.
И Виктория Шиманская не нашла, что на это ответить.
А Кирилл восстановил голосовую связь с СОТУ.
- В чем дело, сержант? - тут же спросил прапор. - Почему отключились от связи?
- Все под плотным штурманским контролем, господин прапорщик. Мелкое происшествие, не стоящее вашего внимания.
К счастью, Малунов не стал настаивать на докладе о происшествии.

40

До первого приземления Кирилл отдыхал. Если можно назвать отдыхом сидение на не слишком удобной скамейке.
Наконец, прапорщик объявил:
- Внимание! Борт номер два, на посадку. Можно размяться, оправиться и перекурить! У вас десять минут.
И снова все было, как в первый раз. Посадка, "обрезки направо - метелки налево", заплыв по зеленым волнам… Только теперь Тормозилло продолжал доставать Викторию:
- Эй, Шиманская! Что-то тебя не видать… Не спи там, сидючи! А то монстр за корму укусит.
- Не укусит! - отозвалась Виктория. - Промахнется!
- Мимо твоей не промахнется.
- Угомонись, тезка! Ты не мерил! И не отломится! Ты лучше у своей…
- Отставить! - скомандовал Кирилл, поняв, что сейчас прозвучит то, о чем при всех говорить не стоит. Даже если все уже и знают об этом.
Шиманская заткнулась, Тормозилло тоже оставил ее в покое.
Опять были наклоны и приседания, и быстро выкуренная сигарета.
- Спокойный пока дозор! - сказал Фарат Шакирянов. - Где же обещанные начальством гости?
"Это у тебя дозор спокойный! - подумал Кирилл. - А в моем дозоре суеты хоть отбавляй. Тем не менее, от цербов становится отбиваться все проще и проще. Все-таки растет хакерская квалификация".
- Сплюнь! - тут же сказала Шакирянову Пара Вин и постучала себя по лбу.
- Зачем плеваться? - не понял тот.
- А чтобы не сглазить. - Пара Вин смотрела на Кирилла, и по лицу ее было хорошо видно, что на уме у нее сейчас вовсе не Шакирянов и не его плевки.
Поэтому Кирилл сделал вид, будто не замечает метелкиного внимания. Принялся поправлять амуницию.
Покурить можно было бы и подольше, но пилот полез в кабину.
- Внимание! - скомандовал Кирилл. - Все на борт!
Погрузились, расселись по местам.
- Опустить забрала!
Раздалось семь коротких щелчков.
- Борт номер два! - послышался голос прапорщика. - Занять высоту в три сотни метров! Барражировать в пределах заданного коридора! Личному составу находиться в повышенной боевой готовности! Мы идем на посадку…
На тело Кирилла навалилась небольшая перегрузка - с такой скоростью атээска взмыла в воздух. Послышалось чье-то кряхтение.
- Что, Витек? - сказала Шиманская. - Тяжесть корму плющит? Кряхтишь?
- А это вовсе и не я кряхтел, - возмутился Тормозилло, но Кирилл прервал вновь зарождающуюся пикировку:
- Отставить разговорчики! Находиться в боевой готовности!
Через десять минут борт номер один присоединился к борту номер два, боевое дежурство возобновилось в обычном режиме.
А Кирилл снова проник в виртуальность системы оперативно-тактического управления. На этот раз он не менее внимательно изучил запись следующего боя, уделив наибольшее внимание действиям гостей против собственной персоны.
В принципе, все походило на первый бой. Разве лишь гости были другими. Да бойцы действовали несколько быстрее и несколько смелее, чем двумя днями ранее. Собственные действия показались ему почти безупречными. Он опять продержался дольше всех и опять отбивал последнюю атаку сразу нескольких гостей.
Когда запись подошла к концу, он запустил ее повторно. Теперь он искал в поступках гостей присутствие чужой воли, пытался разобраться, действуют ли они самостоятельно или, подобно биологическим машинам, управляются из единого центра.
Однако к определенному мнению он так и не пришел. Гости вели себя самым естественным образом. Их задачей явно было - уничтожить людей несмотря на собственные жертвы, и они эту задачу пытались выполнить, и не их вина была в том, что задача оказалась невыполнима. Попробуйте ее выполнить, если галакты ведут себя как супермены, а сержант Кентаринов - как суперсупермен.

Питомцы "Ледового рая",
Мы в жесткие игры играем…

А игры и в самом деле были жесткими.
Кирилл пронаблюдал, как гости переломили позвоночник Мишке Афонинцеву, и в этом не было ничего театрального. Пока Мишка прикрывал Пару Вин, последовало одновременно нападение с трех сторон, жертва не успевает отразить атаку последнего гостя, и, как говорит Спиря, аля-улю…
Все вроде бы выглядело натурально, однако что-то по-прежнему не давало Кириллу покоя, имелась какая-то соринка в глазу, и никакими силами ее было не сморгнуть.
Он запустил запись сначала, теперь уже мелким планом, просматривая общий ход боя и не имея никакого понятия, что именно ищет. Скорее всего, он надеялся на интуицию, но интуиция молчала…

Предыдущая страница 14 Следующая страница


15 Николай Романов

Он еще раз просмотрел последнюю свою схватку с гостями.
Не- е, врал Спиря, никто Кирилла не жалел. Просто гости не смогли его укокошить. Не сумели. Не лыком он оказался шит. Вот так-то!
И тут система начала на него атаку. И стало не до записи. У него уже просто не было сил - параллельно изучать информацию и творить пасынков. Ну и ладно, не последний раз в дозоре находимся, посмотрим еще. А в бою все-таки лучше заниматься непосредственным своим делом - уничтожением гостей. Лучше не дразнить судьбу!
И Кирилл вернулся в реал.
Остаток дозора оказался точной копией первого. Потому что атака гостей, которую подспудно ждали все, так и не началась. Это была очередная странность в действиях гостей в последние дни. Но, честно говоря, дозорные на эту выходку судьбы нисколько не обиделись.

41

Следующие несколько дней прошли в рутине повседневности: наряды, дозоры, схватки с гостями. Погибли еще двое новобранцев, пятеро были ранены, но лишь одного (вернее, одну, потому что это была Эзотерия Дубинникова) пришлось отправить в гарнизонный госпиталь в Семецкий. Остальных Мариэль Коржова и Ирина-Пищевой-Набор поставили на ноги в течение трех дней в условиях местного лазарета.
Командира из старослужащих взамен старшины Выгонова новобранцам так и не назначили, исполняющим обязанности объявили сержанта Кентаринова. Конечно, Кириллу такое решение грело душу, и он из кожи лез вон, чтобы оправдать оказанное доверие.
В виртуал СОТУ во время боев он больше не проникал, беспрекословно выполняя собственное решение.
Воевать стало так же привычно, как дышать. Не было практически никаких проблем с гостями: они атаковали строго по графику, через день. Зато нарастали и ширились проблемы с Альвиной Заславиной. Пара Вин изо всех своих дамских сил стремилась соблазнить Кирилла - то во время приема пищи руки коснется (они продолжали сидеть за обеденным столом вдвоем), то, проходя мимо, грудью заденет, то пялится бесперечь жалобными глазами. И хотя пока соблазнение не удавалось (Кирилл практически каждую ночь пользовался виртуалками из порношайб), становилось ясно, что раньше или позже метелка своего добьется - терпелка и у сержанта Кентаринова не железная.
Спасло его возвращение Ксанки.
Подлечили девчонку как положено, однако о полном выздоровлении речи еще не шло. Мариэль прописала ей восстановительные процедуры, от боев и дозоров Ксанку на время освободили и приписали к кухне. Там заправлял старшина Мамонтов, у которого вместо потерянной в боях левой руки был протез - настоящую руку медики ему отрастить не смогли из-за каких-то проблем с иммунной системой.
Спиря, днем позже вернувшийся с "посиделок" на карцерских харчах, тут же принялся ревновать Ксанку к старшине. У того под началом состояли четыре поварихи, но кто ж откажется от свежачка?… Так рассуждал Спиря.
О том, что Мамонтову поварихи дают по первому пожеланию, знала вся база. Кто ж пойдет на конфликт с ближайшим начальником, да еще в приносящем обоюдное удовольствие деле. Впрочем, поварихи делились удовольствием не только с Мамонтовым, обслуживая всех желающих. Говорят, подполковник Бурмистров хотел как-то уволить их и отправить в Семецкий, но ему быстро объяснили, что поваров в штанах он на Незабудке вряд ли найдет, а если на смену привезут других женщин, то все быстро вернется на круги своя - против природы не попрешь, а тискать живое бабское тело всяко приятнее, чем, используя порношайбу, играться в любовные приключения с виртуальным. К тому же новая любовница всегда привлекательнее старой.
Через два дня после возвращения Ксанки на утренней "раздаче" был зачитан приказ, которым сержанту Кентаринову за боевые заслуги и грамотные действия - как его самого, так и вверенного ему взвода - досрочно присваивалось звание старшины.
Находясь в дневных и ночных дозорах - а теперь бывших новобранцев отправляли на боевое дежурство и ночью, - Кирилл продолжал свои проникновения в виртуальность боевых систем базы. Снова и снова, раз за разом он просматривал состоявшиеся бои, снова и снова, раз за разом… Соринка в глазу все росла и росла, пока не превратилась в толстенное бревно. Но вытащить ее из глаза он не мог. Просто в очередной раз убеждался, что Спиря был прав изначально - в первых боях гости, проводя массовую атаку на Кирилла, становились пусть и не медлительными тугодумами, но чуть-чуть, слегка, тормозили свои действия. Эту заторможенность невозможно было заметить непосредственно во время боя, но когда ты в двадцатый раз просматриваешь запись, анализируя каждое движение твое и твоих коперников… Впрочем, думается, что Спиря, ничего не просматривавший и не анализирующий, был все-таки движим либо ревностью, либо интуицией, либо тем и другим вместе. Но тем не менее он оказался прав!
Впрочем, а почему бы Спире и не оказаться правым? Кирилла его правота ничуть не задевала, а другим ничего не давала (справедливости ради, надо отметить, что в последних боях гости уже не играли в свои странные игры, атакуя Кирилла на полную мощь, так что утверждение, будто сержант Кентаринов получил на погоны четвертую "снежинку" не по заслугам, стало бы заведомой клеветой; впрочем, никто этого и не утверждал). Однако, убедившись в правоте Спири, Кирилл встал перед гораздо более важной проблемой: ПОЧЕМУ гости НЕ желали его убивать?
Вот это был всем вопросам вопрос! И ответ на него надо было искать с неменьшим упорством, чем доказательства Спириной правоты! После достаточно долгих размышлений (но больше доверяя уже собственной интуиции) Кирилл пришел к выводу, что гости попросту выполняли приказ. А это означало, что противник имеет на галакта Кентаринова какие-то виды, достаточно серьезные, чтобы сохранять ему жизнь. Из этой ситуации существовало два выхода. Первый, самый очевидный - попросту ждать, пока, рано или поздно, противник не проявит себя. Однако выход этот был насколько прост, настолько и неинтересен. Второй путь был много сложнее, но зато и гораздо интереснее. Требовалось спросить у самого противника, с пристрастием или без. Другой вопрос - где его искать? И тут было тоже два пути. Путь первый - искать за пределами базы - был бессмыслен. В этом случае проще ждать у моря погоды, пока на старшину Кентаринова противник не выйдет сам. Ну или искать противника в пределах базы.
И тут появлялись новые вопросы…
Во- первых, почему Маркел Тихорьянов, эсбэшник из "Ледового рая" запретил Кириллу в своей секретной работе раскрываться перед руководством базы "Незабудка А-три"? Он что, не знал, что начальник штаба базы майор Клавдий Шишмаренок также является эсбэшником?…
Ну, теоретически мог, конечно, и не знать. Не первая же фигура Тихорьянов в службе безопасности! Дали ему задание подготовить секретного сотрудника среди курсантов-выпускников, этим он и занимался. И как раз нормально, если господа Тихорьянов и Шишмаренок друг друга не знают. В смысле, как сотрудников СБ; лично-то они могут быть знакомы хоть с самого детства.
Во- вторых, может ли Кирилл обратиться к майору за помощью? Ведь если бы майор предусматривал возможность такого обращения, он бы не стал конспирироваться от Кирилла. Более того, само обращение за помощью покажет майору, что он где-то прокололся, и у него появится желание обезопасить себя от того, чтобы прокол стал известен руководству.
И в- третьих, не являются ли все эти странности показателем того, что Кириллу поручено вовсе не боевое задание, что это еще одна проверка его способностей?
Что ж, и сей вариант вполне возможен. И тогда обращение за помощью без серьезной на то причины просто-напросто приведет к провалу проверяемого.
В общем, как говорит Спиря: куда ни кинь - всюду клин.
Ясно пока лишь одно - если это не проверка, а реальное боевое задание, интересы Кирилла и господина Шишмаренка совпадают в главном: и тому, и другому полезно разоблачение вражеского лазутчика. Достижение по службе есть достижение по службе, это прямая дорога к поощрению и повышению. Так что в нужный момент обратиться к майору за помощью будет можно, но именно в нужный момент, не раньше, чем когда у Кирилла появятся подозрения. Пока же обращаться к господину майору бессмысленно и даже вредно: в случае, если идет именно проверка, это будет очень неудачный шаг. Так что спешить за помощью не стоит. А вот спешить с подозрениями надо! И тогда возникает еще один и весьма немаловажный вопрос - где взять информацию, необходимую для возникновения хотя бы приблизительных подозрений?
Сколько Кирилл ни ломал голову над этим вопросом, он не находил никаких иных путей, кроме одного, уже знакомого - проанализировать архивные записи боевых действий еще раз. Правда, цель анализа теперь должна быть иной - разобраться, не было ли на поле боя человека, к которому бы гости относились так же, как и к нему, Кириллу. Ведь вражеского агента должны беречь не меньше, чем сержанта (то есть, старшину) Кентаринова!
Знакомое дело - дело нехитрое!
В предвкушении Кирилл едва не прыгал от нетерпения - интуиция говорила ему, что идея хороша.
Уже в очередном дозоре (в нем после перерыва участвовала окончательно излечившая ногу Ксанка; ну и Спиря, естественно, - куда ж нам без Спири?) Кирилл вновь проник в виртуальность и, просмотрев и проанализировав записи в надцатый раз, пришел к совершенно однозначному выводу: кроме сержанта Кентаринова, с меньшим пылом господа гости атаковали только одного-единственного человека - прапорщика Феодора Малунова.
Это был, как выразился бы Спиря, звездец нашим баранам, кол им всем в дюзы!

42

Следующий день был боевым.
В атаке на сей раз участвовали ни пойми что. Такое животное можно нафантазировать либо с большого бодуна, либо при откровенно свернутой башне. Неугомонного врага на сей раз представляли этакие фиолетовые осьминоги - с клювом, но только при одной ноге! - которые летали по воздуху подобно воздушным шарикам - но были гораздо стремительнее и маневреннее! - а ногу-щупальце использовали уже знакомым всякому галакту способом - в виде тяжелого хлыста.
И все происходящее напоминало схватку, в которой сломали ногу Ксанке, - те же бух! бух! бух! при промахах. Собственно, и Кирилл вел себя, как тогда. Он снова изобразил собой юлия цезаря: устраивая смертную бойню одноногам, параллельно проник в виртуальность системы оперативно-тактического управления, потому что ему вдруг пришло в голову проверить, не отдает ли прапорщик Малунов какие-либо приказы не своим подчиненным, а совсем даже противоположной стороне. С точки зрения любого нормального галакта, это был натуральный голимый целлофан - СОТУ бы непременно застукала несанкционированные приказы, направляемые в адрес противника, - но кто сказал, что прапор Малунов - нормальный галакт? Кто сказал, что таланты одного человека не могут быть такими же, как у другого? Кто сказал, что прапорщик не способен быть хакером, если им способен быть старшина-сержант?
В общем, ввязался Кирилл в авантюру. Но понял это только тогда, когда никаких следов незаконной деятельности прапорщика в виртуале не обнаружил, зато обнаружил, что, кажется, использованный сегодня род хакерской не очень-то согласуется с боевой работой против одноногов - он едва успевал отбиваться и очень вовремя выскочил из виртуала, иначе тут бы ему и конец пришел.
К счастью, конец все-таки пришел одноногам.
Кирилл с трудом перевел дух, когда последняя тварь фиолетовой кляксой расползлась по траве. Вышел из боевого режима. Именно вышел, а не вырубился, хотя разница между двумя этими понятиями была сегодня едва уловима. Еще бы одного гостя - и вырубился. Но пронесло!
С трудом перевел дух. Хотелось упасть и лежать, лежать, лежать… Интересно, если бы кто-нибудь наблюдал за ним на протяжении нескольких боев, как он наблюдал за прапорщиком… Этот кто-нибудь наверняка бы заинтересовался: почему это Кент позавчера разобрался с гостями без проблем, а сегодня едва осилил? Чем занимался сегодня этот Кент, эта сволочь, это раздолбанное корыто, - воевал или как?…
Откуда-то доносился странный звук:
- И-и-и… И-и-и… И-и-и…
Он не задевал всего сознания, так, скользил по краю, но Кирилл, обеспокоившись, заворочался: это "и-и-и…" было чем-то новым, ни разу он такое еще не слышал.
Окружающее медленно проступало перед глазами, забиралось в сознание - на четверть, на треть, на половину…
- Быстрее!
Это же Иринин голос, Пищевого Набора. И опять:
- И-и-и… И-и-и…
Неподалеку лежала сломанная, едва ли не в двое сложенная (только не через живот, а через поясницу!) кукла-галакт со шлемом на голове. Над куклой склонился, стоя на коленях, Спиря.
- И-и-и… И-и-и… - Именно Спиря-то и издавал этот странный звук.
Подскочила Ирина, сняла с куклы шлем. И тут стало ясно, что сломанной куклой лежит на траве Ксанка.
- И-и-и… И-и-и…
А из медглайдера уже плыли АТС-носилки
- Быстрее, Артем!
- Ой! - только и смог выговорить Кирилл. И добавил: - Э-э-э…
- Быстрее, Спиридонов! - Пищевой Набор присобачила к штеку на откинувшейся в сторону девичьей голове хоботок меданализатора. - У нее перелом позвоночника.
К лежащей на траве кукле потянулись другие галакты.
- Э-э-э… - Кирилл попытался встать, но у него ничего не получилось, потому что его качнуло в сторону, завалило на бок и распластало по траве.
А когда он снова собрал в кучку руки и ноги, носилки с куклой уже грузили в медглайдер.
- В Семецкий! - крикнула пилоту Пищевой Набор. - Прямиком в гарнизонный госпиталь! Я сообщу всем, кому требуется.
Кирилл наконец поднялся. И сумел разобраться с собственным языком.
- Э-э… Что… с ней…
Звук его голоса будто подкинул Спирю кверху, превратил мертвого в живого. Спиря развернулся так стремительно, что от каблуков его должна была воспламениться трава.
- А-а-а… - взревел он. - Это ты! Это опять ты! Это снова из-за тебя она!…
Все повторялось.
- Сволочь полусонная! Я убью тебя!
Кирилл собрался с духом, сделал шаг в сторону взлетающего медглайдера, другой…
Все повторялось.
- Я убью тебя!!!
Все повторялось.
Все было по-другому.
Потому что Спиря на этот раз вовсе не собирался душить Кирилла. Он вскинул трибэшник и не целясь выстрелил. Молния ширкнула рядом с головой Кирилла. А вторая должна была превратить его в обгорелый труп, но опять пролетела над головой, потому что Пара Вин успела стукнуть Спирю по руке. Лишь опалило волосы…
"Это же он в меня выстрелил!" - поразился Кирилл, и потрясение его было столь велико, что он отключился.
В чувство его привели достаточно быстро. Во всяком случае, Спиря стоял на прежнем месте, и Юраша Кривоходов с Фаратом Шакиряновым, как и в прошлый раз, держали его за руки. Рядом стоял прапор Малунов, и вид его не обещал Спире ничего, кроме хорошего заряда ржавых пистонов.
- Спиридонов! - рявкнул прапор. - Вы арестованы! За покушение на жизнь товарища вы будете преданы суду военного трибунала!
Все повторилось. Опять Спирю разоружили, опять посадили в глайдер и под охраной Юраши и Фарата отправили на базу.
Кирилл, поднявшись, все-таки добрался до Ирины.
- Перелом поясничного отдела позвоночника, - сказала та. - Примерно месяц в госпитале. Потом столько же на реабилитацию. У тебя ожог на лбу, давай обработаю.
И только теперь Кирилл почувствовал боль.
А когда прибыли на базу, маховик административно-правовой машины уже завертелся.
Через два часа - вернувшиеся из боя едва-едва успели пообедать, и Кирилл с Альвиной вновь сидели за столом вдвоем - из Семецкого прибыл "шмель" угольно-черного цвета с пятеркой охранников на борту. Спирю вывели из базового карцера, надели на руки ограничитель подвижности и велели подниматься на борт.
Прапор Малунов передал старшему охраннику персон-карту арестованного, и черный "шмель" взял курс на Семецкий, унося Спирю навстречу таким ржавым пистонам, каких у него не было ни разу в жизни.

43

После ужина в курилке затеяли обсуждалово, стоило ли Спире распускать себя так, чтобы стрелять в своего.
Кирилл услышал часть обсуждалова случайно, потому что его задержал после ужина Малунов и затеял этакий душещипательный разговор. Наверное, хотел убедиться в том, что старшина не потерял душевного равновесия. Однако, как ни странно, выстрел из трибэшника не слишком волновал Кирилла. Если что и не давало ему покоя, так это ранение Ксанки, поскольку было совершенно ясно, что она опять прикрывала его от гостей и опять забыла о собственной безопасности. То есть, она пострадала из-за него уже во второй раз.
Прапора интересовало вовсе не происшедшее с Ксанкой, он говорил о сегодняшнем поведении гостей, интересовался мнением Кирилла об одноногах, и тот чуть не проговорился о выводах, которые сделал относительно гостей по результатам анализа архивных видеозаписей. После этого прапору оставалось бы только поинтересоваться, на основании каких данных старшина пришел к подобным выводам, и провала было бы не избежать.
Однако Кирилл вовремя прикусил язычок, и скользкую тему удалось обойти. Прапор убедился в том, что душевное равновесие старшины если и пострадало от происшедшего после боя, то в самой малой степени, успокоился, и Кирилл был отпущен с миром…
Подходя к курилке, он услышал голос Тормозиллы.
- Голимый целлофан это, парни, - говорил Тормозилло. - Уж коли тебе ревность башню расплавила, отзови соперника в сторонку да настучи ему по башне. А так вот, с помощью бластера… Нет, голимый целлофан!
Кирилл замер за углом казармы, прислушиваясь.
- Ага, - отозвалась Вика Шиманская. - Хотела бы я посмотреть, как этот недомерок сумел бы настучать по репе Кенту.
Как и всякая крупная метелка, Вика не уважала обрезков невысокого роста и всегда стремилась их подколоть.
- Тем не менее, оружие в таких разборках применять нельзя, - поддержал Тормозиллу Фарат Шакирянов. - Это явный перебор. Секите поляну сами, это что же, если ты повздорил с кем-то из-за метелки, то потом в бою должен поджаривать ботву, не стрельнут ли тебе в спину?
Тут в разговор вступила Пара Вин:
- И все-таки Кент, на мой взгляд…
Что она собиралась о нем сказать, Кирилл так и не узнал, поскольку сзади раздались шаги, и, чтобы не оказаться застуканным в подслушивании, пришлось шумно откашляться и выйти из-за угла.
Разговор сразу затих.
Однако над курилкой словно повисла грозовая туча. И едва Кирилл сел на скамейку и закурил, Пара Вин сказала:
- Слушай, Кент, я сегодня поглядывала в бою за тобой… Ты был какой-то тормознутый.
- И в чем это выражалось? - спросил Кирилл, потому что молчать было нельзя.
- Не знаю, - Пара Вин затянулась сигаретой, и огонек высветил из полумрака ее лицо. Глаза метелки пылали, словно два заката. - Ты как будто задумывался на мгновение перед тем, как выстрелить. Короче говоря, Ксанка тебя попросту спасла.
- В самом деле?
- Да. Именно. - В голосе метелки послышался вызов.
Кирилл не стал его принимать.
- Что ж… Значит, когда она вернется из госпиталя, я как-нибудь спасу ее. - Кирилл постарался, чтобы тон его переполняло добродушие.
И ему удалось разрядить атмосферу.
- И в самом деле, Вина, - сказал Юраша Кривоходов. - Чего ты наехала на Кента? Он-то в чем виноват? В том, что действовал тормознуто? Так он тоже не железный. Сколько раз он спасал многих из нас в предыдущих боях! Забыли? У всех бывают неудачные дни. А Ксанка… Какой-то старинный поэт сказал: "Безумству храбрых поем мы песню"… Возблагодарим Единого за то, что Ксанка осталась жива. А Спирю жалко, но он сам сделал свой выбор. В своих стрелять - голимый целлофан! Витек прав.
Атмосфера окончательно разрядилась. Грозовая туча улетела. Все загомонили.
- Слушайте, - сказала Вика Шиманская. - Сегодня не у одного Спири башню с курса свернуло. Говорят, в штабе дежурный застрелился. Ни с того ни с сего взял и пальнул себе в подбородок.
- Летучий мусор, наверное, - отозвался Кривоходов. - С чего бы дежурному в штабе стреляться?
- Ну мало ли… Может, метелка не дала.
- Да мне хоть тысяча метелок не дай, я хрена застрелюсь!
- Что ты говоришь! - восхитилась Шиманская. - А давайте, девочки, объявим Юраше бойкот! И посмотрим, как он из хрена застрелится.
Смех смехом, но на вечернем построении выяснилось, что самоубийство дежурного в штабе - вовсе не летучий мусор. Об этом объявил капеллан Топотков. Правда, о причинах суицида он ни словом не обмолвился.

44

На следующий день Кирилла и всю его дозорную команду, из которой снова вывалились двое человек, в район Динозаврова Позвоночника решили не посылать. То ли прапор вознамерился дать команде передышку, то ли просто подошла их очередь на отдых от дозора. Впрочем, как и обычно, бездельничать офицеры не позволили, нашли, чем занять подчиненных. Было приказано провести профилактику личного оружия.
Приказано - провели. Все данные, снятые тестером, оказались в заданных пределах - и мощность импульса, и рассеивание луча. Кроме заряда основного и запасного аккумуляторов, но это после вчерашнего боя было вполне объяснимо. Источники энергии меняли после каждого боя и между профилактиками, а тут уж сам Единый велел.
Кирилл как раз вынул из гнезда разряженный аккумулятор, когда за спиной его раздался чей-то голос:
- Это вы будете старшина Кентаринов?
- Да! - Кирилл обернулся. - Только не буду, а был, есть и буду!
Перед ним стоял невысокий сержантик из штабных приблатненных. В каждом боевом подразделении имеются такие. В бой они стремятся последними, а к штабным офицерам в посыльные попадают первыми. Такой у них от Единого талант. Фамилии посыльного Кирилл не помнил. А может, и не знал никогда. Подумаешь, сержант!…
- Вас вызывает начальник штаба майор Шишмаренок, господин старшина.- Сержантик сделал значительное лицо, какое всегда бывает у посыльных. - Весьма срочно!
Кирилл поморщился. Что там еще такое случилось?
Утром к Шишмаренку вызывали Пару Вин, она отсутствовала более получаса, а вернулась сосредоточенно-молчаливая и какая-то скукоженная. И словно воды в рот набрала.
Потом по тому же маршруту проследовал Юраша Кривоходов. И этот, вернувшись в расположение взвода, ни слова не сказал, за каким дьяволом его вызывал начштаба. Однако явно не для ознакомления с наградными документами…
Что же такое эта парочка натворила, если теперь вызывают и его, непосредственного их командира? Чем можно простому бойцу провиниться перед начальником штаба, которого он, простой боец, и видит только на раздаче да вечернем построении?
Впрочем, если вспомнить, что майор по совместительству работает на службу безопасности, то провинности у этой парочки могут предполагаться самые разные. Вплоть до того, что парни, к примеру, завербованы противником. Хотя, в этом случае они бы вряд ли вернулись в казарму. За ними бы попросту прилетели из Семецкого те эсбэшники, которые работают вовсе не по совместительству. Тогда, к примеру, они являются секретными сотрудниками начштаба и докладывали ему о вчерашнем происшествии после боя. Тогда почему начштаба не вызывал их раньше?
Ладно, сейчас разберемся! Кирилл вставил в гнездо заряженный аккумулятор и положил оружие в надлежащую ячейку.
- Пожалуйста, старшина, побыстрее! - Сержантик, похоже, собирался сопровождать Кирилла.
Так что же такое натворили Альвина и Юраша? Может, вызовы связаны со вчерашним самоубийством дежурного? А каким боком?
Через пять минут Кирилл постучал в кабинет начальника штаба.
- Да! - послышался голос хозяина кабинета. - Входите!
Кирилл вошел. Сержант-посыльный остался за дверью.
- Господин майор, старшина Кентаринов по вашему приказанию явился! - Кирилл вопросительно посмотрел на начштаба.
Шишмаренок встретил его взглядом в упор, внимательным и строгим.
- Проходите, Кентаринов. Садитесь.
Кирилл подошел ближе и сел на стул, стоящий перед столом майора.
- Как служится, Кентаринов?
- Спасибо, господин майор! Все прекрасно, жалоб нет.
- Да, всей базе известны ваши успехи. - Майор откинулся на стуле, потом потянулся к ящику стола и достал пачку "Галактических особых". - Прошу, закуривайте.
- Премного благодарен, господин майор! - Кирилл встал со стула, взял из пачки сигарету, достал из кармана зажигалку и прикурил.
"Что за любезности такие? - подумал он. - Или с толку меня сбить хочет господин майор? С какой целью?"
Закурил и начштаба. Снова оценивающе посмотрел на подчиненного, дождался, пока на конце сигареты нарос столбик пепла, и по-братски поделился пепельницей, подвинув ее на центр стола.
Кабинет у него был невелик, однако, судя по силовому занавесу, закрывавшему дальнюю от окна стену, глазу было доступно далеко не все.

Предыдущая страница 15 Следующая страница


Генерал от машинерии 16

- Догадываетесь, старшина, зачем я вас вызвал? - спросил наконец начштаба.
"За ржавыми пистонами, - мысленно ответил Кирилл. - Что за ходьба вокруг да около?"
- У вас сегодня побывали двое моих подчиненных, - сказал он. - Не удивительно было бы после этого побывать и их командиру.
Майор по-прежнему сверлил Кирилла взглядом, да так, что тот стал ощущать некую обеспокоенность.
Неужели резидент службы безопасности вызвал его за тем, чтобы пропесочить за неспешность в выполнении полученного задания? Но при чем тогда Мишка и Пара Вин?
Шишмаренок глубоко затянулся и раздавил сигарету в пепельнице. Снова пристально посмотрел на Кирилла и сказал:
- Откройте занавес!
Кирилл было дернулся, чтобы встать со стула, но майор зло рявкнул:
- Сидеть, старшина!
И Кирилл вообще перестал что-либо понимать. Так обращаются с арестованными…
Послышалось тихое жужжание, и закрывающий стену занавес начал уползать в угол.
О Единый, да он вовсе и не силовой! Самый обыкновенный, из какой-то материи, с механическим электроприводом… На всем корпусные снабженцы экономят, кол им в дюзу!…
Между тем уползающий занавес открыл постороннему глазу то, что прежде прятал. Стена оказалась прозрачной, за нею располагалось еще одно помещение, всю дальнюю стену которого занимала здоровенная триконка дисплея. Дисплей был темным, только кое-где мигали звездочки скринсейвера - разумеется, начальник штаба базы Галактического Корпуса не мог пользоваться сейвером в виде бегающих баб или скриншота из какого-нибудь блокбастера. А звездное небо - самое то…
- Это система оперативно-тактического управления нашей базы.
Кирилл молча кивнул и тоже раздавил в пепельнице окурок.
- Вы не удивлены, - сказал майор, - и это мне кое о чем говорит. В последнее время охранные цербы зафиксировали целый ряд проникновений в информационную виртуальность СОТУ. - Голос майора дрогнул. - Цербам, правда, ни разу не удалось ни защитить виртуальность от несанкционированного проникновения, ни идентифицировать лазутчика, однако сами факты проникновения были зафиксированы. Такие проникновения с информационной периферии возможны только с помощью персонального тактического прибора, поэтому я дал команду проанализировать ситуацию. И анализ показал, что все несанкционированные проникновения, кроме самого первого, были совершены в то момент, когда в дозоре находились бойцы Заславина, Кривоходов и вы, Кентаринов. - Голос майора опять дрогнул.
- Ну и что с того? - сказал Кирилл. - Вы же сами дали мне задание заняться поиском…
И вдруг все понял.
"Дьявол меня возьми! - пораженно подумал он. - Так вот в чем дело! И вот почему у господина майора так дрожит голос! Господин майор поймал лазутчика! Господин майор рассчитывает на поощрение!"
- Так что все говорит, - продолжал начштаба, - о том, что в СОТУ проникал кто-то из вашей троицы. Кривоходов и Заславина пока ни в чем не признались. Теперь все зависит от вас. Если и вы не признаетесь, то я немедленно прикажу арестовать всех троих и немедленно вызову сюда представителей службы безопасности. Они быстро вас расколют!
"Как же я пролетел мимо мишеней! - продолжал поражаться Кирилл. - Мальчишка! Черт побери, надо теперь еще и с этой ситуацией разбираться!"
Майор расценил его молчание по-своему:
- Не вздумайте дергаться. - Он достал из ящика стола трибэшник, снял с предохранителя. И крикнул: - Сержант Ковенков!
Сейчас он, со шрамом под глазом и чувством собственного достоинства в движениях, выглядел как герой блокбастера, разоблачивший вражеского шпиона.
- Не надо звать сержанта, - сказал Кирилл. - Я вовсе не собираюсь проламывать вам стулом голову.
- Слушаю, господин майор! - отчеканил появившийся в кабинете сержант.
Начштаба внимательно посмотрел Кириллу в глаза и сказал:
- Принесите мне чаю, сержант. - И добавил, когда сержант вышел: - Кажется, у нас будет долгий разговор.
- Вряд ли, господин майор. - Кирилл пожал плечами, размышляя, как себя вести с этим доморощенным контрразведчиком.
- То есть со мной вы беседовать не желаете?
- Нет.
- Хорошо, тогда я вызываю из Семецкого эсбэшников. - Майор прищурился. - И они расколют тебя, как гнилое полено, мразь!
"Вот ведь заладил, кол тебе в дюзу! - подумал Кирилл. - Если сюда прилетят эсбэшники, они, разумеется, быстро во всем разберутся. Но я буду раскрыт".
И он решился.
- Не надо вызывать эсбэшников, господин майор. Я сам - эсбэшник.
- Чего? - у майора отвалилась челюсть, и его мужественное лицо с ямочкой на подбородке сделалось на удивление глупым. - Кто ты?
Кирилл снова пожал плечами:
- Да-да, господин майор, я вас не обманываю. Я действительно сотрудник службы безопасности Галактического Корпуса. - И произнес ключ-фразу.
Майорова челюсть отвалилась еще больше, и Кирилл с трудом сдержал непрошенную улыбку.
Наконец начштаба вернул челюсть на ее штатное место и встал из-за стола. Кирилл подумал, что он сейчас вытянется и отдаст честь, и сказал:
- Сидите, сидите…
- Извините, господин старшина! - сказал майор. - Сами понимаете, я не мог не отреагировать на информацию о проникновении в систему оперативно-тактического управления.
Кирилл опять едва не улыбнулся: обращение "господин старшина" в исполнении начштаба было сродни клоунским репликам на арене цирка.
- Вы все сделали правильно, господин майор.
"А я должен был предусмотреть возможность того, что цербы доложат о нарушении режима секретности, - добавил он про себя. - Если бы не был таким придурком…"
- Скажите, господин майор… А почему вы не задержали Заславину и Кривоходова? До выяснения всех обстоятельств дела…
Теперь пожал плечами начштаба.
- Их поведение вовсе не показалось мне подозрительным. А вот арест их показался бы подозрительным вам… ну то есть предполагаемому лазутчику. Да и всем остальным сослуживцам. Мне вовсе не улыбалось, чтобы предполагаемый лазутчик совершил побег. Тогда бы меня спросили… ну вы понимаете…
Майор замялся.
И Кирилл все понял окончательно.
Тогда бы эсбэшники из Семецкого спросили бы с господина майора, на каком таком основании он взялся не за свое дело, почему не доложил по команде о замеченных проникновениях в виртуальность СОТУ. И вместо отличия получилась бы грязная лужа, в которую бы начштаба сел по самые локаторы. С другой стороны, майор, отпуская Юрашу и Пару Вин, рисковал. А если бы лазутчиком оказался бы кто-то из них? Правда, девятнадцатилетние метелки и обрезки вряд ли способны обвести вокруг пальца человека, едва ли не вдвое старшего… А в общем-то, Кирилла это все не слишком должно интересовать. А вот что его должно интересовать слишком, так это объяснение, которое придется выкладывать Юраше и Паре Вин. Ведь не скажешь же им, что придурку майору привиделось то, чего на самом деле не было и быть не могло. Хотя, сказать-то можно, да только вряд ли они поверят, даже если сделают вид, что поверили… Конечно, едва ли они станут думать о Кирилле как о вражеском лазутчике, но сами по себе некие размышления у них должны возникнуть. Мда-а, ситуация получается очень и очень невкусная! Если поразмыслить, каждый из них в конце концов поймет, что кто-то из двоих других либо вражеский лазутчик, либо эсбэшник. А это уже практически раскрытие. И если нынешним заданием Кирилл нагружен с целью проверки квалификации, то ржавых пистонов не оберешься!
И тут к нему явились несколько мыслей, сразу расставивших все и вся на свои места.
Во- первых, начштаба надо непременно привлечь в помощники. Все равно он уже втянут в это дело. Ведь господин майор может оказаться весьма и весьма полезным в расследовании. К тому же, раз он готов с таким рвением подменять собой службу безопасности, то непременно согласится.
Во- вторых, раз Юраша с Альвиной становятся потенциальным источником ржавых пистонов, эту парочку с помощью господина майора надо сплавить из расположения базы. Не стрелять же им в спину! Перевести в иные места службы и обязательно в разные. Это будет самый лучший выход. При существующей секретности переводов они никогда не встретятся друг с другом, а если когда и встретятся в конце концов, то к тому времени их нынешние выводы превратятся в пустые, никому, кроме историков, не интересные домыслы. А заодно таким путем решится и другая проблема, связанная с Парой Вин. В конце концов, ее бабские потуги просто уже достали, а сейчас, после нового ранения Ксанки, Вина станет привязываться к нему, Кириллу, еще больше.
И, в- третьих, заполучив в помощники господина майора, надо активнее браться за основное расследование. Пора выводить кандидата в лазутчики на чистую воду.
Вот таков у нас будет план действий на ближайшее время.
И Кирилл приступил к немедленной реализации пункта первого.

45

Начштаба согласился оказывать помощь Кириллу почти без раздумий. Впрочем, по большому счету у него и не было другого выхода. В конце концов, разве не бывает случаев, когда человек, влезающий в дела службы безопасности помимо ее воли, вынужден сильно пожалеть об этом?… Вот и господин майор не хотел испытывать чувство жалости по отношению к самому себе. Лучше жалеть других.
А как только соглашение было достигнуто, Кирилл взялся за осуществление пунктов два и три.
Уже к вечеру Юраша с Виной убыли из расположения базы.
Метелка, разумеется, успела попрощаться с Кириллом. Была она грустной-прегрустной, печально посмотрела на него зелеными глазами, глубокими и затягивающими, как болота.
- Мне жаль, что у нас ничего не получилось, - сказала она. - Думала, после того, как Заиченко попала в госпиталь, ты мой. А ты по-прежнему Ксанкин.
- Я не Ксанкин, - не согласился Кирилл, потому что согласиться было нельзя.
И даже промолчать было нельзя. Молчание сделало бы Пару Вин и Ксанку врагами навеки. Хотя, с другой стороны, они, возможно, и не встретятся никогда больше… И тем не менее, создавать ситуацию, в которой метелки станут врагами, не мудро - кто знает, как и куда повернет жизнь?
- Я ничей, Альвина, - соврал он, потому что правда сделала бы врагами Пару Вин и Светлану.
- Да, ты ничей. Ты как собака на сене… Я порой даже думаю… Может, ты голубой? Но тогда бы ходили слухи…
Разговор был тягостен и бессмыслен - по крайней мере, для Кирилла, - и его надо было заканчивать.
- Я не голубой. Извини, Вина, но ты попросту не в моем вкусе.
Она отшатнулась. Закусила губу. Зеленые глаза заблестели, но ей удалось справиться со слезами.
- Ты жесток, Кир… Как ты жесток!
- Питомцы "Ледового рая", мы в жесткие игры играем, - продекламировал Кирилл, надеясь, что теперь она оставит его в покое.
И она оправдала его надежды.
- Что ж, - сказала она, вздернув подбородок. - Прощай, питомец! Да хранит тебя Единый!
Юраша Кривоходов тоже попрощался с Кириллом, но тут все было намного проще.
Ночью Кирилл привычно воспользовался порношайбой.
А следующим утром личному составу было объявлено на раздаче о том, что старшина Кентаринов в связи с оперативно-тактической необходимостью переводится в распоряжение штаба базы. Вместо него командовать взводом был назначен Фарат Шакирянов, которому досрочно присвоили звание сержанта.
Народ во взводе был не слишком доволен такими переменами - все-таки уже успели привыкнуть друг к другу. А тут в течение суток один за одним выбыли сразу несколько человек, и требовалось перестраивать ряды.
- Ты ничего не слышал? - спросил Фарат. - Почему с базы убрали Заславину и Кривоходова?
- А от кого я мог это услышать? - изобразил удивление Кирилл.
- Н-ну… Тебя же вчера вызывали в штаб. Сразу после них…
Кирилл резко помотал головой:
- Я не в теме, по какой причине вызывали их. Лично со мной Шиш беседовал о моем переводе. Ты же слышал, дежурный в штабе застрелился. Ну и до майора дошли сведения, что у меня есть некоторая хакерская квалификация.
- У тебя? - удивился Фарат. - Хакерская квалификация? В первый раз слышу!
- Да, я особенно об этом не распространялся, но до поступления в Корпус я некоторое время работал по этой части.
- И ты умеешь проникать в сети?
- Нет, - соврал Кирилл. - Проникновение в сети я освоить не успел. Но взломать защиту порношайбы и скорректировать поведение виртуальной героини я сумею.
Ему вдруг явилась мысль, показавшаяся весьма любопытной. Возможность обрести власть над человеком весьма полезна для секретного сотрудника - это закон, с которым не поспоришь. Правда, если начальство узнает, могут отломиться сплошные ржавые пистоны…
- Да, с виртуальной метелкой я, пожалуй справлюсь.
Судя по всему, Шакирянов прекрасно понял, что именно пришло Кириллу в голову.
- Слушай-ка, - у Фарата забегали глаза. - У меня всего-навсего две шайбы и обе уже до синей кормы надоели. Сможешь перенастроить?
С применением железа, которым была оборудована система оперативно-тактического управления базы, это была вполне посильная задача. Да и софт наверняка там найдется - программное обеспечение СОТУ должно быть достаточно мощным.
- Хакера же ведь не в денщики в майору переводят, - продолжал Шакирянов. - Наверняка доступ к технике будет.
Он двигался именно в том направлении, в котором и требовалось Кириллу. Правда, похоже, мысль, пришедшая на ум Фарату, заходила не так далеко, как мысль Кирилла. Ну и слава Единому!
- Если получится, можно наладить перепрограммирование порнушек. У народа у многих есть желание. Парни шайбами уже не по разу поменялись. А так можно целый рынок создать. И если у тебя получится, пятьдесят процентов прибыли - твои. А я буду обеспечивать, так сказать, сбыт. Ну, как идейка?
Было бы странно, если бы такая идейка не пришла на ум Шакирянову, который искал выгоду всегда и везде. Кирилл удивлялся порой, для чего этот обрезок пошел в Галактический Корпус. Он еще в "Ледовом раю" помогал прапору Оженкову торговать порношайбами. За процент.
Впрочем, не так давно, перед самым отлетом с Марса, Спиря рассказал Кириллу, почему в кармане у Шакирянова всегда был кол без дюзы. Оказывается, почти все свое денежное содержание тот перечислял маме, у которой, помимо старшенького было еще семь сыновей и дочек - как выражался Спиря, мал мала меньше.
Между тем Фарат вытащил из кармана мундира знакомый любому галакту диск телесного цвета:
- На вот, попробуй!
- Хорошо, - кивнул Кирилл. - Но пока только за одну возьмусь.
- Конечно, конечно! - Шакирянов просто расцвел. - У меня нюх на такие дела… Слушай, хорошо бы низенькую брюнеточку азиатского типа. Только корму оставь такую, какая сейчас. Корма мне очень по кайфу, а остальное уже осточертело. Не зря говорят, что в чужом сарае и своя жена за прекрасную незнакомку сходит. Привычка в постельных делах - все равно что смертный бой с превосходящими силами противника.
Кирилл взял у него с ладони шайбу, положил в карман.
- Сегодня у меня первое дежурство. Ночное. Вот и прикину кол к носу.
Он не стал говорить Шакирянову, что на самом деле еще ни разу не пробовал браться за подобные штучки. Он был абсолютно уверен, что справится. В конце концов, предстоящее мало чем отличается от создания пасынков, только заниматься перенастройкой шайбы придется без спешки и без давления цербов.

46

Потом его взял в оборот капитан Парамонцев, низенький крепыш с обритой головой и смоляными усами (такие были у Портоса в последней экранизации, осуществленной одесской студией "Перевоз"), главный специалист базы по системе оперативно-тактического управления и прочим компьютерным прибамбасам. Кирилла привели в то самое помещение, которое пряталось за занавесом в кабинете начальника штаба; усадили в самое настоящее юзер-кресло. Рядом в таком же кресле сидел малознакомый сержант из штабных с подстыкованными к штекам лайнами. В ячейках на стене лежали два ПТП и два трибэшника. По-видимому, они принадлежали капитану и сержанту.
- Знакомьтесь, - сказал Парамонцев. - Это новый дежурный Кирилл Кентаринов, он будет нести службу вместо Игоря. А это дежурный Кравец Истомин, прошу любить и жаловать.
Обрезки пожали друг другу лапы.
- Мы работаем так называемым сквозным методом, - продолжал Парамонцев, повернувшись к Кириллу. - Всего дежурных четверо. Сутки разделены на три смены по восемь часов. Трое дежурных считаются основными, каждый из них все время работает в одну и ту же смены, чтобы организму не приходилось все время перестраиваться. Эта необходимость возложена на четвертого, который время от времени, по графику, подменяет остальных, чтобы они имели дни отдыха.
- То есть на четвертого ложится бо льшая нагрузка, чем на остальных троих? - спросил Кирилл, опасаясь, что он и окажется четвертым.
- Нет. Четвертый подбирается из тех бойцов, кто по складу характера склонен как раз к постоянным переменам. Для него большей нагрузкой была бы именно работа в одну и ту же смену. Таким образом для каждого сменного получается три дежурных дня, после чего следует один выходной. Правда, во время атаки гостей одного из свободных дежурных вызывают на центральный пост СОТУ для страховки сменного.
Кирилл покивал - система была неплохо продумана. Наверняка без психологов не обошлось.
- Поскольку наиболее спокойной является ночная смена, вы, старшина Кентаринов, первое время будете дежурить ночью, - продолжал Парамонцев. - Ну а дальше посмотрим на ваши успехи. Ясно?
- Так точно!
- Вот и отлично! Садитесь в кресло, подключайтесь к системе, и я запущу программу обучения.
Через три часа Кирилл встал из кресла со слегка кружащейся головой, но знающий, что происходит в системе оперативно-тактического управления, начиная с отдачи команды "Подготовка".
Кравец Истомин сидел в своем кресле и смотрел на нового знакомца с уважением.
- Что ж, - сказал Парамонцев, на физиономии которого явственно было нарисовано удовлетворение. - Те, кто давал о вас отзыв, не ошиблись. Теперь ступайте к каптенармусу, он предоставит вам личное помещение. Как вы понимаете, с вашим графиком работы обитаться в общей казарме было бы затруднительно. Когда переселитесь, после обеда обязательно поспите. Иначе вам трудно придется этой ночью. Поскольку заснуть будет затруднительно, советую обратиться к медикам и воспользоваться снотворным. - Капитан пошевелил усами. - Настоятельно советую, уж можете мне поверить. Организму, привыкшему с постоянным дневным дозорам и боям, обычно трудно перестроиться. Сюда прошу явиться за час с четвертью до полуночи. Время вашего дежурства - с двадцати трех до семи тридцати.
Взвыла сирена. В районе Динозаврова Позвоночника началась очередная атака гостей.
Кирилл бросился было к двери.
- Стойте, Кентаринов! - крикнул ему в спину капитан. - Куда вы?
- Так атака же! - сказал Кирилл и вдруг понял, что сирена теперь звучит не для него. Во всяком случае, бежать к глайдеру с трибэшником в руках и со шлемом на поясе, подгоняя подчиненных, больше не требуется. Во всяком случае - пока.
- Серьезные вопросы есть? - спросил Парамонцев.
Серьезных вопросов не было. А не серьезные могли и подождать.
Сержант Истомин уже застыл в своем кресле.
Интерком отдал приказ голосом начштаба:
- Внимание! Всему дежурному персоналу занять места согласно боевого расписания!
- Выполняйте полученный приказ! - сказал капитан. - Жду вас здесь в двадцать два сорок пять.
И Кирилл отправился выполнять приказ.
Через час он уже стал хозяином собственного отдельного закутка в десять квадратных метров в здании, где жили офицеры.
- Тебе повезло, парень, - сказал копыто, тот самый, с которым новобранцы познакомились еще в день прилета на базу. - В твои-то годы и уже в офицерских хоромах! Держись за эту службу! Подальше от когтей и клыков - есть шанс дослужить до пенсии. Сейчас это тебе, конечно, до фомальгаута, но рано или поздно наступит время, когда ты начнешь понимать мои слова.
В закутке имелась кровать, шкаф с отдельными пеналами для персонального тактического прибора и личного оружия и даже стол со стулом. На столе стоял графин с водой.
Кирилл сходил за своими вещами в казарму. Никого из членов бывшего своего взвода не встретил - все сражались с гостями.
Кирилл вдруг почувствовал себя никому ненужным. Эта казарма, эта бывшая его койка, эта потребность бежать по звуку сирены к взводному глайдеру, подгоняя опаздывающих - делали его членом боевого братства галактов. А теперь он был в стороне. Хоть и галакт, да не тот!
Впрочем, он тут же взял себя в руки. Летучий мусор - подобные мысли! Ему все равно предстоит бороться с гостями, разве только иным путем и на ином месте. И для этого надо не рвать сопло… то есть, душу, а готовиться к боевому дежурству. У каждого в Корпусе имеются свои задачи, и далеко не все стреляют-прыгают-кувыркаются в непосредственном контакте с противником. Положено быть и таким, кто помогает стреляющим-прыгающим-кувыркающимся, от кого тоже зависит, чтобы этих самых стрелков-прыгунов как можно меньше попало на госпитальную койку. А кроме этой задачи, у Кирилла есть и другая, не менее важная.
Он отнес вещи к себе ("к себе" - как это звучало, даже в мыслях! У него никогда не было этого "к себе", кроме краткого периода между приютом и "Ледовым раем") и отправился в лазарет, за снотворным.
Медсестры находились на поле боя, и в лазарете оставалась одна Мариэль. Кириллу не слишком хотелось видеть ее, но с другой стороны - какого дьявола! В конце концов, он ничем ей не обязан. Будет приставать - отошьем!
Как ни странно приставать она не стала. Поздравила с новым назначением, вручила упаковку снотворного, предупредила, что принимать надо не больше одной таблетки. Потому достала еще одну упаковку.
- Это стимулятор. Ночью с непривычки наверняка захочется спать, стимулятор поможет справиться с сонливостью. И тут одной таблетки за глаза хватит.
Кириллу опять показалось, что она оценивает его - как знакомящаяся с обрезком незамужняя метелка решает для себя, может этот тип стать кандидатом в потенциальные женихи или пошел в задницу. Ну да и дьявол с ней, с незамужней! У всех баб одни и те же проблемы - личного свойства. Такова их природа. Как говорил Спиря, голодной куме - все хлеб на уме. Но его, Кириллов, хлеб впредь не для этой кумы! Обойдется! Станет уж совсем доставать, натравим на нее Тормозиллу. А еще лучше - самого подпола, найдем с помощью начштаба какой-нибудь повод, мы такие, с нас станется. Почему бы госпоже капральше, к примеру, не побыть некоторое время в подозреваемых? Чтобы не повадно было приставать к чужим мужикам, кол ей в дюзу!

47

Кирилл заступил на ночное дежурство ровно в двадцать три часа. Товарищи по оружию уже видели сны - кто обычный, кто наведенную шайбой эротику, плавно переходящую в жесткую порнуху.
Перед сменой он познакомился еще с одним сержантом-дежурным, которого звали Петр Ткачев. Поскольку курс обучения Кириллом был пройден, капитану не требовалось проводить долгий инструктаж. Кириллу даже показалось, что Парамонцев торопится убраться с центрального поста СОТУ. То ли кэп спешил на карточную партию с кем-то из офицеров, то ли на любовное свидание с какой-то из поварих. Представить какую-нибудь из метелок-новобранцев даже рядом с капитаном Кирилл почему-то не мог. А уж под ним - и тем более. Не гармонировали метелки-новобранцы с усами Портоса… Правда, с другой стороны, дамы имелись и среди старослужащих, однако этих Кирилл почему-то никогда не считал кандидатками в чьи-либо любовницы. Хотя, если подумать, наверняка ошибался!
Капитан задал заступающему на дежурство несколько вопросов - как ему казалось, с подковыркой; для Кирилла же они были как арифметика для выпускника средней школы. Конечно, бывают выпускники, не знающие таблицу умножения, но таких уродов - один на миллион.

Предыдущая страница 16 Следующая страница


17 Николай Романов

Когда капитан убрался, Кирилл, принял таблетку стимулятора - организм и в самом деле, помня о своих интересах, уже требовал отправиться на боковую. Потом, когда сонливость словно смыло, Кирилл, вспоминая учебный курс, прошелся по всем задействованным блокам системы. Чисто теоретически - не касаясь виртуальной клавы и не отдавая никаких команд.
Большинство блоков пребывало в спящем режиме. В дежурном режиме работали блок питания, блок интерфейсов, а также тестирующий контур. В боевом режиме работал только блок разведки, связанный с сателлитом, подвешенным на миосотостационарной орбите над тем районом, где располагались пещеры, из которых появлялись гости. Стоило запросить картинку с сателлита на дисплей, как перед Кириллом открылся вид из космоса на окружающую местность. Сканеры на сателлите стояли прекрасные - инструкции уверяли, что сверху можно было разглядеть человеческое лицо.
Убедившись, что все инструкции в памяти отложились как следует, и довольно быстро заскучав, Кирилл решил устроить себе еще одну проверочку.
Сумеет ли он одновременно заниматься сразу тремя делами? До сих пор ему удавалось болтаться в сети, умудряясь при этом достаточно активно вмешиваться в события, происходящие в реале. Взламывать дигитал-замки, к примеру, и стрелять с двух рук по гостям… Нельзя, правда, оценить свои действия в такой ситуации как абсолютно успешные. Дважды это совмещение едва не стоило жизни Ксанке. И - если бы не Ксанка - наверняка бы стоили жизни ему самому. Ну пусть не жизни - Мариэль на пару с Пищевым Набором, наверное, сумели бы спасти - но хотя бы здоровья…
Однако сейчас ситуация на порядок спокойнее. Стрелять по гостям не требуется и жизни ничто не угрожает. Так почему не попробовать взяться сразу за три дела? Перепрограммировать шакиряновскую порношайбу. Контролировать то, что получается. Ну и вести наблюдение за окружающей обстановкой.
Где еще можно почувствовать себя настоящим юлием цезарем, если не в такой спокойной ситуации?
Кирилл достал из кармана шайбу и подстыковал ее к порту внешних устройств. Потом уселся поудобнее в юзер-кресле и подстыковался к СОТУ сам. Едва лайны вошли в штеки, сделал над собой усилие, и личность его разделилась на три части. Одна с космической высоты следила за обстановкой в оперативном пространстве базы, вторая взялась за взлом защитных кодов программирования шайбы. Ну а третья, не обращая внимания, на нестыковку заложенных ментальных характеристик главного потребителя попросту воспользовалась виртуальными услугами шайбы.
Губа, как выразился бы Спиря, у Шакирянова была не дура. Прежде ему явно нравились фигуристые блондинки с аппетитной кормой и упругими ананасами третьего размера. Во всяком случае именно такая блондинка была виртуалом, создаваемым шайбой. И вела она себя, как несмелая девочка!
- Как тебя зовут, красавчик? - спросила она, скромно потупив глазки. - Меня Ленусик.
- А меня Ноубоди.
- Здравствуй, Ноубоди. - Ленусик, похоже, была не в зуб ногой по-английски. - Я тебе нравлюсь? - Скромница резво скинула оранжевую футболку с надписью "Всё или ничего!", обнажая молочно-белый бюст с розовыми сосками.
- Конечно, - соврал Кирилл.
На его взгляд, метелка была слишком пышнотелой - видимо, Фарат предпочитал, чтобы его окружало как можно больше девичьего тела.
Ленусик взялась за мини-юбку, обтягивающую полные бедра:
- Сейчас я понравлюсь тебе еще… - Она не договорила и застыла на месте, едва начав снимать, судя по всему, последнюю деталь своего малочисленного одеяния.
Это часть Кириллова сознания взялась за перепрограммирование.
Прежде всего Кирилл приступил к изменению волос, ибо это было самое простое. Всего-навсего выделить необходимый видеофрагмент и заменить существующий цвет на один из имеющихся в палитре программы. Кирилл пробежался по списку имеющихся колоров. Вот этот подойдет. Он не совсем брюнетистый, скорее уж шатенистый, но вполне то что надо. Так даже лучше, чем эти чернявые. Теперь надо скруглить лицо. Это посложнее, чем с цветом, но ведь можно воспользоваться шаблоном. Вот нужная строка в меню. Нет, уж это совсем как по циркулю личико, надо чуть-чуть удлинить. Во, самое то!… Теперь глаза. Про цвет глаз Шакиряныч ничего не говорил, так что это мы изобразим на свой вкус. Пробежимся по заложенной в программу палитре… Ну ни черта себе - сколько, оказывается, оттенков у человеческих глаз! А мы выберем вот этот, коричневенький. Во, самое то!
Теперь надо убавить рост и соответственно изменить пропорции тела, по возможности не уменьшая корму, которая так нравится Фарату. Дьявол, но это у нас получится жопастая кнопка. Да еще с арбузными ананасами, они же у нее перевешивать будут, валить вперед. Или задница уравновесит?…
Он сделал шаг назад, оценивая плод своих трудов.
Так, ну ладно… как сказал бы Спиря, первый блин, разумеется, комом. Однако это ведь не блин, который не перепечешь, эту девочку мы сейчас переиначим… Стоп, дьявол меня возьми!
Или защити меня Единый?
Это же… это же…
Кирилл присвистнул: перед ним стояла жутко изуродованная, излишне разбухшая в корме и бюсте Светлана Чудинова.
"Мать мою за локоток!" - только и подумал Кирилл.
Как в таких случаях говорил Доктор Айболит, у тебя Фрейд переночевал, друг мой Кент! Это ж надо для Шакирянова сочинить бабу со Светланиным лицом!
Душу Кирилла обуял стыд. А из стыда родилась злоба на самого себя. А заодно и на Фарата, хотя тот был совсем ни при чем. А и плевать, что ни при чем! Вот сварганю ей сейчас причинное место с зубами, только Шакиряныч вознамерится главный кайф словить, а тут его за кол - цап-царап! Вот это будет ментальная травма! Всем травмам травма!!! Интересно таких менталотравматиков тоже увольняют в безмундирники?
Впрочем, это были порожденные злобой фантазии. Таких шаблонов в программе не предусмотрено, там заложена только разница в размерах: от мышиной норки до ведерка, так что кол Фаратов останется цел и невредим. А Светлану из этой дамочки мы сейчас уберем. Не фиг, понимаешь ли! Корму и ананасы оставим, а физиономию приведем к заказанному. Где менюшка? В ней наверняка есть пункт "Стандартное азиатское лицо" или нечто в этом роде…
Однако просмотреть меню Кирилл не успел. Пасынок, содержащий в себе ту его часть, что контактировала сейчас с висящим над Незабудкой сателлитом, потребовал первостепенного внимания.
И Кирилл отвлекся на время от недоделанной метелки. Причина пасынкова "волнения" сразу стала ясна: только что с территории базы отправился в северо-западном направлении некий летающий объект. Поскольку идентификация "свой-чужой" работала в штатном режиме, система разведки и целеуказания тревоги поднимать не стала. Подумаешь, отряд галактов отправился на северо-запад…
Кирилл запросил информацию о транспортном средстве, и данные были немедленно предоставлены.
Малое антигравитационное средство "шмель"; бортовой номер "а-двадцать четыре"; назначение - транспортировка девяти человек (пилот и восемь членов отряда, должного нести боевое дежурство в ночное время).
Ну да, ночной дозор, известное дело. Вот только почему "шмель" отправился в дозор в одиночку?
И тут же, словно отвечая на вопрос, заданный Кириллом самому себе, в северо-западном направлении с базы отправился еще один летательный аппарат.
Так, запросим систему о нем… Ага, малое антигравитационное средство "шмель"; бортовой номер "а-двадцать три"; назначение - транспортировка девяти человек (пилот и восемь членов отряда, должного нести боевое дежурство в ночное время)… Вот и вторая половина отряда. Нормальный ночной дозор, в каком участвовал и Кирилл. Вот только впредь не придется участвовать…
Ладно, вернемся к нашей метелке. На чем я остановился? Ага, на менюшке лиц…
Однако пасынок, присосавшийся к системе разведки и целеуказания, вновь потребовал внимания, потому что в северо-западном направлении с базы отправился еще один объект.
Запросим систему еще раз.
Так, и что же это у нас за атээска? Ага, "колибри", бортовой номер "бэ-ноль пять", одноместное транспортное средство. А кто у нас пилот?
Никто. В каком это смысле - никто? В смысле, как ноубоди для Фаратовой грудастой Ленуськи? Ну нет, тут этот номер не пройдет! Еще раз запросим СРЦ… Нет данных! А если мы запросим самого пилота?
Кирилл уже собрался было переключиться в режим прямой связи. Как вдруг замер…
Стоп- паньки, паренек! Как говорит Спиря, спешка нужна только при ловле блох!
Кирилл всем своим существом ринулся в электронные потроха системы разведки и целеуказания. Так-с, блокируем охранных цербов, пусть играют в догонялки с пасынками. А сами оседлаем ИскИна, командующего СРЦ. Вот так, дружок! Нам нужна не прямая связь с "колибри", нам нужна линия, осуществляющая информационный обмен данными с чипом летательного аппарата. Ага, под контроль ее! Теперь проникаем в систему управления "колибри". Отлично! А где у нас блок видеопередачи? Вот он! А теперь проникаем внутрь этого блока…
Через мгновение перед мысленным взором возникла картина, которую наблюдал видеочувствительный слой, нанесенный на лобовое стекло "колибри".
Оп- паньки! Ну что ж, я не удивлен!
Перед Кириллом было знакомое лицо. Короткие, стриженые бобриком волосы; мужественное, словно закаменевшее лицо; усы подковкой; умный взгляд серых глаз…
Господин прапорщик Феодор Малунов, собственной персоной!
Что и требовалось доказать!
И, кстати, без персонального тактического прибора. Он что, в темноте видит? Или предпочитает работать с дисплеем самого колибри?
Впрочем, сам по себе ночной полет еще ничего не значит. Прапор отправился проинспектировать несение службы отрядом, отправленным в ночной дозор. К примеру…
Ладно, сейчас проверим.
- Борт "а-двадцать три"! Это дежурный СОТУ! Доложите обстановку!
Пилот второго "шмеля" тут же отозвался:
- Дежурный СОТУ! Это борт "а-двадцать три"! Направляюсь в район, назначенный для несения боевого дежурства. Двигаюсь в кильватере АТС борт "а- двадцать четыре", следующего с тем же заданием!
"А что позади тебя?" - хотел спросить Кирилл. Но не спросил. Не видит пилот позади себя ничего. Иначе бы непременно доложил о борте "бэ-ноль пять".
А если Кирилл спросит о "колибри", то господин прапорщик немедленно насторожится. Как это так - пилоты дозорных бортов его не видят, а дежурный видит. То есть как раз тут все может быть в норме - проверяемые и не должны видеть проверяющего. Так что ничего мы о "колибри" спрашивать у "шмеля" не станем. А вот самого "колибри" надо спросить, ибо если дежурный не спросит, то господин прапорщик может заподозрить, что дежурный не спрашивает его специально. Как будто не видит, хотя должен видеть.
Или не спрашивать? Вдруг дежурный и не должен видеть "колибри"? Есть ведь и такой вариант… Да ну чушь какая, летучий мусор! Что ж, господин прапорщик у нас станет перекрывать информацию о себе? Это будет выглядеть подозрительнее, чем такой вот полет…
Дьявол меня возьми, да у нас же есть перечень заявленных ночных полетов! Совсем меня Шакирянова азиатка памяти лишила, кол ей в дюзу! Глянем… Ну вот! Пожалуйста! Прапорщик Малунов, назначение полета - проверка дозорных отрядов.
- Дежурный СОТУ! Это борт "б-ноль-пять". С инспекторской проверкой ночного дозора по маршруту номер два, пункт три перечня заявленных ночных полетов.
Далее молчать было неумно. И не просто неумно, а преступно-глупо.
- Борт "б-ноль-пять". Это дежурный СОТУ. Принял!
- Почему не запрашиваете?
- Извините… - Кирилл чуть не добавил "господин прапорщик".
Уже завтра бы схлопотал наряд вне очереди за нарушение режима секретности.
- А я уж было подумал, что в недрах СОТУ сбой, и система меня не зафиксировала.
- Нет-нет, - поспешно сказал Кирилл. - Все под плотным штурманским контролем.
- Ну и ладно. А то вы ведь в первый раз на дежурстве, насколько мне помнится.
Этой фразой господин прапорщик явно давал понять, что узнал дежурного.
- Да, госп… борт "бэ-ноль-пять".
- Ну тогда спокойного дежурства!
- А вам семь шпал под колеса! - пошутил Кирилл.
- Семь шпал под колеса? Как это?
- Такое у нас в приюте было пожелание счастливого пути.
- Понял вас! - прапорщик, успокоенный, отключился.
А Кирилла этот диалог не успокоил. Ведь ясно, что чем бы господин прапорщик этой ночью ни занимался, а проследить за ним не помешает.
Правда, ведь интересно вот что: если господин Малунов является не совсем тем, за кого себя выдает, то как он намерен скрыть потом то, что намерен сделать?
Вопрос этот ответа не имел. Для Кирилла, разумеется. И, разумеется, - пока…
Ладно. Как говорит Спиря, не будем гнать лошадей, мужики.
Кирилл вернулся в виртуальность и снова проник в систему управления колибри. На этот раз он проник в блок приборов ночного видения. Пропущенный через анализатор сигнал позволял видеть окружающее практически как днем.
"Колибри" несся над степью так, что трава сливалась в сплошную серую поверхность. Будто волны родной Маркизовой лужи простирались перед глазами Кирилла. Минут через десять показался гряда холмов под названием Динозавров Позвоночник.
А еще через пять минут, атээска, замедлив скорость, снизилась и устремилась в разверстое отверстие, которое Кирилл без труда идентифицировал как вход в пещеру Змеиное Гнездо. После этого Кирилл ослеп - прапорщик выключил все приборы аппарата, кроме маячка-автоответчика "свой-чужой".
Через десять минут ожидания Кирилл оставил в системе пасынка, а сам вернулся к работе над шайбой. Он снова отыскал меню лиц, задал виртуальной проститутке типичную азиатскую внешность. Пусть Шакирянов кушает стандарт. Хотя, скажем, личико Фирюзы Ахмедалиевой, Светланиной сокурсницы, выглядело бы на таком теле гораздо пикантнее. Но может Шакирянову нравятся как раз обведенные по циркулю казахские "блины".
Кирилл работал споро, но тем не менее перепрограммирование с непривычки заняло больше часа. С такой скоростью работы он бы не заработал бы себе даже на хлеб, а не только на масло. Правда, ведь занимается он этим в служебное время… Периодически он навещал дежурящего пасынка, но тот оставался слепым.
И оставался слепым восемьдесят минут.
А потом системы "колибри" ожили, и Кирилл оставил шайбу.
Прапор уже сидел в кресле. Теперь он был в шлеме.
Прошел сигнал вызова.
- Дежурный СОТУ слушает, - тут же отозвался Кирилл.
- Дежурный СОТУ! Это борт "бэ-ноль-пять". Что вы наблюдали?
Кирилл опешил. В мгновение ока в его мозгу пронеслись несколько вариантов ответа. От "ничего" до "не понял вопроса". В конце концов он решил, что правильным ответом может быть только правдивый. Все остальные станут подозрительными. К тому же, существовала вероятность и того, что все это нарушение маршрута полета является проверкой работы его самого, дежурного. Такой прием со стороны Портоса-Парамонцева вполне можно ожидать.
- Я наблюдал нарушение заявленного маршрута номер два, борт "бэ-ноль-пять". Полагаю, в рапорте на имя начальника штаба вы объясните это нарушение.
- Разумеется. А теперь слушайте меня внимательно, дежурный СОТУ. - Последовала короткая пауза, а затем совершенно незнакомый голос произнес: - Не было никакого нарушения. Борт "бэ-ноль-пять" проследовал по маршруту номер два. Повторите, дежурный, как поняли?
Конечно бы, Кирилл возмутился. И сказал бы, что на колу он видел господина прапорщика с его попытками втянуть дежурного в нарушение. Он бы обязательно так сказал, говори с ним сейчас прапорщик Малунов. Но в голосе, звучавшем в ушах Кирилла, не было ничего от прапорщика Малунова. В нем не было вообще ничего человеческого.
И потому Кирилл покорно ответил:
- Понял вас, борт "бэ-ноль-пять". Вы проследовали по маршруту номер два.
Он практически говорил правду. Потому что борт "бэ-ноль-пять" и в самом деле отправился от Змеиного Гнезда по вышеуказанному маршруту.

48

На следующий день снова произошла самая обычная атака самых обычных гостей. На сей раз в качестве монстров выступали огромные, ростом с человека, шершни. Правда, вооружены они были необычным для шершней оружием - восемь лап заканчивались огромными остро наточенными серпами. Как они при этом могли стоять на земле, осталось непонятным и пронаблюдать не удалось - гости вылетали из той самой пещеры, в которой побывал прошлой ночью прапорщик Малунов и за все время боя ни один гость живым не приземлился. Они стремительно носились над головами бойцов, пытаясь ударить противника по голове. Наверное, при этом голова должна была расколоться от удара. Однако такую картину пронаблюдать так же не удалось - бойцы оказались достаточно проворны, чтобы не допустить летального исхода. Одну из метелок, правда, цепанули за плечо, едва не отрезав руку, но с такой раной Ирина-Пищевой-Набор справилась за четверть часа. Иных потерь у личного состава базы "Незабудка А-три" не случалось.
Кирилл, ко времени начала боя уже успевший отдохнуть после ночного дежурства, наблюдал за схваткой из штаба. Капитан Парамонцев вызвал его на центральный пост с целью ознакомить новичка с обстановкой во время ведения боя. Ну и, как положено, в качестве подстраховки Кравцу Истомину. Все было в порядке. Единственно, моральный ущерб Кириллу наносил голодный желудок - позавтракать (а согласно общего распорядка дня - пообедать) он попросту не успел. Гости не стали дожидаться, пока старшина Кентаринов выспится и примет пищу…
Какого либо участия в бою Кирилл не принимал. Его боевой задачей была готовность в любой момент подменить дежурного, включенного в систему оперативно-тактического управления. Человек включался в СОТУ с одной-единственной целью - чтобы система, если потребуется, могла использовать человеческую интуицию. Ведь ИскИны, при всей своей скорости реакции и железной логике, иногда, когда требовалось принять решение, основанное не на реакции и не на логике, оказывались в бою бессильными. На этот случай и требовался дежурный. А подменный его соратник присутствовал на случай, если психика перегруженного такой задачей и такой ответственностью дежурного не выдержит. Как это произошло с тем, на чью место был назначен Кирилл. Собственно, человек использовался в такой ипостаси крайне редко. На Незабудке до позавчерашнего дня такое попросту еще не случалось. Правда, говорят, что на планете Ремба, обращающейся вокруг Каппы Кита, еще одном из периферийных миров, в которых развивается Вторжение, человеческий фактор был задействован намного раньше. После чего и выяснилось, что психика не всегда выдерживает такой поворот событий, и во время боя стали дежурить двое. Увы, мозги, способные качественно взаимодействовать с ИскИнами, далеко не всегда являются уравновешенными мозгами военачальников, способных посылать на смерть других людей, что на войне случается сплошь и рядом.
В общем, Кирилл сидел в том самом кресле, что и вчера во время обучения, подключенным к СОТУ, на вмешиваться в работу системы без приказа ему было строжайше запрещено. Он мог только наблюдать за ходом боевых действий, чем и занимался.
И в очередной раз убедился, что гости если и атакуют прапорщика Малунова, то только, что называется, в первом приближении и ВСЕГДА переключаются на кого-нибудь другого.
Впрочем, этому Кирилл уже не удивлялся. Теперь ему было абсолютно понятно, кто на базе является главным кандидатом во вражеские лазутчики. Непонятно пока было - как доказать, что господин прапорщик пособничает противнику. Все эти наблюдения за боем, сами по себе, доказательствами не являются, пока не проявляют злую волю лазутчика. Происходящее может быть запросто объяснено иными причинами. Случайностью, к примеру. Или и вовсе - везучестью. А известное дело, с каким пиететом относятся военные к везучести. Везучесть военачальника - половина успеха подчиненного ему боевого подразделения. Бойцы всегда стремятся оказаться под началом у везунчика.
Во всяком случае, развивающийся в данный момент бой явно показывал любому наблюдателю, что командир отбивающего атаки "шершней" подразделения - везунчик. И бойцы верят в везучесть своего командира. Иначе бы они с такой храбростью и верой в собственные силы не сражались…
Нет, улики против господина Малунова понадобятся зубодробительные, иначе начальство не поверит, как выразился бы Спиря, ни на грош. Конечно, они будут должны прислушаться к мнению эсбэшника, но не все же такие трусоватые, как майор Шишмаренок. Подпол вполне может решиться и на конфликт со старшиной-эсбэшником, чтобы защитить честь прапора, если улики окажутся вшивыми. Так что улики надо искать. А еще бы неплохо отыскать и резидента службы безопасности на базе. Если это не майор Шишмаренок, то кто? Как ни крути, но если начнется конфликт с руководством базы, помощь резидента может потребоваться в любой момент, а вовсе не факт, что господин резидент ее окажет. Может, ему собственное скрытое положение превыше помощи выскочке-старшине. Старшин много, пришлют еще одного неофита…
Однако почему же та девица, в кабаке, недвусмысленно указала именно на Шишмаренка? Хромых и со шрамом, правда, на Незабудке может быть и не один майор Шишмаренок, но на нашей-то базе он такой один. Короче, надо будет как-нибудь еще раз смотаться в Семецкий, порасспросить тут метелку…
Мысли Кирилла вновь вернулись к прапору Малунову.
Где же взять против него неопровержимые улики?
Пошарить в личных вещах господина прапорщика? Глупость, не станет хитрозадый агент держать при себе что-либо, способное выдать его. Слетать в ту пещеру, в которой побывал господин прапорщик? Вот это следует сделать обязательно, только надо сначала подумать, как это осуществить, чтобы не раскрыть себя. Стоп! Стоп, кол мне в дюзу!!!
А где гарантия, что господин прапорщик летал к пещере только в ночь Кириллова дежурства? Да нет такой гарантии! Ну-ка, ну-ка… Вот тебе и хлеб!
С помощью пасынков Кирилл принял обычные меры безопасности и ринулся в систему оперативно-тактического управления. Привычно взламывая степени защиты отыскал общую базу, потом файлы, фиксирующие вылеты транспортных средств на ночное дежурство и… от удивления едва не проспал ответную атаку защитных цербов.
Дьявол, оказалось, что прапорщик Малунов летал в северо-западные пещеры не один десяток раз. И ему это до сих пор сходило с рук! Дьявол, да это просто заговор какой-то. Его же дежурные давным-давно должны были засечь и доложить о происшествии майору Шишмаренку.
Неужели Шишмаренок - все-таки резидент службы безопасности? Неужели начштаба в курсе всего происходящего и просто играет с ним, с Кириллом, в какую-то непонятную игру?
Погоди-ка, дружок, а ведь дежурные должны были не просто сообщить начштаба о выявленном нарушении, но и, согласно существующего порядка, подать на имя начальника рапорт! Есть ли такие рапорты?
Кирилл снова полез в архивы СОТУ и очень скоро убедился, что таких рапортов нет. Ни одного!
Что еще за чертовщина? Все-таки заговор?… Так, а давай-ка проверим записи переговоров господ дежурных с несущими боевое дежурство галактами. Есть ли записи переговоров с прапором Малуновым? Есть! Как выражается Спиря, все чин чинарем! Так, послушаем хотя бы один! Ага, все согласно порядка. Доклады… Ответы…
И заключающий переговоры кусок:
- А теперь слушайте меня внимательно, дежурный СОТУ. - Это голос Малунова.
Короткая пауза, а затем совершенно незнакомый голос:
- Не было никакого нарушения. Борт "бэ-ноль-пять" проследовал по маршруту номер четыре. Повторите, дежурный, как поняли? - Голос, в котором нет ничего человеческого.
Дежурный повторяет, как понял…
Не было никакого нарушения, вот и докладов не было. Да ведь и ты, обрезок безмозглый, никому ничего докладывать не стал, хотя нарушение ночью было. Вот и они не стали! Ага, ты, мол, сначала желаешь разобраться, что происходит? Вот и они пожелали. А одно нарушение установленного порядка тянет за собой другое. Сразу не доложил - в глазах начальства ты уже пособник вражеского лазутчика. И вынужден молчать дальше, пока не отыскал улик. Все, как с тобой, дорогой господин Кентаринов! И, похоже, один из дежурных такие улики обнаружил. Потому и умер так неожиданно! А все подумали, крыша слетела от перенапряжения. Нет, это прапор заткнул ему рот! А как он это сделал, пока не имеет значения! Потом разберемся!
Сначала же - улики! Потому что все эти логические построения - пустое место. Вы, господин Кентаринов, пытаетесь навести тень на плетень. Оболгать героя и отличного наставника молодых бойцов. Принести корпусу вред вы пытаетесь. И надо бы разобраться - с какой целью. А не с целью ли отвлечь наше внимание от себя? Или еще от какой-нибудь подобной фигуры?
Нет, братцы, требуется непременно отыскать улики. И для начала надо слетать в пещеры. Вот только как это сделать, кол мне в дюзу?!
Атака гостей гасла. Бойцы общими усилиями добили последних "шершней". Первые гости уже приступили к процессу собственных "похорон", как обычно, растворяясь в воздухе.
Потерь в подразделении прапорщика Малунова не было.
Вот, кстати, еще вопрос - почему у вражеского лазутчика то вообще нет потерь, то они минимальны? Для чего все это делается? Какой процесс скрывается в дыму яростных схваток?
Нет, надо думать.

49

Когда доблестные победители серпоногих шершней вернулись на базу и отобедали, Кирилл разыскал Шакирянова.
- Ну? - сразу спросил тот.
- Сделано, - сказал Кирилл.
Фарат едва не запрыгал от нетерпения.
- Давай!
- Ты чего? - усмехнулся Кирилл. - Прямо сейчас проверять будешь?
- Не волнуйся, отыщу возможность. Не первый день замужем!
Кирилл пожал плечами и отдал шайбу.
- Если все окажется в ажуре, сегодня же получишь еще заказ. И аванс, само собой. Дело будем организовывать серьезно. - Серьезность так и светилась на лице Шакирянова.
К вечеру выяснилось, что он и в самом деле каким-то образом сумел опробовать шайбу, не дожидаясь ночи, потому что после ужина принес Кириллу еще две шайбы и сумму в кредах в таком объеме, на который Кирилл совсем не рассчитывал. Впрочем, он вообще не рассчитывал на сумму, потому что его волновали совсем другие проблемы.
- Вот, - сказал Фарат. - Как обещал. Метелка просто смак, давно такого кайфа не ловил. Какие ананасы, кол ей в дюзу! Все-таки новьё оно и есть новьё!
Да, он даром времени не терял. Но и Кирилл - тоже. Потому что к этому времени он придумал, как посетить пещеру.
А осуществил он придуманное очень скоро, уже этой ночью, во время своего очередного дежурства.
На сей раз он не стал в самом начале дежурства мотаться по виртуалу СОТУ. Да и с шайбами, полученными от Фарата Шакирянова, возиться не решился. Ночь могла получиться слишком сложной и опасной, и утомлять себя ерундой означало совершать глупость. А глупость, как известно, погубила немало гениев. Старшина же Кентаринов, как не менее известно, далеко не гений.
Дежурство шло уже знакомым Кириллу графиком. Окончательно угомонилась база, погасло освещение, улетели на северо-запад две атээски с дежурными бойцами нынешнего ночного дозора. Минут через десять, когда умотавшиеся за день бойцы давно похрапывали, а дежурный по гарнизону убрался, наконец, в помещение, прокралась в сторону санблока невысокая фигурку, в очертаниях которой даже полуслепой распознал бы метелку. Ее хорошо различала аппаратура висящего на миосотостационарной орбите сателлита. Потом туда же, к санблоку, прокралась фигура повыше ростом и пошире в плечах.
Кирилл ухмыльнулся. Природа заставила кое-кого пренебречь усталостью и возможностью оказаться застуканными дежурным по гарнизону. Кирилла же их похождения не волновали. Его задача - безопасность базы и дозорных, а этой безопасности плотские игры влюбленной парочки ничем не угрожали. Да, собственно, всем известно, что и сегодняшний дежурный офицер, прапорщик Полянский, с удовольствием сделает вид, что не заметил нарушение. Все кругом люди, все друг друга понимают. Потому и дисциплина в Галактическом Корпусе получше, чем в армии. В армию принимают любое дерьмо, а в Корпус не только бойцов отбирают, но и офицеров, и контингент тут поприличнее…
Кирилл даже позавидовал обрезку, в упоении тискавшему сейчас метелкины ананасы, а может, уже и стыковавшему ее, не обращая внимая на неудобство позы. Наверняка же пристроились где-нибудь в уголочке. Лежать-то в санблоке негде…
Однако завидуй не завидуй, а дежурить требуется. И Кирилл перевел обзорное поле камеры сателлита с территории базы на северо-запад, туда, куда летели сейчас атээски. Пропустить он все равно ничего не пропустит. Лишь бы только господин прапорщик взялся за осуществление своих злокозненных планов. Ибо в плане ночных полетов его миссия присутствует, но кто его знает: вдруг он и в самом деле решил на этот раз проконтролировать дозорных!

Предыдущая страница 17 Следующая страница


Генерал от машинерии 18

Не прошло и двадцати минут, как "колибри" с бортовым номером "бэ-ноль-пять" объявился в воздухе. Как выражается Спиря, нарисовался - хрен сотрешь!
- Борт "б-ноль-пять". Это дежурный СОТУ. Сообщите цель и направление полета!
"Колибри" тут же отозвался:
- Дежурный СОТУ! Это борт "б-ноль-пять". С инспекторской проверкой ночного дозора по маршруту номер два, пункт три перечня заявленных ночных полетов.
- Борт "б-ноль-пять". Это дежурный СОТУ. Принял! Семь шпал вам под колеса!
- К черту, мой друг!
Малунов отключился. "Колибри" стрелой помчался следом за дозорными, догоняя заднего "шмеля".
Теперь надо было действовать быстро. Кирилл отстыковался от прямой связи с СОТУ, надел шлем и подстыковался к системе через ПТП. Быстро проник в виртуал, пронесся по его закоулкам и добрался до того сегмента, где хранились программы, управляющие транспортами-автоматами. Оседлал программу малого антигравитационного транспортного средства "стрекоза", способного доставлять на поле боя боеприпасы в виде аккумуляторов к трибэшникам. "Стрекоза" была хороша тем, что у нее была предусмотрена возможность двойного управления - как дистанционно, так и непосредственно.
Теперь многое зависело от того, спит ли караульный в гараже. А если не спит, то внимательно ли он несет службу. Антигравитационные машины хороши тем, что бесшумны. Попробовал бы Кирилл угнать какой-нибудь древний вертолет, шуму бы не обобрался.
Сигнал побежал от ПТП к системе, а от системы - к оборудованию "стрекозы".
Так, проверяем все цепи, связывающие летательный аппарат с СОТУ! Вот эта обратная связь, скорее всего, принадлежит тревожной сигнализации… Точно, как только цепи "стрекозы" ожили, сигнализация проснулась. Но Кирилл тут же заблокировал ее.
Если бы караульный гаража нес службу надлежащим образом, он бы наверняка заметил, как с открытой площадки ушла в небо небольшая машина. Но караульные давно уже были разбалованы этой войной, войной, на которой враг ходит в атаку в строго определенном районе и никогда не посылает к чужой базе диверсантов. Через несколько мгновений "стрекоза" приземлилась позади здания штаба. Разумеется, сканеры охранной системы зафиксировали передвижение летательного аппарата на территории базы, но Кирилл заблокировал их тревожные сигналы еще на выходе.
Спи себе, СОТУ, посапывай - нет над территорией родной базы ничего движущегося!
Стараясь не производить шума и по-прежнему держа все периферийные цепи СОТУ под контролем, Кирилл выбрался из помещения и поднялся на борт "стрекозы". Все связные цепочки он замкнул на себя. Для любого, кто решит побеспокоить дежурного СОТУ, сей дежурный будет пребывать на своем месте. Правда, если кого дьявол принесет непосредственно на пост, то отсутствие дежурного будет сразу выявлено, но с какой стати кому-то вдруг не спится в такую ночь?
Никто так и не заметил, как бесшумная тень скользнула в небо, унося Кирилла следом за ночным дозором и прапорщиком Малуновым.

50

Кирилл уже подлетал к району Динозаврова Позвоночника, когда одна из дозорных машин вызвала его:
- Дежурный СОТУ, это борт "а-двадцать три". Подтвердите отсутствие летающих целей в районе боевого дежурства. Повторяю: подтвердите отсутствие летающих целей в районе боевого дежурства.
Прежде чем ответить, Кирилл проверил состояние связных цепочек. Вот дьявол! Локатор, которым был оборудован борт "а-двадцать три", оказался не полностью блокирован, и слабый сигнал поступал на дисплей кругового обзора.
Сейчас мы его уберем и ответим.
- Борт "а-двадцать три", это дежурный СОТУ. Никаких летающих целей в районе вашего боевого дежурства не наблюдается.
- Ну, мля! - послышался голос пилота дозорного "шмеля". - Глюк, наверное, в аппаратуре! Надо будет сказать техникам, чтобы проверили систему кругового обзора. Отбой, дежурный. Продолжаем выполнение боевой задачи.
- Понял, борт "а-двадцать три! Глюк в аппаратуре!
Дозорный борт отключился. А Кирилл пошел на посадку, ожидая неизбежного отказа двигателя "стрекозы". Однако машина как ни в чем ни бывало продолжала двигаться, и Кирилл без проблем посадил ее неподалеку от приземлившейся Малуновской атээски.
Системы "колибри" давно находились под контролем у Кирилла, и аппаратура сообщала, что машина сейчас пуста. А если прапорщик и присутствовал рядом с нею, то он хорошо замаскировался, поскольку с сателлита никого видно не было. Впрочем, сателлит давно уже показал Кириллу, как прапорщик скрылся в пещере. Надо полагать, что оснований стоять возле входа и поджидать незваного гостя у Малунова нет.
Тем не менее, Кирилл выбрался из кабины "стрекозы" осторожно, с опаской, едва ли не на подгибающихся ногах.
Вокруг стояла глубокая ночь. Естественного спутника у Незабудки не было, и потому местные степи никогда не знали лунного света.
Кирилл перевел ПТП в режим инфракрасного видения и осмотрелся. Вход в пещеру светился неподалеку, и это могло говорить лишь об одном: температура в пещере выше, чем вокруг. Возможно, там работает обогреватель; а возможно, прапор Малунов добыл в пещере какого-нибудь мамонта и теперь жарит себе на костерке шашлык. Правда, непонятно, где он взял дрова для костерка… А на одной сухой траве шашлык не сготовишь!
И только тут Кирилл сообразил, что не взял с собой оружия. Тоже мне - галакт с четырьмя "снежинками" на погонах! Герой, держащий в своих руках управляющие системы целой военной базы!
Самым умным сейчас было бы вернуться в кабину "стрекозы" и свалить из этого района подобру-поздорову.
Однако интуиция говорила Кириллу, что он теперь в относительной безопасности, что если бы кто-то хотел причинить ему вред, то все бы давно уже случилось, еще на подлете к Динозаврову Позвоночнику.
И Кирилл двинулся в сторону входа в пещеру. Идти было нелегко, но вскоре высокая, запутывающая ноги трава сменилась самым настоящим газоном. Как будто гипотетический хозяин этих мест периодически постригал лужайку.
Вход в пещеру оказался гораздо больше, чем ожидал Кирилл. В инфракрасе подробно рассмотреть его было невозможно, но у Кирилла сложилось впечатление, что эта здоровенная дыра в склоне холма создана искусственно. Этакие ворота в подземный ангар, только без створок…
По- прежнему соблюдая осторожность, он приблизился ко входу и заглянул внутрь.
Пещера была пуста. Прапорщика Малунова там не оказалось.
Вот дьявол, кол ему в дюзу! Куда же он делся?
Прижимаясь к стене, Кирилл шагнул было в проем (слегка пружинящая трава сменилась твердой поверхностью), но тут же вернулся. Как только он окажется под толщей, СОТУ потеряет с ним контакт и немедленно поднимает тревогу. Надо отдать технике соответствующие команды. Что он и сделал. И только после этого вошел в пещеру.
- Связь с системой оперативно-тактического управления прервана, - тут же доложил ИскИн персонального тактического прибора.
- Я знаю, - сказал Кирилл и огляделся.
Да, это было явно искусственное сооружение - слишком гладкими оказались стены пещеры, чтобы можно было предложить, что ее создала природа.
Кирилл почему-то ожидал увидеть тут некое хранилище, некий скотный двор, в котором разводят монстров, но пещера была пуста. И только у дальней стены располагалось какое-то устройство. Словно половинка глобуса лежала на полу, кверху плоскостью разреза. Диаметром этот полушар был метров около трех. Воздух над срезом слегка светился и вибрировал - по-видимому, это и был тот костерок, на котором прапорщик "жарил свой шашлык".
Кирилл подошел поближе, нагнулся, глянул на шаровую поверхность. Никаких конструкций, на которые бы опирался полушар, не наблюдалось. Если это и был глобус, то глобус небесный - на полушаре тут и там сияли маленькие звездочки. Кроме того, штуковина определенно издавала негромкое гудение.
Кириллу стало интересно, как выглядит вся эта механика в нормальных условиях, и он, выключив магнитную застежку, снял с головы ПТП. На него вовсе не обрушилась тьма, как он ожидал. Полушар слегка светился, но совсем-совсем слабо, так что свечение это можно было заметить, если не смотреть в упор, боковым зрением. А еще от того места, где находился полушар, явственно тянуло теплом.
"Что же это за хреновина? - спросил себя Кирилл. - Если принять к сведению, что прапора тут нет и отсутствуют любые другие выходы из пещеры, кроме того, через который мы сюда попали, то можно предположить лишь одно: передо мной некий аппарат, с помощью которого и можно покинуть пещеру. Этакий портал между мирами…"
Кирилл снова надел шлем.
Ему показалось, что неизвестный аппарат засветился сильнее. Да и гудение стало явно более громким.
Похоже, пора была уносить отсюда ноги, если не хочешь столкнуться с прапором нос к носу.
И Кирилл кинулся к выходу. Выскочил наружу, едва не поскользнулся на "газоне".
Атээски стояли на прежних местах, никому они тут не были нужны, кроме собственных хозяев. "Колибри" поближе к пещере, "стрекоза" подальше, едва заметная в густой траве. Кирилл вдруг понял, что добраться до нее он уже не успеет - гудение за спиной стало еще громче, - а уж ноги унести отсюда и тем более. Деваться было некуда, но почему-то в душе не просыпалось ни стрема, ни удивления собственному легкомыслию. Будто и не ждали его ржавые пистоны…
Впрочем, скрыться с глаз прапора все равно стоит. Береженого Единый бережет!
Кирилл добежал до края газона и рыбкой бросился в высокую траву. Путаясь в ее паутине, осторожно отполз в сторону, замер, едва ли не дыша.
Через несколько секунд на фоне светлого входа в пещеру появилась еще более светлая человеческая фигура. Судя по тому, что СРЦ на это явление ничем не отреагировала, Малунов был без персонального тактического прибора. Да и в самом деле - зачем ему лишний раз обращать на себя внимание дежурящего на посту оператора непонятными исчезновениями и появлениями с горизонта?
Ну и нам польза - без ПТП вряд ли он заметит что-либо, кроме собственного "шмеля". С какой стати ему озираться и искать соглядатаев, если десятки раз до этого он пребывал тут в полном одиночестве?
Прапор и не озирался. Он двинулся прямиком к "шмелю", пройдя в пяти шагах от Кирилла. Через несколько секунд под его ногами заговорили ступеньки трапа, а потом послышался звук, отдаленно напоминающий поцелуй, - это присосалась к корпусу машины крышка люка. Еще через несколько секунд аппаратура донесла до ушей Кирилла сигнал вызова.
- Дежурный СОТУ слушает, - отрапортовал Кирилл, зная, что шлем не пропустит наружу ни звука.
- Дежурный СОТУ! - послышался знакомый голос. - Это борт "бэ-ноль-пять". Что вы наблюдали?
- Я наблюдал изменение первоначально заявленного маршрута, борт "бэ-ноль-пять". Полагаю, в рапорте на имя начальника штаба вы объясните свои действия.
- Разумеется. А теперь слушайте меня внимательно, дежурный СОТУ. - Как и в прошлый раз, последовала короткая пауза, и совершенно незнакомый голос, в котором не было ничего человеческого, произнес: - Не было никаких изменений. Борт "бэ-ноль-пять" проследовал по первоначально заявленному маршруту номер два. Повторите, дежурный, как поняли?
Нарушать знакомый сценарий не было никакого смысла. И потому Кирилл ответил:
- Понял вас, борт "бэ-ноль-пять". Вы проследовали по первоначально заявленному маршруту номер два.
"Колибри" взмыл в воздух и, как и в прошлый раз, отправился по маршруту номер два - проверять, добротно ли подчиненные несут боевое дежурство. А Кирилл подождал немного, потом взял под контроль работу приборов наблюдения, установленных на борту Малуновской машины, и, уже не таясь, поднялся в кабину "стрекозы" и отправился домой.

51

Оказывается, когда ты командуешь техникой, можно достичь гораздо больших результатов, чем когда командуешь людьми. Если, конечно, не командуешь людьми, которые командуют техникой… Тогда, наверное, можно добиться вообще гигантских итогов, но Кирилл в такой ситуации пока еще не бывал. Ведь до сих пор ему приходилось командовать людьми, которые разве что управлялись трибэшниками да собственным телом…
Как бы то ни было, а сканеры системы безопасности попросту "не заметили", что у них на глазах какая-то "стрекоза" нагло осмелилась покинуть базу, а потом так же нагло вернулась назад. Наверное, ее могли бы заметить люди, но ведь люди дрыхли без задних ног, доверяя всей своей машинерии. Кому могло в голову прийти, что машинерия окажется подвластна простому старшине? Даже прапорщик Полянский, судя по всему, носа не показывал на улицу.
В общем, Кирилл вернулся на базу никем незамеченный. Пробрался на свое законное место дежурного, а "стрекозу" загнал в гараж и, проникнув в систему управления атээски, подкорректировал показания навигационных приборов. После корректировки узнать о том, что "стрекоза" куда-то ночью летала, смог бы только Единый, а опасаться внимания к Кириллу с его стороны не было никаких оснований.
Положив шлем ПТП в ячейку (трибэшник так и лежал там) и расположившись в ставшем уже родным юзер-кресле, Кирилл задумался над тем, как ему вести себя дальше.
Теперь уже не было никаких сомнений в том, что прапор Малунов совсем не тот, за кого себя выдает и за кого его принимают все, кроме Кирилла. Впрочем, нет. Есть еще неизвестный резидент службы безопасности, который дал Кириллу задание найти вражеского шпиона (а значит, знал о его существовании) и который, возможно, догадывается даже, под чьей личиной скрывается враг. Почему он больше ничем себя не проявлял? И, кстати, нет никакой уверенности, что проявит себя в дальнейшем…
Значит, решать придется самому.
Так что же делать дальше?
Доложить начальнику штаба или того выше - подполу Бурмистрову? Это хоть сегодня! Да только майор с подполковником, получив доказательства (а сканеры ПТП засняли всю эту пещеру) тут же потребуют крови. У начальства свои привычки - им нужны решительные шаги, чтобы прикрыть свою корму от начальственного сапога.
Для дела же полезнее проследить за прапором. Во первых, надо понять, нет ли у него подручных, чтобы вырвать с корнем всю сорную траву, а не одну лишь головку. Да и просто пока так и не понятно, с какой же целью вражеский соглядатай здесь обосновался.

52

В следующую ночь прапорщик Малунов не "инспектировал" ночных дозорных. Вместо него это проделал старшина Кентаринов. По крайней мере, на первой части Малуновского маршрута. Впрочем, об этом, разумеется, никто, кроме самого старшины, знать не знал.
Едва ночной дозор отправился на место боевого дежурства, Кирилл уже привычно перевел на себя все охранные сканеры, взломал код замка на двери склада спецтехники и совершенно наглым способом умыкнул оттуда жучка. Жучок был модели "клоп" - разглядеть его можно было только изрядно вооруженным глазом.
Потом тем же, испытанным уже способом Кирилл угнал из гаража "стрекозу" и отправился к той пещере, в которой нашел прошлой ночью непонятную конструкцию. Привычно отдал команду СОТУ не реагировать на его временное исчезновение с горизонтов обзора, привычно угомонил обеспокоившийся этим происшествием ПТП.
Полушар пребывал на прежнем месте, но сегодня казался совершенно безжизненным - как при надетом на черепуху персональном тактическом приборе, так и без оного. Подходить к "глобусу" Кирилл не стал - кто знает, может у неприятельской техники имеются собственные охранные системы. Это была бы катастрофа, поскольку доступа к ним у Кирилла, разумеется, не имелось. Как и сведений, каким образом доступ можно получить…
Поэтому он не стал планировать слишком многое - просто запрограммировал жучка на сторожевое наблюдение за неприятельской установкой с последующим вылетом из пещеры (стенки ее, разумеется, не пропускали радиоволн) и сбрасыванием полученных сведений по специально организованному через сателлит персональному информационному каналу, закрытому от всех, кроме самого Кирилла.
На следующую ночь Кирилл должен был отдыхать. Так было записано в графике работы, а график для военного человека - закон. По крайней мере, для Портоса-Парамонцева он законом был: капитан специально предупредил старшину Кентаринова, что сегодня ночью он не дежурит.
Это было как серпом по прикольным мячикам.
Разговор с капитаном, проведенный днем, никаких результатов не дал. Мало ли, старшина, что вы не устали? Мало ли, что вам нужно быстрее набираться опыта? Вот график, подписанный начальником базы, и по графику этому вы обязаны отдыхать. Вот и отдыхайте! Излишний энтузиазм - прямая дорога к могиле! Графики работы не идиоты придумывали, матерь вашу за локоток!
Пришлось обратиться за помощью к начштаба.
Шишмаренок, к счастью, не стал задавать лишних вопросов (а если бы и задал, так получил бы один ответ: "Этого требуют интересы государственной безопасности!"), и проблема с капитаном и графиком работы была быстро решена в пользу Кирилла.
В положенное время прапорщик Малунов отправился в "инспекционный" полет. А Кирилл приготовился ждать новостей. И не дождался. Когда прапор нечеловеческим голосом объявил, что и этой ночью он летал по маршруту номер два, никакой информации от жучка не поступило.
Кирилл с трудом дотерпел, пока Малунов не вернется на базу и не уляжется спать, и на "стрекозе" отправился к пещере.
Жучок никуда не делся. Он с удовольствием среагировал на появление хозяина и доложил о том, что поводов для сбора информации не имелось: никто пещеру не посещал.
Обозленный Кирилл устроил электронному раздолбаю широкое тестирование и с удивлением обнаружил, что у "клопа" выпало из долгоиграющей памяти все то время, пока прапор находился в пещере. Это могло означать только одно - противник обнаружил жучка. Однако, поразмыслив, Кирилл пришел к выводу, что в этом случае прапор поступил бы иначе: он бы стер информацию о собственном пребывании в пещере, но время у ИскИна красть бы не стал. Зачем ему выдавать хозяевам жучка, что он обнаружил за собой слежку?
И тут Кирилл вспомнил про разговоры о том, что в районе пещер земная техника отказывалась работать. Именно этим и объяснялось нежелание начальства после первых понесенных разведчиками жертв посылать галактов в пещеры.
Так почему же, когда он, Кирилл, прилетает сюда, "стрекоза" вовсе не превращается в мертвый кусок металла? И ПТП не делается композитным горшком, напяленным на дурную голову. По какой такой причине? Как сказал бы Спиря, имеем маленький вопрос. А на всякий вопрос обязательно найдется ответ. И в данном случае он может быть таков: противник почему-то желает, чтобы старшина Кентаринов разнюхал его, противника, секреты. Впрочем, есть и другой ответ: старшину Кентаринова заманивают в ловушку. Насолил старшина противнику до такой степени, что с ним необходимо покончить. И почему-то в бою ему дают возможность уцелеть, а тут вдруг насторожили на Кента острозубый капкан!
Не- е, парни, не вешайте-ка себе лапшу на уши. Это откровенная травля вакуума, самая настоящая муть голубая! Если бы его хотели ухлопать, давно бы ухлопали! Но тогда получается, будто противник хочет, чтобы он разнюхал секреты. Тоже ведь муть голубая!…
Кирилл положил жучка в карман, не приближаясь к темному сейчас полушару, вышел из пещеры и забрался в атээску.
"А ведь это не первая странность, которая со мной происходит, - подумал вдруг он. - Вспомним Марс. Чего хотела от меня липовая Фона Малинина из института вторичных моделей? Как же ее звали по-настоящему-то? Смешная такая фамилия… Гро… Громадина? Нет, не Громадина… А-а, вспомнил! Громаденкова! Точно - Дельфина Громаденкова! Когда Дог приводил меня к ней, ведь что-то происходило. Просто я так и не понял - что. И вот теперь тут… Бои, в которых меня не хотят убивать… Резидент службы безопасности, лишь однажды давший о себе знать, от которого больше ни слуху ни духу… Может, все это - звенья одной цепи?"
Ответом ему была лишь ночная тишина, которую пронзала "стрекоза".
Правда, самый краешек сознания вроде бы царапнула какая-то мысль, но, словно испугавшись чего-то, во весь свой облик так и не проявилась. И сколько Кирилл не напрягался, пытаясь ухватить хотя бы ее хвостик, так ничего и не получилось.
Ладно, придет время, вспомнится, если что-то стоящее. А сейчас, после того как прояснилась ситуация с "клопом", надо опять решать, что делать дальше?
Впрочем, все ведь и так давно решено. Что я снова и снова возвращаюсь к этому вопросу? Боюсь, что ли?
Ну да, боюсь! А кто бы не боялся? Ксанка, наверное, тоже боялась, когда меня прикрывала…
Нет, надо довести дело до конца даже не потому, что надо пройти гипотетическую проверку, а хотя бы потому, чтобы не зазря Ксанке сломали позвоночник. Кто-то должен понести за это наказание. И за срок, который светит Спире, кто-то должен понести наказание. Так что окрысимся и поднатужимся. И обязательно выведем господина Малунова на чистую воду. Тогда и окажется, что не зазря пострадали Ксанка и Спиря. Да и зачтется это, в конце концов, в любом случае - даже если последуют от начальства ржавые пистоны за самонадеянность. Победителей, как известно, не судят. Да и не оставила мне судьба иного выхода.
Но теперь, поскольку машинная слежка невозможна, придется проследить за ним лично и не одному, а при обязательном свидетеле. А заодно стоило бы окончательно разобраться, что за установка стоит в этой пещере. Есть у нас, парни, большое подозрение, что штуковина эта полушарообразная - нечто вроде нуль-портала. Забирается господин Малунов на нее тут, а спускается где-нибудь в южном полушарии. Или, к примеру, в Семецком. Да, наша земная техника такие установки делать не умеет, чтобы живые существа переносить, но кто сказал, что это невозможно в принципе?
Тут ему пришла в голову еще одна неглупая мысль.
Дьявол меня побери, да если удастся захватить такой портал, это какое же открытие будет! Вот только начальству базы об этом докладывать ни в коем случае нельзя - эти, разумеется, всю славу себе припишут… Кол мне в дюзу, но тут получается, что и эсбэшникам докладывать нельзя. Говорят, правда, что они своих не кидают, но на Марсе я сам убедился, какова подлая хватка может быть у этих ребят. Ладно, над этой ситуацией мы еще подумаем… Кстати, вовсе не факт, что кто-то может пользоваться этим порталом, кроме прапора. Не такие же они идиоты… Погоди-ка, погоди-ка… А может быть, он гостей перекидывает сюда к нам с помощью этого портала?
У Кирилла аж на сердце похолодело.
Он- то искал скотный двор в пещере, а двор находится за сотни километров отсюда, где-нибудь в горах, в гораздо большей пещере, где могут разместиться тысячи гостей, спят они там, как мы в транспорт-сне, а прапор их пробуждает и отправляет по всем точкам, откуда они атакуют наши базы на Незабудке.
Дьявол, но ведь тогда, если такую гигантскую пещеру отыскать, а гостей уничтожить прямо в логове, то и война на Незабудке завершится!
Теперь сердце Кирилла едва не выпрыгнуло из груди.
Правда, возникает другой вопрос: корабли противника рядом с Незабудкой никогда замечены не были. Так каким же путем гости попали в эту гипотетическую пещеру-питомник? Но и на этот вопрос есть ответ… Ведь Мешок возник давным-давно. А значит, гостей завезли сюда тоже давным-давно, когда мы, люди, о Галактике еще и думать не думали, разве что пялились на звезды удивленными глазами и восторженно кричали "Хэ!" Почему состояние, похожее на наш транспорт-сон не может длиться тысячи лет? Вот тебе и объяснение!
Ах черт, ну неужели никто никогда не задавал вопрос, откуда появляются гости в Змеином Гнезде?
Или задавали, но, не добившись ответа, попросту перестали задавать? Какой смысл спрашивать, если тебя не слышат? Какой смысл задавать вопрос, зная, что тебе не ответят?
Но ведь служба безопасности порой должна задавать вопросы, на которые может и не быть ответов. По роду своей деятельности должна. Потому что в нашем деле лучше перебдеть, чем недобдеть. Кто-то когда-то произнес эти слова и он был неглупый мужик…
В общем, ладно, теперь придется заниматься сразу несколькими делами.
Во- первых, нужны доказательства, что в пещере находится портал, соединяющий Незабудку с тем местом, откуда берутся гости.
Во- вторых, нужны доказательства, что прапорщик Малунов является вражеским агентом, который собирает информацию о базе и переправляет сюда гостей… впрочем, никакие они не гости - монстры они, вот и все! Ксены, и этим все сказано!!!
И, в- третьих, надо все-таки попытаться вычислить резидента нашей службы безопасности и понять, почему он не оказывает мне никакой помощи.
Вот такой у нас будет план…
Вернувшись на базу, он отправил "клопа" в родные пенаты, на склад спецтехники, а сам снова задумался.
"И все-таки мне потребуется помощник уже сейчас, - сказал он себе. - Я не могу ждать, пока удастся вычислить резидента. Так к кому же можно обратиться за помощью?"
Тут, с таким делом, - сто раз задумаешься, кол им всем в дюзу!
Конечно, он бы, почти не задумываясь, обратился за помощью к Спире или Ксанке. Еще бы пару недель назад.
Впрочем, Ксанка-то и сейчас бы помогла, кабы не валялась в госпитале. А вот к Спире он бы теперь не сунулся. Даже если бы того не забрали эсбэшники… Почему жизнь разводит нас, людей, стоит только зайти разговору о любви? То есть двоих-то она сводит, но всех остальных с ними разводит…
На кого же можно положиться? Где этот чертов резидент прячется? Под чьей личиной? Может, все-таки начштаба резиденствует, просто хорошо замаскировался. Могут ведь иметься причины у человека косить под трусливого дурачка!
Мысли Кирилла вернулись на старую колею.
Самое простое объяснение начштабовой косьбы - если все-таки нынешнее задание является проверкой для новичка. Тогда любой резидент пальцем об палец не ударит, чтобы помочь проверяемому. Более того, приложит все усилия, чтобы сложности добавить…
Тьфу, черт, опять он про проверку!
Нет, не будем мы сейчас думать об этом варианте, уже и так в мозгах дыра образовалась по поводу этой проверки. Давай думать про возможного помощника.
Он принял таблетку стимулятора, чтобы отогнать надвинувшуюся сонливость, и принялся перебирать возможные кандидатуры.
Однако так ничего и не придумал.

53

- Ну как продвигаются дела? - к Кириллу подошел Фарат Шакирянов.
- Я еще ничего не сделал, - признался Кирилл. За событиями последних ночей он уже и думать забыл о Фаратовых порношайбах. - Совершенно нет времени. Сложные дежурства получаются.
- Да ладно, - сказал Шакирянов. - Я же понимаю… Слушай, Кент, все-таки метелка у тебя классная получилась! Три тонны кайфа, пять парсеков удовольствия! Но… - Шакирянов прищурил и без того узкие глаза. - Нельзя ли ее слегка изменить? Те две шайбы отложи, а мою сделай в первую очередь.
Кирилл усмехнулся:
- Что, уже надоела?
Фарат честно кивнул головой:
- Да. - И улыбнулся смущенно: - Нет, я понимаю, если бы не было тебя, я бы с этой еще не одну неделю кувыркался. Но раз можно сменить, то почему бы и не сменить?
Кирилл снова усмехнулся:
- И в самом деле, почему бы? А чего поменять-то хочешь?
- Ну… - Фарат поднял глаза к небу. - Ну, хотя бы ананасы сделать поменьше, но покрепче. Чтобы, знаешь, как деревянные были. А корму пошире и помягче. И чтобы сама ко мне приставала.
- Чтобы сама приставала, - повторил Кирилл.
И замолк: ему пришло в голову, что перед ним сейчас стоит тот самый человек, который не откажет в помощи. Ибо сам заинтересован в помощи со стороны Кирилла.
А если вдруг заартачится, разговор короткий. Будет одну и ту же виртуалку стыковать. Или живых метелок добиваться. Или в кулаке кол гонять.
Другой вопрос - что с ним, с Шакиряновым, делать, если вдруг выяснится, что Фаратик узнал лишнее? Не отправлять же его на кладбище… Но об этом мы подумаем потом. Говорят, у древнего французского императора Наполеона было такое правило: главное, ввязаться в бой, а там посмотрим. Вот и посмотрим!
- Можно, чтобы и сама к тебе приставала, - сказал Кирилл. И прикинул, как можно зацепить Шакирянова. - Только любое дело денег стоит!
- Так я же тебе уже заплатил.

Предыдущая страница 18 Следующая страница


19 Николай Романов

- Это был аванс за те две шайбы, что сейчас лежат у меня. Вот их я в первую очередь и перепрограммирую.
- Нет, слушай, давай сначала мою. А потом уже эти.
"Тоже мне бизнесмен! - подумал Кирилл. - Да ты должен из меня те шайбы выколотить, за которые с людей уже деньги получил. Иначе весь твой бизнес накроется, как говорит Спиря, медным тазом"
- Я обязательно с тобой расплачусь. В следующем месяце. Или когда толканем несколько шайб.
Кирилл решил поиграть еще немного.
- Ага… Вот этими шайбами я и буду заниматься…
- Ну-у, так ими ты и так должен заниматься. Это же твое вложение в наше общее дело.
- А твое какое?
- А мое - подбирать клиентуру. Ну и реализовать продукцию. Тоже, между прочим, заботы не из последних. Да и поопаснее перепрограммирования. Если поймают, все ржавые пистоны на мою шкуру. Тем не менее расклад доходов, как я уже тебе обещал, будет пятьдесят на пятьдесят. Я ведь не живоглот - понимаю, что без твоих пятидесяти не будет и моих.
Шакирянов все больше волновался - глаза его бегали, руки тоже не находили места. И Кирилл вдруг понял, что Фаратик совсем подсел на порношайбу, что его сейчас не столько бабки интересуют, сколько угроза остаться без новой виртуальной метелки. Говорят, такое бывает достаточно часто… Впрочем, для нашего дела это и к лучшему.
- Вот что я тебе скажу, паренек… - Кирилл сделал длинную паузу, во время которой Шакирянова едва не затрясло. - Я тебе перепрограммирую шайбу. И даже бесплатно. Но ты поможешь мне в одном деле.
- А что за дело?
Руки Фарата мгновенно нашли свое место. И глаза уже больше не бегали - обрезок почувствовал возможность для торга, а это было его любимое занятие, в этом деле, как говорил Спиря, он собаку съел.
Однако Кирилл попытался пресечь саму возможность торга.
- Дело простое. Проводить меня до одного определенного местечка. Ночью… Ответ прямо сейчас. Да или нет?
- Ночью? - Шакирянов ухмыльнулся. - В сортир, что ли?
- Нет. Несколько дальше. И так, чтобы никто об этом не знал… Так да или нет?
Шакирянов посмотрел ему прямо в глаза. И, видимо, прочитал там правильный ответ, потому что вздохнул:
- Да. - Однако все-таки попытался торговаться: - Только сначала шайбу, а потом…
- Нет, - негромко сказал Кирилл. - Утром платишь, вечером получаешь.
- Ладно. - Шакирянов снова вздохнул. - Когда?
- Я предупрежу тебя заранее.
- За неделю? - фыркнул Шакирянов.
- Нет, за неделю - вряд ли. Но за два часа - точно.

54

Сразу после ужина Кирилл поймал Шакирянова возле дверей столовой и отозвал в сторонку.
- Сегодня ночью.
Нужно было бы еще задать вопрос: "Готов?", но Кирилл это делать не стал. Готов или не готов - разницы нет.
Вопрос задал Фарат:
- В котором часу?
Как будто это имело хоть какое-то значение…
Кирилл уже ознакомился с заявкой на ночные полеты и знал, что сегодня прапорщик Малунов "проверять" ночных дозорных не собирается.
- В отбой уляжешься вместе со всеми. Через час встанешь и пойдешь якобы отлить. Одеяло на кровати организуй так, чтобы твое отсутствие не бросалось в глаза. Выйдешь к северному краю плаца.
- Ты что, рехнулся? - прошипел Фарат. - Да меня там охранная техника в миг вычислит. Что я потом прапору в объяснительной сочинять стану?
- Не писай на зенит! Охранная техника - это мои проблемы. Твоя задача - не попасть на глаза людям. Впрочем, сам знаешь, ночью если и встретишь кого, то только обрезка с колом или метелку с мокрой дюзой. А им в такой момент будет не до тебя.
Шакирянов покривился.
- В казарму ты вернешься с новой шайбой, - напомнил Кирилл.
Кривая ухмылка Фарата превратилась в плотоядную.
- Ладно, договорились.
- Давай шайбу.
Фарат засунул руку в нагрудный карман мундира и вытащил заветный кругляш.
- Значит, говоришь, ананасы деревянными сделать.
Шакирянов аж слюну сглотнул в предвкушении:
- Да!
- Сварганим. Жди около плаца.

55

В полночь Кирилл совершил знакомую операцию со "стрекозой" и угнездился в кабине летательного аппарата. Перепрограммированная шайба лежала в кармане. На сей раз работа не заняла и пятнадцати минут. Ананасы у Шакиряновской азиаточки получились такими, что вполне могли оцарапать любовнику губы. Впрочем, эта мысль, разумеется, была преувеличением - грудь у метелки, сколь бы не была она крепка, никогда ничего не оцарапает.
Шакирянов не подвел. Когда Кирилл, глянув на часы, переключился на охранную автоматику, Фарат как раз вышел из казармы и неторопливо отправился в сторону сортира. А когда вышел оттуда, шмыгнул в кусты. И словно тень, заскользил в сторону плаца.
Пора…
Кирилл поднял в воздух "стрекозу" и отправился на место встречи.
Когда атээска бесшумно опустилась рядом, Шакирянов дернулся было от неожиданности, но, узнав при свете звезд машину из базового гаража, тут же взял себя в руки.
Кирилл переключил ПТП в режим внешней акустической трансляции, чтобы Шакирянов его мог слышать - тот был без шлема, - распахнул правую дверцу и негромко произнес:
- Экипаж подан! Садитесь!
- Хорошо, - прошептал Фарат, угнездился в кресле, закрыл дверцу и уже в полный голос спросил: - А мы что, собрались куда-то лететь?
- Да, придется слетать. К Динозаврову Позвоночнику. - Кирилл поднял машину в воздух, и "стрекоза" устремилась в нужном направлении.
- Э-э-э, - сказал Шакирянов. - Мы так не договаривались. Что мы там будем делать? Там же гости обитаются!
- Никто там не обитается, - сказал Кирилл. - Я уже был в тех местах. Прошлой ночью и позапрошлой!
- Вакуум травишь! - не поверил Шакирянов. - Ты же вроде дежурить в штабе должен!
- А я подменился, - соврал Кирилл. - Только это между нами. Не вздумай заложить.
- Да ну-у… Разве я похож на закладывальщика? - возмутился Фарат. И сменил тему: - Метелку мне сварганил?
- Сварганил, сварганил…
- Такую, как я заказывал?
- Разумеется… Сиськами тебе грудные мышцы расцарапает. Словно из дерева получились…
Шакирянов шумно проглотил слюну.
- Серьезно?… А корму сделал пошире?
- Сделал. Обхват бедер сто десять сантиметров.
- Что, неужели измерил?
- Да нет, конечно, - хмыкнул Кирилл. - На глаз определяю.
- Ладно, черт с ним, тогда летим. За такую вирт-метелку я с тобой хоть к дьяволу отправлюсь… А ты не врешь, что летал туда ночью?
- Да не вру, не вру… Я бы тебе запись показал с навигационных приборов атээски, да только стер ее, разумеется. Из всего личного состава базы только ты знаешь об этом.
Похоже, такое доверие Шакирянову понравилось.
- Ладно, я и без записей тебе верю. Только, наверное, надо было оружие с собой взять. Только как? Незаметно это не сделаешь.
- Не потребуется тебе оружие. Там нет никого. И никого, кроме нас, не будет. - Кирилл приложил все усилия, чтобы голос не дрогнул, потому что к нему вдруг пришла мысль, что как раз сегодня их там будут ждать.
Незваные гости, в свою очередь, будут ждать незваных гостей…
- Да тебе и заходить в пещеру не потребуется. Постоишь у входа, пока я там посмотрю что к чему…
- В пещеру? В какую еще пещеру?
- Змеиное Гнездо.
Фарат снова заартачился:
- Ну нет… Что у меня, башню снесло?!
- Не писай на зенит, я тебе сказал… Был я там. Нету там гостей.
Шакирянов смотрел с сомнением.
- Не писай… Три минуты стрема, зато взамен метелка суперкласс.
- А тебе туда зачем, Кент?
Кирилл пожал плечами:
- Интересно… Не спрашивай! Меньше знаешь - лучше спишь!
- Но ведь возле пещер техника перестает действовать. Мы же просто не долетим!
- Возле этой пещеры техника действует, - полусоврал Кирилл. - Иначе как бы я там побывал?
Шакирянов на несколько секунд задумался. И кивнул:
- Ладно, летим.
Как будто они и не пролетели уже треть расстояния до пещеры.

56

Техника возле пещеры по-прежнему действовала. "Стрекоза" приземлилась в нормальном режиме - как и в предыдущие ночи.
Для невооруженного спецтехникой Шакирянова вокруг было - как выразился бы Спиря, хоть глаз выколи.
- Шагай за мной, - почему-то шепотом сказал Кирилл, переключая ПТП в инфракрасный режим. - След в след.
- Как у негра в заднице, - пожаловался Шакирянов. - А чего шепчешь-то? Тут все-таки кто-то есть, что ли?
Кирилл и сам понял, что ведет себя глупо.
- Нет тут никого, - сказал он уже вслух. - Вон вход в пещеру, метрах в пятидесяти.
Он достал из кармана очки-змееглазы, еще днем обмененные у копыта на одну из шайб. На кой хрен они на складе хранились, если у каждого галакта есть ПТП, было совершенно непонятно, но вот пригодились.
- Я тебе инфракрасы приготовил. Возьми, надень. И вперед.
- О! - сказал Шакирянов, напялив очки на нос. - Совсем другое дело. Но все равно жаль, что у Незабудки нет луны.
- А на кой дьявол она? Чтобы нас кто-нибудь увидел?
- Кто? Ты же сам сказал, что здесь никого нет.
Кирилл мысленно сплюнул - и в самом деле, речи его логикой определнно не отдают. Боится он, что ли?… И понял - боится. Да и кто бы не боялся? А с другой стороны, бояться и в самом деле некого. Кирилл еще в начале дежурства ознакомился в архиве с видеоинформацией, добытой с орбиты, - не было такого случая, чтобы из пещеры кто-либо из гостей появился ночью. Вот днем - другое дело!
Раздвигая траву, Кирилл зашагал ко входу в пещеру. Шакирянов топал следом. На ходу Кирилл отдал команду СОТУ не реагировать на исчезновение связи с ним.
Вышли на короткотравье.
- Тут чего, стриженый газон, что ли? - В голосе Фарата прозвучало неподдельное изумление.
- Вроде того.
- А на фига?
- Не спрашивай. Сам не знаю. Надо у хозяина… у хозяев спросить.
- А кто хозяева?
- Гости, наверное. Во всяком случае, днем - они.
Дошли до пещеры.
- Оставайся у входа. Твоя задача - наблюдать за мной и все запоминать.
- Зачем? - удивился Фарат.
- А это я и сам не знаю. В случае чего, будешь свидетелем.
- В случае чего? В случае твоей гибели?
- Типун тебе на язык! Не знаю.
Кирилл осторожно пошел вперед.
"А ведь Фарат прав, - подумал он. - Что я здесь собрался делать? Дурацкая затея! Кроме ржавых пистонов, тут ничего не раздобудешь!"
Однако назад пути не было. И дело не в том, что Шакирянов станет свидетелем того, как он, Кирилл, спразднует труса. Это мусор летучий, это можно пережить… А просто, сказавши "а", надо говорить и "бэ". Иначе так и будешь ходить вокруг да около.
- Что это такое? - Похоже, Шакирянов разглядел наконец полушар.
- Не знаю.
Полушар на сей раз был абсолютно мертв. Ну или, по крайней мере, казался таким.
Кирилл подошел к нему. Оперся руками на край среза и нажал. По законам механики полушар должен был качнуться. Однако не качнулся. Знать, какие-то опоры у него все-таки существовали - по-видимому, нечто вроде силовых полей. Понимая, что поступает легкомысленно, Кирилл все-таки подпрыгнул и вскарабкался на круглую поверхность этой непонятной конструкции, ожидая, что его перенесет сейчас куда-нибудь в Южное полушарие.
Хрена с два, конструкция по-прежнему была мертва. Кирилл походил по ней. Пару раз подпрыгнул. Ноль эффектов, как сказал бы Спиря.
Кирилл спустился на пол.
- Ты чего делаешь? - спросил Шакирянов.
- В носу ковыряю. - Кирилл двинулся влево, намереваясь обойти конструкцию и посмотреть нет ли чего между нею и стенкой пещеры.
Сердце ухнуло в самый низ живота. По спине пробежали мурашки. Будто теплые метелкины руки погладили. Потом сердце вернулось на место. Но стало тяжело дышать.
- Ты ничего не почувствовал? - спросил Кирилл, опершись правой рукой на полушар.
Шакирянов не ответил.
- Фарат, ты меня слышишь?
Фарат если и слышал, то молчал.
- Эй, Фарат!
Тишина. А потом вход в пещеру слегка осветился. Кирилл переключил ПТП из инфракрасного режима и обомлел: снаружи явно светила луна.
Это было настолько неожиданно, что Кирилл выбежал из пещеры. И обомлел во второй раз. Никакой степи вокруг не было. Дул сильный ветер. Почва была абсолютно голая, каменистая. Натуральная пустыня. А над пустыней этой летели облака, и светила луна.
- ПТП, есть ли связь с системой оперативно-тактического оправления?
Ему показалось, что ИскИн сейчас усмехнется и скажет: "Ну ты, хозяин, и придурок!" - однако тот ответил коротко:
- Связь отсутствует.
И вправду, неужели ПТП должен обрести человеческие эмоции от того, что оказался на другой планете?
"Кол мне в дюзу, куда это меня занесло? - подумал Кирилл. - На Землю, что ли?"
Дышалось по-прежнему тяжело - если он сейчас и на Земле, то явно где-то в высокогорье.
Однако через несколько мгновений быстро уходящее в горизонту облако открыло на небе еще одну луну, поменьше, чем первая, и стало ясно, что это не совсем Земля. А точнее - и совсем не Земля.
- ПТП, ведется ли видеосъемка окружающей местности?

Предыдущая страница 19 Следующая страница


Генерал от машинерии 20

- Так точно! - отозвался персональный тактический прибор.
Видеокамеры были наклеены со всех сторон шлема, поэтому поворачиваться, обеспечивая круговой обзор, не требовалось.
Несущиеся облака закрыли большую луну, и местность сразу изменилась, стала еще угрюмее. А потом и маленькая луна скрылась за тучей, и Кирилл переключил ПТП в инфракрасный режим и вернулся в пещеру.
Все было ясно. Все-таки он нарвался на портал. Причем, если вспомнить что он делал перед тем, как его перекинуло в иной мир, то перебрасывающий узел находился где-то рядом с полушаром.
Кстати, раз уж здесь полушар тоже существует, по нему вполне можно сориентироваться. В какой точке Кирилл находился, когда начался процесс переброски?
Он прикрыл глаза и напряг память.
Кажется, слева от полушара, не доходя до стены…
Кирилл открыл глаза.
Да, вот там.
Сзади что-то щелкнуло.
Кирилл обернулся. И только сейчас обнаружил, что противоположная стена пещеры настолько ровная, что не может не натолкнуть на мысли об искусственном происхождении. Надо бы ее осмотреть повнимательнее и не в инфракрасе, а в нормальном освещении.
Кирилл снова закрыл глаза:
- ПТП, включить прожектор обычного света!
- Есть включить прожектор обычного света! - отозвался ИскИн.
Сквозь закрытые веки тут же пробился свет.
Сейчас подождем немного, чтобы глаза привыкли, и все осмотрим. Самым-самым-самым тщательным образом. Как положено разведчику. До сих пор меня можно было назвать контрразведчиком, но сегодня я - самый настоящий разведчик.
Кирилл открыл глаза.
Перед ним была вовсе не стена. Скорее это можно было назвать стеллажом, состоящим из десятков квадратных ячеек со стороной около тридцати сантиметров, закрытых непрозрачными, металлическими на вид крышками.
Кирилл подошел ближе, не снимая перчатки, провел рукой по одной из крышек. С запозданием осознал, что совершает отъявленную глупость. Впрочем, интуиция говорила ему, что никакой угрозы нет.
Однако стеллаж не остался неизменным. Крышка, которой коснулась перчатка, сделалась прозрачной - вдруг, сразу, неожиданно. Только что это был самый натуральный металл или металлопластик, и вот уже стекло перед глазами, и за стеклом этим клубится серый туман, и в тумане этом мелькают неясные очертания - не то аппарат какой-то движется, не то живое существо… Будто смотришь сквозь окно ранним осенним утром. И Кирилл зачарованно смотрел в это окно, так долго, что в конце концов от напряжения заслезились глаза. Если бы его спросили, чего он ждет, он бы не ответил. Почему-то ему казалось, что, глядя сквозь прозрачную крышку ячейки, он вот-вот узнает, какую-то жуткую, волнующую, приносящую счастье тайну.
То ему начинало казаться, что в тумане прячется один из гостей, но не в натуральную величину, а маленький, низенький - будто модель или кукла; то мнилось, будто некие невидимые руки лепят в тумане нечто мерзкое, грозное и внушительное по замыслу, и как только крышка откроется, это мерзкое, грозное и внушительное обрушится на Кирилла, разрывая на части, выворачивая суставы, ломая кости…
Потом он заставил себя оторваться от "окна" и двинулся к по-прежнему мертвой полушаровой конструкции, взял чуть в сторону, обходя ее слева. Как там, в Змеином Гнезде…
Снова ухнуло в самый низ живота сердце. По спине пробежали мурашки. Будто теплые метелкины руки погладили. И опять сердце вернулось на место.
- …где? Кент, ты где? - резанул по ушам голос Фарата. - Почему ты молчишь?
И стало легко дышать.
- Ой! - воскликнул Шакирянов. - Инфракрасы заработали. Слава Единому!
- Ты чего орешь? - недовольно сказал Кирилл.
- А что? - Шакирянов издал звук, похожий на всхлип. - Мне показалось, ты исчез. И тут же отрубились инфракрасы. То есть совсем отключились, даже индикация питания погасла. Я испугался, начал тебя звать, а ты молчишь… Орал всю дорогу!
"Что- то ты, обрезок, вакуум травишь, - подумал Кирилл. - Если бы ты столько времени орал, то давно бы уже голос сорвал!"
- А потом - бац! - инфракрасы заработали… - Шакирянов счастливо засмеялся. - Смотрю, нет, ты тут, в пещере. Чего ты молчал, не отзывался? Что за шутки? Стрёмом меня взять решил?
- И сколько же ты орал? - вопросом на вопросы ответил Кирилл.
- Ну, не знаю… Не долго. Минуту, может, полторы…
Похоже, Фарат даже не заметил, что Кирилл ушел в иной мир.
"Ну и Единый с ним, пусть и дальше не знает, - сказал себе Кирилл. - Но не было меня тут минут пятнадцать".
- Ладно, - сказал он. - Выходим из пещеры и возвращаемся. Ты еще успеешь покувыркаться со своей виртуалкой.

57

Высадив Фарата возле плаца и отдав ему долгожданную шайбу, Кирилл отправил "стрекозу" в гараж, а сам, как и прежде, никем не замеченный, вернулся на место дежурства.
Снял шлем, положил в ячейку, сел в юзер-кресло, достал сигареты, закурил. И задумался.
Ибо случившееся в пещере давало достаточно пищи для очередной порции размышлений.
Теперь совершенно ясно, что в пещере находится портал, перебрасывающий живые существа из мира в мир. И не менее ясно, что прапор Малунов периодически сматывается с Незабудки на другую планету. Вот бы узнать - на какую! Да только как узнаешь? Второй вопрос - зачем прапор сматывается на эту самую другую планету? Понятно, что не отдохнуть от военной службы в компании с девочками. На планете, где не хватает кислорода, девочки для отдыха не водятся. Зато там могут водиться гости. И странная конструкция в тамошней пещере, смахивающая на стеллаж, вполне может быть связана с появлением гостей. Теперь Кирилл почти на сто процентов был уверен, что ячейки с металлическими крышками представляют собой нечто похожее на инкубаторные камеры и используются для вывода гостей.
Странно, что он сразу не сообразил - ведь подобные сцены весьма часто встречаются во всякого рода видеоклипах-блокбастерах о войне человечества с ксенами. Там либо тревожно пыхтящие яйца, из которых прыгает на любопытного человека очередная личинка, оккупируя его тело и мозг; либо родильный дом, состоящий из кубов или шаров, где спят до поры до времени зародыши, из которых появляются на свет самые жуткие монстры.
"Где были мои глаза и мозги?" - спросил себя Кирилл.
Ответить было нечего. Впрочем, еще не вечер, как говорит Спиря. Совершив одно путешествие, можно совершить и второе. Но вот что было бы неплохо, так это узнать, на какой планете находится этот инкубатор. В юридическом смысле возможность посетить (читай: захватить!) его с другой стороны будет стопроцентным доказательством. Тут никакой адвокат-крючкотворец не сможет отыскать зацепку, уводящую подсудимого от справедливого возмездия.
Кирилл усмехнулся.
О Единый! Не рано ли он собрался судить Феодора Малунова? Помнится, жил в марсианском городе Гагарине один бравый вояка, похитивший некоего бывшего курсанта и уже подписавший ему смертный приговор. Да не тут-то было! Как говорит в таких случаях Спиря, не стоит, братцы, делить шкуру неубитого медведя! Нет, дорогой мой Кент, поимка вражеского лазутчика пока не свершилась. И придется еще поработать мышцами и мозгами, чтобы взять его.
И, кстати, хорошо бы прежде мозгами, а уж потом мышцами! Ибо придется признать, что, в общем-то, в "разведывательных" делах ему, Кириллу, откровенно повезло. Это просто чудо случилось, что тут, на Незабудке, прошло гораздо меньше времени, чем в мире двух лун, и Шакиряныч не успел запаниковать. А поддаться стрёму у него были все основания, ибо слухи не врали, ибо техника в районе пещеры и в самом деле отказывает, когда там нет его, Кирилла. Теперь такой вывод можно сделать однозначно, потому что подобных совпадений не бывает. Сначала жучок перестал работать, теперь инфракрасы у Фарата на глазах. И не вернись Кирилл так быстро, выяснилось бы, что и "стрекоза" отказала человеку в помощи. И никто бы до утра ничего не узнал, поскольку для охранной техники на базе "стрекоза" находилась в гараже. Кстати, а что зафиксировал ИскИн самой "стрекозы"?
Кирилл подстыковался к СОТУ и проник внутрь "стрекозиных" мозгов.
Очень скоро выяснилось, что ИскИн атээски вовсе не отказывал человеку в помощи. По мнению ИскИна, такой помощи попросту не требовалось, поскольку ситуации, в которой человеку требовалась помощь, во время вылазки к пещере не складывалось. Кирилл, обнаружив это, некоторое время пребывал в логическом тупике, пока не добрался до главного: оказывается, этого времени, когда Кирилл исчез из пещеры на Незабудке, для ИскИна не существовало. И время это вовсе не стерли из памяти "стрекозы" - все выглядело таким образом, будто ИскИн умер, а потом, через одну минуту двадцать две секунды, возродился, так и не заметив своей временной "смерти". На эти самые восемьдесят две секунды внутреннее время ИскИна отставало сейчас от времени все остальных систем базы, и при ближайшем техническом осмотре атээски, включающем в себя, как известно, и сплошное тестирование, это отставание было бы наверняка выявлено, поставив в тупик обслуживающий персонал. Сомнительно, чтобы техники доложили об этом сумасшествии ИскИна руководству, а если бы и доложили, то, кроме них, вывихнуло бы мозги у прапорщика Звездина и, доложи он о странности выше, то и у капитана Парамонцева. Разрыва в жизни ИскИна не было - Кирилл убедился в этом на сто процентов, потому что, проверив сначала программу самотестирования машинного мозга, подкрепил ее просмотром видеозаписи с камер "стрекозы". Камеры работали все время, без какого либо перерыва, и тем не менее тоже потеряли восемьдесят две секунды собственной жизни - по отношению с окружающему миру, разумеется.
Этого Кирилл понять не только не мог, но и не попытался. Потому что ему пришло на ум гораздо более важное обстоятельство, не имеющее отношения к работе видеокамер "стрекозы", зато имеющее отношение к работе совсем других видеокамер.
От предчувствия успеха у него даже сердце споткнулось. Теперь все зависело от того, насколько мощные астронавигационные программы стоят на вооружении ИскИна незабудкинского космопорта. Систему оперативно-тактического управления собственной базы Кирилл даже проверять не стал: ИскИны, занимающиеся выплавкой стали, не имеют ни малейшего представления о сроках высадки огуречной рассады.
Кирилл вытащил из ячейки шлем, с помощью переходника подстыковал к порту внешних устройств, потом вернулся в юзер-кресло, вошел в виртуал СОТУ и связался с собственным ПТП.
- Персональный тактический прибор старшины Галактического Корпуса Кирилла Кентаринова, личный номер пять-четыре-семь-два-восемь, к обмену информацией готов, - тут же отозвался ИскИн ПТП.
- Запрашиваю видеозапись. Точка начального отсчета - минус два часа реального времени. Режим ускоренный.
ПТП принялся прокручивать последние два часа собственного существования. В течение нескольких секунд перед СОТУ (и перед Кириллом, разумеется) прошли: последняя треть полета к Змеиному Гнезду, посещение пещеры, переброска на планету двух лун, в видеозаписи выглядящая как мешанина мелькающих разноцветных пятен. А вот и инопланетная пещера, полушар, "стеллаж", поначалу ускользнувший от Кириллова внимания, но не ускользнувший от глаз ПТП. Когда появился пейзаж каменистой пустыни, Кирилл поставил в записи начальную метку, а когда пейзаж снова сменился внутренним видом инопланетной пещеры - конечную.
- Загрузить помеченный кусок видеозаписи в оперативную память СОТУ!
ИскИны исполнили полученный приказ.
Кирилл закрыл доступ к видеозаписям собственного ПТП паролем - больше ни одна собака не увидит ничего без разрешения Кирилла Кентаринова, личный номер пять-четыре-семь-два-восемь. Затем ИскИну СОТУ был отдан приказ обработать загруженную видеоинформацию: убрать из видеоряда все, непосредственно связанное с неизвестной планетой - окружающую пустыню, холм с пещерой, несущиеся на пустыней тучи и даже обе луны. Через четыре десятых секунды вместо загруженного в память куска появился информационный блок, способный помочь Кириллу в дальнейшей работе. Кирилл запаролил и эту произведенную работу, после чего вышел во внешнюю виртуальность. Раскидывая по сети пасынков, привычно справился с цербами всех проходных систем и прорвался в навигационную программу незабудкинского космопорта. Конечно, он не имел ни малейшего понятия о работе ИскИна-астронавигатора, но ведь частью любой компьютерной программы является обучающий блок, а умения обучаться хакер Кент пока еще не потерял. Через четверть часа (астронавигационная система это вам не СОТУ военной базы!) он знал весь интерфейс и все методы работы с астронавигатором, загрузил в оперативную память последнего подготовленный и сохраненный информационный видеоблок и дал команду проанализировать его.
Сама по себе порученная ИскИну работа была несложна и не требовала ничего, кроме примитивного перебора вариантов. С подобными задачами компьютеры справлялись еще на заре своей эры, когда грузы в космос вытаскивались примитивными химическими двигателями. Перебрав виды звездного неба всех известных Объединенному Человечеству планетных систем, ИскИн доложил:
- Съемка велась на одной из планет, обращающихся вокруг? Canum Venaticorum. Собственное имя центрального светила - Чара. Расстояние от Солнца - двадцать семь световых лет. Планетная система состоит из двенадцати крупных объектов и сорока девяти спутников. А CVn-3 - землеподобный планетный объект, носящий собственное имя Синдерелла.

58

Когда земные астрономы в конце двадцатого века взялись за поиск миров, на которых природа создала условия, подходящие для возникновения жизни, среди ста миллиардов звезд нашей Галактики нашлись, разумеется, и такие, спектральный класс и светимость которых практически не отличались от соответствующих солнечных характеристик. С развитием космонавтики к земным приборам добавились выведенные в Космос. В 2014 году НАСА отправило на орбиту телескоп TPF (Terrestrial Planet Finder), главной задачей которого стал поиск пригодных для жизни планет с жидкой водой на поверхности и атмосферой с содержанием кислорода и углекислого газа.
В рамках подготовки этой программы еще в сентябре 2003 года астробиолог Мэгги Торнбулл из Аризонского университета идентифицировала тридцать лучших звезд-кандидатов на возможное наличие у них планет земного типа. Было изучено более пяти тысяч звезд в радиусе ста световых лет. Из них Мэгги отобрала тридцатку наиболее вероятных претенденток на породительницу жизни.
Ближайшей из этой тридцатки стала Чара. Вторая по яркости звезда в созвездии Гончих Псов немногим отличалась от Солнца, но не настолько, чтобы это отличие носило принципиальный характер. Найдись рядом с Чарой планета земной группы, обращающаяся вокруг материнской звезды на расстоянии в 1,1 астрономической единицы, на этой планете, при наличии воды и углекислого газа, вполне могла зародиться жизнь.
Поэтому, едва только земная цивилизация смогла отправлять свои звездолеты на расстояния в двадцать семь световых лет, к Чаре направили экспедицию. Она была десятой в общем перечне межзвездных исследовательских полетов. Но первой и главной - по возлагаемым надеждам.
Тем глубже оказалось разочарование, когда выяснилось, что и планета земной группы, обращающаяся вокруг материнской звезды на расстоянии в 1,1 астрономической единицы, в системе Чары имеется, и вода с углекислым газом на планете присутствуют. А вот жизни - нет. Именно по этому поводу Гленн Гейнор, член Административного совета Агентства космических исследований, командующий 10-й экспедицией, и произнес свою знаменитую фразу: "Такое впечатление, будто Всевышний прошел по этим мирам со стерилизатором в длани. Сплошная неорганика!…"
Разочарование оказалось столь же великим, как и надежды. Разочарование оказалось столь велико, что к Чаре в следующие двести лет никто не заглядывал. И только двести лет назад началось терраформирование Чары-3, несостоявшейся колыбели братьев по разуму, которую 10-я экспедиция назвала Синдереллой.

59

Следующим днем на подстраховку Кирилла не вызвали - видимо, гости решили предоставить галактам передышку. Или капитан Парамонцев привлек к работе другого дежурного. В общем, удалось выспаться. Проснувшись и поразмыслив, Кирилл решил, что скорее всего атаки попросту не было. Ведь прапор Малунов ночью Змеиную пещеру не посещал…
Завтракал Кирилл, когда все остальные обедали. А после завтрака, задумавшись, сам не заметил, как оказался возле общей курилки. На него посмотрели с удивлением - штабные, как правило, в общих курилках не появлялись. Кирилл хотел было сделать вид, будто вспомнил о срочных делах, и удалиться, но тут же остановил себя.
А почему, собственно, он должен избегать обычных бойцов, если сам недавно был одним из них? Только потому что избегают другие штабные?
Черта с два, кол им в дюзу!
Он достал из кармана непочатую пачку "Галактических особых" и шагнул в курилку.
Как и всегда, тут собралось несколько десятков любителей табака. Как и всегда, травили анекдоты, вспоминали родных, хвастались друг перед другом, перемывали косточки отцам-командирам.
В ином другом месте никто бы Кирилла ни о чем не спросил: штабной - уже не свой, от него и на ровном месте запросто дождешься ржавых пистонов. Однако в курилке, как и в санблоке, все равны.
- Не угостите сигаретой, господин старшина? - обратился к Кириллу малознакомый ефрейтор из старослужащих.
Разговоры мгновенно стихли - видно, всем стало интересно, угостит ли ефрейтора недавний соратник Кент.
"Кури свои или бросай", - хотел сказать Кирилл, но это странное всеобщее внимание остановило готовую родиться общепринятую приговорку.
Кирилл распечатал пачку и протянул ефрейтору. Тут же к пачке потянулись и другие - армейская привычка курить чужие была неистребима.
- Отставить! - крикнул ефрейтор, когда пачка почти опустела. - Хозяину-то оставьте, уроды!
- А чё такого? - сказала сидящая рядом с ефрейтором рядовой. - Кабы меня взяли в штаб, я бы не только табак разугощала, я бы всем взводным колам дюзу подставила.
Раздался взрыв хохота. Посыпались соленые реплики:
- Это надо прежде всем штабным подставить, Юленька! От взводных толку никакого, одно кратковременное удовольствие.
- Эй, Юлька! Я, конечно, не штабной, но давай с меня начнем? Уж удовольствие-то я тебе обеспечу!
Рядовой в долгу не осталась:
- С тебя? Да я б тебе не дала, будь ты даже генералом. Пыхтения много, а кайфа, как заяц накакал! А вот со старшиной… - Она вскочила и подошла к соседу Кирилла. - Ну-ка, подвинься, Тимоха, дай к штабному поприслоняться.
Была она невысока ростом и фигурой напоминала Ксанку. Разве только постарше…
Тимоха сопротивляться не стал, подвинулся. Юлька села справа от Кирилла, игриво ткнула его локтем в бок:
- А чё, господин старшина? Не откажешься ночью проводить девушку до санблока? Чтобы стрёма не хватанула…
- А чё? - в тон ей ответил Кирилл. - Почему бы и не помочь человеку в хорошем деле? - Он достал себе сигарету и отдал пачку языкастой Юльке. Прикурил у соседа слева, с удовольствием затянулся: - Вот только этой ночью ничего не выйдет, девушка, я должен находиться на боевом посту.
- Жаль! - Рядовой прищелкнула языком. - Лучше бы твой кол находился на боевом посту… Хотя мне тоже в дозор. Может, завтра? - И она снова ткнула Кирилла локтем. - Ты ведь, старшина, вроде бы теперь одинокий…
"Ого! - подумал Кирилл. - Да она, судя по всему, уже поглядывала в мою сторону! Вот странно! Что же вас всех так тянет ко мне?"
Он поднялся со скамейки:
- Поговорим с глазу на глаз, подружка?
- О! - сказал чей-то девичий голос. - Уже и подружка! Учитесь, бабы, как мужиков нужно клеить! Локотком в бочину - сразу и любовь!
Вокруг опять заржали. Кто-то напомнил, что в санблоке сейчас может быть многолюдно - после обеда-то…
Метелку смешки не смутили. Она с готовностью вскочила:
- А чё? Поговорим, дружок! Юлька вся твоя от пяток до макушки! Только свистни!
Они отошли в сторонку. Юлька доверчиво посмотрела на Кирилла большими зовущими глазами.
- Ты серьезно, Юля?
- Я серьезно, старшина! - сказала метелка внезапно охрипшим голосом и облизнула губы.
- А почему?
- Что - почему?
- Почему ты хочешь со мной перестыкнуться?
У Юльки раздулись ноздри.
- Перестыкнуться… Ну и словечко придумали! - Она вздохнула. - Не знаю, старшина. Странный ты парень, но почему-то мне кажется, что с тобой рядом будет хорошо. И дело вовсе не в том, что ты штабной… - Она снова вздохнула, будто слова давались ей с трудом. - И не в том дело, что ты умело сандалил гостей… Да не знаю, я в чем дело! Просто тянет к тебе. - Она замолкла на несколько секунд и вдруг выпалила: - И не одну меня тянет, многие так говорят. У многих рядом с тобой в трусах становится мокро. - Она посмотрела ему прямо в глаза и в третий раз тяжко вздохнула. - Зря я тебе это сказала… Возгордишься теперь! - Тон ее сделался ехидным, но, похоже, ехидство шло вовсе не от желания съехидничать; это была, скорее, запоздалая защита от возможной расплаты за откровенность.
- Не возгордюсь… то есть не возгоржусь. - Это было все, что нашел ответить Кирилл. - Не нужно мне…
Но Юлька, похоже, приняла его растерянность за высокомерие, и ехидство мгновенно превратилось в злость.
- Да в общем-то, плевать, старшина, что ты обо мне подумаешь! Не поджаривай ботву! И не писай на зенит! Проживу я без тебя. До сих пор жила и дальше проживу!
Она отвернулась и зашагала назад, к курилке.
- О! - сказал прежний девичий голос. - Смотри, никак у Юльки не склеилось со старшиной!
- Тебе-то что! - зло крикнула Юлька. - Тебе-то оно и к лучшему, правда? Есть шанс самой попользоваться. Налетай!
- Зря ты так! - сказал кто-то.
Кирилл бросил окурок прямо на траву, яростно растер каблуком в труху и пошел прочь.
"Что же во мне такого? - спросил он себя. - И почему вокруг меня сплошные странности?"
Он задумался.
А ведь, пожалуй, первые странности случились с ним отнюдь не на Марсе. Достаточно вспомнить ту историю в Приюте, визит странной дамы, пожелавшей привлечь его конфетой.
Что это было? Попытка похищения? С какой целью? Продать космическим пиратам, кол мне в дюзу?
Дьявол, а ведь Доктор Айболит, вполне возможно, интересовался этим происшествием и, вполне возможно, знает кое-что. Надо бы отправить ему послание, задать прямой вопрос…
И лучше бы для этого слетать в Семецкий, записать послание на центральном почтамте.
Впрочем, это не проблема - достаточно поговорить с начштаба и объяснить майору, что интересы безопасности требуют кратковременной командировки старшины Кентаринова в столицу. Тем более, что стоило бы там потрепаться с официанткой Сереной из… как его?… из "Счастливой полночи"?… Или "Полночного счастья"?…
А вот прямо сейчас и отправимся к Шишмаренку.
Однако дойдя до штаба, Кирилл остановился. Потому что к нему явилась мысль, показавшаяся гораздо более удачной.

60

Перед отбоем его нашел Шакирянов. И попросил срочно перепрограммировать еще одну шайбу.
- Это уже не для меня, - пояснил он. - Просят перекрасить брюнетку в блондинку. И увеличить длину ног сантиметров на тридцать. И промежность пошире сделать. Так, что если джинсы на метлу надеть, чтобы ноги вместе не сходились, чтобы выемка была между бедер. Сделаешь?
- Сделаю. - Кирилл достал те две, уже несколько дней валяющиеся в кармане шайбы, что удалось-таки перепрограммировать под утро. - Вот. Эти тоже готовы.
- Отлично! - Фарат просто просиял. - Я запросил с клиента полста монет. Двадцать пять - твои. Как договаривались. - Он спрятал полученные шайбы в карман и достал новый заказ. - К утру сможешь сделать?
Кирилл кивнул и забрал протянутый на ладони кругляшок.
- Тогда встретимся возле курилки, сразу после нашей зарядки.
- Встретимся, - сказал Кирилл.
Однако, когда дежурство началось, он сначала взялся вовсе не за перепрограммирование шайбы. Проверяя состояние вверенной ему СОТУ, он одновременно устремился во вне. Хоть всеобщей сети в земном или марсианском смысле на Незабудке и не было, тем не менее системы оперативно-тактического управления были объединены. И эта виртуальность, разумеется, имела выход не только на космопорт, но и на почтовый сервер. Вот туда Кирилл и попытался проникнуть. После того как ему удалось справиться с цербами на входе-выходе собственной СОТУ, проблем с проникновением на почтовик уже не было - степень его защиты была много слабее.
Оказавшись в почтовом виртуале, создать послание Доктору Айболиту и вовсе не составило никакого труда. Кирилл попросту воспользовался фотофайлом из собственного личного дела, правда слегка подкорректировал графику, поскольку ему всегда казалось, что на официальной личной фотографии он выглядит слишком молодо. Этакий пацанчик… Добавив пацанчику пару лет, он создал и акустическую часть послания. А потом проверил собственное творение.
- Здравствуйте, дорогой Сергей Николаевич! - сказал ему Кент из послания. - Большое вам спасибо за все, что вы для меня сделали! Теперь я понимаю, что вывести меня из-под наказания за совершенное преступление было не просто. Спасибо вам еще раз! Простите за слишком долгое молчание!… А теперь у меня к вам вопрос. Помните ту женщину, что проникла в приют много лет назад? Ту, из-за которой выгнали дядю Даниила? Чего она хотела от меня? Неужели похитить, как посчитала Мама Ната? Я спрашиваю у вас потому, что вокруг меня происходят всякие странности и мне хочется в них разобраться. И потом… Ведь вы мне всегда помогали. Буду ждать вашего ответного послания. У меня все хорошо.
Прослушав, Кирилл проник в банк посланий, уже подвергнутых военной цензуре, сличил их друг с другом и с собственным посланием, определил код цензуры и добавил этот код. Потом он еще раз прослушал виртуального себя, решил, что послание составлено подходяще, и отправил его в банк. Конечно, эта весточка доберется до Айболита не завтра и не послезавтра, но транссистемники посещают окрестности Незабудки достаточно часто. Так что ждать ответа от старика придется не слишком долго.
Теперь надо было, как и в случае с астронавигатором, замести следы своего проникновения в общую сеть СОТУ. И тогда, и теперь Кирилл приготовил охранным программам маленький сюрприз. Поскольку информация о проникновении составляла всего лишь след его ухода из виртуала, который при всем желании убрать было невозможно - попросту некому, поскольку сам ты к этому времени уже из виртуала вышел, - то требовалось отвлечь цербов, чтобы они не ухватили твой след. А для этого нет ничего лучше воланд-вируса. И удивительно, что Кириллу это не приходило в голову прежде! Тогда бы майор Шишмаренок никогда не обнаружил проникновения в СОТУ родной базы. Атаку вируса, правда, тоже не скроешь, но вирус на то и вирус, что хрена с два выведешь его на чистую воду. Заражение-то произошло, но каков его характер - случайность или злонамеренная атака - не определишь, поскольку при лечении вместе с вирусом уничтожаются и все следы его проникновения. Во всяком случае, когда Лони Ланимер превращал Кирилла в хакера, методов борьбы с воланд-вирусами разработано не было. Возможно, конечно, что с тех пор они и появились, но в жизни иногда приходится рисковать. Вот и рискнем…
Покинув виртуал, Кирилл взялся за шайбу. Параллельная работа в нескольких виртуал-направлениях получалась у него все лучше и лучше. Наверное, Лони Ланимер гордился бы своим учеником, кабы имел представление о том, чем Кирилл занимается.
"В своем деле я становлюсь настоящим мастером, - подумал Кирилл. - Плох тот боец, что не мечтает стать генералом. А я им в своем деле уже стал. Спиря говорил, что в старину бывали разные генеральские звания. В армии служили генералы от кавалерии, генералы от артиллерии, генералы от иф… как их?… от ифрантерии, что ли? Короче, от пехоты. А я - генерал от машинерии! Поскольку, пожелай я отдать приказ, и мне подчинится любая машина!"
И тут он вспомнил еще одну странность из тех, что произошли с ним уже здесь, на Незабудке. Самую первую - в тот день, когда они с Мариэлью побывали в Семецком. Автопилот атээски показал тогда наличие в воздухе живого существа, а потом выяснилось, что это всего лишь глайдер, на котором подпол Бурмистров летал за майором Шишмаренком.
Как же Кирилл забыл об этом?! Впрочем, тогда все закончилось тем, что он отстыковал на дне оврага капральшу, и не удивительно, что произошедшее до этого знаменательного события забылось, погребенное наслаждением. Зато сейчас вспомнилось.
М- мда, явно произошла тогда какая-то чертовщина, и с нею требуется разобраться. Любая чертовщина может стать следом, который приведет к доказательствам шпионской деятельности прапора Малунова.
Кирилл закончил возню с шайбой, так и не завершив перепрограммирование. Живая бы, реальная девушка с ума сошла, обнаружив, что ее правая половина настолько отличается от левой, однако виртуальная метелка восприняла все происходящее с нею как должное. Подумаешь, скособочена слегка!
Потом Кирилл вновь вернулся в виртуал СОТУ и проник в систему навигации и связи "чертенка", на котором они с капральшей летали в Семецкий. Записи всех совершенных машиной полетов, естественно, в памяти сохранились, и Кирилл устремился к той, что была сделана непосредственно во время полета.

Предыдущая страница 20 Следующая страница


21 Николай Романов

Отыскал. Загрузил ее в себя.
Вот они с Мариэлью в кабине, треплются. Вот они продолжают трепаться. А вот перестали трепаться, молчат.
Погоди-ка, парень! Но ведь это они молчат уже ПОСЛЕ ВСЕГО. А где же запись того отрезка времени, когда они выскакивали и прятались в овраге… ну и все прочее?
Так. Ну а в автопилоте что? Посмотрим. Ага, и в автопилоте кусок записи, соответствующий нужному периоду времени, так же отсутствует. Перед появлением в секторе обзора "беркута" с Бурмистровым на борту есть, после выхода машины из сектора - тоже есть, а вот сам момент пролета… кол вам в дюзу!
Кирилл вышел из виртуала и вздохнул.
Что ж, отрицательный результат тоже результат. Раз кому-то зачем-то потребовалось уничтожить запись, значит в ней для этого кого-то была угроза.
Кирилл достал сигарету и закурил.
В чем могла заключаться угроза для неизвестного похитителя информации? Что ему требовалось скрыть от чужих глаз? Интересно, записали ли сканеры "чертенка" то, что Кирилл и Мариэль делали друг с другом? Может, запись уничтожил кто-то из гаражного персонала по просьбе Мариэли? Ведь Кирилл, выскакивая тогда из машины, не выключал обзорную аппаратуру…
Да нет, они тогда спрятались за поворотом оврага и занимались сексом там, где их в тот момент могли засечь разве что с орбиты.
Ну- ка, посмотрим архив информации, полученной со спутника.
Так… Ага… Ага…
Нет, камеры сателлита в тот момент были нацелены на район Динозаврова Позвоночника, и никто за кувыркающимися в овраге не следил.
Ну и ладно, ну и порядок! Значит, самое время вернуться к работе над шайбой, удлинить, наконец, виртуалке и левую ногу.

61

Ногу он удлинил. И промежность расширил.
Но встретиться с Шакиряновым, как договорились, не удалось, потому что сразу после окончания дежурства Кирилла вызвал к себе майор Шишмаренок.
Кирилл не то чтобы очень уж озаботился, поскольку ничего способного повлечь за собой ржавые пистоны, за последние дежурства не случилось. А и случилось бы, так Кирилл бы произнес в ответ заветные слова: "Этого потребовали интересы государственной безопасности, господин майор".
Возможно, начштаба опять переполнился желанием оказать службе безопасности посильную помощь, кол ему в дюзу!
Как будто мы, штатные эсбэшники, не способны справиться со своими задачами без суетливых дилетантов, возомнивших себя большими специалистами тайных операций!
Впрочем, тут Кирилл был не прав - Шишмаренок вовсе не дилетант. Окажись на месте Кирилла менее сильный хакер, его бы давно уже взяли за одно место и обвинили в постоянных проникновениях в виртуальность без разрешения вышестоящего начальства. Даже несмотря на статус эсбэшника. Начальство не любит, когда в подведомственном ему коллективе что-то происходит без его начальственного ведома. В общем, ржавые пистоны майор бы наверняка попытался организовать слишком самонадеянному старшине…
- Вот что, Кентаринов, - сказал Шишмаренок, когда Кирилл появился в его кабинете. - Вам надлежит в час дня быть в Семецком. Военные следователи, ведущие дело Артема Спиридонова, желают задать вам несколько вопросов.
Конечно, Кирилл бы с гораздо большим удовольствием в это время давил подушку, но приказы не обсуждают. Тем более что речь идет о Спире.
- Слушаюсь, господин майор!
- Вы ведь уже были в столице, не так ли?
- Так точно, господин майор! В тот самый день, когда вы после ранения вернулись из госпиталя в расположение части.
Едва Кирилл произнес слово "госпиталь", мысли его понеслись вскачь. В госпитале сейчас лежала Ксанка, и было бы очень удачно навестить ее. Тоскливо же, наверное, девчонке лежать там. Надо, пожалуй, спросить разрешения у майора на совмещение полезного с приятным.
- Вот и отлично. Возьмите уже летавшую в Семецкий машину и воспользуйтесь автопилотом. По дороге сможете вздремнуть. Но лучше бы все-таки принять таблетку стимулятора, а то будете там, у следователей, как снулая рыба. А поспите после возвращения, перед дежурством.
- Слушаюсь, господин майор!… А могу я посетить лечащуюся в гарнизонном госпитале рядовую Заиченко? Я бы вылетел пораньше. И успел бы.
- А почему бы и нет? Вы молодец, старшина! Не забываете боевых товарищей! Я распоряжусь, чтобы вам в персонкарту записали разрешение на посещение госпиталя. Иначе вас туда не пустят.
Кирилл козырнул и отправился в столовую, где, наконец, и встретился с обеспокоенным Шакиряновым.
Получив шайбу, Фарат вручил Кириллу обещанные двадцать пять монет, и тот поужинав-позавтракав, проследовал в общую часть, за персонкартой.

62

Полетел он на том же самом "чертенке", что и в первый раз. Хорошие советы надо принимать к исполнению. В кармане мундира лежала персонкарта, на кристалле которой имелась отметка об официальном увольнении с десяти утра до тринадцати часов, а с тринадцати - командировочная отметка в гарнизонную прокуратуру.
Запас стимулятора, увы, закончился, но в лазарет Кирилл не пошел - не хотелось видеться с Мариэлью Коржовой. В конце концов, что он, не выдержит еще шесть часов без сна.
Как оказалось, без сна он и в самом дел не выдержал - отключился уже через пять минут после того, как перевел взлетевшего "чертенка" на автопилот. И дрых без задних ног, пока автопилот, приближаясь к городу, не разбудил его.
Кирилл покинул кресло и немного размялся. Молодость брала свое - сон улетел и о себе больше не напоминал. А утреннюю усталость как ветром сдуло.
Когда машина достигла Семецкого, Кирилл перехватил управление и, сверившись с планом города, направил атээску в сторону гарнизонного госпиталя. Оставил "чертенка" на стоянке рядом с госпиталем. На дисплее справочного шеридана, размещенного в холле возле главного входа, значилось, что доступ к больной Роксане Заиченко разрешен. Стол был указан общий, кроме острой пищи.
Кирилл вышел из госпиталя, отыскал ближайший супермаркет, постоял у витрин, размышляя, на что потратить часть полученных от Шакирянова наличных. После долгих размышлений купил разных местных фруктов и полукилограммовый контейнер-холодильник с мороженым. Выбрал крем-брюле. Но не потому что Ксанка любила его (Кирилл понятия не имел, какое мороженое она любила, поскольку ни разу в жизни ему не пришлось угощать девчонку мороженым), а наугад.
Потом вернулся в госпиталь, предъявил охране персонкарту и был пропущен внутрь. Ему объяснили, что рядовая Заиченко лежит на третьем этаже, в отделении ментальной терапии. Там он ее и нашел.
Палата была рассчитана на троих, но две кровати оказались пустыми. Под третьей стояла утка. А на кровати лежала Ксанка.
Она обрадовалась его появлению так, что у нее даже глаза засияли. Она вытащила из-под одеяла руки, протянула к нему:
- Кира, это ты? Мне не снится? Вот уж не ждала…
Он подошел к ней, взгромоздил на тумбочку коробку с фруктами и контейнер с мороженым.
- Привет! Вот это тебе. Ешь. Неужели в самом деле не ждала?
Она посмотрела на него строгим взглядом, потом не выдержала и рассмеялась:
- Нет, вру, конечно. Травлю вакуум… С самого первого дня ждала. Ты один? - Она коротко глянула на дверь.
Укрытая серым армейским одеялом, она казалась сильно похудевшей и уменьшившейся в росте. И Кирилл вдруг подумал, что почти забыл, как Ксанка выглядела раньше, в "Ледовом раю", когда они все трое только-только познакомились.
- Да, я один, - сказал он. И не стал ничего добавлять.
- Как служба? Сколько гостей перестрелял?… Ты садись. Вон там, у стены, табуретка.
Табуретка оказалась обычной - казначейство Галактического Корпуса экономило на Ф-мебели не только в боевых частях, но и в госпиталях. Кирилл переставил табуретку поближе к кровати и уселся.
- Гостей я больше не стреляю. Прошло уже больше недели, как меня перевели в штаб. Ночным дежурным. Но… - он понизил голос, - это секретные сведения, как ты понимаешь.
- Что ты говоришь! Трудная служба?
- Мне нравится.
- А остальные наши как там? Никто не убит?
- Пару Вин и Юрашу Кривоходова перевели на другое место службы. Где они - я не в теме. Остальные все в расположении базы. Кроме Спири.
- А он куда делся?
Кириллу показалось, что она затаила дыхание от волнения. Но нет, какое там волнение? Серые глаза, занимавшие едва ли не большую часть исхудавшего, обрамленного рыжим ежиком лица, смотрели в упор, а руки вовсе не теребили край одеяла, как вроде бы должно быть.
- Ты не думай… Я просто спрашиваю…
- Да я и не думаю ничего. Он ведь любит тебя.
- Не надо. - Ксанка отвернулась к окну. - Не надо, Кира!
- Надо! - рявкнул Кирилл. - Он сейчас под следствием. И ему нужно, чтобы кто-то о нем вспоминал.
- Под следствием? - Она повернула голову в нему и широко распахнула глаза. - За что?
- Нарушение устава.
- А что он такое совершил?
Она напряженно ждала ответа, но Кирилл решил ничего не объяснять. Зачем?
- Болтали всякое, Ксана. Точно я не в теме, поэтому травить вакуум не стану.
- Что ж, - она легкомысленно улыбнулась, - я помолюсь за него. Но все эти дни я молилась за тебя. Неужели ты не чувствовал?
- Конечно, чувствовал, - соврал Кирилл.
Разговор надо было заканчивать. Все равно он не мог сказать ей те слова, которые она от него ждала. Потому что сказать их значило унизить - и ее, и себя, и Свету.
- Мне пора.
Лицо Ксанки омрачилось, а глаза, казалось, стали еще больше.
- Как? Уже?
- Да, у меня в Семецком служебные дела. - Он встал. - Поправляйся!
- Ты даже не спрашиваешь, сколько мне тут лежать.
- А я знаю, - соврал Кирилл. - Я в справочном узнавал. Сказали, еще недели три.
- Пять. Я еще даже ходить не начала. - Она грустно улыбнулась. - Видишь, наверное, утку под кроватью.
- Подать? - спросил Кирилл.
И даже головой мотнул от чувства неловкости. Все он говорил не то, что она ждала, чего ей хотелось.
- Нет, не надо. Лучше знаешь что? - Она покусала губы.
- Что?
- Поцелуй меня, пожалуйста.
"Не надо", - хотел сказать Кирилл. Но не сказал. Потому что понял: надо. Не имеет сейчас никакого значения, любит он ее или нет и как бы к этому поцелую отнеслась Светлана. Потому что именно от поцелуя зависит, сколько еще недель проваляется Ксанка в этом госпитале и как скоро встанет с этой койки.
Он наклонился и коснулся ее горячих сухих губ, а она вскинула худые руки, обняла его за шею и чуть приподнялась, и они находились так, пока она не устала. Потом ее руки разжались, и она отвалилась на подушку, а он сказал: "Ну, поправляйся!" - и быстро, не обернувшись, вышел и только тут позволил себе, наконец, бурно перевести дыхание.
И принял окончательное решение относительно перспектив в их отношениях.

63

Спустившись вниз, он посмотрел на часы. До момента, когда он должен был прибыть к следователю, время еще имелось, и он решил сходить в гости к другим раненым товарищам. Однако справочная сообщила, что Михаил Афонинцев и Эзотерия Дубинникова как раз сегодня выписались из госпиталя и отправились к месту несения службы.
Тогда, выйдя из госпиталя, он присел на скамеечку и закурил, поглядывая на окна, за одним из которых осталась Ксанка. А потом понял, что тянет время, не решаясь совершить давно запланированный поступок.
Но почему? Неужели он опасается еще одной странности? Мало их было? Одной больше, одной меньше - до фомальгаута…
Не докурив, он выбросил сигарету в стоявшую рядом урну и кинулся к "чертенку". Забравшись в кабину, он воспользовался справочной автопилота и определил, как далеко гарнизонный госпиталь находится от кабака под названием "Счастливая полночь".
Через пять минут он посадил "чертенка" неподалеку от кабака, выбрался из кабины и проследовал в знакомые двери. Как и в прошлый раз, подошел к стойке, заказал кофе по-турецки, расплатился и сел за стол возле ближнего к выходу окна. Через пяток минут все та же официантка все в тех же черной юбке, белой блузке и передничке с белой наколкой на сиреневых волосах принесла ему заказанное.
- Ой! - сказала она. - А ведь я вас помню! Только тогда вы вроде бы были сержант.
- В самом деле помните?
- Да. Вы спрашивали меня, не было ли тут вашего приятеля, а я вам сказала, что тут сидел хромой майор со шрамом на лице, который не мог быть вашим приятелем, потому что и в звании и возрастом много старше вас.
"Ее зовут Серена", - вспомнил Кирилл.
А Серена продолжала тараторить:
- Сама не знаю почему, старшина, но я вас тогда обманула. Тут сидел вовсе не мужчина, а дама, а я так и не понимаю, почему я тогда вам…
- Стоп! - рявкнул Кирилл, обмирая.
- Ч-чего? - растерялась официантка, прижимая руки к груди.
- Подожди, Серена. Подожди… - У Кирилла перехватило дыхание, и он закашлялся. А откашлявшись, попросил виновато: - Извини, пожалуйста! Повтори еще раз. Кто тут тогда сидел?
- Дама, говорю, сидела. Не знаю, почему я сказала вам про муж…
- А какая она из себя, эта дама? - спросил Кирилл, снова обмирая.
- Симпатичная такая блондинка, с большими голубыми глазами и очень красивым голосом. Вся в черном была, но одежда не траурная. Блузка, штаны "под кожу" и сапоги такие… такие… Я бы сама такие купила.
Мариэль!… Неужели?
Кирилл схватил чашку кофе и залпом выпил ее. Потом вскочил:
- Спасибо тебе, Серена! Большое спасибо, девочка! Ты даже не представляешь, как мне помогла.
Серена сложила руки на передничке и опять затараторила:
- Пожалуйста, старшина! Я уже на следующий день удивлялась, зачем обманула вас. Как затмение какое-то нашло… И я хотела было отыскать вас, но разве отыщешь? Я ведь даже имени вашего не знала. А и знала бы, так в справочной не дадут никаких справок. Секретность, я понимаю…
Она бы и еще говорила и говорила, но Кирилл поднял руку:
- Извини, мне пора! - и был таков.

64

В особый отдел он прибыл за пятнадцать минут до назначенного времени. Предъявил охране персонкарту, проследовал к нужному кабинету, подождал, сидя на скамейке, возле двери.
Ровно в тринадцать часов его вызвали.
Следователем оказался немолодой прапор. Судя по всему, еще совсем недавно он был самым обыкновенным безмундирником, служил под началом какого-нибудь районного прокурора и собирал доказательства вины сутенеров и наркоторговцев, но вот призвали человечка на военную службу и полетел он за три девять планет на Периферию, а дома остались мягкая сдобная булочка-супруга и двое недорослей, мечтающих о безбедной и беззаботной жизни…
Кирилл помотал головой. Что это он? С какой стати такие мысли? У прапора, может, и нет ни семьи ни дома, только служба на благо да двое детей от двух любовниц…
- Я бы хотел послушать вашу версию относительно случившегося, - сказал прапор. - Как вы думаете, почему рядовой Спиридонов напал на вас?
"Интересно, - подумал Кирилл, - сколько таких прапоров занимается такими спирями по всему Корпусу?"
Впрочем, это были пустые мысли, Кирилл отбросил их и принялся рассказывать свою версию.
В этой версии не было обрезка, безумно влюбленного в метелку, которая врюхалась в другого обрезка, которому она почти до фомальгаута, но который не постеснялся вставить ей кол, воспользовавшись девичьими слабостями, обусловленными природными женскими инстинктами. В версии Кирилла присутствовали жестокие схватки с гос… с ксенами, постоянные потери боевых товарищей и нервный срыв одного из друзей, обусловленный тяжелым ранением очередной боевой подруги, которая была своим парнем и прикрыла собой товарища, угодив в госпиталь со сломанным позвоночником.
Выслушав его, прапор мягко улыбнулся - наверное, именно так он улыбался воркованию своей сдобной булочки - и сказал:
- Старшина, мне, в общем-то, понятно ваше желание отвести удар от товарища, хотя причины этого желания мне понятны не совсем. На вашем месте любой бы воспользовался возможностью убрать с дороги соперника, пусть и неудачливого пока, но имеющего возможность перейти рано или поздно в разряд соперников удачливых.
Кирилл только пожал плечами.
- Не думаете ли вы, что я по этому делу вызвал вас первым? - продолжал прапор. - У меня уже имеется подробный рапорт прапорщика Малунова, и на основании этих показаний я могу сделать совершенно однозначный вывод, что причина правонарушения вовсе не в нервном срыве, обусловленном потерями в тяжелых боях. Причина заключается в личном неприязненном отношении к вам со стороны рядового Спиридонова, а тут исходом должно быть вмешательство правоохранительных органов, а не медицины.
Судя по манере говорить, прапор был способен мыслить исключительно логически и был намерен настоять на своем, а потому от него вполне можно было ожидать ржавых пистонов, однако Кирилла это мало волновало.
Решение принято, и он от него не отступит.
- Я ведь могу допросить рядовую Заиченко, - сказал прапор, в упор глядя на Кирилла. - И когда я представлю ей перспективы дела, вашей подруге придется выбирать.
"Кол тебе в дюзу! - подумал Кирилл. - Вот еще не хватало, устраивать Ксанке твои допросы!"
Следователь, похоже, принимал решительность Кирилла за нерешительность, за неумение сделать выбор между ложным чувством товарищества и борьбой за дисциплину, чего бы она, эта борьба, не стоила.
- Вы поймите, старшина, - сказал он жестко. - Галактическому Корпусу наплевать на ваше отношение к арестованному. Галактический Корпус требует жесткой дисциплины, поскольку все мы вступили в смертельную схватку с коварным врагом, и здесь внутренний комфорт отдельно взятого старшины не стоит волоса с головы галакта, погибшего из-за слабого уровня дисциплины в его подразделении.
Наверное, прапор имел в виду какого-то конкретного бойца, но он не был галактом, поскольку галакт не сказал бы "наплевать на ваше отношение", галакт сказал бы "до фомальгаута ваше отношение". Нет, прапор был безмундирником, по прихоти судьбы нацепившим на себя иссиня-черную форму ГК, и слова его были словами безмундирника, и мысли его были мыслями безмундирника, и поведение его было поведением безмундирника, вместо чести и достоинства делающего упор на лицемерие и двуличие.
- У меня нет другой версии, - сказал Кирилл.
- Что ж, - вздохнул прапор, - тогда я должен возбудить против вас уголовное дело за дачу ложных показаний. - Он издал еще один неискренний вздох. - Вам это надо?
- Мне надо, - сказал Кирилл, - чтобы моего боевого товарища оставили в покое. Мне надо, чтобы он вернулся в расположение базы "Незабудка А-три". Этого, прапорщик, требуют интересы государственной безопасности. - И Кирилл произнес действующую на этой неделе ключ-фразу.
У прапора отвалилась челюсть. Впрочем, он сразу взял себя в руки.
- Хорошо, - сказал он. - Но ведь вы знаете, что я буду должен подать рапорт вашему начальству.
- Подавайте!
- Хорошо, - повторил следователь. - Через день он будет освобожден.
Конечно, он собирался проверить, тот ли фрукт молодой старшина, за которого себя выдает. Для этого ему и потребуется завтрашний день. А во-вторых, ну не может прапор принять к исполнению слова сержанта. Особисты так же не любят эсбэшников, как эсбэшники особистов.
- Вот и отлично! И вот еще что… Я бы хотел сейчас посетить рядового Спиридонова. Вы можете мне устроить с ним свидание?
Прапор покрутил головой, словно воротничок мундира жал ему шею. Конечно, ему не хотелось устраивать свидания с тем, на ком он, возможно, решил заработать себе вторую звездочку на погоны, хотя вряд ли за такое дело заработаешь следующее звание… Да неважно, почему он хотел засадить Спирю! Просто потому, что его дело - сажать, за это он зарплату получает!
- Через час вас устроит?

65

Предыдущая страница 21 Следующая страница


Генерал от машинерии 22

Через час Кирилл оставил "чертенка" на стоянке возле изолятора временного содержания. Предъявил охране персонкарту, и его проводили в комнату для свиданий. Кирилл сел перед прозрачным экраном, разделяющим помещение надвое. Через пару минут по другую сторону экрана появился Спиря. На лице его было нарисовано такое оживление, как будто он только что узнал о собственном освобождении, однако, увидев Кирилла, он тут же помрачнел, и стало ясно, что никто ему не сообщал о скором освобождении - просто Спиря ожидал увидеть на свидании кое-кого другого. А вернее - другую…
- Привет, Артем! - сказал Кирилл.
Спиря на приветствие ответил вопросом:
- Зачем пришел? - Он теперь смотрел в сторону.
- Сообщить, что тебя скоро отпустят. И как только окажешься на свободе, навести Ксанку, если сможешь. Она все еще лежит в госпитале. Это здесь, в Семецком.
Спиря перевел взгляд на Кирилла:
- Ты ее видел?
- Да. Она поправляется, - сказал Кирилл. И соврал: - Она ждет твоего посещения.
- Серьезно? - Спиря криво усмехнулся. - Не трави вакуум! Если она кого-нибудь и ждет, то только не меня. - Глаза его снова ушли в сторону. - Ты даже не представляешь, Кент, как я тебя ненавижу. - Руки Спири судорожно дернулись, будто он хотел пробить прозрачный экран и вцепиться Кириллу в горло. - Я много раз мог усандалить тебя и теперь жалею, что не сделал этого.
Спирин взгляд вернулся к Кириллу, и в глазах его было столько яростной ненависти, что Кирилл оторопел. Это была ненависть, с которой не живут; это была ненависть, из-за которой либо совершают преступление, либо кончают жизнь самоубийством, и зря Кирилл защитил час назад этого парня… Нет, не зря, конечно, но… Но ненавидящие глаза словно включили в душе Кирилла некий механизм, поднимающий в сердце волну безысходности, и было ясно, что час назад Кирилл совершил ошибку, и за эту ошибку еще придется расплачиваться в будущем.
Однако сожаления не было. Словно вместе с безысходностью возникло в душе нечто иное, теплое, светлое, открытое, прежде недоступное приютскому крысенышу…
- Я ненавижу тебя, Кент, - продолжал Спиря. - И даю тебе слово… - Он не договорил, но было совершенно ясно, что именно он хотел сказать и сказал бы, кабы не вспомнил, что разговор этот вполне может прослушиваться и даже записываться и ничего, кроме ржавых пистонов, он своим обещанием не огребет.
- Зря ты так, - пробормотал Кирилл, потому что сказать ему было нечего.
- Я больше не хочу тебя видеть! - Спиря повернулся в сторону и крикнул: - Эй, дежурный, уведите меня. Свидание закончено.
Появился охранник. Спирю увели. А Кирилл еще несколько минут сидел перед прозрачным экраном. Ему было ясно, что у него появился враг. Впрочем, появился он не сейчас, а много раньше, в тот день, когда Кирилл познакомился с дочкой богатых буратин Роксаной Заиченко, но тогда ни Кент, ни Спиря, ни Ксанка об этом еще не знали. А теперь этот враг окончательно утвердился в своем вражестве, и впредь его никогда не стоит оставлять за собственной спиной.
Наконец, Кириллу напомнили, что свидание закончено, и он покинул изолятор и отправился к "чертенку", не переставая размышлять о выкрутасах в поведении той бл…ди, что люди зовут Судьбой.

66

А на следующий день выяснилось, что на базу "Незабудка А три" прибыло пополнение.
Кирилл об этом узнал уже после того, как проснулся. Поначалу он, разумеется, ничего не понял, поскольку в его жилые пенаты новобранцы, само собой, не заявлялись.
Однако осуществив над собой процедуры, которые прочий личный состав проходил рано утром, и выбравшись на улицу, чтобы проследовать в столовую, Кирилл сразу ощутил на базе некоторое оживление. Оно словно висело в воздухе, однако Кирилл не придал ему значения. Как известно, прием пищи прежде всего, и потому он направился к помещению, над крышей которого висела триконка, вернее, плакат:

Голодной куме все хлеб на уме,
а сытому бойцу и пистоны к лицу.

Получив на раздаче поднос с тарелками, Кирилл сел за стол и принялся за пищу. В обеденном зале шустрил какой-то совершенно незнакомый обрезок-дежурный.
- Эй, рядовой! - позвал его Кирилл.
Тот подскочил:
- Господин старшина! Рядовой Барабанщиков по вашему приказанию прибыл!
- Ты откуда, Барабанщиков? Что-то я тебя, по-моему, раньше не видел. Откомандированный?
- Никак нет, господин старшина! Прибыл сегодня на базу в составе пополнения!
- А откуда?
- Учебный лагерь "Ледовый рай". Марс.
- Что? - Кирилл даже ложку выронил в суповую тарелку.
К счастью, тарелка была уже пустая, а то бы насмешил новобранца, забрызгав собственный мундир.
- Учебный лагерь "Ледовый рай", - снова отрапортовал обрезок, удивляясь старшинской глухоте. - Гагарин. Это город на Марсе.
- Да уж знаю! - Кирилл отставил тарелку. - Считай, земляк. Я тоже из "Ледового рая". Как там прапорщик Оженков?
- Учит курсантов, господин старшина! - отрапортовал новобранец. - Зверь! Только он уже не прапорщик.
- Да, конечно. - Кирилл вспомнил, как еще совсем недавно он сам отвечал на подобные вопросы.
Черт, жизнь бежит! И мы все еще живы, хотя на наше место готовят уже других галактов.
- Ладно, свободен! - Кирилл махнул рукой.
Когда он вышел из столовой и подошел к курилке, там сидела целая группа незнакомых бойцов. Но среди них выделялся один знакомый. Вернее знакомая, потому что это была рядовая Александра Каблукова.
- Сандра! - На этот раз Кирилл выронил зажигалку и сигареты. - Ты ли это?
Громильша обернулась:
- Ой, Кент! Вот уж не ожидала кого встретить! Я думала, тебя… - Она не договорила.
Обнялись. Хватка у Сандры была прежняя - хорошо хоть ребра не треснули. Шепнула ему на ухо:
- Как твое мужское хозяйство? - И мгновенно поняла всю бестактность вопроса и не столько из-за его обидности, сколько потому что Кириллово хозяйство от таких объятий тут же ожило. - Прости! По-моему, все под плотным штурманским контролем.
- Под контролем, под контролем! - сказал Кирилл.
- А Роксана-шмакодявка тут?
- В госпитале с ранением.
Громильша освободила хватку, и Кирилл выбрался из ее могучих лап.
Кругом начались попытки схохмить, робкие, разумеется, потому что никто не знал, как отреагирует на хохмы незнакомый старшина.
- Ты знаешь, Кент, - прошептала ему на ухо Сандра. - Как ни странно, я рада, что она жива.
Кирилл наконец рассмотрел ее лицо.
Сандра выглядела изрядно повзрослевшей, как будто за эти месяцы для нее прошли годы. Это была уже не метелка, а самая настоящая баба, и бабской привлекательности в ней стало еще больше, той самой, которая уже не прячется за девичьей нерешительностью и скромностью, а в полный рост представляет себя: ты хочешь меня?… так за чем дело стало?… мы оба знаем, что это в порядке вещей - ты меня, я тебя…
- Наверное, по-прежнему влюблена в тебя, да? А паренек, который возле нее отирался… Артем… он жив?
- Жив, - коротко сказал Кирилл. - Значит, тебя не посадили?
Сандра ухмыльнулась:
- Хотели поначалу. По всей строгости - как подручную вражеского лазутчика. Но потом решили, что убийство вражеского пособника компенсирует предыдущее преступление, разжаловали в рядовые и отправили на Периферию. Хорошо хоть не в штрафники.
- Я очень рад тебя видеть, Сандрочка. И очень благодарен тебе за то, что ты меня спасла тогда. Дог бы меня точно в гальюне замочил. Так что я - теперь твой должник.
Сандра снова ухмыльнулась:
- Ага, никто тебя за язычок не тянул, обрезок! В таком случае почему бы не начать отдавать долг? К примеру, уже сегодня ночью.
- Сегодня ночью я не смогу, сегодня ночью я… я… я…
- Эй, Кент! Тебя что заклинило? - Сандра помахала перед лицом Кирилла гигантской ладонью.
Однако Кирилл не видел ее и не слышал. Он смотрел на новобранца, который только что вышел из-за угла казармы и направился в сторону курилки. Галакт был на две головы ниже Сандры и едва ли не вдвое уже в плечах, но именно от него Кирилл и не мог отвести сейчас глаз.
- Эй, Кент! До чего же ты падок на шмакодявок! Ты на меня посмотри. Ну чем я тебя не устраиваю? Как тронешь, сразу ясно - маешь вещь! Да ты же и сам в теме… Слышишь?
Кирилл не слышал. Его сердце превратилось в окровавленный кусок мяса, в пышущий жаром антрекот, который приближающийся боец мог слопать на завтрак, обед и ужин, не подавившись.
Вернее, могла - потому что это была Светлана Чудинова.

67

Она прижалась к нему, едва Кирилл прикрыл дверь.
Это прикосновение было совсем другим, чем то, в "Сидонии", с Ксанкой. Оно было настолько другим, что Кирилла просто затрясло. И больше для него не существовало ничего, кроме главного желания обрезка, и это желание нужно было удовлетворить как можно быстрее, и было глубоко наплевать на то, что это может закончиться ржавыми пистонами.
Они просто набросились друг на друга.
Наверное, со стороны это выглядело бы как яростная схватка с гостем, однако, во-первых, со стороны никто ничего не видел, а во-вторых, этот бой был озарен не ненавистью, а любовью. Впрочем, нет, всякий бой подразумевает под собой соперничество, сопротивление и стремление к победе, а тут и не пахло первым и вторым, но вовсю пахло третьим, правда, оба стремились к победе не друг над другом, а над одиночеством, и победа эта, к которой стремились миллиарды мужчин и женщин во все века, могла быть достигнута исключительно совместными усилиями, и она была достигнута уже через несколько секунд после того, как они сбросили с себя одежду, повалились на койку и слились в единое целое.
Потом было продолжение - он неторопливо исследовал ее тело, перебираясь от выпуклости к впадинке, а от впадинки к другой выпуклости, дальше, дальше, дальше, а она, ничего не скрывая, доверчиво льнула к его рукам и губам, и его неторопливость снова зажигала ее, а от нее повторно загорался он, и они снова втискивались друг в друга, пытаясь объять собой его (ее) тело и захлебнуться им (ею), и утонуть в нем (ней)…
А потом они просто лежали друг подле друга, и им не хотелось ничего - только поговорить, - и они говорили, и говорили, и говорили…
- Как долго ты не прилетала.
- Я вообще не рассчитывала когда-либо увидеть тебя.
- Вся моя жизнь здесь была до сих пор одним сплошным ожиданием.
- Вся моя учеба была дорогой к тебе.
Они говорили и говорили, и говорили, и любому постороннему человеку их беседа показалась бы чередой пустопорожних банальностей, не несущих в себе ничего, кроме глупости, но этим двоим каждое слово, произнесенное другим, казалось величайшим откровением, и в этом вечном разговоре двоих было не меньше смысла, чем в смене дня и ночи, в падающем с небес дожде или в приступе боли…
Потом, как водится, они вспомнили, что их отнюдь не двое в этом мире, что каждый из них связан с десятками других людей невидимыми ниточками, которые называются обязанностями, и что, вообще, всякая любовь беспрерывна психологически, но дискретна физиологически…
Она подумала о том, что ее наверняка уже ищут и что ждут ее теперь сплошные ржавые пистоны, но это невелика плата за то, чего она, наконец, добилась.
А он подумал, что надо немедленно сказать ее командиру, что она выполняла срочное задание, и не поддаться на провокацию понимающей скабрезной ухмылкой, и, если потребуется, обеспечить ухмыляющегося доброй порцией ржавых пистонов.
Потом она подумала, как можно будет объяснить предательство, которое она совершила по отношению к нему после той его драки с Риком, в "Ледовом раю", когда она просто не могла поступить иначе. Если он, конечно, спросит…
А он подумал, что нужно забыть о том ее предательстве, потому что он тогда поступил как наглый сволочина, привыкший брать все, что понравится, и она просто не могла поступить иначе. И теперь, после всего, что произошло между ними, было бы еще большей наглостью спросить ее о том…
Они поднялись с кровати. И принялись одеваться. И между ними не возникло той стыдливости, какая появляется после ВСЕГО между теми, кто бросился в объятия друг друга ради удовлетворения одной только физической страсти. Нет, они с удовольствием смотрели, как другой (другая) постепенно скрывает то, что совсем недавно было их общим достоянием, и знали, что пройдет недолгое время, и скрываемое неизбежно снова станет их общим достоянием, и в этот момент они оба считали, что будут жить в состоянии этого маятника еще десятки лет, пока не истечет все, отпущенное Единым на их долю.
Потом они вышли из Кириллова закутка, и каждый взялся за положенное дело. Это были каждодневные обязанности, постоянные и неизменные, и вся удивительность ситуации состояла в том, что те, кому предстояло их выполнять, после ВСЕГО изменились.
Он наполнил ее уверенностью в самой себе и предвкушением победы, которой им необходимо было добиться, а она наполнила его силой и решимостью, которые потребуются для того, чтобы эта победа состоялась.

68

Кирилл понял, что сегодня все будет по-иному, потому что едва Малунов выбрался из машины, опустевший "колибри" поднялся в воздух и отправился в сторону базы.
Все было ясно, вражеский лазутчик собрался уносить ноги. Что ж, значит, судьба не оставила Кириллу другого выхода, и прапора надо брать.
Когда тот скрылся в пещере, Кирилл посадил "стрекозу", выбрался из кабины, переключил оптику ПТП на инфракрасный режим и осторожно подкрался ко входу в Змеиное Гнездо. Умом он вроде бы понимал, что поступает по крайней мере неосторожно, но с того самого момента, когда рядом с ним появилась Светлана, он был теперь словно и не он. С ним теперь не могло произойти ничего страшного. Как будто эта маленькая кареглазая девчушка окружила его неприступной каменной стеной, превратив в этакую твердыню, которую не могли взять ни легкие бедки, ни большие несчастья.
Остановившись возле входа, Кирилл усилил чувствительность внешних микрофонов ПТП. Судя по звукам, Малунов шел вперед, шагал мерно, как на плацу, словно ничего не боялся и не ждал никаких происшествий. Потом шаги стихли, и всякий бы решил сейчас, что надо переждать.
Однако Кирилл был уверен: отсутствие звуков вовсе не означает, что прапор затаился и прислушивается - не идет ли кто следом? Нет, это означало лишь одно: прапора уже нет на Незабудке, он теперь совсем в другой пещере, за многие световые годы отсюда.
И Кирилл без опаски двинулся внутрь Змеиного Гнезда.
Первое, что ему бросилось в глаза, было вовсе не отсутствие прапорщика Малунова. С прапором все было ясно, но вот куда делась половинка шара? Ведь не было ни малейшего шума, прапор ничего не выключал и ничего не трогал. Такое ощущение, что он на ходу, одним движением бровей, отправил портал в небытие.
В общем, и сам ноги унес, и все улики с собой забрал.
Кирилл не удержался и грязно выругался.
Хорошо, что его не слышала сейчас Светлана!… Тоже мне, эсбэшник хренов, пока ходил вокруг да около, вражеский лазутчик заметил интерес и концы в воду! И остается теперь убираться прочь, не солоно, как сказал бы Спиря, хлебавши. Тьфу, кол тебе в дюзу!
Впрочем, убраться было никогда не поздно.
А сейчас надо бы все-таки осмотреться - вдруг какие-либо улики и отыщутся…
Кирилл шагнул вперед, и тут перед ним загорелись в воздухе оранжевые строчки:

Не бегай, обрезок, от бед и забот -
И в деле ты станешь и сокол, и крот.

Дьявол, это была триконка! Ее не могло тут появиться никакими судьбами, но, тем не менее, она висела в воздухе, медленно вращаясь, и Кирилл бы не удивился, посыпься с нее нежданно-негаданно искры. Это было бы чудо, родившееся из чуда. А может, это и не чудо, может, это - всего лишь родившееся на внутренней стороне шлема изображение?
- ПТП! Убрать с дисплея все изображения.
- Есть убрать с дисплея все изображения! - пробасил ИскИн.
И все вокруг исчезло. Кроме триконки. Она по-прежнему продолжала висеть. И только когда Кирилл не выдержав напряжения, сморгнул - исчезла.
Кирилл снова выругался. Что за шутки с ним тут шутят?
- ПТП, вернуть на дисплей изображение!
- Есть вернуть на дисплей изображение!
Вокруг снова были внутренности Змеиного Гнезда.
И тут Кирилл обнаружил на том самом месте, где только что крутилась триконка, легкое дрожание воздуха. Постоял, подождал. Дрожание продолжалось. Пауза затягивалась. Надо было либо отваливать на базу, либо продолжать искать на свою задницу ржавые пистоны.
И Кирилл шагнул в сторону дрожащего воздуха.
Сердце ухнуло в самый низ живота. По спине пробежали мурашки. Будто теплые метелкины руки погладили. Потом сердце вернулось на место. Но стало тяжело дышать.
Все вокруг было знакомо.
Полушар рядом, пещера, одна из стен которой по-прежнему выглядела стеллажом. И прапорщик Малунов возле стеллажа, наклонившийся над одной из ячеек. Что он там делал, было не видно, но когда выпрямился и сделал шаг назад, стеллаж стал исчезать. Как будто растворяться в воздухе. Подобно трупам гостей…
- Ну что, старшина? - сказал Малунов не оборачиваясь. - Значит, говоришь, вычислил меня?
Кирилл тут же взялся за трибэшник:
- Руки вверх, господин прапорщик! Хотя, какой вы, к дьяволу, прапорщик?!
Малунов медленно поднял руки, медленно повернулся.
- Трибэшник вынуть из кобуры, - скомандовал Кирилл. - Медленно, за рукоятку, двумя пальцами.
- Двумя пальцами я не удержу, - сказал Малунов, и в голосе его явно прозвучал смешок.
- Ну и хрен с ним! Уроните, коль не удержите. Не стеклянный, не разобьется. А и разобьется, так все равно вам больше не понадобится… В общем, без глупостей, вы прекрасно знаете, как я стреляю.
Прапорщик с усмешкой вытащил из кобуры свое оружие.
- Так же медленно кладите на пол!
Прапорщик выполнил указание.
- А теперь - к правой стене.
Прапорщик выполнил и это указание.
- Стоп! - сказал Кирилл, когда Малунову осталось сделать последние два шага. - Упереться в стену руками и расставить ноги! Шире! Еще шире!
Теперь прапорщик оказался в позе, из которой выйти было не так-то просто, если ты не владелец черного пояса по восточной борьбе. Но и в этом случае Кирилл успевал выстрелить наверняка.
Поэтому он спокойно подошел к лежащему трибэшнику и сграбастал оружие, засунув его в кобуру - собственному трибэшнику, без сомнения, она потребуется не скоро.
Стеллаж продолжал таять.
- Уничтожаете улики?
- Да. Отправляю гостей в небытие.
Кирилл слегка опешил от такой откровенности:
- А что так? Неужели Вторжение закончилось?
- Нет, - сказал Малунов, по-прежнему усмехаясь, - Вторжение еще только начинается. Но на Незабудке гостям делать больше нечего.
- А что так?
- А они выполнили свою задачу.
- Серьезно?… И в чем же она заключалась?
- А это, старшина, не важно.

Предыдущая страница 22 Следующая страница


23 Николай Романов

Кирилл хмыкнул:
- Я вот сейчас подойду поближе и заеду носком ботинка вам в самую что ни на есть промежность. И сразу все станет важно. Я знаю.
- Иными словами, тебе это удовольствие уже доставляли. - Прапор продолжал издеваться.
А стеллаж продолжал таять, медленно, не издавая ни единого звука, ячейка за ячейкой, ряд за рядом.
- Между прочим, - сказал Малунов, - потом в небытие отправится гостевой портал. А следом - и основной. Так что на твоем месте я бы поторопился.
- Какой еще гостевой портал? - опешил Кирилл. - Здесь что, два портала?
- Да. Полушар - это гостевой портал, он односторонний и переносит отсюда на Незабудку предметы весом до тонны. Второй портал - двухсторонний, но мощность его не более ста пятидесяти килограмм. Ты им только что воспользовался. И, насколько мне известно, не впервые.
- Откуда вы знаете? - выпалил Кирилл.
- От верблюда. Ты еще поинтересуйся, откуда я знаю, что на тебя не действует гипноз, как на других дежурных. В общем, не задавай глупых вопросов. И, повторяю, поторопись.
- Хорошо, - сказал Кирилл, - я потороплюсь. Сейчас вы снимете штаны и бросите сюда.
- Зачем?
- Я оставлю их без магнитных застежек, чтобы вам, когда оденете, приходилось держать штаны руками. В таком виде мы и отправимся на Незабудку.
Малунов помотал головой:
- Я никуда не отправлюсь.
- Тогда я вас убью. Снимайте штаны!
- Нет!
- Ну послушайте, прапорщик… Вы проиграли. Имейте мужество признать это и сдаться. - Кирилл вдруг обнаружил в тоне, каким он произнес последние слова, просительные нотки.
- Я не вернусь на Незабудку. - Голос прапора был на удивление спокоен. - А вот тебе туда возвращаться надо обязательно. Потому что настоящий враг остался там.
- Что вы говорите? И кто же он?
- Ты и сам это знаешь.
- А по-моему, вы просто пытаетесь перевести стрелку.
- И тем не менее враг остался на Незабудке.
"Идут колонна за колонной… - подумал Кирилл. - Не дремлет враг неугомонный!"
- Я вам не верю, прапорщик.
- Разумеется… Но тем не менее это так. И для врага будет счастьем, если ты не вернешься. Так что возвращайся.
- Только с вами, прапорщик!
- Не пойдет!
Кирилл лихорадочно принялся искать выход. Конечно, ИскИн персонального тактического прибора ведет видеозапись всего происходящего, но без самого Малунова расследование скорее всего заглохнет. Да и начальство отвалит Кириллу ржавых пистонов по полной программе - все за ту же самонадеянность и ярый непрофессионализм.
Что ж, значит, надо прапора вырубить и перебросить через портал в бессознательном состоянии, а потом и самому вернуться.
Так и сделаем!
Кирилл шагнул к Малунову. Однако тот, похоже, заподозрил неладное, поскольку метнулся вдруг влево и развернулся, сжав кулаки. Ноги его стали похожими на пружины, и Кирилл понял, что в схватке ему не устоять. Все-таки в рукопашной он будет пацан против мужика.
Выхода не было.
И когда прапорщик бросился на него, Кирилл выстрелил.
Он промазал. И тут же почувствовал, как его стиснули железные мышцы, прижали к бокам руки, выдернули из ладони трибэшник. Противник был стремителен, как молния. Человек просто не способен на такую скорость движений.
Ноги Кирилла оторвались от земли. По-прежнему стиснутого, его пронесли по пещере и швырнули в дрожащий воздух.
Прыгнуло туда-сюда сердце, и Кирилл оказался на полу Змеиного Гнезда. Тут же из пустоты вылетело его оружие, шлепнулось рядом, отскочило в сторону.
- Да что же это такое? - крикнул Кирилл. - Еще по заднице отшлепайте!
- И отшлепаю, - послышался из пустоты тот, знакомый, нечеловеческий голос. - Возвращайся на базу и соверши то, что должен!
Кирилл поднялся на ноги, подобрал с пола трибэшник. И прыгнул туда, откуда доносился голос.
Снова стало трудно дышать.
Прапорщик уже шел к выходу из пещеры.
- Стой, мать твою за локоток! - крикнул Кирилл.
- Что, опять? - Прапорщик остановился и обернулся. - Щенок! Мальчишка! Придется тебя и в самом деле отшлепать.
Голос был все тот же, нечеловеческий, каким отдавались приказы дежурным забыть о нарушении маршрута.
- Стойте! - Кирилл прицелился. - Стреляю!
С таким же успехом он мог пообещать прапору конфетку.
Малунов устремился к нему, правда, не так быстро, как минуту назад. Но было ясно, что через несколько мгновений все повторится, и Кирилл снова окажется на полу Змеиного Гнезда.
Ничего не оставалось. И Кирилл нажал спусковую кнопку.
Луч трибэшника раскроил Малунову грудную клетку. Прапорщик пошатнулся, скрючился, выпрямился, снова скрючился, медленно опустился на правое колено.
- Зачем же вы так? - крикнул в отчаянии Кирилл.
- Все правильно! - прохрипел Малунов. - Теперь моя миссия выполнена.
Его качнуло, он завалился на правый бок. И больше не шевелился. Над головой его зажглось светлое сияние, повисело немного, дрожа, и потухло.
- Зачем же вы так? - пробормотал Кирилл и переложил трибэшник в левую руку.
Времени оставалось все меньше и меньше - теперь Кирилл верил прапорщику, - и надо было что-то делать.
Схватил прапорщика за воротник и попробовал поднять. Трибэшник мешал. Пришлось отложить его в сторону и вцепиться в мертвое тело обеими руками. Крови не было, поскольку луч прижег все распоротые сосуды. В этих случаях человек умирает не от потери крови, а от болевого шока.
Дело пошло быстрее. Кирилл подволок труп к полушару и собрался уже было взгромоздить его наверх, когда вдруг вспомнил, что в пещере на Незабудке этой конструкции уже нет. Тогда он подтащил тело к дрожащему воздуху слева от полушара и толкнул вперед.
Труп качнулся и исчез. Кирилл вернулся за трибэшником. Пока он шел к нему, в воздухе растворился самый нижний ряд ячеек, и от стеллажа не осталось никаких следов. Кирилл схватил трибэшник и ринулся к порталу. За те две секунды, что заняла, эта дорога, растворился в воздухе полушар.
"Не успею", - подумал с испугом Кирилл.
Но дрожащий воздух был уже перед самым носом
Ухнуло в низ живота сердце. Пробежали мурашки. Сердце вернулось, и вместе с ним вернулось легкое дыхание.
Кирилл стоял в родном Змеином Гнезде, из которого за время войны вышли сотни и тысячи гостей, но теперь мог выйти только он один.
Он обернулся. Воздух больше не дрожал.
Кирилл поднял руку, провел по пустоте. Ничего. Портал между Синдереллой и Незабудкой закрылся навсегда.
Ну и ладно. Делать нечего. Выше головы, как говорит Спиря, не прыгнешь. Хорошо хоть удалось труп вражеского лазутчика заполучить. А кроме того, слова Кирилла смогут проверить, отыскав на Синдерелле пещеру.
Теперь надо выбраться из пещеры и подогнать "стрекозу" поближе к пещере, чтобы не так далеко тащить этого мордоворота. Кирилл шагнул к выходу. Ему почудилось сзади движение. Он стремительно обернулся, выставив перед собой трибэшник.
Никто там, позади Кирилла, не шевелился.
Это растворялся в воздухе лежащий на полу труп прапорщика. Как стеллаж, как порталы. Как все убитые гости.

69

Вернувшись на базу, он загнал "стрекозу" в гараж и отправился к санблоку - отлить.
- Эй, Кир! - послышался негромкий голос, когда он сделал дело. - Это я!
Кирилл мысленно выругался: обладателя этого голоса здесь ну никак не должно было находиться, таких случайностей не бывает!
Он выскочил на улицу, прошептал яростно:
- Света! Ты меня с ума сведешь! Что ты здесь делаешь?
- Тебя жду, - ответила она тоже шепотом. - Соскучилась.
Он не видел ее, только слышал, но через мгновение почувствовал, потому что она, возникнув рядом, прижалась к нему всем телом. И опять это прикосновение было совсем другим, чем то, в "Сидонии", с Ксанкой. А то, что было прошедшим днем, оказалось напрочь забытым, будто никогда и не происходило.
- Шлем-то сними, - прошептала Светлана и шлепнула ладошкой по забралу ПТП.
Это несколько вернуло Кирилла к реальности - в самом деле, как можно целоваться в шлеме? - и он вспомнил, где они сейчас находятся, выключил охранную технику по тем дорожкам, где они со Светой должны были пройти, и стащил с себя шлем. Девчонка впилась ему в губы и почти повисла у него на шее, и они двинулись вперед, пребывая в этой неудобной для ходьбы позе, но им было глубоко до фомальгаута, потому что эта была вполне подходящая поза для долгого поцелуя…
Кирилл привел ее в штаб, завел в центральный пост СОТУ и тут же, у двери, опрокинул на пол. Напор его был столь силен, что ее должно было размазать по пластику, но не зря ведь метелки столь податливы! Она ненавязчиво направляла его движения, и все пошло обычным человеческим чередом: поглаживания и похлопывания, снятие одежды и новые поглаживания, и когда обоим стало уже совсем невмоготу, они слились в единое целое (как будто в первый раз) и тут же разрядились в конвульсиях страсти.
А потом Света положила ему голову на предплечье и сказала:
- Слушай, Кир… у нас вчера был медосмотр… Эта ваша докторша…
Страсть, как и всегда, стремительно уходила, и было уже странно, как можно было потерять голову настолько, что притащить метелку на место боевого дежурства.
- Наша! - Кирилл поежился: Светланины стриженые волосы пощекотали ему кожу.
- Что?
- Привыкай говорить "наша докторша". Ты теперь служишь на базе "Незабудка А три".
- А-а… Ну да… Я вот что хочу сказать… Мне ва… наша докторша совершенно не понравилась.
"Кол мне в дюзу, - подумал Кирилл. - Неужели она почувствовала то, что между нами было? Уж эти мне бабы!…"
- И чем же?
- Не знаю. Как-то она подозрительно смотрела на меня.
"Сговорились они, что ли?" - подумал Кирилл.
- Так она же в любом должна подозревать потенциального пациента, - пошутил он. - На войне как на войне…
И тут же вспомнил, что если верить словам прапора Малуновае ничего не гарантирует.удь кто-либо напишет., то для отдельно взятой базы "Незабудка А три" война уже закончилась.
- Нет, - Светлана не приняла шутки, - у нее глаза не врача. Я таких глаз ни у кого не видела.
- А что в них такого?
- Они НЕ женские.
Дьявол, неужели Мариэль похвасталась вновь прибывшей метелке своими любовными победами, в том числе и над Кириллом Кентариновым, и теперь метелка сгорает от ревности?… Мусор летучий! Да у капральши бы и мысли такой не возникло - хвастаться перед какой-то шмакодявкой! Чего ради?
И тут Кирилл себя осадил.
А ведь могла возникнуть такая мысль, очень даже могла. Если, к примеру, Мариэль - резидент службы безопасности и если резиденту руководство сообщило досье на секретного сотрудника Кентаринова, где обрисованы его сердечные дела (в том числе, сообщено и о Светлане Чудиновой), и если резидент питает к секретному сотруднику нежные чувства, а тут вышеназванная Светлана возникает на горизонте… Да, в такой ситуации баба бабе не то что похвастается, а и глаза выцарапает!
Ну и что теперь делать?
Начать травить вакуум Светлане? Это унизительно и для нее, и для него. Вот ведь дернул черт поддаться на бабские штучки, попасть в коржовскую коллекцию! И где была тогда его любовь к Светлане? Будто туманом застило…
- О чем ты думаешь? - спросила Светлана и потерлась носом о его грудь.
- О нас, - не соврал Кирилл.
- И что ты о нас думаешь?
Кирилл вдруг почувствовал, что любые слова его сейчас прозвучат фальшиво. Ну не мог он клясться в любви одной, вспоминая тело другой.
- Я думаю, что нас ждут нелегкие времена.
И пусть понимает, как ей хочется!

70

Потом он проводил ее до казармы и вернулся на рабочее место. Утром надо было докладывать начальству о случившемся в пещере Змеиное Гнездо. Весь вопрос - кому именно докладывать.
К утру решил - кому. И, как только закончилось дежурство, отправился в лазарет.
- Что случилось, крепкий кадр? - спросила Мариэль. И добавила с усмешкой. - Молоденькая подружка прилетела, так что теперь тебе старая врачиха не должна быть нужна.
Она была ослепительно привлекательна в белом халате и белой шапочке. С такой врачихой можно было лечиться только от одной болезни - воздержания. Экая дьяволица! К тому же, ему показалось, что под халатом у Мариэли больше нет никакой одежды.
- Старая врачиха мне и вправду не нужна, - соврал Кирилл. И чтобы побороть собственные желания, брякнул напрямик: - Мне нужен резидент службы безопасности, и этим резидентом являетесь вы.
Мариэль, к его удивлению, не стала отпираться.
- Как узнал?
- Смотался в Семецкий. Побывал в кабаке под названием "Счастливая полночь". Там работает официантка по имени Серена. Она и рассказала, кто наблюдал за мной в тот день, когда мы с вами туда летали.
- И что, она видела меня?
- Нет, в тот день она видела мужчину, судя по словесному портрету - майора Шишмаренка. Хромого военного со шрамом на лице. Только потом, через некоторое время, ей стало казаться, что она видела голубоглазую блондинку в черном.
Мариэль зевнула, и ее зевок был сексуален до безобразия:
- Я за всех сумасшедших официанток не ответчик!
- Да, понимаю. - Поскольку прямого признания не последовало, Кирилл решил зайти с другой стороны. - Я разыскал вражеского лазутчика.
Мариэль вроде подобралась:
- Серьезно? И кто он?
- Прапорщик Малунов.
- Так я и думала!
- Почему?
- Почему так думала? Не знаю. Интуиция. У тебя, крепкий кадр, бывает так, что точных знаний о деле нет, но говорит предчувствие?
- Бывает.
- Вот и у меня бывает. Какие имеются доказательства?
- Разного рода информация, сохраненная в недрах СОТУ. В частности, о его ночных полетах к Змеиному Гнезду, откуда на следующий день появлялись гости.
Кириллу показалось, что новости вовсе не представляются госпоже Коржовой новостями. Взгляд у нее был таким, будто все это она и так давно знала. Неужели происходящее все же было проверкой профессионализма секретного сотрудника Кентаринова?
- Тогда его надо арестовывать, - сказала капральша. - И докладывать руководству.
- Я уже попытался его арестовать.
- Да? - Во взгляде капральши появились тревога и сомнения. - И что?
- Он убит.
- Как?
- Из трибэшника.
Мариэль покачала головой:
- Не верю. Где труп?
- Труп испарился. Так же, как трупы гостей.
- Неужели его убил ты, старшина?
- Так получилось. - Кирилл пожал плечами. - Я вовсе не хотел его убивать. Но тогда бы он ушел.
Ему вдруг показалось, что главным чувством в Мариэли стала вовсе не тревога вкупе с сомнениями, а самый настоящий стрём. Как будто ей было в диковинку оказаться рядом с убийцей.
Стрём сделал ее еще более привлекательной, и Кирилл почувствовал, что самое время сцапать ее за ананасы, разложить на медицинской кушетке, разодрать халат и отжарить так, чтобы она выла и визжала от наслаждения…
"Стоп! - сказал он себе. - А с какой, собственно, стати?… Теперь рядом со мной Светлана! И мне нет никакого постельного дела до этой сучки!"
Однако дело было. Оно возникало в теле вопреки праведным Кирилловым мыслям, здоровое мужицкое желание. Впрочем, нет, не просто возникало - его словно вкладывали в душу Кирилла насильно. Будто загоняли шар в биллиардную лузу. Было совершенно непонятно, кто таков этот биллиардист, но он был слишком могуч, чтобы Кирилл мог спрятаться от него в норку праведных мыслей. И в конце концов пришлось сдаться.
Мариэль совершенно правильно поняла предстоящее.
- Я закричу!

Предыдущая страница 23 Следующая страница


Генерал от машинерии 24

Вот стервица, специально ломается, чтобы распалить обрезка.
- Кричи!
Она не закричала. Она бросилась мимо Кирилла, к двери. Но он успел поймать ее и сжать в объятиях так что она лишь сдавленно пискнула. А потом поволок к кушетке. Мариэль молчала, но пыталась кусаться и царапаться. Однако куда ей было с дамскими силами против здоровенного, сексуально озабоченного мужика, до которого теперь даже не доходило то, что происходящее все больше и больше становится похожим на изнасилование. Он разодрал белый халат, завалил жаркое тело на кушетку, перебрал руки, так, чтобы можно было держать дергающуюся Мариэль правой за обе руки, а левой побежал по гладкому животу, все ниже и ниже, туда, где должен был находиться орган, так удачно созданный природой в дополнение к отвердевшему мужскому инструменту…
И ничего не нашел.
Дальше все происходило так, что он не вполне отдавал себе отчет - явь вокруг или грезы. Пока он пребывал в растерянности, Мариэль сумела вырваться и выскочить наружу. Пока он ошеломленно расстегивал штаны и рассматривал собственное хозяйство, чтобы убедиться, что все происходит наяву, Мариэль вернулась и не одна - следом за нею ввалился Тормозилло. Наверное, околачивался где-нибудь поблизости, ревниво следя, чтобы к его бабе не приперся очередной стыковщик.
"Впрочем, какая же она баба, если у нее нет главного бабского? - спросил себя Кирилл. - Да, но как же тогда я трахал ее в прошлые разы? Ничего не понимаю, кол мне в дюзу!"
- Он меня пытался изнасиловать, - сказала Мариэль Тормозилле, и тот мгновенно стал страшен.
- Какое еще изнасилование? - пробормотал Кирилл. - Ты же знаешь, Витек, что она любому и каждому готова дать - начиная от подполковника Бурмистрова и кончая последним салажонком.
Тормозилло взревел и кинулся к столу, на котором лежали медицинские инструменты. Через мгновение в его руке появился скальпель.
- Убью! - Глаза ревнивца загорелись ненавистью, и было ясно, что это не пустое обещание, потому что этого яростного чувства в Тормозилле сейчас было не меньше, чем у Спири при последней встрече.
А потом Кирилл обнаружил, что глаза у Тормозиллы не просто горят ненавистью, что у них нечеловеческие зрачки, не кругляшки, а вертикальные косые ромбики.
- Кол мне в дюзу! - прошептал Кирилл.
То ли явь, то ли грёзы продолжались. Тормозилло, размахивая скальпелем, шагнул к нему, и Кирилл понял, что спасти его может одно - если ревнивец неловким движением воткнет скальпель в собственное сердце. Во всех прочих случаях Кирилла ждала больничная койка. А скорее всего, поскольку Мариэль вряд ли поспешит с оказанием помощи, - и смерть.
Тормозилло сделал еще один шаг, размахнулся и воткнул скальпель себе в сердце. И, пока Кирилл не верил своим глазам, захрипел и ничком повалился на пол.
Мариэль смотрела на него, и в глазах ее стыл ужас.
- Чего рот раззявила? - Кирилл подскочил к Тормозилле. - Давай спасай человека. Ты же врач!
Однако Мариэль смотрела на него, и ужаса в ней становилось все больше и больше, и Кирилл уже не удивился, когда она вдруг покачнулась и грянулась об пол рядом с Тормозиллом. И больше не пошевелилась. Потом над ее головой появилось багровое сияние, постояло несколько мгновений, дрожа, и угасло. И тело Мариэль начало таять в воздухе.
"Черт возьми! - подумал Кирилл. - Будто произошло такое, чего она никак не ожидала, и ей не оставалось иного выхода, кроме как бежать без оглядки".
А потом он понял, что у него не могло появиться подобной мысли. Во всяком случае, мысли, наполненной таким равнодушием к произошедшему. Да он должен был как минимум опешить…
И чего же дамочка не ожидала? Что обратило ее в бегство? Не то ли самое, что заставило его, Кирилла, взять ее за ананасы? Голова кругом идет…
- Что тут происходит?
Кирилл обернулся.
В дверях стояла Ирина-Пищевой-Набор. Она смотрела на исчезающее тело своей начальницы.
- Ы-ы-ы…
Глаза Ирины сделались круглыми и начали вылезать из орбит.
- Ы-ы-ы…
Кирилл понял, что сейчас произойдет, и подскочил к ней, и, когда она окончательно вырубилась, ему удалось подхватить Ирину на руки,.
Он уложил ее на пол и повернулся к столу, рассчитывая найти пузырек с нашатырным спиртом. И обнаружил, что тело Мариэли уже полностью исчезло.
Потом нашатырный спирт был найден, и Пищевой Набор приведена в чувство. Она даже взяла себя в руки и попыталась оказать помощь Тормозилле, но пощупав его пульс, лишь растерянно развела руками.
- Что это было? - спросила она у Кирилла.
Он не ответил. Он думал, что на этот вопрос ему придется отвечать еще не раз, и самое лучшее, что сейчас можно сделать, это пойти и доложить начальству о случившемся. А там - будь что будет! В конце концов, свидетели у него есть. Так что можно считать, что проверку он прошел. Вражеский лазутчик найден и ликвидирован.
Так что для него, Кирилла, все благополучно закончилось.
- Все для тебя закончилось, обрезок, - сказал Кирилл. И улыбнулся.
Потому что ничего еще не закончилось.
Потому что голова больше кругом не шла.
Потому что самому последнему салабону на базе "Незабудка А-три" было ясно, что все еще только начинается.

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 2)
  • 5 (Страница 2)
  • 6 (Страница 3)
  • 7 (Страница 3)
  • 8 (Страница 3)
  • 9 (Страница 4)
  • 10 (Страница 4)
  • 11 (Страница 5)
  • 12 (Страница 5)
  • 13 (Страница 5)
  • 14 (Страница 6)
  • 15 (Страница 6)
  • 16 (Страница 6)
  • 17 (Страница 7)
  • 18 (Страница 7)
  • 19 (Страница 8)
  • 20 (Страница 8)
  • 21 (Страница 8)
  • 22 (Страница 8)
  • 23 (Страница 9)
  • 24 (Страница 9)
  • 25 (Страница 9)
  • 26 (Страница 9)
  • 27 (Страница 10)
  • 28 (Страница 11)
  • 29 (Страница 11)
  • 30 (Страница 11)
  • 31 (Страница 12)
  • 32 (Страница 12)
  • 33 (Страница 12)
  • 34 (Страница 12)
  • 35 (Страница 12)
  • 36 (Страница 12)
  • 37 (Страница 13)
  • 38 (Страница 13)
  • 39 (Страница 14)
  • 40 (Страница 14)
  • 41 (Страница 15)
  • 42 (Страница 15)
  • 43 (Страница 15)
  • 44 (Страница 15)
  • 45 (Страница 16)
  • 46 (Страница 16)
  • 47 (Страница 16)
  • 48 (Страница 17)
  • 49 (Страница 17)
  • 50 (Страница 18)
  • 51 (Страница 18)
  • 52 (Страница 18)
  • 53 (Страница 18)
  • 54 (Страница 19)
  • 55 (Страница 19)
  • 56 (Страница 19)
  • 57 (Страница 20)
  • 58 (Страница 20)
  • 59 (Страница 20)
  • 60 (Страница 20)
  • 61 (Страница 21)
  • 62 (Страница 21)
  • 63 (Страница 21)
  • 64 (Страница 21)
  • 65 (Страница 21)
  • 66 (Страница 22)
  • 67 (Страница 22)
  • 68 (Страница 22)
  • 69 (Страница 23)
  • 70 (Страница 23)


Николай Романов

Генерал от машинерии

Цикл: "Экспансия " - 2

 Читать книгу

Аннотация

Роман "Генерал от машинерии" продолжает сериал "Экспансия", рассказывающий о страшной войне, которая разворачивается на границах освоенного земным человечеством пространства.Новоиспеченный десантник Кирилл Кентаринов с товарищами начинают боевую службу на удаленной планете, которую атакуют таинственные существа. Одновременно он должен выполнить задание службы безопасности...

 Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel