Николай Романов - Битва местного значения

1 Николай Романов

Нет лучшего на свете приключения,
Чем пережить больному курс лечения.
Из фольклора медиков Галактического Корпуса.

Когда бойцы в подразделении едины,
Галакты и в аду непобедимы!
Триконка Кирилла Кентаринова

1

Выход из состояния транспорт-сна совершался привычным порядком: проснуться в ячейке, отдаленно смахивающей на место последнего пристанища, но таковым все-таки не являющейся; осознать, что ты опять жив; обрадоваться этому открытию; выслушать приказ «принять пилюлю номер один»; дождаться, пока ячейка осветится; выполнить приказ, проглотив пилюлю; почувствовать, как наливаются силой расслабленные мускулы, а в голове проясняется; когда крышка ячейки с шорохом откинется вправо, попытаться сесть… И обнаружить, что привычный порядок пробуждения нарушен. И еще как нарушен! Не орет интерком, предлагая личному составу перевозимых подразделений покинуть теплые постельки, оправиться, а дамам не забыть о необходимости принятия противозачаточных таблеток. К тому же, в соседних ячейках не происходит никаких шевелений. Да и сами ячейки по-прежнему закрыты крышками – разве могут тут быть шевеления?.. Похоже, на сей раз за каким-то дьяволом Кирилла разбудили одного. А когда он соскочил на пол, рядом с его ячейкой уже стоял, вытянувшись, ефрейтор в голубой форме Звездного Флота. – С пробуждением, господин капрал! – Вольно, ефрейтор! Почему разбудили меня одного? – Не могу знать, господин капрал! Через двадцать минут вас ждут в транспортном отсеке. Я могу быть свободен? – Свободны! Ишь, специально человека прислали с сообщением! Наверное, чтобы пробужденный не почувствовал одиночества… И в самом деле, все время просыпаешься в компании соратников, слышишь вздохи, подколки, смех… Тут же – мертвая тишина!.. Ефрейтор удалился, а его место заняла триконка с изображением стоящей под душем человеческой фигурки. Формы фигурки были женскими – наверное, дизайнер считал, что такая триконка быстрее приведет пробудившегося в нормальное состояние. Видеоформа несколько секунд помигала, потом дрогнула, поплыла прочь, и Кирилл устремился за нею.
Десяти минут вполне хватило, чтобы оправиться и пройти все утренние санитарные процедуры – от принятия душа до бритья. Да и странно было бы не успеть, если бывали случаи, когда со всем этим приходилось справляться за три минуты… Заменив, разумеется, принятие душа умыванием и отказавшись от бритья – иначе в три минуты не уложишься! Вот только за каким же дьяволом его разбудили в гордом одиночестве? Неужели командование решило загрузить капрала Кентаринова индивидуальным заданием? Дать отличиться, так сказать, персонально. Но ведь галакты в одиночку не воюют! Тактика боевых действий абсолютно иная! Мы же не разведчики, в самом-то деле, мы – профессиональные убийцы!
Впрочем, когда триконка отвела его к камере хранения, кое-что стало понятно, потому что находящийся там копыто передал Кириллу приказ надеть парадную одежду и обувь. А прочие вещи капрала будут выданы, когда за обмундированием явятся остальные члены отряда. Поэтому, проследовав за триконкой (теперь это была не принимавшая душ метелка, а плечистый дяденька-галакт при полном вооружении) в транспортный отсек, Кирилл уже не удивился, обнаружив там вовсе не бутылкообразный десантный бот «орбита – планета», а смахивающий на хищную птицу командирский катер. Возле катера околачивался тип в голубом с погонами младшего лейтенанта Впрочем, у флотских другая система званий, у них младший лейтенант – не велика шишка! – Здравия желаю, господин капрал! Мне приказано доставить вас на борт крейсера «Возничий»! Прошу вас в катер!

2

«Возничий», видимо, был из новых, недавно построенных крейсеров – интересно, сколько их понастроили? – из его трюмов и коридоров еще не выветрился легкий запах свежей краски. Перед отлетом с Омфалы недели не проходило, чтобы средства массовой информации не сообщали о введении в строй нового военного корабля, и эти сообщения, на взгляд Кирилла, лучше всего говорили о том, что решающий этап войны неуклонно приближается. Пусть собственное командование и молчит в тряпочку, как когда-то выражался Спиря… Как ни странно, но даже запах корабельной краски рождал в душе тревогу, будто за его появлением должен был последовать смертный бой. Впрочем, это была не ТА тревога, за которой неизбежна конкретная схватка. А с другой стороны, и за смертным боем, надо понимать, не заржавеет – с какой бы стати, иначе, галактов высаживали на новые планеты и посылали на новые задания?.. Кирилл топал по коридорам и отсекам «Возничего» в сопровождении вестового, высокого стройного красавчика-лейтенанта в новеньком, с иголочки, голубом кителе, вышагивающего впереди с таким видом, будто он выполняет сверхважное задание Родины и готов жизнь положить за то, чтобы незнакомый капрал мог беспрепятственно добраться до начальства, вызвавшего его, капрала, пред свои светлые очи. Тут же вспомнилась старинная песенка, которую Спиря как-то исполнил в качестве строевой:
Наш славный лейтенант любил портниху Зину, Сломал ей портмоне и швейную машину, И кое-что еще, чего ломать не надо, И кое-что еще, о чем не говорят!
Наверное, этот вышагивающий впереди красавчик – чей-нибудь папенькин сынок, пристроенный собственным предком на тепленькое местечко. А как иначе можно назвать борт крейсера-транссистемника? Если учесть, что ксены никогда не наносят ударов по этим летающим крепостям. Нравятся им почему-то человеческие корабли… Нет, Звездный Флот явно неплохо устроился, это вам не галакты, с их постоянными планетными боями и бешеным риском, кол нам в дюзу! Если и есть в армии мясо для дьявольской мясорубки, так это мы!.. Тут же перед глазами встали погибшие боевые товарищи – похожий на викинга старшина Выгонов и вчерашние пацаны-курсанты Цалобанов и Подкорытов, так и не успевшие вкусить плодов хотя бы одной-единственной своей победы над гостями. А за погибшими пришли на ум другие знакомцы – Ксанка, по-прежнему обретающаяся с переломом позвоночника в госпитале города Семецкий на Незабудке, и Артем Спиря, наверное, уже осужденный трибуналом и отправленный в штрафную роту; переведенные в иные места службы Пара Вин и Юраша Кривоходов, вся провинность которых заключалась лишь в том, что они вместе с Кентом оказались постоянными членами дозорной команды, и потому майор Шишмаренко взял их под подозрение. И Мишка Афонинцев, залечивающий, как и Ксанка, некстати сломанный позвоночник. Только-только с метелкой собрался сойтись… – Прошу вас здесь направо, господин капрал, – сказал славный лейтенант. Кирилл резко мотнул головой, возвращаясь в реальность. Опять он провалился в прошлое, на Незабудку, в то самое время, когда старшина Кентаринов «разоблачил» сразу двоих лазутчиков противника. Точнее, это тот Кирилл словно проник в сознание Кентаринова-нынешнего. Просто мания какая-то… Эх, Незабудка, Незабудка!.. Что присутствовало тогда в жизни такое, чего не стало теперь? По обзорному дисплею катера, когда он отвалил от транспорта-транссистемника, перевозившего команду Кирилла, скользнула планета, обычная, бело-голубая, земной группы, с кислородной атмосферой, водой и облаками. Правда, не видно было старбола, но он, скорее всего, просто за пределами дисплея. По-видимому, отряд ждало очередное, хорошо знакомое задание на очередной периферийной планете, подвергнувшейся атакам гостей. А за бортом – Мария. Либо Фулла, либо Метида. Или еще какая-нибудь из точек Вторжения. По слухам, их осталось тринадцать. Очень подходящее число, кол мне в дюзу! Хорошо, что не шестьсот шестьдесят шесть, прости, Единый! А то бы еще не один век отбиваться!.. Повернули направо и двинулись по очередному коридору. Интересно, «Возничий» осуществлял сопровождение транспорта на всем его маршруте или здесь у крейсера просто район боевого дежурства? И куда нас все-таки привезли? Кирилл вспомнил, как перед высадкой на Незабудку «узнал» о том, что их доставили именно к четвертой планете Беты Волос Вероники. Это было удивительное ощущение, если учесть, что еще в «Ледовом раю» капеллан лагеря Маркел Тихорьянов сообщил Кириллу о предстоящем вояже новоиспеченных галактов на Незабудку. Однако перед самой высадкой эта информация странным образом исчезла из памяти Кирилла. Правда, временно, потому что позже Кирилл вспомнил о разговоре с Тихорьяновым. Почему так произошло, он старался не задумываться. Над всеми странностями, творящимися вокруг себя, башню с курса свернешь! Скорее всего, причиной временной забывчивости был прапорщик Малунов. А как и зачем он сумел это проделать, лучше не спрашивать. Мозги целее будут… Тем не менее Кирилл тогда постоянно размышлял над случившимся на Незабудке. Над странным – если не выразиться круче! – самоубийством Витьки-Тормозиллы. Над исчезновением Марины-Элен Коржовой и над ее истинной ролью во всей этой истории. Над убийством прапорщика Малунова, слишком похожим на суицид, совершенный руками своего подчиненного… И в конце концов пришел к выводу, что истинными гостями были не крокодило– или шмелеобразные монстры, с которыми то и дело схватывались галакты, а именно эти двое, Мариэль Коржова и Феодор Малунов. И именно в неведомую игру между ними оказался втянут бедняга Кент, и ясно теперь бедняге Кенту стало только одно: игра эта представляла собой часть еще более грандиозных событий, в которые вовлечено человечество, событий непостижимых, о которых можно только догадываться, да и догадки эти вряд ли потянут хоть на какое-то приближение к истине… – Здесь, господин капрал, – сказал вестовой. Они остановились перед люком, над которым красовалась триконка «ШК». «Ш» – штаб, надо полагать… А «К», интересно, – что означает? Капитан? Командующий? Координатор? Ну уж точно не капрал! – Прибыли! Прошу вас сюда! – Славный лейтенант отодвинулся в сторону и протянул руку к замку. С шорохом дематериализовалась перепонка люка, и Кирилл решительно шагнул в штабное помещение, в котором обитал неведомый «К».

3

Когда стало окончательно ясно, что атак со стороны гостей больше ждать не приходится, вышестоящее начальство отдало руководству базы приказ заблокировать вход в пещеру, где двумя неделями ранее старшина Кентаринов устраивал увлекательную ночную охоту на прапорщика Малунова. Кирилл считал эту строительно-заградительную работу совершенно бессмысленной – если гости решат начать новое проникновение на Незабудку, свеженарытая гора земли и щебня их ни в коем случае не остановит, – но его мнением, увы, никто не поинтересовался… И зев, ведущий в Змеиное Гнездо, не мудрствуя лукаво, завалили. После чего даже самому тупорылому бойцу стало ясно, что в ближайшее время надо ждать перемен. И когда Кирилла вызвали к подполковнику Бурмистрову, он сразу догадался, что речь пойдет о новом задании. В конце концов, такую прорву галактов надо чем-то занимать. Разумеется, базу «Незабудка А-три», как и прочие базы на планете, командование полностью ликвидировать не решится – тут лучше перебдеть, чем недобдеть, – но такое количество военного персонала держать на них нет нужды. Нужен обычный дежурный гарнизон, способный замедлить неожиданную атаку противника на время, необходимое для принятия срочных оборонительных мер… И так уже часть бойцов куда-то отправили, освободив одну казарму. Правда, специалистов системы оперативно-тактического управления вроде бы уже не сократишь – четверо и есть тот минимум, который способен обеспечить работу системы, но начальству, как известно, виднее, ибо башни у него по определению крупнее и расположены выше.
– Вот что, старшина, – сказал подпол, когда Кирилл по уставу доложил о собственной явке. – Я получил сегодня приказ отправить вас на Веду. Веда – третья планета в системе Дельты Павлина. Этот приказ нам с вами предстоит выполнить. – Командир посмотрел в лицо Кириллу, и во взгляде его промелькнуло откровенное сожаление. Как будто старшина Кентаринов был единственной опорой и защитой подопечной Бурмистрову базы, и без него она неминуемо осиротеет. – Слушаюсь, господин подполковник! – вытянулся Кирилл. Хотя новость его, конечно, слегка ошарашила. Неужели на Веде понадобились его способности дежурного специалиста СОТУ? Неужели там нет своих мастаков? Было бы понятно стремление перевести его с повышением – скажем, из спецов СОТУ базы в спецы СОТУ оперативного района. Но на другую планету… За каким дьяволом? Хотя, если с повышением, то почему бы и нет?… Бурмистров быстро развеял сомнения своего подчиненного. – Штаб планетной обороны приказал мне немедленно создать мобильный отряд специального назначения численностью человек в двадцать и поставить вас, Кентаринов, командиром этого отряда. Задача отряда – уничтожение гостей на планетах, где осуществляется Вторжение. Инициатива создания такого отряда исходит непосредственно от командования Корпуса. – Подпол строго глянул на Кирилла. – Вам ясно? – Так точно, господин подполковник! Еще бы не ясно!.. Командованию Корпуса совсем не обязательно разбираться, что в действительности произошло недавно на Незабудке. Командованию понятно одно: меры, предпринятые старшиной Кентариновым, привели к тому, что боевые действия приостановлены, а может, и вовсе прекращены. Причем как минимум в масштабах всей планеты, иначе отряд отправили бы на соседнюю базу, а вовсе не на другую планету… Как Кентаринов этого успеха добился – не столь важно! Главное – добился! И почему бы ему не добиться такого же успеха в прочих точках Вторжения? А не добьется, так и кол ему в дюзу… Мало, что ли, в Галактическом Корпусе старшин? Мясо… Учебные лагеря еще наштампуют! – Создавать отряд предстоит вам самому, Кентаринов! Вам надлежит немедленно подготовить список кандидатов и представить мне! Скажем, сегодня после обеда! От вашей непосредственной боевой работы я вас пока освободить не могу, однако прошу подобрать себе замену. Впрочем, этот вопрос лучше всего согласовать с капитаном Парамонцевым. Вам ясно, старшина? – Так точно, господин подполковник! Слушаюсь, господин подполковник! Еще бы не ясно!.. Совместить одну работу с другой – не проблема, пока у наших медиков имеются стимуляторы! И Кирилл отправился готовить список. Однако первым делом заскочил к Парамонову. Низенький капитан уже получил от подпола соответствующие распоряжения и был ими отнюдь не обрадован. – Очень жаль, Кентаринов, что вас от меня забирают… Очень жаль! Вы – чертовски грамотный работник. Я бы вас не отпустил.
Разумеется, Кирилл был чертовски грамотным работником, поскольку ликвидировал следы своего активного вмешательства в работу базовой системы оперативно-тактического управления в ТУ ночь. Конечно, вопросы к нему со стороны руководства базы все равно должны были остаться. К примеру, каким образом он, не получив приказа, оказался в ТУ ночь в Змеином Гнезде, но тут уж, видимо, помогли эсбэшники из Семецкого, которых пришлось вызвать после событий ТОЙ ночи и ТОГО дня. Запись ли, сделанная ИскИном его, Кириллова, персонального тактического прибора и показания ли, данные Ириной-Пищевой-Набор, помогли, но отчет агента Артуза эсбэшники приняли почти без вопросов. То есть их была масса, но это были вопросы типа «Что говорил прапорщик Малунов тогда-то и тогда-то?» или «По какому именно адресу вы отвозили капрала Коржову, когда прибыли в Семецкий?» Тут с ответами не было проблем. А вот если бы спросили, почему старшина Кентаринов следил за прапорщиком Малуновым, хотя должен был в этот момент находиться на дежурстве с СОТУ… Или с какой такой стати Тормозилло-Перевалов ни с того ни с сего воткнул себе в сердце скальпель? Ведь это умудриться надо, совершить суицид с помощью скальпеля!.. Впервые о подобном способе слышим! Впрочем, на этот вопрос у Кирилла подходящий ответ имелся. Разве удивителен такой суицид, если он совершен в присутствии капрала Коржовой? Да она наверняка способна заставить человека и не такое совершить! Про полное отсутствие у нее половых органов Кирилл и заикаться не стал. Эти показания было не проверить. То есть можно проверить, конечно, – медицинские осмотры-то она проходила, небось, – но там наверняка, как говорил Спиря, комар носа не подточит. А потому не стоит давать показания, способные вызвать новые вопросы. Плюс сомнения в психическом состоянии агента. Баба без дюзы? У вас башню не снесло, Кентаринов? На нервной почве…
По поводу скальпеля и Тормозиллы у Кирилла были свои собственные соображения, но делиться ими он тем более ни с кем не стал. Однако прекрасно помнил: именно он представил себе, каким образом можно спастись от Витькова нападения с непременным убийством старшины Кентаринова. Нет, парни, таких совпадений не бывает, кол мне в дюзу! Объяснение, правда, оказалось совершенно бездоказательным, ибо в последующие пару дней Кирилл не раз пытался представить себе, как, к примеру, Вика Шиманская предлагает ему закурить. Он видел мысленным взором, как она лезет в карман мундира на огромной груди, как вытаскивает пачку «Галактических особых», как протягивает ему… Однако Вика ни разу не послушалась его мысленного приказа, и оставалось только догадываться о возможных причинах странного Тормозиллова самоубийства. Впрочем, юридически-то никакого самоубийства и вовсе не случилось, поскольку запаниковавшая было Ирина-Пищевой-Набор, решившая поначалу, что Перевалова уже не спасти, очень быстро пришла в себя, и все надлежащие меры были приняты, реанимация состоялась… – Да и я бы, господин капитан, с удовольствием бы поработал под вашим руководством, но приказ есть приказ! – Есть ли кто-нибудь на примете, способный заменить вас? – Капитан Парамонцев шевельнул смоляными усами. – Вы ведь, старшина, своих боевых товарищей знаете лучше меня! Кирилл честно признался, что никого у него на примете нет. Не Фарата же Шакирянова капитану предлагать! Тот еще специалист!.. Ему только «шайбами» торговать! Впрочем, с подчиненными он вроде бы справлялся. Но люди – не ИскИны. Так что пришлось капитану самому шерстить базу данных личного состава «Незабудки А-три», а Кирилл пообещал этой ночью еще заступить на дежурство, распрощался и занялся составлением списка.
Поначалу сомнений не было. Разумеется, первым кандидатом в отряд станет Светлана Чудинова. Светуленька моя… То есть, по алфавиту-то она будет, скорее всего, чуть ли не самой последней, но для меня – номер один. Светуленька моя… Ну и всех, с кем колошматил гостей, надо брать. Он стал мысленно перечислять тех, кого непременно стоит зачислить в отряд специального назначения под командованием старшины Кентаринова. Не так уж много их и набиралось. Раз-два, и обчелся! Нет теперь на базе Тормозиллы, Спири и Ксанки. Нет Альвины Заславиной и Юраши Кривоходова. А кто у нас в наличии? Есть понюхавшие пороху рядовые Вика Шиманская и подружка ее Камилла Костромина, есть сержант Фарат Шакирянов, есть пару дней назад вернувшаяся из госпиталя Эзотерия Дубинникова. Вопрос только – можно ли на нее надеяться? После ранения Кирилл ее в боевом деле не видел. Может, и сломалась метелка психологически, ранения по-всякому на бойца влияют, одних закаляют, других же наоборот… А вот уж на кого можно без сомнений надеяться, так это на Сандру Каблукову, Громильша никогда и нигде не сломается. Вообще-то, раньше бы Кирилл ни за что не решился включить ее в одну команду со Светулей, но Сандра очень изменилась, повзрослела, превратилась в настоящую женщину, и, судя по всему, Кирилл Кентаринов ее уже не очень-то и волнует. Для самца-мужика этот факт – голимый целлофан, конечно, а вот для командира отряда – самое то что надо. Меньше поводов для конфликтов, меньше причин для ржавых пистонов, больше уверенности в успешных действиях своих подопечных. Логическая цепочка безупречна… Однако набирается соратников всего пятеро, из которых четверо – метельего полу. Последнее, разумеется, не страшно, ибо Сандра и Вика сто очков вперед дадут иным обрезкам… да что там обрезкам, мужикам иным дадут сто очков! Ну и остальные бойцы в схватках обстрелянные, гостями истоптанные и исхлестанные. Кроме Светули, разумеется… Но это уж моя личная головная боль.

1 Следующая страница


Битва местного значения 2

Да, пятеро бойцов – это не команда; это, прямо скажем, даже на костяк команды не тянет! Может, попросить вернуть на базу Пару Вин и Юрашу Кривоходова? Ребята опытные, гостей всяких видывали… Но нет, Альвину нельзя, это будет едва ли не вторая Ксанка, ни к чему сводить ее со Светулей. А вот Юрашу мы вернуть попытаемся. В конце концов, если у обрезка появятся вопросы по его «изгнанию» с базы, можно будет перевести стрелку на Пару Вин. А можно и просто посоветовать, чтобы не лез не в свои дела! Эсбэшники тут замешаны, дружок, так что сам понимаешь… Но даже и с Кривоходовым команды численно не получается. Значит, придется подбирать кандидатов из других, менее знакомых бойцов. Он прикинул этих других, но двадцати человек все равно ни коим образом не набиралось. Как ни крути, лучше всего знаешь тех, с кем воюешь изо дня в день бок о бок. Только тогда есть уверенность в том, что не подведут. А неуверенность в том, с кем идешь в бой, – никуда не годится. Обычно в подобных случаях и дело кончается голимым целлофаном. Словно твоей неуверенностью заражаются и подчиненные… Так он никого из малознакомых и не выбрал. Пришлось обратиться за помощью к начальнику штаба базы. Майор Шишмаренок тоже был в курсе полученного Бурмистровым приказа, однако встретил старшину Кентаринова, как говаривал Спиря, без энтузиазма. Шиш, надо сказать, после того, как следователи-эсбэшники вернулись в Семецкий, никогда не заводил с Кириллом никаких разговоров по поводу случившегося. Как всякий профессиональный фронтовой вояка, он старался следовать двум правилам. Во-первых, «меньше знаешь – лучше спишь». Во-вторых, «никогда не суйся в дела службы безопасности». Весь его жизненный опыт доказывал, что при выполнении этих правил гораздо меньше шансов наступить на мозоль людям, занимающимся разведкой и контрразведкой. И, соответственно, обойтись без кучи ржавых пистонов на собственную корму… К информации по личному составу базы Шиш, разумеется, старшину Кентаринова допустил, но едва тот принялся просматривать файлы, сказал: – А почему бы вам, старшина, не взять в свою команду хорошо знакомых бойцов? – Кого вы имеете в виду, господин майор? – Я имею в виду, к примеру, Михаила Афонинцева, который сегодня утром вернулся из госпиталя. Или Роксану Заиченко, дела которой резко пошли на поправку. Есть и другие претенденты, сами понимаете. Исключить можно разве что Артема Спиридонова, которого нам уже не выдаст фемида.

Это было совершенно идиотское предложение, поскольку свести Ксанку со Светулей мог только полностью больной на башню. Это было намного хуже, чем вернуть на базу Пару Вин. Из Ксанки и Светули получилась бы самая настоящая гремучая смесь. Примерно как водород с кислородом. А то и хуже. Только искру высеки! А искра рядом, в старшинских погонах ходит, с четырьмя «снежинками»… Нет-нет, тут его ждут сплошные ржавые пистоны, и ничто иное. Этого допустить нельзя! Кирилл представил себе, что произойдет, если он согласится. Очень простое произойдет – уже через неделю придется писать рапорт командованию с просьбой убрать из отряда рядовую Роксану Заиченко. А командование, естественно, и ухом не поведет. Вызовут писателя рапортов пред светлые очи: – Каковы причины для перевода бойца Заиченко, старшина Кентаринов? – Причины исключительно личного свойства, господин майор! – Вам ли, старшина, объяснять, что на войне причины личного свойства – это глубоко личное дело?.. Скажите мне: разве Заиченко – плохой боец? – Никак нет, господин майор! – Ну а на нет и суда нет, старшина! Не ищите на свою корму ржавые пистоны! – Так точно, господин майор! – К тому же, если боец плох, виноват в первую очередь его командир. Сделайте из плохого бойца хорошего. Сами знаете армейский закон: не можешь – научим, не хочешь – заставим! У нас в Галактическом Корпусе, старшина, то же самое! Вам ли не знать! И весь разговор… Так что согласиться – выйдет себе дороже. А с другой стороны, как ни крути, но именно он, Кирилл, виноват в том, что Ксанка после того боя угодила прямиком на госпитальную койку… – Я вам дело говорю, Кентаринов, – продолжал Шиш. – Никто вам своих людей без сопротивления не отдаст. Найдется куча причин, почему нельзя откомандировать выбранного вами человека. И все эти причины окажутся достаточно весомы, чтобы вам отказать. А те, кого отдадут с легкостью, вряд ли вас устроят. И вообще… – Майор ткнул в сторону потолка указательным пальцем правой руки. – Заповеди помните?.. «Галакт готов грудью защитить боевого товарища»! Не этому ли вас учили в «Ледовом раю»? Майор пронзил старшину красноречивым взглядом, который мог означать только одно: в командирской дееспособности старшины сомневаются. «А ведь он прав! – подумал вдруг Кирилл. – Грош цена мне будет, если я так начну разбрасываться своими товарищами. Не крыса же я тыловая, только собственной кормой и озабоченная!» – Вы подумайте, старшина! Подумайте, в самом деле! Я полагаю, если вы попросите, – майор сделал ударение на слове «вы», – вернут и рядовую Заславину с ефрейтором Кривоходовым. Подумайте и поймете, что я прав! И Кирилл подумал. Думал он недолго. Значит, кто у нас имеется? Светлана Чудинова, Сандра Каблукова, Виктория Шиманская, Камилла Костромина, Фарат Шакирянов, Эзотерия Дубинникова. Итого шестеро. Добавляем к ним Мишку Афонинцева и Ксанку. Восемь. Прошу вернуть под мою команду Пару Вин и Юрашу Кривоходова. Уже десять. Половина отряда. Да еще Тормозилло скоро появится, проблемы с сердцем решаются очень быстро, это не позвоночник. Конечно, Тормозилло будет очень зол – он ведь считает меня источником своих любовных переживаний, – но мы его быстренько укоротим. Не кого попало красавчик стыковал, а саму вражескую агентессу! Да он у нас и вякнуть побоится… А вот, кстати, еще что весьма интересно: каким это образом вражеская агентесса умудрилась стать резидентом родимой службы безопасности? Очень любопытный вопрос, но, надо полагать, им кто-то где-то уже занимается. Тот, кто повыше будет агента Артуза, кол тебе в дюзу… О! Случайная рифма получилась – хоть сейчас бы триконку сотворил, окажись на Марсе. Итак, кандидатов набралось одиннадцать, я – двенадцатый. Нужны еще восемь человек. И взять их надо, полагаю, из тех, кто прошел подготовку в «Ледовом раю» и прибыл на Незабудку вместе с нами. Хоть что-то будет связывать этих парней с костяком отряда и командиром. А такие связи на войне дорогого стоят. Можно сказать, земляки… – Вы согласны со мной, старшина? – спросил Шишмаренок. Кирилл оторвал взгляд от дисплея и посмотрел на майора. Тот был слуга царю, отец солдатам. Так, помнится, выражался Спиря… – Согласен, господин майор. Но мне все равно не хватает восьми человек. – Кого вы уже решили взять? Кирилл перечислил. Шиш кивнул: – Ну, восемь человек всяко меньше того количества, что вы хотели попросить поначалу. – Он улыбнулся. – Восемь человек, полагаю, вы получите без особых проблем! Это был достойный компромисс. – Спасибо, господин майор! И Кирилл вновь вернулся к изучению списка личного состава.

4

До обеда он успел встретиться со всеми, кого решил взять со стороны. Сторона эта была – третий взвод, большинство бойцов в котором составляли как раз питомцы «Ледового рая». Но еще прежде Кирилл повстречался с их непосредственным командиром, прапором Макарычевым. Тот был слегка ошарашен, потому что известного всей базе старшину, главным образом, интересовал один вопрос: кто к кому проявляет личную симпатию. В смысле, любовь… В результате выяснилось, что варианта, когда и волки сыты и овцы целы, попросту не существует. Впрочем, тому, кто намерен собрать под свое начало пятерых втрескавшихся в него метелок, искать такой вариант – означает напрочь свернуть башню с курса. И Кирилл прекрасно это понимал. На что он надеется? Вот этого он не понимал. Просто-напросто жило в нем ощущение, что генералу от машинерии по плечу станет и генеральство от инфантерии. Или как там, в старину, называли генералов, командующих людьми?.. Хотя нет, не так, тут речь идет о генерале, командующем влюбленными метелками, а они всяко – не обычная инфантерия! Хотя, как знать? Ведь решать, кто они, – генералу. Вот и решим, как надо… Это была новая мысль. То есть мысль-то старая, ибо у военных всегда решает командир, но это когда подчиненные – потому и подчиненные, ибо подчиняются по уставу. А вот когда они подчиняются не только по уставу, а потому еще, что влюблены в командира… Но бывает ли так? Вот вскорости и проверим!..
Макарычев не стал ничего скрывать. Как всякий хороший командир, он знал о своих солдатах если не все, то очень многое. Как боевой товарищ, он поделился своим знанием с Кириллом. Как порядочный человек, он не рассказал никаких интимных подробностей, говорилось исключительно о симпатиях и не более. Так, ефрейтор Элла Стиблина по прозвищу Стиба испытывала несомненную симпатию к ефрейтору же Теодору Непосидяке по прозвищу Стояк. Рядовая Наиля Камалиева, которую боевые товарищи звали Камой, неровно дышала к Евгению Гусарскому, ефрейтору с прозвищем, естественно, Гусар. А Маргарита Винокурова спала и видела себя рядом с Альбертом Саркисовым. Симпатии во всех трех парах были взаимными. Вот и ладно, хоть эта шестерка не причинит лишних хлопот господину генералу от инфантерии! А недостающую пару мы возьмем из числа обрезков. И тогда у нас будет полная гетеросексуальная гармония – десять мальчиков и десять девочек. Что еще нужно человеку для обеспечения хорошего сна и душевного спокойствия? Побеседовав с Макарычевым, Кирилл попросил прапора вызвать отобранную восьмерку для знакомства. Через пять минут кандидаты в подчиненные старшины Кентаринова прибыли в кабинет Макарычева. Помещение сразу сделалось тесным, и немалую роль в этом сыграла ефрейтор Элла Стиблина, телесными формами мало отличающаяся от Сандры Каблуковой или Вики Шиманской. И хотя в восьмерке Стиба оказалась вовсе не единственным ефрейтором, докладывала именно она: – Господин прапорщик, бойцы третьего взвода по вашему вызову явились. Честь она отдала молодцевато, и Кирилл одобрительно хмыкнул. Теперь в его отряде будут целых три громильши. Это не самое худшее, чего можно ожидать от жизни боевого командира! И вообще, говорят, Единый троицу любит. Так что все под плотным штурманским контролем! Правда, форменный берет госпожа Стиба носит не по уставу – сдвинутым на бок, – но это, как известно, не самый большой недостаток! Ну а теперь посмотрим на остальных. Наиля Камалиева оказалась не слишком велика ростом, но плечи у нее были весьма и весьма широки. Этакий колобок! Нет, скорее гном в женском обличье… Гномик Кама, тверда и упряма… К тому же Камалиева была обучена навыкам медсестры, а это давало создаваемому отряду определенную независимость. Не надо подстраиваться под врачебную помощь со стороны и даже более того – можно, если потребуется, помочь раненым из других подразделений. А закон «Ты мне, я тебе» никто еще не отменил!.. Маргариту же Винокурову можно было принять за подростка – маленькая, худенькая, коротко стриженная шатенка была совсем не похожа на галакта. Однако Макарычев сказал, что она мастерски владеет метательным холодным оружием. Доброе умение!.. Разумеется, в обычном бою с монстрами оно не пригодится, но вряд ли руководство создает отряд под командованием старшины Кентаринова для обычных боев. Кто знает, на какую стадию теперь шагнуло Вторжение! Может уже требуются скрытные диверсионные операции в самом логове врага… В общем, такое умение отряду не повредит! Напарник Маргариты рядовой Альберт Саркисов на вид был полной противоположностью своей пассии – здоровенный бритоголовый бугай ростом с недоброй памяти Дмитрия Олеговича Гмырю. Маргариту свою он, наверное, мог отнести на руках на другой конец континента! Евгений Гусарский был пониже Саркисова, но статью его Единый тоже не обидел, так что прозвище было как нельзя кстати. Да и на физиономию – красавчик. И что ефрейтор нашел в гномоподобной Наиле, было совершенно непонятно. Впрочем, Спиря, бывало, говорил: «Любовь зла – полюбишь и козла!» Короче, разные у людей бывают вкусы… За козла в этой компании точно сошел бы ефрейтор Непосидяка. Некрасивый, с маленькими серыми глазками, носом картошкой и оттопыренными ушами, он доходил ростом едва до плеча ефрейтору Стибе… тьфу ты!.. ефрейтору Элле Стиблиной, но ведь и в нем она что-то находила! Впрочем, для старшины Кентаринова главное было, что, как и он сам, Непосидяка не получил в многочисленных боях ни одной царапины. Это было гораздо важнее, чем его блеклость. Везучесть на войне стоит дороже красоты! Оставшиеся двое, Матвей Подобедов и Сергей Лордкипанидзе, были бойцы как бойцы, рядовые, среднего роста и габаритов, никаких особых примет, в любой толпе свои… Впору вербовать обоих в секретные сотрудники службы безопасности. – Вот что, орлы! – сказал Макарычев. – Думаю, все вы знаете старшину Кентаринова. Прошу любить и жаловать, дальше будете служить под его руководством. – Знаем, знаем! – послышался чей-то голос. – Четыре «снежинки» – кол на пружинке! Кто бросил реплику, Кирилл заметить не успел. Тембр был таков, что голос мог принадлежать и мужчине, и женщине. – Отставить юмор, орлы! – рявкнул Макарычев. А Кирилл подумал, что, кажется, ему вновь придется завоевывать авторитет. Похоже, макарычевы «орлы» полагали, что рассказы о старшине Кентаринове слегка напоминают искусное травление вакуума. – Принимайте командование, старшина! – Прапор пожал Кириллу руку и уселся за стол, словно потеряв интерес к происходящему. Кирилл окинул взглядом шеренгу. Глаза бойцов казались равнодушными, но в глубине их скрывалось явственное любопытство. Как себя поведет новый командир, встретившись с подчеркнутым неуважением?.. – Отряд! – рявкнул новый командир. – Равняйсь! Смирно! Налево! Восьмерка выполнила команды четко, но с некоторой ленцой. Надо было срочно принимать меры по спасению старшинского лица. – Налево! На плац – шагом марш! Бойцы вышли из прапорова кабинета и потопали на плац. К счастью, плац сейчас пустовал, а то, наверное, давешний голос срифмовал бы еще кое-что нелестное. Кирилл, пристроившись в хвост маленькой колонны, судорожно думал, как себя вести дальше. Наверное, надо поступить, как Его дерьмочество, обнаруживший когда-то в умывалке лагерной столовки триконку о ванне и телочке. Надо сразу показать командирскую жесткость и серьезность… – Отряд, стой, раз-два!.. Налево! Остановились, повернулись. Кирилл продолжал судорожно размышлять. – Равняйсь! Смирно! Глянули в грудь боевого товарища, вперили взгляд в пространство перед собой… – Вольно! Расслабились… – Вот что дамы и господа… – Кирилл снова обвел строгим взглядом шеренгу. – Кто сказал про «снежинки» и кол на пружинке? Хорош бы он был, кабы дамы и господа повели себя, как курсанты «Ледового рая» в том случае с Его дерьмочеством!.. Начинать с первой же встречи противостояние с подчиненными – неизбежно обречь себя на целую обойму ржавых пистонов! Однако если человек – везунчик, это надолго. Если не на всегда… – Я сказал, – произнес уже знакомый голос. Кирилл повернул голову. Один из двух рядовых, не имеющих особых примет, среднего роста и средней же комплекции, шагнул из строя: – Рядовой Подобедов, господин старшина! Кирилл подошел к нему и вперил в лицо пристальный взгляд. В глубине серых глаз рядового Подобедова определенно пряталась наглая усмешка. Как птичка в гнездышке… И теперь уже было совершенно ясно, что от собственного поведения зависит взаимоотношение с доброй половиной создаваемого отряда. Наверное, Кирилл поторопился. Надо было собрать на плацу всех кандидатов, пребывающих в настоящее время на базе «Незабудка А-три». Тогда была бы хоть какая-то аура поддержки. А в такой ауре и думается лучше, и придумывается лучшее… – Вот что, дамы и господа, матерь вашу за локоток!.. Требовалось сказать им нечто, способное сделать их не подчиненными, а боевыми товарищами. Кирилл просто физически почувствовал остроту и тяжесть этой необходимости, от нее зависел сейчас исход многих предстоящих боев. Они, эти восьмеро, должны были стать единым целым с ним… ну почти единым целым… как метелка, отдающаяся обрезку… – Вот что, дамы и господа… – Он снова обвел глазами шеренгу и остановил взгляд на Подобедове. – Вы правы и не правы, рядовой… У меня действительно на погонах четыре «снежинки», но присвоили мне их вовсе не за кол на пружинке. – А это мы тоже знаем, господин старшина, – сказала ефрейтор Стиблина по прозвищу Стиба. И прозвучало в ее голосе нечто такое, что Кирилл понял: он победил их изначальное недоверие. Вроде бы не сказал ничего особенно проникновенного или пафосного, не по-командирски и не по-капеллански, но победил. И эта победа станет матерью многих последующих побед… Побежденные переглянулись между собой, как бы принимая коллегиальное решение. – Ну вот и хорошо, что знаете, – сказал Кирилл и повернулся к доморощенному пииту. – А рифма неплоха, Подобедов. Это я вам говорю как автор нескольких десятков триконок в «Ледовом раю». В глазах Подобедова больше не было наглой усмешки. – Так точно, неплоха, господин старшина! – Станьте в строй! И рядовой Подобедов по прозвищу Подобед отправился на свое место.

5

После обеда Кирилл забежал в медкабинет, к сестре Ирине-Пищевой-Набор, взял у нее пару пилюль стимулятора, чтобы выдержать ночное дежурство на центральном посту СОТУ, и узнал новости из госпиталя в Семецком, а потом явился к Бурмистрову и представил командиру базы согласованный с Шишмаренком список. Подпол просмотрел его. – По-моему, старшина, в списке есть отсутствующие на базе бойцы, – сказал он. – Насколько я помню, рядовой Перевалов у нас еще находится в госпитале… – Так точно, господин подполковник! Однако излечившийся Перевалов появится в расположении базы уже послезавтра, а рядовая Заиченко еще через день. Я заходил в медкабинет, это сегодняшняя информация. А кроме того, необходимо обратиться с рапортом к вышестоящему командованию о возвращении к нам рядовых Афонинцева и Заславиной. – Собираете старых боевых товарищей? Что ж, неглупо, старшина. Очень неглупо! – Подпол кивнул. – Согласен с вами и сегодня же обращусь к командованию. Полагаю, в сложившихся обстоятельствах отказа не последует. Даже уверен в этом. И Кирилл в очередной раз подумал, что, похоже, командование намерено возложить на создаваемый отряд какие-то достаточно серьезные задачи. Черт возьми, а может, готовится операция на Синдерелле? Ведь после его, Кирилла, доклада должно же командование проверить планету, с которой переправляли на Незабудку монстров! Это было бы наиболее логичное решение. Ударить в самое сердце врага! Может, на этом и закончится… ну пусть не все Вторжение, а хотя бы нынешняя его стадия, характеризующаяся атаками гостей на объекты, расположенные на поверхности терраформированных планет. А с другой стороны, нынешняя стадия уже прекрасно изучена, методы борьбы с гостями освоены, а что случится на новой стадии, одному Единому известно! Впрочем, командование так думать не станет, это философия, присущая отнюдь не военным! Так, скорее, думают безмундирники и избранные ими политики!.. Между тем, подполковник завизировал список. – Какие задачи будут стоять перед моим отрядом, господин подполковник? – спросил Кирилл, не удержавшись. – Задачи специального назначения, старшина. Это пока все, что я могу довести до вашего сведения. Вооружите отобранных людей, познакомьте друг с другом. Чтобы не маялись от безделья, проводите физическую подготовку и тренировочные занятия по стрельбе и рукопашному бою. Считайте, как будто вернулись на какое-то время в учебный лагерь… Вы ведь, мне помнится, выпускник Лёдова? – Так точно, господин подполковник! – Ну вот и славно… Организуйте на базе этакий филиал «Ледового рая». Вспомните, чем там занимались. Полагаю, учить вас не требуется. – Так точно, господин подполковник! – Обратитесь к майору Шишмаренку и решите вопрос с вооружением, а также с методикой и организацией учебно-тренировочного процесса. Вам надо понять главное: от того, как вы подготовите своих бойцов, будет зависеть не только их судьба, но и ваша. В этом отличие командира от рядового бойца. – А много у нас времени на подготовку? – Могу дать только неделю. А далее в любой момент перед вашим отрядом может быть поставлена соответствующая боевая задача Будет режим «готовность номер один».
Когда подпол отпустил его, Кирилл снова смотался к Шишмаренку, решил вопрос с вооружением отряда и попросил у майора методические материалы по организации учебного процесса. Тут же – как говорил Спиря, не отходя от кассы, – подключил «шайбу» в штеку и ознакомился с методикой. А потом вызвал присутствующих на базе членов отряда в пустующий учебный класс. Первой вошла Светуля, и сердце Кирилла дало уже привычный перебой. Не мог он встречать ее спокойно. Однако метелка сделала вид, будто они мало знакомы, и Кирилл был ей за это благодарен. Хотя, надо полагать, отношения между старшиной Кентариновым и недавно прибывшей на базу рядовой уже перестали быть тайной для всех. Эти отношения заметил бы даже слепой. Следом за Светулей в класс ввалилась Громильша. – Что случилось, Кент? – спросила она, дружески толкнув Кирилла локтем в плечо. – Какая помощь потребовалась от нас, простых галактов, штабному старшине? Любви, случаем, не требуется? – Отставить пихаться, Каблукова! – с улыбкой скомандовал Кирилл. – Любви не требуется. А штабной старшина уже и не штабной вовсе. Светуля и ухом не повела, и за это Кирилл тоже был ей благодарен. – Кол мне в дюзу! – Сандра присвистнула и тут же посерьезнела. – Что-то случилось? Ржавые пистоны засветились? Старшину понижают в звании и ссылают на поле боя? – Не писай на зенит, боевая подруга! – Кирилл обернулся к остальным. – И не лети впереди транссистемника! А то штаны порвешь!.. Рассаживайтесь, дамы и господа! Галакты заняли учебные места. Кирилл ждал новых подколок, однако народ вдруг посерьезнел. Словно проникся важностью момента… – Вот что я хочу сказать вам, дамы и господа… Командование приказало мне создать отряд специального назначения. О боевых задачах отряда я пока умолчу, однако они будут достаточно серьезными для того, чтобы я включил в его состав тех, на кого могу положиться. Половина из вас – мои старые боевые товарищи, с вами я совсем недавно колотил гостей. Я прекрасно всех вас знаю и могу на вас надеяться. Вторая половина воевала в другом подразделении, однако непосредственный боевой командир характеризует вас с самой лучшей стороны. Очень надеюсь, что вы станете относиться друг к другу так же, как отношусь к вам всем я. – Он прошелся по классу, словно преподаватель перед курсантами. – А теперь самое время познакомиться. Коротко – имя и фамилия и какими видами боевого искусства владеете лучше всего. И начался процесс знакомства. А когда он закончился, Кирилл сказал: – Хочу сразу предупредить, что отряд полностью еще не укомплектован. В ближайшие дни к нам присоединятся четыре человека. С ними вы познакомитесь в свое время. Он хотел добавить, что половина отряда уже знакома с будущими кандидатами, однако не стал – пусть их личности станут сюрпризом.

Предыдущая страница 2 Следующая страница


3 Николай Романов

6

Вновь создаваемому отряду выделили освободившуюся казарму, и следующий час потратили на переселение. А потом Кирилл, договорившись с Шишмаренком, повел своих людей на стрельбище базы. Использовали обычную поясную мишень. Результаты оказались весьма неплохи. Меньше сорока трех очков никто не выбил. У новых знакомцев отличилась Наиля Камалиева, сорок восемь выбила. – Ай да Колобок! – не удержалась Сандра. Кирилл подумал, что Камалиева сейчас вспыхнет и первого конфликта не миновать, однако метелка и ухом не повела. Похоже, оказалась совершенно необидчива. – Между прочим, мое имя в переводе с татарского означает «подарок», – сказала она. – Но с трибэшником в руках я совсем не подарок! Все рассмеялись, и Кирилл подумал, что прозвище Колобок, скорее всего, к гномику Каме прилепится. Так обычно и бывает… Среди старых товарищей не было ни Пары Вин, ни Витьки-Тормозиллы, а потому максимальным результатом стали сорок семь очков Эзотерии Дубинниковой. Неизвестно, как обстояло дело с прочими ее боевыми навыками, но стрелять из бластера ближнего боя лечение в госпитале Эзку совершенно не разучило. Когда упражнение закончили, Кирилл поблагодарил отряд за службу. – А как ты сам-то, командир? – спросила Громильша с легкой ехидцей. – Не продемонстрируешь нам класс стрелковой подготовки? Так сказать, на личном примере. Все бойцы повернулись к нему, и сразу стало ясно, что успехи отряда в последующих операциях зависят еще и от того, как сейчас отстреляется его командир. У Кирилла чуть дрогнуло на душе – это был новый экзамен на авторитет, и не сдать его тоже было нельзя. Почему-то родилось неожиданное предчувствие, что экзаменующийся непременно получит неуд. Ну не может он не завалить стрельбу, самое время ему сейчас так поступить! С этим предчувствием он взял в руку трибэшник и двинулся на огневой рубеж. Подошел, встал на рубеже, вдохнул, выдохнул, снова вдохнул, поднял руку, замер… Предчувствие не пропадало. Похоже, многие из зрителей с удовольствием желали ему сейчас промахов. Иначе чем еще можно было объяснить подобную неуверенность в собственных силах? Потом будто дунуло откуда-то теплым ветерком, легонько этак, ненавязчиво, совсем чуть-чуть. Так иногда в разгар зимы налетает с неведомой стороны предвестие весны, и становится ясно, что морозы совсем не вечны… Ветерок словно растопил Кириллово предчувствие неудачи, обратил неуверенность в уверенность. Среди зрителей определенно нашлись те, кто желал командиру успеха, и стрелок даже знал, кто это. Конечно же Светуля! Он опустил руку, повернулся спиной к мишени и, не удержавшись, показал язык Сандре. А потом с разворота, почти не целясь, пять раз нажал на кнопку… Послышался одобрительный шум. Еще бы им не зашуметь, матерь их за локоток, если получилась всего одна девятка! При четырех десятках! Вот так-то, друзья мои! Не срывайте сопло! Командир ваш не только в штабе сидеть способен! – Сбрось с орбиты котелок! – воскликнул кто-то из новичков: Кирилл еще не научился различать их голоса. – Ну ты даешь, Кент! – восхищенно протянула Вика Шиманская. – Можно подумать, и не уходил с поля боя! Настроение в отряде круто изменилось – это понял бы самый толстокожий кретин. Если еще четверть часа назад старшина Кентаринов был для галактов командиром, навязанным начальством и судьбой, от которого следует ожидать только обойму ржавых пистонов, то теперь, когда стало ясно, что он не только на плацу, но и на огневом рубеже кое-чего стоит, он тут же превратился в боевого товарища, вниманию которого не страшно доверить все, что находится за твоей спиной. И Кирилл снова показал Сандре язык. Ехидца в ее улыбке сменилась если и не восхищением, то как минимум уважением. – Вижу, командир, все то, что мне рассказывали про твои здешние подвиги, близко к истине. А Светуля ничего ему не сказала. Просто улыбнулась и, кажется, облегченно вздохнула. Так Кириллу, во всяком случае, показалось. И вполне его устраивало. Улыбка от Светули – что сто слов восхищения от Вики Шиманской. Когда же отряд, построившись в колонну по двое, покидал стрельбище, Сандра громко проговорила: – Стрельба стрельбой, физподготовка физподготовкой, но они не все решают… Скажи-ка, командир, а ты не подумал над названием нашего боевого подразделения? Конечно, Кирилл не подумал. Ему и в голову не пришло над этим подумать. Был бы отряд, а название приложится. В этом смысле он и ответил Сандре. Однако та не согласилась: – Ошибаешься, командир. Название для боевого отряда – вещь важная. Оно отражает дух подразделения и, если хочешь, может определять его судьбу. Назови отряд «Сыкуны», и я тебе гарантирую, что он провалится если не на первой, то на второй операции. – Сандра подняла кверху указательный палец правой руки. – Поэтому я предлагаю назвать наше боевое подразделение простенько и со вкусом – «Кентаврами». Почему, полагаю, объяснять никому не требуется. К тому же, эти мифические парни были весьма смелы и отважны. – А почему, к примеру, не «головорезы Кента»? – спросила Стиба, пожимая широченными плечами. – Потому! – веско сказала Сандра. – Ярко, но черта с два приживется. А «Кентавры» приживутся. Вот увидите! Она оказалась совершенно права – «Кентавры» действительно прижились. Причем не только среди самих «кентавров».

7

Тормозилло появился в расположении отряда через двое суток. День накануне его возвращения был посвящен дальнейшему знакомству членов отряда друг с другом. Знакомство происходило в режиме физической и стрелковой подготовки. Пробежали по окрестным холмам пятикилометровый кросс, покрутились на турнике, снова постреляли в поясную мишень.
Командование базы помогало создаваемому отряду по полной программе. Судя по этой помощи, подполковнику Бурмистрову высокое начальство изрядно накрутило хвоста, а значит, «кентаврам» и в самом деле собирались отвести в планируемых операциях серьезную роль. Кириллу, правда, было совершенно непонятно, какую такую серьезную роль могут сыграть в будущих боях всего два десятка молодых галактов, но разве он хоть что-то знал о планах высокого начальства?..
Мало ли для чего можно использовать двадцать человек! Как приманку, к примеру, отвлекающую от подготовки каких-либо чрезвычайно серьезных операций, сразу переламывающих ход кампании… В истории человеческих войн существовало множество случаев, когда кто-то пускал врагу пыль в глаза. В подобных случаях, правда, судьба таких «пылепускающих» подразделений оказывалась весьма незавидной… Но о таком исходе мы ни в коем разе думать не станем! И сделаем все от нас зависящее, чтобы такого исхода для «кентавров» не последовало. Ни в коем случае! Кол им в дюзу, не дождутся! Кому – им, Кирилл совершенно не задумывался. То ли штабу планетной обороны Незабудки, то ли гораздо более высокому начальству, собранному в штабе Галактического Корпуса, то ли самому правительству Конфедерации. Впрочем, это было и неважно: имелись бы подчиненные, а уж кому командовать всегда найдется. И, наоборот, всегда найдется кому желать кол в дюзу. Диалектика жизни!
Физическое состояние членов отряда оказалось на вполне приличном уровне – хоть сейчас можно было участвовать в каких-нибудь гарнизонных соревнованиях с неизбежным выигрышем одного из призовых мест в общекомандном зачете. На следующий день снова бегали по холмам, крутили на турнике «солнце» и палили с разного расстояния в поясную мишень.
Перед обедом, по дороге со стрельбища, Кириллу пришла интересная мысль, и он тут же побежал в штаб – договариваться с Шишмаренком, ибо мысль эта касалась вопиющего нарушения порядка, установленного на базе в отношении приема пищи. И согласись Шиш с предложением, отряд старшины Кентаринова был бы тут же усажен обедать за один общий длинный стол, составленный из обычных столовских квадратных. Все равно свободных столов хватало – численность гарнизона все уменьшалась и уменьшалась. Кирилл рассадил бы бойцов по росту, так, как строились в две шеренги. Конечно, Светуля оказалась бы при этой рассадке не рядом с ним – сам бы он сел во главе стола, – но Кирилл решил, что так будет правильнее. Ни к чему лишний раз показывать близость метелки к командиру отряда. Для поддержания дисциплины так будет лучше. Но Шиш, увы, не согласился. И затея засохла на корню. А после обеда появилась еще одна, гораздо более серьезная угроза дисциплине – в строй вернулся Тормозилло. Кирилл ждал этого момента с настороженностью. Каким образом командиру строить отношения с подчиненным, который когда-то намеревался его убить? Делать вид, что худа не помнишь? Или сразу запугать дисциплинарными карами? А может, выдать себя в качестве благодетеля, который спас негодяя от штрафной роты? Пожалуй, последнее все-таки наиболее правильно, достойнее как-то, если в подобном случае вообще применимо это слово… Вот только большой вопрос: захочет ли негодяй чувствовать себя обязанным благодетелю, если последний пытался увести у негодяя любимую женщину? Думается, тут все равно не обойдется без обоймы ржавых пистонов! Однако, когда негодяй и благодетель встретились, выяснилось, что Тормозилло не помнит ничего такого, что могло бы вызвать у него ненависть к командиру. Не было причин для ненависти. Тормозилло принял известие о том, что по возвращении в строй переводится в отряд «кентавров», с откровенным удовольствием. – Вот уж никак не думал, кол мне в дюзу, что буду и дальше воевать со старыми товарищами! – воскликнул он. – Это же просто самый настоящий сбрось с орбиты котелок! Подарок судьбы! – Да уж, – согласился слегка прибалдевший от неожиданности Кирилл. – Это и в самом деле подарок судьбы! Конечно, Тормозилло не уловил никакого скрытого смысла в его последней реплике. – А чем мы заниматься будем? – Пока не объяснили. Тормозилло не огорчился неизвестности своего будущего. – Слушай, Кент, – продолжал он, – а что докторша Коржова никуда еще не переведена? Я тут слышал, будто на базах Незабудки начались большие перемены. Сокращение персонала проводится в связи с уменьшением объемов боевой работы. Так в госпитале ребята трепались… Он не помнил ни черта. Похоже, события последнего дня перед собственным суицидом, как и сам, собственно, суицид, напрочь вылетели из его памяти. А может, и не он вовсе тогда хватался за тот злосчастный скальпель! Кирилл хотел было спросить Тормозиллу, от какого ранения он лечился, но не стал – не стоило заострять внимание Витька на странности произошедшего. В конце концов, на памяти Кирилла это был уже второй человек, лицо которого перед смертью было украшено необычными зрачками. Просто Тормозилле повезло, и смерть его не стала окончательной… И, похоже, эти зрачки – стопроцентный показатель того, что землянин превращается в слепое орудие неведомого противника. Интересно было бы поговорить с господином Макарием Никипеловым, застреленным в номере гагаринской гостиницы «Сидония»… Небось, будучи возвращенным к жизни, тоже бы ничего не помнил длинноволосый хакер из Института вторичных моделей о своих заключительных похождениях… Едва превращаются нормальные человеческие круглые зрачки в вертикальные косые ромбики, так и память долой, и не человек уже перед тобой, а биологический механизм, управляемый врагом, злобное порождение неведомых технологий! Вот только против него, Кирилла, эти технологии оказываются абсолютно бессильны. Не превращается он в механизм! И это еще одна странность в цепочке прочих странностей, окружающих его скромную персону. Хотя, чего прибедняться, не такая уж она и скромная, его персона! Чем дальше, тем больше у него необычных способностей! И, надо думать, происходит это не просто так! Нужно это кому-то… Однако, едва он начинает задумываться: почему и кому это нужно, – сразу возникает ощущение, будто он заглядывает в бездонную пропасть. И не видно там ничего. Кроме беспросветного информационного мрака! Что ж, дабы развеять этот мрак, нужно собирать информацию, хотя бы по чуть-чуть, понемногу, по крупицам. И потому наберемся-ка мы терпения! – Капрал Коржова пару недель назад сменила место службы. Конечно, Тормозилло запросто попрется к Ирине-Пищевой-Набор, но с той сразу же была взята подписка о неразглашении, и обломится там Витьку хрен в запыленном пространстве. Так что абсолютно бесполезным станет его поход к медичке. А больше никто ничего и не знает. Не пойдет же он к Бурмистрову или Шишу! – А куда Мариэль перевели, ты не в теме? – Не в теме. И тебе не советую лезть в это дело. – Кирилл понизил голос и наклонился к Витькиному уху. – Там вообще что-то со службой безопасности связано, причем весьма серьезно. Она не просто уехала отсюда, ее эсбэшники в Семецкий увезли. И никаких известий от нее больше не поступало. – Эсбэшники увезли? – Тормозилло присвистнул и помрачнел. – Кол им в дюзы! Жаль бабенцию!.. Ладно, Единый распорядится – еще встретимся! – Ты хочешь оказаться в службе безопасности? – Кирилл не позволил себе усмешки, хотя последняя фраза Витька располагала к подколке. – Упаси, Единый! Даже в число агентов попасть не хотел бы. – Тормозилло полез в карман, за сигаретами. – Ладно, видать, не судьба!.. Слушай, а кто конкретно будет служить в нашем отряде? – Пойдем в курилку. – Кирилл тоже полез за сигаретами. – И я расскажу тебе, кто в нашем отряде.

8

На четвертый день жизни кентаринского отряда в расположении базы появилась вылечившаяся Ксанка. Она появилась в столовой во время обеда, когда «кентавры», выхлебав по тарелке украинского борща, поедали тушеную говядину с макаронами. Ксанка подошла к столу, за которым сидел Кирилл, отдала честь. Все по его величеству уставу… Кирилл отложил вилку и поднялся. Надел на репу форменный берет и тоже отдал честь. – Господин старшина! Рядовой Заиченко после излечения прибыла для прохождения дальнейшей службы! Разрешите занять место за столом и приступить к приему пищи! У Кирилла на сердце потеплело. Он даже удивился тому, что так рад видеть Ксанку. После прилета Светули ему казалось, что всех прочих женщин в его мире попросту не существует. И вот на тебе!.. Впрочем, конечно, он смотрел на Ксанку вовсе не как на женщину. Ксанка была старым боевым товарищем, с которым съеден не один пуд соли и который, к тому же, пострадал по его, Кирилла, вине… – Вольно, рядовой! Занимайте и приступайте! – и, снова сняв берет, добавил вполголоса: – Ну здравствуй, Ксанка! – Здравствуй, Кирилл! – также вполголоса ответила Ксанка. – Я так рада, что вернулась к нам на базу. В штабе мне сообщили, что я зачислена во вновь созданное боевое подразделение, которым командуешь ты. – Да. – Кирилл хотел было сказать, что сам выбрал Ксанку себе в подчиненные, но не стал. Пусть метелка спокойно пообедает, без размышлений над прошлым, настоящим и будущим их личных отношений. Однако не тут-то было. Кирилл сидел за одним столом со Светулей, Стибой и Стояком. На Стибу вновь прибывшая и внимания не обратила, на Стояка тоже не засмотрелась, а вот Светулю смерила долгим и пристальным взглядом. Однако что присутствовало в этом взгляде, никто бы не понял. Кирилл, во всяком случае, понять не смог. Впрочем, никаких вопросов с Ксанкиной стороны не последовало, и оставалось только радоваться такой поразительной сдержанности. Зато после обеда, по дороге в курилку, Светуля тихо спросила: – Кира, скажи мне… У тебя было что-нибудь с девицей, которая подходила к нашему столу? У нее были большие и круглые глаза, и Кирилл понял, что травить вакуум сейчас ни в коем случае нельзя. – Было, Светуленька, – сказал он виновато. – Во время учебы в «Ледовом раю». – И все-таки соврал: – Еще до твоего прилета на Марс. Круглые глаза сузились. Кирилл лапу бы дал на отсечение, что Светуля ни капли не поверила его последним словам. Однако метелка промолчала. Хотя, почему, собственно, она должна не верить. Ведь Кирилл еще ни разу не обманывал ее. Через пару дней после прилета на Незабудку она спрашивала его насчет Громильши, и Кирилл рассказал ей чистую правду, ничего не утаив. Хотя, тогда больших и круглых глаз не было. Можно было подумать, что Сандра не слишком-то Светулю и интересует… – Но с тех пор я ни разу не давал ей повода, – продолжал он все так же виновато. – К тому же, она была не одна. У нее имелся свой парень, еще на Марсе за нею ухаживал. – Имелся? Он погиб? – Нет, не погиб. Он совершил преступление, за что должен быть осужден трибуналом и отправлен в штрафную роту. – Я знаю, Кирочка. Он хотел тебя убить. Кто-то уже рассказал ей о случившемся… – Но не смог бы. – Почему это? – удивился Кирилл. – Потому, – сказала Светуля. Тем же веским тоном, что и Сандра, когда предложила название для отряда. Было совершенно непонятно, ревнует ли Светуля своего парня. Однако если ты не просто парень-ухажер, а командир боевого отряда, на ревность иногда не следует обращать внимания, поскольку требуется выполнять не ухажерские, а командирские обязанности. И потому Кирилл сам отвел Ксанку в казарму и предложил ей выбрать одну из трех пустовавших коек. – А оставшиеся постели кого ждут? – спросила Ксанка, сделав выбор в пользу койки, стоявшей у стены. Наверное, окажись она здесь в день, когда заселяли казарму, наверняка бы попыталась занять койку рядом с Кириллом… – Скоро на базу должны прибыть еще двое членов нашего отряда. – Я в теме насчет них? – В теме. Это Пара Вин и Кривоходов. – Еще и Пара Вин с нами будет? – тихо спросила Ксанка, не удержав вздоха. – Что же ты делаешь, Кира? Зачем ты всех собираешь? Ответа у Кирилла не было. К тому же, по-настоящему его заботило отношение к происходящему только со стороны Светули. А с прочими как-нибудь разберемся. Придется смириться голубушкам! И никуда не денутся! Это боевое подразделение, кол вам в дюзу, а не детский сад! Это Галактический Корпус! Да, именно Светуля его волновала по-настоящему. Как мужика, а не как командира. Надо будет с нею еще поговорить, чтобы не осталось никаких недомолвок. Именно с нею он и отправился ночью в санблок. Потому что иначе и быть не могло. И никогда не будет! Однако никакого разговора у них не получилось. Ибо Кириллу сразу стало не до разговоров.

9

Перепонка люка за спиной Кирилла с шорохом восстановилась. В помещении, куда он вошел, точно располагался штаб. Или командный пункт крейсером – Кириллу еще не приходилось бывать в таких местах. Злые языки среди галактов болтают, что флотские чуть ли не в шампанском купаются на вахте. Ага, как же, купаются, держи карман шире, как выражался Спиря! Самый настоящий летучий мусор!.. Ничего особенного в помещении не наблюдалось. Серые стены и потолок, ряды столов с шериданами, во многих юзер-креслах – операторы с подстыкованными к штекам лайнами. Такую картину можно наблюдать в любом планетном штабе, на любом центральном посту системы оперативно-тактического управления. Правда, у дальней стены перед огромным серым дисплеем стояла группа офицеров в голубых кителях Звездного Флота и иссиня-черных – Галактического Корпуса. Обычно в планетных штабах такого количества голубых кителей не увидишь! Один-то крайне редко встречается – флотские работают в иных пространственных сферах. Звездный Флот и Галактический Корпус – как различна ваша суть! Вот, кстати, интересное цветовое несоответствие… Иссиня-черная форма скорее подошла бы флотским, поскольку они в космическом мраке болтаются, а мы, галакты, как правило, на поверхности планет воюем, где любой цвет встретишь, кроме именно иссиня-черного! Ан нет! Как пошло с древних времен у них голубое, так и продолжается. И никого это несоответствие не волнует. Впрочем, не будем забывать, что у нас полевая форма – тоже не черная… Говорили офицеры между собой на инлине. Кирилл отыскал среди них обладателя наиболее высокого звания – это был полковник Звездного Флота – и, отдав честь, доложил на инлине: – Господин полковник! Капрал Кентаринов по вызову на борт крейсера «Возничий» прибыл! – Ага! – Флотский на секунду поднял глаза к потолку, вспоминая, видимо, кто такой капрал Кентаринов и за каким дьяволом он на борту «Возничего» понадобился Потом повернулся к невысокому майору в иссиня-черном и сказал по-русски: – Духанов! Это ведь, мне кажется, по вашему ведомству. – Так точно, господин полковник! Капрал вызван ко мне! Разрешите нам отлучиться? – Разрешаю. – Флотский махнул рукой. Майор повернулся к гостю: – Ступайте за мной, капрал! Кирилла провели в смежное помещение, дождались, пока восстановится перепонка люка, отрезав их от штаба. – Вы, наверное, догадываетесь, капрал, с какой целью вас сюда вызвали. – Майор Духанов позволил себе приветливо улыбнуться. – Полагаю, для получения нового задания, господин майор. Мы ведь рядом с планетой находимся. Это Мария? Или Метида? – Это Синдерелла, капрал. – Это Синдерелла? – Кирилл сглотнул. Сердце его вдруг дало перебой, словно рядом оказалась Светлана. – Синдерелла… Синдерелла – это было неожиданно. Похоже, господа командиры все-таки вспомнили ТО его донесение. В душе родилось нечто похожее на восторг и на предчувствие успеха, однако Кирилл немедленно изгнал непрошенные чувства Предчувствие успеха, если оно появляется за пределами непосредственно боя, ведет лишь к ржавым пистонам. – Да, Синдерелла. Бывали там, капрал? «Приходилось», – чуть было не брякнул Кирилл. И вдруг сообразил, что если майор Духанов изучал личное дело капрала Кентаринова, он будет удивлен таким ответом. Ни один транссистемник в мире до сего дня не доставлял капрала Кентаринова к Синдерелле. И, соответственно, ни один не уносил прочь… Нет, парни, такое удивление майора никому не нужно. И прежде всего – секретному сотруднику службы безопасности по кличке Артуз… – Нет, господин майор, прежде не приходилось. – Теперь побываете. – Духанов принял официальный вид. – Капрал Кентаринов! Вам и вашему отряду надлежит высадиться на Синдереллу и поступить в распоряжение центрального штаба планетной обороны. Штаб находится в столице планеты, городе Большая Гавань. Вас высадят в космопорту Синдереллы. Обратитесь к коменданту порта, он обеспечит ваш отряд транспортом, соответствующие распоряжения им получены. По прибытии в столицу немедленно явитесь в штаб. Там найдете майора Егоршина, получите от него конкретные распоряжения. У него же находится приказ, завизированный начальником штаба Галактического Корпуса, о вашем прямом подчинении Егоршину. Ясно? – Так точно, господин майор! Все услышанное было Кириллу ясно. Не ясно было только одно: зачем его вызвали на «Возничий»? Все, что он услышал от Духанова, вполне можно было довести до капрала Кентаринова через обычные системы связи, не гоняя туда-сюда командирский катер. Случившееся на борту очень смахивает на смотрины… Вот только кем были устроены эти смотрины? Он попытался вспомнить, кто находился вместе с флотским полковником. Вроде бы, кроме майора Духанова, был еще кто-то в черной форме галакта?.. Или?.. Ответ на причину вызова он получил сразу. Майор вытащил из нагрудного кармана «шайбу» телесного цвета и произнес ключ-фразу, которую Кирилл получил от местных эсбэшников еще перед отлетом с Незабудки. Выслушав отзыв, майор протянул «шайбу» Кириллу: – Это вам! Кирилл переправил кругляшок в свой карман и вопросительно посмотрел на Духанова. Однако тот сказал: – Можете быть свободны, капрал. Желаю удачи! Мягкой посадки вам и вашим людям! И Кирилл понял, что майор Духанов – просто-напросто передаточное звено, в отличие, скажем, от почты, не подвластное контролю со стороны противника. Пока у него обычные человеческие зрачки… Два галакта обменялись рукопожатиями, после чего давешний лейтенант-вестовой проводил Кирилла обратной дорогой, к отсеку, где был припаркован командирский катер.

Предыдущая страница 3 Следующая страница


Битва местного значения 4

10

Еще через день в расположении отряда появились Альвина Заславина и Юрий Кривоходов. Пара Вин была несказанно рада возвращению – это было видно по ее сияющим глазам. Юраша же не скрывал недовольства. – Кол мне в дюзу, да что же это такое! Не успел привыкнуть к новым людям – срывают! Я, конечно, понимаю: галакту приходится исполнять любой приказ, в том числе и о смене места службы. Но я же не маятник – мотаться туда-сюда! – Ты не хочешь служить вместе со старыми боевыми товарищами? – напрямик спросил его Кирилл. И сразу стало ясно, что недовольство у Юраши – напускное. Глаза его тоже загорелись. – А с кем именно? Кирилл перечислил имена. – Ну и еще восемь человек новичков. – Ксанка опять с нами, – сказала Альвина. – Конечно с нами. По лицу Пары Вин промелькнула едва заметная тень. И Кирилл понял, что ему теперь точно обеспечен еще один источник потенциальных ржавых пистонов. – А Спиря тоже вернулся? – Нет, Спири не будет. По лицу Пары Вин снова промелькнула тень. – Ясно, Кент. – Юраша потер пальцем ямочку на подбородке. – Ачего все-таки нас с Альбиной туда-сюда мотают. – Сюда мотануть мы с Бурмистровым попросили, – сказал Кирилл. – А почему туда мотанули, не знаю. Вас с подачи Малунова из расположения базы откомандировали. Чем вы ему не угодили, неведомо. И ведомо уже не будет, потому что прапор исчез. Эсбэшники прилетели из Семецкого, все тут перетряхнули. Докторшу с собой увезли, так больше и не появилась. – Ишь чего тут творилось! – Юраша снял форменный берет и почесал затылок. – А ты знаешь, что Шиш тогда и про тебя спрашивал? – И у меня тоже спрашивал, – добавила Альвина. – Еще бы не знать, если он меня тоже вызывал, вопросы задавал… Короче, дело, ребята, темное, и лучше нос в него не совать. Целее будет. А то не ровен час!.. Тут со всех подписку о неразглашении взяли. С вас не брали? И Юраша, и Пара Вин синхронно помотали головами. – Тем не менее от ржавых пистонов, в случае чего, это не спасет. Так что лучше держать язык за зубами. С эсбэшниками шутки плохи. – Да мы и не собирались болтать, – сказала Пара Вин. – На башню мы, что ли, тронутые! Меньше знаешь – крепче спишь! Любому дураку известно! На том и порешили. Потом Кирилл коротко рассказал им про создаваемый отряд. – А чем заниматься будем? – спросил Кривоходов. – Никаких конкретных задач пока не ставилось. Но, полагаю, за ними дело не станет. Тем более теперь, когда с вашим возвращением отряд стал полностью укомплектован… Идемте знакомиться с новичками. Юраша вернул на репу берет, и вновь прибывшие пошли знакомиться со «старожилами». Ефрейтора Скороходова «кентавры» встретили весьма радушно, а вот на рядового Заславину кое-кто посмотрел косо. Ксанка, например. И, к немалому удивлению Кирилла, – Громильша. Да и Вика Шиманская добросердечием при встрече тоже не блистала. Тем не менее оказались занятыми и последние свободные койки в казарме. Создание отряда завершилось. И теперь, когда внешне боеспособность отряда была обеспечена, оставалось обеспечить ее внутренне. И начинать надо было все-таки с разговора со Светулей. Чем бы такой разговор ни закончился… Впрочем, чем еще он может закончиться? В любом случае, он – командир, а она – подчиненный! Однако прежде у него состоялся разговор с Сандрой. Громильша подкараулила его возле санблока, когда он пошел справить малую нужду. – Эй, Кент! Свистнуть, случаем, не хочешь? – Что-что? – До Кирилла сразу не дошло. – А помнишь? В «Ледовом раю»… Я тогда сказала: «Только свистни – и я под тобой». Забыл! – Сандра криво усмехнулась. – Могу повторить эти слова и сейчас. – Э-э-э… – Кирилл закрыл рот, потому что командирские слова из памяти улетучились, а иные сейчас ничем ему помочь не могли. Сандра поняла его нерешительность по-своему. Расстегнула мундир, предъявив командиру глубокую ложбину между ананасами. Еще мгновение, и должны были открыться две горных вершины, гладкая равнина с ямкой посередине, а потом и поросшее лесом ущелье… И случилось бы неизбежное. В мозгах Кирилла крутилась команда «Отставить, Каблукова!», но это было совершенно неподходящее для ситуации словосочетание. Ничего, кроме обиды, оно не могло породить в душе отвергнутой метелки. А обида отвергнутой метелки порой хуже ревности! – Подожди! – Кирилл наконец нашел другое словосочетание. – Подожди, Сандрочка! Громильша продолжала держаться пальцами за края липучки. – Разве тебе тогда не понравилось? В «Раю»? Он осторожно коснулся ее руки: – Что ты! Я и в самом деле побывал тогда в раю! И мечтал о продолжении. И оно бы непременно случилось там, в гостинице, если бы не приперся работодатель со срочным заданием… Я был просто восхищен тобой! – Однако сейчас я слышу в твоем восхищении определенное и безоговорочное сопротивление. – Сандра не застегивала мундир. Но и не расстегивалась дальше. – С тех пор кое-что изменилось, Сандрочка! Я очень благодарен тебе за то, что ты спасла мне жизнь… Тем не менее это, – он кивнул на полуобнаженные ананасы, – не та цена, которую я согласился бы заплатить за спасение. – И тут его словно дьявол потянул за язык. – Видишь ли, после тебя у меня были и другие женщины… – Они оказались лучше меня? – прервала его Сандра, застегивая наконец мундир. Горный пейзаж, кажется, больше не грозил своим появлением. – Я бы так не сказал… Просто так уж получилось… – У Кирилла опять пропали подходящие слова. – И много их у тебя после меня было? – Да нет, немного. Трое. Сандра опять криво усмехнулась: – Ну, я даже догадываюсь – кто… Одна – наверняка Ксанка Заиченко, она еще на Марсе спала и видела себя в твоих объятиях. Вторая – пигалица Светка, с которой ты сейчас стыкуешься, верно? А третья? – Третья уже тут случилась. Медик, капральша… Но ее на базе больше нет. Перевели. – Капральша, говоришь? Ну-у, с нею все ясно! Ее ты взял исключительно для самоутверждения. Чтобы доказать себе, что ты… – Сандра не закончила мысль. – Светка – тоже несерьезно, она надолго тебя не привлечет. Не та фактура… Однако с остальными надо разбираться. – С какими еще остальными? – Кириллу вдруг стало страшно. – Послушай, Александра… Я тебя прошу! Не надо ни с кем разбираться! Она некоторое время изучала выражение его лица, потом кивнула: – Ладно, за меня ты можешь сопло не рвать. Я не девочка! Помимо мыслей о том, что между ног течет, у меня и другие мысли водятся. Но прочие-то! – Да какие прочие? – страшным шепотом крикнул Кирилл. – Ты что, Кент, не соображаешь? – Сандра тоже перешла на шепот. – А о чем ты думал, когда собирал вокруг себя компанию воздыхательниц? Ты полагаешь, они друг друга терпеть станут? Да Ксанка с Парой Вин только-только сошлись вместе, но уже сейчас того и гляди друг друга порвут на куски! А Вика Шиманская прикончит ту, которая уцелеет! Надеюсь, ты не думаешь, что эта не справится? – Она снова криво усмехнулась. – Удивил ты меня, Кент! Очень удивил!.. Впрочем, обещаю, от меня тебе ржавых пистонов не будет. Думаю, ты за меня тогда, после всей этой истории с Догом, замолвил словечко. Потому я легко ноги унесла. Подумаешь, в звании понизили! – Она положила Кириллу на плечо свою гигантскую лапу. – Короче, раз я тебе не по сердцу, положу глаз на кого-нибудь другого. Да хотя бы на ефрейтора Кривоходова, уж он-то не побрезгует! Но от остальных боевых подруг жди ржавых пистонов! Она отвернулась и, вскинув голову, пошла прочь. Кирилл облегченно вздохнул и шагнул в сторону сортира. – Эй, Кент!
Он обернулся. Сандра поедала его грустными карими глазами: – И все-таки… Если что… Ты только свистни, дружок!

11

После обеда «кентавры» стреляли, упражнялись в рукопашном бою, метали холодное оружие и занимались прочими полезными делами, соответствующими процессу подготовки к выполнению неизвестной боевой задачи.
Бойцы совсем привыкли друг к другу. К Наиле Камалиевой окончательно приклеилось прозвище Колобок, и она уже вовсю откликалась на него. После возвращения Пары Вин как-то незаметно Риту Винокурову стали называть Третьей Виной. В общем, жизнь отряда окончательно вошла в колею повседневности, и сломать повседневность могло только командование. Своим приказом, которого пока не было. А у Кирилла не шел из головы разговор с Громильшей. Неужели он и в самом деле совершил ошибку в комплектовании отряда. Как она сказала?.. «Собрал вокруг себя компанию воздыхательниц!» Нашла же выражение! Хорошо все же, что он включил в отряд поровну обрезков и метелок. И что у новичков три пары изначально существуют. Рано или поздно и остальные разбегутся по парам, никуда не денутся! Надежды на то, что командир станет трахать сразу пятерых… хотя нет, Сандра уже отпадает… надежды на то, что командир станет трахать сразу четверых, быстро пропадут. И придется им довольствоваться иными блюдами сексуальной кухни. Но надо бы с каждой поговорить по душам, а не только со Светулей. Однако начать все-таки со Светули. Ибо с нею надо впредь вести себя несколько посдержаннее. Чтобы не возбуждать ревность остальных. И это ей надо как-то объяснить… Вечером он отозвал Светулю из курилки, где народ расположился после ужина И тут же поймал ревнивый взгляд Ксанки. Конечно, ту посетила совершенно определенная мысль по поводу того, за каким дьяволом отправились прочь старшина Кентаринов и рядовой Чудинова. Чтобы порушить эту мерзопакостную мысль, Кирилл отвел рядовую на плац, где можно было торчать на виду у всех, как три тополя на плющихе (Спиря утверждал, что была в древности такая поговорка). – Вот что, Светуленька… Э-э… – Он не знал, как начать разговор, и мялся. – А ты будь посмелее, Кирочка, – сказала вдруг Светуля. – Я тебя не укушу. И он стал посмелее. – Дело в том, – выпалил он, – что у нас в отряде есть несколько бойцов, которые в той или иной степени влюблены в своего командира. И если я буду выделять кого-то, непременно начнутся сложности с дисциплиной. – Под словами «кого-то» ты подразумеваешь меня. – Ну… видишь ли… в общем… – Кирилла совершенно сбил с толку ее тон. Он ждал обиды, упреков, может, даже слез, но ничего подобного не было и в помине. – Да, тебя. Светуля мягко улыбнулась: – Не волнуйся, милый. С моей стороны никаких неприятностей для тебя не будет. Я все прекрасно понимаю. И буду делать все, чтобы тебе было легче оставаться командиром отряда. Если бы она сказала: «Не срывай сопло, от меня ржавых пистонов не будет», он бы, наверное, ей не поверил. Хотя почему не поверил – ведь это была Светуля, его женщина, которая только однажды повела себя так, как вроде бы не должна была, но к тому случаю они больше никогда не возвращались: он – потому что повел себя тогда по-скотски, а она… У нее наверняка были серьезные причины – он в этом не сомневался. – Ты знаешь, что я люблю тебя, – продолжала она, – и никуда мне от этой любви не деться. Нужно будет терпеть, я стану терпеть. Нужно будет отойти в сторону, я отойду в сторону, хотя мне и будет больно. Придется делить тебя с кем-то, стану делить, хотя это будет еще больнее… Просто знай, что если потребуется, я отдам за тебя жизнь. Она произнесла эти слова совершенно обыденным тоном, как будто обещала по дороге в казарму поменять аккумулятор у трибэшника. Однако и тут Кирилл ей мгновенно поверил. Не могла она кривить душой, произнося такие слова… – Светуленька! – сказал он дрогнувшим голосом и откашлялся. – Я сделаю все, чтобы тебе не потребовалось отдавать за меня жизнь. Я тебе обещаю. Пусть отдают свою жизнь наши враги! – Пусть, – согласилась она. – Я все понимаю, но мне будет тебя не хватать. Не скажу, чтобы я не могла без этого жить, однако… Кирилл на мгновение представил себе, как сможет жить «без этого» он. И поспешно сказал: – Нет-нет, мы обязательно будем заниматься с тобой этим, но так, чтобы не слишком бросалось в глаза остальным. И с удивлением обнаружил, что не воспользовался привычным словечком «стыковаться» не только в речи, но и в мыслях. Это было что-то новое… Все-таки прилет Светули на Незабудку изрядно изменил его. Впрочем, наверное, так и должно быть. Ладно, решение принято. Обоюдное. Теперь надо только выполнить его и не сорваться. – И вот что я хочу тебе еще сказать… Меня очень беспокоит то, что ты прежде не участвовала в боях. Не в том смысле беспокоит, что придется объяснять остальным, с какой стати я взял в отряд вчерашнего курсанта… это я сумею им объяснить, обещаю… а в том смысле, что я стану беспокоиться, если во время схватки тебя не будет поблизости. И потому я прошу, Светуленька… Находись, пожалуйста, во время боя всегда рядом со мной, чтобы в случае опасности я мог прийти к тебе на помощь. Она встрепенулась, будто собравшаяся взлететь птичка, но он положил ей руку на крыло и поймал в силок. – Пойми, так мне будет гораздо легче работать. Когда ты будешь рядом, все будет проще. Обещаешь? Она осторожно сняла его руку со своего плеча. Видно, ей стало больно. – Но ты же сам минуту назад сказал, что не должен выделять меня среди остальных! – В этом отношении должен. Командир обязан заботиться о более слабых членах своего отряда… Так обещаешь? – Обещаю, – сказала она. И выполнила свое обещание, поскольку во всех боях всегда находилась рядом. А он выполнил свое обещание. И объяснил некоторым, зачем взял в отряд вчерашнего курсанта. Впрочем, если у кого и оставались сомнения по поводу мудрости своего командира, они рассеялись в первом же бою на Веде. Ибо Светуля показала, что не зря теряла время в «Ледовом раю». А тем вечером он впервые принялся внушать некоторым членам своего отряда то, что ему хотелось. В конце концов, если Тормозилло лишил себя жизни скальпелем, когда того захотелось Кириллу, почему сейчас его желание не должно исполниться. Ведь тут он даже не за свою жизнь боится, он рвет сопло за боеспособность отряда!.. Так почему бы ради боеспособности отряда Ксанке Заиченко не влюбиться в Фарата Шакирянова? А Вике Шиманской – в Тормозиллу? А Паре Вин – в Мишку Афонинцева? Тем более что тот сам к ней сто лет неровно дышит… Сандра обещала заняться Юрашей Кривоходовым. Вот пусть и занимается, он, Кирилл, ее за язык не тянул!.. Ну и, наконец, до кучи… Пусть Эзка Дубинникова возьмет себе в хахали Матвея Подобедова по прозвищу Подобед, а Камилла Костромина – Сергея Лордкипанидзе по кличке Лорд. Он внушал им всем это, пока не заснул.

12

Оказавшись в катере, отправившемся в обратный путь, к транспорту, Кирилл снова принялся ломать голову, с какой целью его вызвали на борт крейсера. Не упустил ли он чего? Да нет, вроде бы не упустил! И в самом деле не произошло на «Возничем» ничего такого, что требовало бы личного присутствия командира «кентавров». Задачу явиться в штаб планетной обороны к майору Егоршину могли поставить, как уже было сказано, и по обычным каналам связи. Кодированным сообщением. Ну разве что вместо словосочетания «майор Егоршин» был бы какой-нибудь номер или оперативный псевдоним. Даже «шайбу» агенту Артузу вполне можно было передать в каком-нибудь ином месте. Да к примеру, там же, в штабе, с помощью того же Егоршина… Так за каким все-таки дьяволом надо было тратить топливо на рейс «крейсер-транссистемник-крейсер-транссистемник-крейсер»? Какая задача при этом достигалась? И сколько Кирилл ни ломал голову, он по-прежнему находил лишь одно объяснение: кто-то хотел посмотреть на командира «кентавров» с расстояния вытянутой руки. Других вариантов попросту не существует. И получалось, что посмотреть на него хотели либо лейтенант-вестовой (что попросту смешно!) либо майор Духавин (что вполне возможно), либо сам флотский полковник, так и оставшийся неизвестным. Либо кто-то из полковничьего окружения… А вот почему на Кирилла хотели посмотреть – тоже вопрос. И, прямо скажем, тот еще вопрос! Во всяком случае, подобного вызова не было ни перед одной предыдущей высадкой. Видимо, смелость, отвага и невиданная удачливость «кентавров» прославились настолько, что командиру отряда самая пора в зоопарк, в качестве обитателя центральной клетки. Или в музей. В качестве гвоздевого экспоната. Как только начнут создавать музеи выигранной войны, надо будет написать рапорт, подать себя в заявку… В общем, ясно одно – раз к «кентаврам» проявлено такое необычное внимание, значит, впереди нас ждет весьма необычный приказ. Иных объяснений на горизонте попросту не наблюдается. Однако прежде времени мы парням об этом проявлении необычного командирского внимания сообщать не станем. Успеется! А кроме того, дело, может, и не в «кентаврах» вовсе. Интересовались, может, лично им, капралом Кентариновым. Мало ли по какой причине. Захотелось, видите ли, флотскому полковнику посмотреть на юного офицера, в которого влюблено столько девок! Чисто мужская зависть у старого пердуна!.. Тоже объяснение. «Кентавры» за минувшее время сталкивался с таким количеством посторонних, что информация о внутриотрядной эмоциональной обстановке вполне могла просочиться во внешний мир. Хотя, конечно, верится в это с большим трудом. Просто не видно, у кого мог бы до такой степени развязаться язык. Среди членов отряда подобных болтунов нет… Когда Кирилл вернулся на борт родной посудины, «кентавры» уже не лежали по ячейкам – из транспорт-сна их вывели, едва командир отправился на «Возничий». Более того, они уже проделали все привычные послесонные санитарные манипуляции, получили из камеры хранения личные вещи, перебрались в десантный отсек и, надо полагать, вовсю обменивались мнениями – на какую планетную дыру их высадят теперь. Кирилл в сопровождении триконки «Кентавры» подошел к люку десантного отсека и прислушался. Перепонка оказалась акустически не заблокирована – все было прекрасно слышно. – Какие там еще планеты упоминались в новостях? – спрашивала Кама-Колобок. – Ну, из тех, где Вторжение продолжается… – Не так уж много их и осталось, – отвечали ей. – Куда мы еще не высаживались?.. На Марию, на Психею, на Фуллу… Кто помнит, где еще «кентавры» не разогнали гостей? Виолла, Иштар… Кое-какие астрономические познания у них имелись – Кирилл отметил это не без удовольствия. – А стоит ли верить новостям, господа «кентавры»? Вряд ли военные и политики говорят миру всю правду. Так не бывает! – Всю – разумеется, нет. Это было бы просто глупо. Пропаганда – дело, испытанное веками. С помощью пропаганды целые войны выигрывались. – Серьезно? И какие же войны? – А ты загляни в историю. И узнаешь. Последнее сказал Подобед. Он тоже интересовался прошлым. Нет так глубоко, как бедный Спиря, конечно, однако кое в чем разбирался. В частности, в старинных боевых действиях. – Да дьявол с ней, с твоей историей! – воскликнула Громильша. – Скажите лучше, куда делся наш командир! Не пора ли на планету высаживаться? Жрать уже хочется – спасу нет! – Можно подумать, Кент тебе бутерброды принесет! – фыркнула Скиба. – С докторской колбаской!.. А тарелочку ржавых пистонов не желаешь? – За какие, интересно, грехи? Только-только из ячеек вылезли… Еще даже никто друг на друга не забрался! – А ни за какие! Исключительно для профилактики! Чтобы жизнь медом не казалась! Ясно же, что командира куда-то вызвали. А вызвать могли только к начальству. А начальство вызывает исключительно за ржавыми пистонами. А что делает командир, получив от вышестоящего начальства?.. Правильно, распределяет пистоны между подчиненными, чтобы самому не перенапрячься! – Злая ты, Скиба! – сказала Ксанка. – Это я-то злая?! Это я-то?!! Надо было немедленно вмешиваться – в десантном отсеке вполне мог возникнуть небольшой конфликт. Особенно после транспорт-сна, когда нервная система еще не пришла окончательно в норму. Со Скибой Ксанка вполне могла сцепиться. А это было совсем ни к чему. Это стало бы нарушением ритуала. Перед высадкой на очередную планету «кентавры» никогда не переругивались. Любая возможность конфликта гасилась командиром в корне. Ритуалы потому и ритуалы, что их следует придерживаться! Кирилл дематериализовал перепонку, вошел в десантный отсек и, не удержавшись, переливчато свистнул. Совсем не по-капральски. Так мог вести себя какой-нибудь курсантик без-году-неделя-в-лагере. «Кентавры» замолкли и обернулись. Сияющие глаза стали командирскому свисту ответом. Не у всех, конечно, но у многих. У тех, кому было положено… – Отряд, внимание! Стройся! – рявкнул Фарат Шакирянов и вскочил. Занял нужное место, вытянул левую руку, задавая фронт построения. «Кентавры» кинулись строиться. А Кирилл вспомнил свою давнюю триконку про «Гмырюшку-капрала» и «телочку». Знал бы покойничек Дог, как жизнь повернется! Знал бы в то время автор триконки, что не пройдет и трех лет, как он сам будет носить погоны с двумя «звездочками»! Что не пройдет и трех лет, а он и думать перестанет о триконках скабрезного содержания! Как все-таки стремительно меняется человек! Особенно, на войне… Между тем «кентавры» построились. Личные вещи были сложены в аккуратную кучку позади строя. Оружие и ПТП все держали при себе. Как положено. Последовали привычные команды, привычный доклад. – Вольно! – скомандовал Фарату Кирилл. – Отряд, вольно! Последовали привычные расслабляющие телодвижения. Кирилл неторопливо прошелся вдоль строя, справа налево и слева направо. Будто инспектор. Они стояли перед ним – восемнадцать человек, прошедших с командиром не одну точку Вторжения. Девятнадцатый следовал в кильватере. Как и положено по уставу… И Кирилл вдруг подумал, что все они, все девятнадцать плюс он сам, все «кентавры», несмотря на различия в погонах, эмоциях и физиологии, составляют едва ли не единое целое. А еще он подумал, что если бы относился к ним как к пушечному мясу, не стояли бы они сейчас перед ним в первоначальном своем составе. Нет, никогда он не относился к ним как к пушечному мясу – ни к тем, кто его любил, ни к тем, кто просто-напросто уважал. Никогда, нигде и ни к кому. Это была его привычка, его, с позволения сказать, жизненная философия. – Ну что, дамы и господа, матерь вашу за локоток! – рыкнул он грубовато. – Соскучились по делу? Этот грубоватый рык тоже был привычкой. – Так точно, господин капрал! – громыхнул общей глоткой строй. А Кирилл поймал себя на мысли, что ему хочется присоединить к этой глотке свой голос. И само собой родилось двустишие:

Предыдущая страница 4 Следующая страница


5 Николай Романов

Когда бойцы в подразделении едины,
Галакты и в аду непобедимы!

Здесь была еще не Периферия, здесь был борт транссистемника, кусочек родного дома, и вполне можно было повесить перед строем настоящую триконку, разноцветную, со сложным акустическим сопроводом, играющую брызгами радужных огней… Как в «Ледовом раю»… Хотя бы для элементарной проверки: не утерял ли он давние свои пушкинские способности. Но то, что годилось для салабона-курсанта, было совершенно неприемлемо для капрала Галактического Корпуса, с душой, нагруженной опытом многочисленных боев. Пусть капрал всего-то на два с небольшим года старше того салабона… А в способностях своих он был уверен и без проверки. – Значит, говорите, соскучились? – Так точно, господин капрал! – слитно громыхнула общая глотка. У Кирилла вдруг сжало горло, и он, прежде чем продолжать, откашлялся. – Дело нас ждет, дамы и господа! – сказал он потом. – Кажется мне, что задание будет много сложнее, чем все прежние задачи. Но я уверен, что мы с ним справимся! – А чего не справиться-то, командир? – сказал басом Подобед. – Врагов мочить – что в писсуар мочиться, дело привычное! Они были самые настоящие профессиональные убийцы, и профессионализм наполнял их уверенностью, и они своей уверенности не скрывали. Тем более от собственного командира, который знал о них едва ли не все – и то, откуда каждый из них пришел в Корпус, и то, кто с кем трахается по ночам, и то, кто о чем мечтает в своей послевоенной жизни. Не было у них тайн от него. А у него – от них. По возможности… И тут в отсеке ожил интерком: – Внимание! Внимание! Личному составу подразделения «кентавры»! Погрузка вдесантный бот – через десять минут. Все шевельнулись, но с места не стронулись. Умение подавить в себе нетерпение – еще одна профессиональная черта. – Какая же планета под нами, командир? – спросила Вика Шиманская. – Что за точка Вторжения ждет нас на этот раз? – Ждет нас Синдерелла! – коротко сказал Кирилл. А потом в дальней стене дематериализовалась перепонка люка, ведущего в транспортный трюм. Справа от Кирилла снова вспыхнула триконка «Кентавры», медленно поплыла к люку. – Разобрать личные вещи! – скомандовал Кирилл. – За триконкой шагом марш!

13

Ночной сеанс внушения чувств он все-таки решил сопроводить беседой с каждым потенциальным источником ржавых пистонов. В конце концов, если Вика Шиманская по мысленной просьбе не угощала его, Кирилла, сигаретой, с какой стати она должна влюбиться в Тормозиллу? Бред! С их разницей в весе и росте все будет как в том древнем анекдоте, что Спиря рассказывал, про первую брачную ночь метелки, вышедшей замуж за карлика… Ой, девки, ужас! Целую ночь, придурок, по мне бегал и кричал: «Неужели это все мое?..» Оттого и синяки у меня по всему телу, хи-хи-хи! Впрочем, не так уж много потенциальных источников и осталось. Та же Вика, Пара Вин да Ксанка. Он начал с самого сложного источника – с Ксанки. Но не потому, что так решил сам. а потому что так решила она. Ибо, как и Сандра вчера, она перехватила его возле санблока. – Кира, подожди! – Да, Роксана? – Он сделал вид, будто захвачен врасплох, будто и не готовился к разговору заранее. – Я ведь просил тебя когда-то не звать меня Кирой. Ты забыла? Она не слушала: – Теперь, когда Спиря… когда Артема нет… Ты по-прежнему меня не хочешь? – Да причем тут Артем, Роксана! Разве в нем причина? – Неужели в Паре Вин? Ему показалось, что взгляд ее сделался лукавым. – И не в ней! – Тогда Громильша снова за тебя взялась? А ты не устоял! В благодарность за то, что жизнь спасла. Так и я тебе жизнь, помнится, спасала… – Да причем тут это! – Кирилл выругался. – То есть я тебе, разумеется, благодарен… Но из благодарности, Роксаночка, любовь, как известно, не рождается! Слово было сказано. В очередной раз. – Прости, мы уже говорили с тобой на эту тему! Ничего не изменилось. – Нуда, не изменилось… – Ксанка покивала. – У тебя же тут новобраночка зеленая появилась. Говорят, ни в одном бою еще не была, а уже среди «кентавров»! За какие такие заслуги? А просто на свежачка, надо полагать, потянуло нашего старшину Кентаринова! Кирилла аж передернуло. – Не надо, Роксана! Этот цинизм тебе не идет. Да ты никогда прежде и не была циничной… – А это на меня госпиталь так подействовал! – Она криво усмехнулась. Как вчера Сандра. – Лежишь себе, никому не нужная… Скажи, неужели ты никогда не вспоминал ту нашу встречу, на Марсе? В отеле «Сидония»? – Помнишь, что ты говорила, когда я вернулся в лагерь? Ну, когда Сандра спасла меня от Дога… Будто бы тебе Спиря рассказывал, что у меня завелась метелочка из зеленых… Помнишь? – Помню, конечно. – Так вот Артем не врал. Это правда. Она тогда и в самом деле… завелась. Эта новобраночка – она и есть. – А я знаю! – Ксанка оттопырила губы, борясь с новой усмешкой. – Мне уже открыли глаза на Светку. У нас такие новости не заржавеют. – А еще помнишь, что ты мне говорила? – Что? – Ты сказала тогда: «Пусть все остается, как было»… Так вот… Пусть все и остается, как есть! Я тебя прошу! Хорошо? В глазах Ксанки заблестели искорки сдерживаемых слез. – Хорошо, – сказала она. – Я постараюсь, Кира! Вот только боюсь, что железно пообещать тебе ничего не могу. Мне очень нелегко, Кира! – Она всхлипнула. – Я любила тебя и люблю. Как бы ты ко мне не относился! И ревность иногда берет надо мной верх. Вот такая я сука! Конечно, обещание Ксанки было совсем не то, чего хотелось бы заполучить Кириллу. Но, как говаривал Спиря, на безрыбье и рак рыба. А еще он говорил: «Капля камень точит». И Кирилл собирался стать той каплей, которая Ксанкин камень все-таки проточит… Как бы двусмысленно это ни звучало! Потом он сумел побеседовать с Парой Вин. Тут все было проще. – Я прекрасно понимаю, – сказала Пара Вин, когда он заговорил с нею, – что мой номер третий. Что на первом месте у тебя – Светка. А случись что со Светкой, на ее место тут же прыгнет Ксанка. – Что значит «случись что»? – вопросил грозно Кирилл. Альвина смутилась: – Нет, ты, пожалуйста, не подумай, что я собираюсь стрелять Светке в спину. Хотя и приходила такая мысль, когда мне про нее рассказали. – Кто рассказал? – А разве это важно? – удивилась Альвина. Конечно, это было не важно. Не сидел же в отряде лазутчик, намеревающийся поссорить между собой метелок! Это уже до такой шпиономании дойти можно, если уделять внимание такого рода мыслям! – Помнишь, мы с тобой разговаривали, когда Ксанка с переломом позвоночника в госпиталь попала? Кирилл мысленно поморщился: день воспоминаний продолжался. – Ну, помню… – Помнишь, я сказала тебе, что ты Ксанкин, а ты ответил: «Я – ничей»… Помнишь? – Да помню, помню… – Ты ведь стравил вакуум тогда, верно? Можно было и сейчас стравить вакуум. Откуда Паре Вин было знать, когда именно Кирилл влюбился в Светлану Чудинову? Но какой смысл во вранье? Тем более когда все всё наверняка уже знают… – Да, Альвина, это была неправда. Я знал Светлану еще до Незабудки. Мы познакомились на Марсе. Она тоже проходила курсантскую подготовку в «Ледовом раю». – И ты уже тогда был Светланин? – Да. Пара Вин не сдержала кривой усмешки: – Бедная, бедная Ксанка… – Между прочим, бедная Ксанка мне пообещала, что от нее у меня не будет ржавых пистонов. – Ты хочешь, чтобы и я тебе это же пообещала? Кириллу стало смешно, но он сдержался. До каких только глупостей не доходят влюбленные метелки!.. Впрочем, обрезки, прямо скажем, ничем не лучше! Достаточно вспомнить Спирю. Да и некий Кирилл Кентаринов в свое время повел себя ничуть не умнее, затеяв безобразную драку с зеленью! – Да, хочу! – А если я не пообещаю? Но Пара Вин была не Ксанка и не Сандра. У нее к Кириллу вообще никаких претензий не могло быть! – Я тебя отчислю из отряда. Она распахнула глаза: – Неужели ты можешь быть таким жестоким. – Могу, Альвина. Я командир боевого отряда, и меня в первую очередь беспокоит внутриотрядная дисциплина. Любовь же на войне – дело последнее. – Тогда зачем ты взял всех нас в отряд? – А тебе было бы лучше, если бы я тебя не взял? Она размышляла над ответом недолго. – Нет, мне было бы хуже. И если ты меня отчислишь, станет хуже. Я просто умру без тебя… – Она вздохнула глубоко, протяжно и с такой тоской, что Кирилл скрипнул зубами от внезапно нахлынувшей жалости. Но нет, не по-командирски такая жалость, совсем не по-командирски! Зубами ее рвать, зубами… – Хорошо, я обещаю, – сказала Альвина, вытирая глаза. – От меня тебе тоже не будет ржавых пистонов. Кирилл облегченно вздохнул… А с Викой было и того проще, поскольку все любовное общение между ними ограничивалось одними намеками и легкими подколками – да и то с ее стороны. Кирилл же и вовсе никогда не выделял громильшу номер два среди остальных бойцов. Разве что по росту, пока не появилась рядом громильша номер один… Он был прям и короток: – Говорят, Шиманская, ты втрескалась в меня. Это правда? – Кто говорит? – Народ, а он все знает! Вика тоже не смогла сдержать кривой усмешки: – Дать бы этому знатоку в лоб, чтобы языком не бил! Говорить она могла все что угодно – эта кривая усмешка все сказала Кириллу красноречивее всяких слов. Точно такие же мины при беседе с ним были и у Ксанки с Парой Вин. Это были улыбки безнадежной любви, ничего не имевшие общего со спокойствием уверенной в его чувствах Светули. Несмотря на свои габариты, Вика оказалась слабее Пары Вин. Едва только он заговорил о том, что не потерпит проявления ревности, Шиманская закивала: – Не рви сопло, командир! Уж со мной-то у тебя никаких проблем не будет. Я – девочка хладнокровная, у меня башню от несчастной любви не снесет. Это я тебе обещаю стопроцентно. Можешь меня отдать под трибунал, если сорвусь! Сама признаюсь в злостных умыслах! Тут даже не потребовалось облегченно вздыхать… Тем не менее и этой ночью он продолжал внушать метелкам чувства, необходимые для поддержания дисциплины в отряде. А чтобы не запутаться в составе парочек, сочинил вирш: Ксанке любить Шакиряна… Викочке – тёзку-буяна… В Мишку влюбилась Альвина… В Юрочку – Александрина… Эзка взяла Подобеда… В Лорде – Камиллы победа. И вот с таким вот набором Мы без проблем всех поборем! Вирш, конечно, был еще тот. Одна «Александрина» чего стоила! Но в качестве помощника памяти используют и не такой летучий мусор. Наука мнемоника, кол ей в дюзу!

14

Кирилловы ли внушения стали тому причиной или стремление выполнить данное любимому слово, но никаких эксцессов между метелками на Незабудке за оставшиеся дни не случилось. Зато, едва «кентавры» оказались на Веде, как Кирилл почувствовал напряженность в отношениях между Ксанкой и Светулей. Собственно, виноват в этом был он сам, поскольку в первый же день, изголодавшись за время транспорт-сна, потащил Светулю в санблок во внеурочное время, парочка нарвалась там на Ксанку, и та, прекрасно все поняв, все с той же кривой усмешкой ядовито осведомилась: – Что, дорогой командир, и у тебя терпелка не из железа выкована? А нам, рядовым, каково, понимаешь? Пришлось с нею побеседовать еще раз. Хорошо хоть Сандра выполняла обещание и больше не цепляла Ксанку, как это было в «Ледовом раю». Громильша вообще очень сильно изменилась, по сравнению с тем, какой была на Марсе. То ли на нее подействовала тамошняя история с Догом, то ли по какой иной причине, но она как-то слишком сильно повзрослела и уже вела себя совсем иначе, чем прежде.
Веда мало отличалась от прочих терраформированных планет Периферии. Впрочем, расстояние от Земли до Дельты Павлина, звезды, являющей солнцем Веды, составляло всего 18,6 световых лет, так что окрестности планетной системы, в которую входила Веда, строго говоря, периферией не являлись. Тем не менее Вторжение на Веду началось почти одновременно с атаками гостей на Незабудке. И, в отличие от Незабудки, не прекращалось. И, видимо, поскольку планета оказалась ближайшей к Земле точкой Вторжения, на нее и натравили «кентавров». Отряд разместили на базе «Веда А-два», гарнизон которой составляли русскоговорящие галакты.
В подчинение местному начальству «кентавры» введены не были, зато помогать им в бытовом плане начальство соответствующими приказами обязали. После столкновения с Ксанкой Кирилл понял, что распространенную в подразделениях Корпуса организацию интимных отношений надо менять. Для его отряда «санблоковые свидания» не подходили, и он решил добиться изменений, дав, если потребуется, в этом направлении бой местному начальству. А заодно и проверить, как далеко они готовы удовлетворять его, Кирилла, бытовые аппетиты.
Рядом с казармой, в которой устроились «кентавры», было найдено пустующее помещение, и Кирилл потопал в штаб базы с требованием передать помещение в распоряжение отряда. – Зачем оно вам? – спросил наглого старшину командир базы. – У меня отряд особого назначения, – объяснил наглый старшина. – Мы ведем подготовку по особой методике, которая весьма и весьма утомительна. Поэтому нам требуется комната для релаксаций. Как ни странно, начальство его просьбу удовлетворило. В комнате поставили койку (к сожалению, односпальную, поскольку иных на военных базах попросту не имелось), вешалку для одежды и небольшой столик, и «комната для релаксаций» начала действовать. Главным ее достоинством было то, что парочки могли там без проблем перестыкнуться и в дневное время – если, конечно, обстановка позволяла. После отбоя Кирилл вспомнил мнемонический вирш и некоторое время мысленно внушал отдельным бойцам-метелкам, что они любят вовсе не своего командира. На следующий день воодушевленный вчерашним успехом наглый старшина снова осуществил наезд на командира базы. Подполковнику было объявлено, что отряд особого назначения привык принимать пищу по особому распорядку. Похоже, командир базы решил, что «кентавры» желают завтракать, обедать и ужинать в любое время, и когда выяснилось, что «кентавры» всего-навсего желают питаться за одним общим столом, разрешение на такое нарушение порядка тут же было получено. У Кирилла мелькнула мысль, что начальство, похоже, готово удовлетворить любые просьбы командира «кентавров», но он решил дальше не наглеть и, таким образом, столик в «комнате для релаксаций» в первое время пустовал, хотя на нем очень бы неплохо смотрелись пара баночек пива «Етоев» и пакетик с сушеным кальмаром. Искусственным, разумеется – естественного здесь не увидишь, финансисты не позволят. Да и пиво бывает только местного розлива… Впрочем, такая благосклонность начальства оказалась с расчетом – уже на следующий день подразделение старшины Кентаринова было введено в бой. Ясное дело, подполковник решил поберечь часть своих людей, заменив их прикомандированными. А может, это и с самого начала было запланировано. Надо же когда-то проверять отряд специального назначения, как говаривал Спиря, на вшивость. Впрочем, схватки на Веде ничем не отличались от незабудкинских. Со стороны гостей в боях участвовали как уже знакомые существа, так и ранее не встречавшиеся: то гигантские, но чрезвычайно стремительные каракатицы с мощными клешнями, смахивающими на пневматические кусачки для перерезания труб; то вооруженные метровыми, острыми, как бритвы, косами голубые богомолы; то иная какая-нибудь крайне смертоносная пакость. Сходство было одно – опасность со стороны врага заключалась в механическом воздействии на тело бойца. Никого не поразило электрическим током, никого не разрезало световым лучом… А среди «кентавров» и вообще никто не пострадал – сказывался немалый победоносный опыт и взаимовыручка. Вот взаимовыручке-то и был нанесен удар.

15

В третьем по счету бою Кирилл, по-прежнему не только уничтожавший агрессоров, но и следивший за действиями своих товарищей, обнаружил вдруг, что в одном из боевых эпизодов Вика Шиманская не пришла на помощь Ксанке. Он, правда, вовремя успел помочь метелке, и потому Ксанка не получила ни царапины, но надо было срочно принимать воспитательные меры.
После боя, когда вернулись на базу, он вызвал Шиманскую в пустующий учебный класс, на доверительный разговор. – Садитесь, Шиманская! Та, словно почувствовав, какой теме будет посвящена предстоящая беседа, села и потупилась. – Послушай-ка, Вика… Кирилл подбирал слова осторожно, стремясь, чтобы девица не замкнулась: время безудержных и безбашенных действий типа угрозы отчислить провинившуюся из отряда завершилось. Как она тогда, на Незабудке, сказала? «Я – девочка хладнокровная, у меня башню от несчастной любви не снесет»… И даже что-то там про трибунал заикалась. Однако, похоже, взяло у хладнокровной девочки да и снесло башню! Нет, нужно менять тактику. – Я сегодня обратил внимание на то, что ты неправильно повела себя в бою. Был момент, когда у тебя образовалась небольшая передышка, а у Заиченко в этот момент наступила самая запарка. И ты ей не помогла… Какие у тебя возникли проблемы? Он был готов к тому, что она примется отрицать случившееся – специально прихватил с собой персональный тактический прибор, чтобы продемонстрировать ей сделанную ИскИном видеозапись. Однако Шиманская ничего отрицать не стала. – Зато ты, Кент, успел ей помочь! – зло сказала она. Это была необычная для Вики дерзость, но Кирилл не стал обращать внимания. – Разумеется! Иначе бы она вновь угодила на госпитальную койку. – Лучше бы она с нее и не вставала! – выпалила, яростно сверкнув глазами, Вика. И прикусила губу. – Ты вообще понимаешь, Виктория, что сейчас сказала? – тихо спросил Кирилл. – Что именно ты пожелала боевому товарищу? Шиманская еще больше растопырила иголки: – А так ей и надо, стерве рыжей! Чего она опять вокруг тебя кормой крутит? На очередной заход пошла? И Кирилл понял, что никакого результата его незабудкинские ночные внушения не дали. Как и здешние. Ни хрена он не был властен ни над мыслями, ни над чувствами своих подчиненных. По крайней мере, в отношении Вики Шиманской такой вывод был совершенно справедлив. Вика ненавидела Ксанку всеми фибрами души, и надо было принимать в отношении нее какие-то другие меры, иначе все это грозило в будущем вылиться… – Послушай меня, Вика… Ты хоть понимаешь, что случится, если, помимо меня, еще кто-нибудь заметит твою недобросовестность в бою, недобросовестность, граничащую с откровенным, не побоюсь этого слова, предательством? – И что же случится? – зло выпалила Шиманская. – Тебе просто перестанут доверять. Если ты не оказываешь помощь Заиченко, с какой стати ты поможешь мне? – Тебе-то я всегда помогу! – Ну не мне, так Тормозилле… Перевалову тому же… – И ему помогу! – А кому не… задумаешься, прежде чем помочь? Вика вскинула на него заблестевшие глаза – Слушай, Кент… А тебе не приходило в голову, что ты собрал под свое начало очень странный отряд? Что больше половины его женской составляющей в тебя влюблены… Ты на что надеялся? Что мы и друг в друга влюбимся? Так ты, милый мой, ошибся! Сегодня я не помогла Роксане. Завтра она не поможет Альвине. Послезавтра Пара Вин не поможет Сандре. Кирилл мотнул головой. – Послушай меня, пожалуйста, Викуля… – Надо было, чтобы голос его зазвучал проникновенней, и он сделал свои слова максимально прочувствованными. – Сейчас мы с тобой говорим вовсе не о Роксане, Альвине или Сандре. Сейчас мы говорим о тебе и только о тебе. Если ты не готова помогать Заиченко, почему я должен быть уверен, что ты поможешь мне? – Ну в этом-то ты можешь быть уверен… – Нет! – Кирилл поднял руку и осторожно коснулся плеча Вики. – Я не смогу быть уверенным ни в этом, ни в чем-либо другом. Человеку, который способен подставить своего боевого товарища, нельзя доверять вообще! Это закон! Закон войны! Шиманская некоторое время сидела, молча играя желваками на скулах. Потом улыбнулась сквозь слезы: – Ладно, Кент… Ладно, Кир. Я тебе обещаю, что такое больше не повторится. Не я буду первая. Вот честное галактское даю! И он обрадовался, что не поторопился с угрозой выкинуть ее из отряда. Все-таки командирский опыт хоть что-то да стоит!.. Отпустив Шиманскую, он позвал для «душевного разговора» Роксану Заиченко. – Ксанка, ты ничего не заметила в сегодняшнем бою? – Еще как заметила! – сказала Ксанка дрогнувшим голосом. – Ты меня спас от гибели! Если хочешь, я поблагодарю тебя. Поцелуя достаточно? Или хочешь большего? Командирский опыт подсказал Кириллу, что на эти вопросы лучше вообще не давать ответов. Она и в самом деле поцеловала его. Однако, поскольку он подставил щеку и не ответил, поцелуй получился очень коротким и сменился тяжелым вздохом. – Ну почему ты так холоден со мной, Кира? Почему?! – Это был крик истерзанной души, это был вопль о помощи. О Единый! Опять она за свое! Как будто и не было всех предыдущих разговоров, как будто и не было обещаний! Ох уж эти метелки, ничем их не прошибешь! – Я тебе не Кира, – сказал он, разделяя слоги. Словно печатал шаги на плацу. – По-моему, я холоден со всеми своими подчиненными. Точнее, не холоден, а ровен. Это слово больше подходит. – И неожиданно для самого себя добавил: – Ну разве что кроме Светланы. Ему почему-то показалось, что подобная неожиданная доверительность подействует на нее сильнее. – А Светку я теперь вообще за соперницу не считаю, – сказала Ксанка. – Она блаженная, ты с нею все равно рано или поздно расстанешься. Таких мужчины долго не любят. Кирилл чуть со стула не упал. Вот где была настоящая неожиданная доверительность… «С чего ты взяла?» – едва не вырвалось у него. Но не вырвалось. А зачем? Хочется Ксанке так считать, пусть считает. Ему же легче, одной ревностью меньше. Это же как подарок судьбы! – Роксана! Я тебя прошу… Ради всего, что между нами было… Да пойми же ты… Я при всем желании не могу относиться к тебе иначе, чем к другим. Ты должна меня понять… Она нашла в себе силы улыбнуться: – Ладно, командир, не поджаривай ботву! От меня тебе проблем не будет. Я обещаю. На том и сговорились! Если, наконец, сговорились… Произошло еще несколько боев, и получалось, что да, сговорились: Ксанка вела себя, как обещала. Да и Вика больше не допускала никаких безобразий. Мало-помалу Кирилл успокоился, решив, что все-таки своего добился. Не мытьем, так катаньем – как говаривал Спиря. Метелки периодически похаживали в «комнату для релаксаций» с боевыми товарищами – причем именно с теми, кого он им навнушал, – и он вполне мог уделять внимание исключительно Светуленьке. Он был с ней нежен и заботлив (уж тут, в отсутствие чужих взглядов, он мог себе позволить относиться к ней совсем иначе, чем к остальным членам отряда) и всякий раз удивлялся тому, что Ксанка назвала ее блаженной. Никакая она не блаженная, просто уверена в том, что он ее любит и ей просто не о чем беспокоиться. И уверенность эта держится вовсе не на самоуверенности или собственных фантазиях. Потому что он действительно ее любит, и ей просто не о чем беспокоиться! А после очередного победоносного боя наступила пауза. «Кентавры» мотались в дозоры еще несколько дней, но схваток больше не последовало. И вскоре стало ясно, что гости ушли и с Веды.

Предыдущая страница 5 Следующая страница


Битва местного значения 6

Командование отдало отряду старшины Кентаринова приказ разведать окрестности холмистой гряды (очень похожей на незабудкинский Динозавров Позвоночник), откуда гости вели свои атаки. И после рейда выяснилось, что никаких следов гостей в районе гряды не наблюдается. «Кентавры» нашли пещеры, так же весьма похожие на незабудкинские. Но передающе-принимающей аппаратуры в них обнаружено не было.
Именно там Кирилл впервые провалился в мыслях в прошлое. Он снова находился в Змеином Гнезде и пытался вывести на чистую воду прапора Малунова. И с немалым удивлением обнаружил, что в знакомой пещере нет ничего похожего на портал в форме полусферы. К счастью, никто из подчиненных ничего не заметил – все происходило не в реальности, а исключительно в Кирилловой памяти.
Помурыжив отряд на Веде еще с месяц, командование поняло, что гости сюда в ближайшее время не вернутся, после чего старшине Кентаринову было досрочно присвоено звание прапорщика, и погоны со «снежинками» на его плечах сменились погонами со «звездочкой». Разумеется, были повышены звания и его подчиненным: Фарата Шакирянова сделали старшиной, Юраша Кривоходов, Теодор Непосидяка, Жека Гусарский и Элла Стиблина получили звание сержантов, а все остальные «кентавры» – ефрейторов.
В тот вечер отрядная казарма просто на ушах стояла – Кирилл договорился с начальством о транспорте, слетал в ближайший городок и закупил спиртного. В конце концов дошло даже до танцев. Особо модных не знали, ограничились стар-хопом. Но отплясывали не жалея ни рук, ни ног. Будто опять воевали с гостями…
Командир отряда больше всего был озабочен тем, чтобы ни одна из дам не оказалась обойдена его вниманием и в то же время чтобы ни с кем не станцевать дважды. Даже со Светулей. Таким образом, ему пришлось станцевать ровно десять раз. И слава Единому, ибо десятый танец по эмоциональным переживаниям стал уже не танцем, а нелюбимым гимнастическим упражнением. В счастью, партнершей в нем оказалась Стиба, а ей было до фомальгаута, какие эмоции переживает партнер. Ее больше волновал Стояк, танцующий в этот момент с Викой Шиманской…
Начальство базы к празднующим даже носа не сунуло. И правильно! В конце концов, победителей не судят. Закончилось все настоящей оргией. Правда, новоиспеченный прапорщик и его возлюбленная ефрейтор в сем безобразии участия не принимали. То есть, Кирилл-то был готов и на такие подвиги, но Светуля предусмотрительно увела его прочь.
А на утро от командования поступил приказ – отряду готовиться к передислокации. Почему-то (видимо, с бодуна) решили сперва, что перебросят в какую-нибудь другую точку на планете. Однако выяснилось – вообще прочь с Веды. Впрочем, не покидая созвездия, от Дельты Павлина к Гамме, всего за девять с половиной световых лет.
Оказывается, хотя созвездие – понятие не физическое, а геометрическое (то есть его составляют проекции звезд на небесную сферу, а значит вроде бы находящиеся рядом звезды могут оказаться за сотни, а то и за тысячи световых лет друг от друга), такое в пределах Мешка возможно. Потом Кирилл узнал, что, кроме Павлина, так повезло еще одному созвездию – звезды Эта и Мю Кассиопеи также входили в список обживаемых человечеством. Правда, на планетах этих систем почему-то Вторжения не наблюдалось. Дьявол этих гостей разберет – как они выбирают планеты для агрессии, какими критериями пользуются!.. Но это произошло позже. А пока отряд прапорщика Кентаринова покинул место дислокации на базе «Веда А-два» («комнату для релаксаций» оставляли не без легкой грусти) и перебрался в центральный космопорт планеты, чтобы вскоре отправиться на борт транссистемника, а там, пережив стадию транспорт-сна, оказаться возле планеты Скади.

16

На Синдереллу они высаживались, как и на все предыдущие планеты – методом десантирования. Словно тут шли боевые действия. Нет, на Синдерелле по-прежнему было спокойно, однако периферийный мир – это не Марс и не Земля, здесь возможно все что угодно. И потому для посадки используются не гражданские шаттлы, а десантные боты. Впрочем, такое приземление – дело для галакта совершенно привычное. Сколько их прошло за два с небольшим стандартных года!
Приведя «кентавров» в транспортный трюм, растворилась в воздухе триконка с названием отряда. Кириллу вдруг подумалось, что триконки кончают свою жизнь подобно гостям. Однако развить свою мысль он не успел, поскольку интерком принялся транслировать обычные команды: «Надеть персональные тактические приборы»… «Занять места в десантном боте, начиная с левого ряда»… «Старт через тридцать секунд»… «Отсчет»… «Сброс»… – Как все это надоело! – сказал Стояк. – Можно подумать, внизу нас ждет бой! – Сплюнь через левое плечо! – посоветовала Колобок. – Это в ПТП-то?! Боюсь, ИскИн не поймет команды. – Все равно сплюнь. Везде, куда мы высаживаемся, нас ждет бой. Иного до сих пор не наблюдалось. – Тьфу! – сказал Стояк, изобразив плевок. – Но на Синдерелле вроде бы нет гостей. – Не было, так появились, – включился в разговор Гусар. – Иначе бы нас сюда не высаживали… Командир, а это правда, что везде, где нас высаживали, гости после первых же боев исчезали с планеты? Кирилл тоже занимался обычным делом, совершил усилие и разделил свою ментальность – один Кентаринов, блокируя ИскИн персонального тактического прибора, продолжал вести «обработку» личного состава (лишний раз не помешает!), второй ответил на вопрос: – Мне не докладывали, Гусарский. – Но ведь именно такой напрашивается вывод из того, что с нами до сих пор происходило!.. «Кентавров» высаживают на очередную планету, мы вступаем в бой с гостями. Потом второй бой, третий, пятый, наступает пауза, а потом нас убирают с планеты, даже не проводя разведки опасного района, как, к примеру, было сделано на Веде. Логично предположить, что на прежней планете Вторжение закончилось. Логично? – Логично, – согласился Кирилл. – С нашей точки зрения… Вот только у командования может быть совсем другая логика. – Это какая же? – Вот когда мне повесят полковничьи погоны и я попаду в главный штаб Галактического Корпуса, обязательно встретимся, и я тебе расскажу, какая у них там логика. Никто этой шутке не улыбнулся. Наоборот, Подобед проговорил убежденно: – Когда ты окажешься в главном штабе Корпуса, ты уже хрен захочешь встречаться с нами! Кирилл фыркнул: – А тебе не приходит в голову, мой друг, что если я окажусь в главном штабе Корпуса, то и вы окажетесь либо там же, либо где-то в непосредственной близости от него. Эта мысль командира была встречена всеобщим одобрением. В конце концов, почему бы и нет? Плох тот солдат, который не носит в ранце маршальский жезл! Но тут начались перегрузки – бот вошел в плотные слои атмосферы, – и разговор сам собой прекратился: перегрузки, если твое суденышко не оборудовано обнулителями массы, заткнут глотку самому прекраснодушному мечтателю. А десантные боты обнулителей не имеют – не шаттлы, известное дело! Кирилла и самого постоянно занимал вопрос: для чего «кентавров» бросают с планеты на планету? Вывод, сделанный Гусаром, действительно казался наиболее логичным. Но Кирилл давным-давно понял, что его судьбу окружает какая-то иная логика, не имеющая связи с окружающим миром. Руководствуясь нормальными причинно-следственными связями, командование должно было после случившегося на базе «Незабудка А-три» устроить глобальный обыск на Синдерелле. Поставить всю планету на уши, но обнаружить те пещеры, из которых перебрасывались на Незабудку полчища гостей. Однако все было тихо. Конечно, тишина вовсе не означала, что глобального обыска на Синдерелле не случилось. Возможно, он был организован и произведен, но никакого результата не дал. А может, и дал – но такой результат, который бедному человечеству просто ни к чему знать. Во избежание массового психоза! Миллионы людей со свернутой на сторону башней – это вам не шуточки! И вообще, после столкновений с прапором Малуновым и красоткой-врачом Кирилл сделал для себя главный вывод: не стоит искать логику в происходящем. То есть логика, разумеется, присутствует, но она пока выше его понимания. Ему было ясно, что все происходящее каким-то неведомым боком его непременно касается. А значит, рано или поздно ясность – каким именно боком – наступит… Определенно, происходящее с Кириллом выглядит очень похожим на заранее запланированный кем-то процесс, но кто играет роль планировщика – лучше и не задумываться. Все равно не разглядеть! Нависает со всех сторон что-то такое, непонятное и угрожающее, но… Наверное, так примерно ощущает себя порой муравьишка – пронесся ураган, и тебя сдуло с ветки, и очень хочется понять, кем и за какую провинность ты наказан. Вроде никого не укусил и ничего не украл… А на деле никто тебя и не наказывал – просто мимо дерева прошел человек, и ветка, по которой ты полз, ему помешала, и он всего-навсего отклонил ее, а потом она спружинила назад, создав ураган… И ты мучаешься – чем я кому-то помешал?.. – а прохожий тебя даже и не заметил! В общем, мучайся не мучайся, а правильного вывода все равно не сделаешь. Не фиг и башню курочить! Будем исходить из того, что все происходящее к чему-то в конечном итоге приведет, а поступать станем так, как велит совесть. Вот и вся стратегия и тактика! Кирилл глянул на соратников. Все сидели парами, как уже давно было заведено, и только Светлана Чудинова выглядела одиночкой. Что делать – командир отряда по-прежнему старался лишний раз не подчеркивать ее близость к нему… Это было давно, еще на базе «Незабудка А-три», принятое ими решение, и оно неукоснительно соблюдалось, хотя с тех пор и изменилось кое-что. Своего рода тоже ритуал. Обычай. Своего рода традиция… Когда речь идет о везении в бою, боец готов хвататься за любую традицию, лишь бы везение сохранялось!.. Тело ощутило легкий толчок – бот коснулся поверхности. Кажется, закончилось очередное путешествие… – Господа «кентавры»! – послышался торжественный голос пилота. – С прибытием вас! О как! Самоназвание отряда стало так хорошо известно миру, что даже пилоты десантных ботов его знают. Значит, не зря планеты топчем! Молва, конечно, цепляет и хороших парней, и никудышных, но она никогда не цепляет тех, кто ничего не делает! Это была мелочь, конечно, однако мелочь, греющая душу и наполняющая гордостью сердце. Как говорится, сбрось с орбиты котелок! «Кентавры» зашевелились, принялись снимать персональные тактические приборы, снова загомонили. – Добро пожаловать на Синдереллу, господа галакты! – А по мне что Синдерелла, что какая другая планетная хрень! Завтра или послезавтра опять монстров колошматить! – Синдерелла – это ведь Золушка, не так ли? – Так, – сказала Ксанка. – Золушка. Замарашка. Посыпались шутки. – А кто у нас главная замарашка будет? Не иначе, Каблукова… Сандра, не боишься, что придет полночь, чары перестанут действовать, и превратишься ты в недомерка? – Это у тебя кое-что в недомерка превратится, Гусар, а у меня все останется прежним. Не тот я парень! – Ну, это мы проверим, как только «комнату для релаксаций» организуем. Можно даже полуночи не ждать… – Я тебе проверю! – тут же отозвался Юраша Кривоходов, определенный судьбой Сандре в «защитники». Судьбой и командиром. – Я тебе так проверю, глаз из дюзы, что и дух вон! Хохотнули всем отрядом. Мужики и Громильша – басовито, остальные метелки – потоньше. «А ведь они всякий раз во время десантирования боятся, – подумал Кирилл. – Потому и треплются облегченно после посадки! Ни разу ни один бот не был сбит, никто никогда на этом этапе не погиб, но все равно боятся. И я боюсь, потому что все бывает в первый раз! И когда-нибудь какой-нибудь бот собьют!» Открылся люк, из днища бота выдвинулся трап, опустился, лег опорами на бетон. – Выгружаемся, дамы и господа! – скомандовал Кирилл. – Обычным порядком! Не забывать вещи… Слева по одному марш! Первой на поверхность планеты всегда шагала Светлана, последним Кирилл. Это был уже заведенный ритуал. Та же традиция, обеспечивающая везучесть, – именно таким порядком «кентавры» выгрузились еще на Веду. И не потеряли там ни одного человека. А потом – на Скади, тогда никто еще не задумывался об очередности. И тоже вышли победителями в схватке с врагом и солдатской судьбой. Потом на это «совпадение» обратила внимание Кама-Колобок. И ритуал возник как ритуал, то есть как преднамеренное, заранее запланированное действо. И Светлане пришлось постоянно пребывать в роли пионера, открывающего новую, еще необжитую «кентаврами» планету. Очередную точку Вторжения… Наконец по трапу спустился Кирилл. Как капитан, последним покидающий судно. Это тоже была традиция.
Выгрузились. Бот приветливо мигнул габаритными огнями, почти невидимыми в свете Чары – в районе космопорта было позднее утро, – и взмыл в небо, возвращаясь на орбиту. Судя по этой поспешности, никаких попутных грузов для него не было запланировано. Старбол в небе отсутствовал – Чара была звездой чуть жарче солнца, но расстояние от нее до Синдереллы было таким, что никакого дополнительного обогрева не требовалось. Уходящий вверх бот проводили равнодушными взглядами. – Лети, птица, лети… – сказал Жека Гусарский таким тоном, что захотелось добавить: «Где-то приземлишься!» – Отряд, отставить пялиться в небо! – скомандовал Кирилл, отгоняя глупую мысль о возможном нештатном приземлении «птицы». – Стройсь! Однако мысль отгоняться не хотела, и он увидел внутренним взором картинку: бот вдруг перестает рваться за облака, замирает на мгновение и круто, безнадежно устремляется вниз, к поверхности планеты, и вот уже затмевает Чару багровая вспышка, над степью вырастает грибом черный столб дыма, и прилетают к «кентаврам» отдаленные раскаты рукотворного грома… Картинка казалась столь реальной, что пришлось мотнуть головой и прислушаться. Никаких раскатов не было слышно. Бот почти растворился в небесной лазури. А «кентавры», выстроившись в шеренгу, смотрели на командира с недоумением. Однако никаких подколок никто себе не позволил. И правильно! Мало ли о чем задумался капрал Кентаринов? Командиру о многом приходится думать. И глупости служат всего лишь отдыхом для его мыслительного аппарата! Кирилл еще раз мотнул головой, избавляясь от наваждения, откашлялся пересохшим горлом и рявкнул: – Отряд, смирно!.. Вольно! Можно перекурить! А я пойду доложусь коменданту… Периферия есть периферия, тут обычной связи с помощью видеопластов нет, а к местным системам оперативно-тактического управления «кентавры» пока подключены не были. До приземистого здания – по-видимому, местного административного центра, – было около километра. Космопорт пустовал. Не было видно даже шаттла, обеспечивавшего связь с орбитой. Впрочем, эта птичка скорее всего пряталась в ангаре, вон, там в отдалении какие-то более высокие здания, там шаттлу как у Единого за пазухой… Живых птичек, разумеется, не видно и не слышно – терраформирование Синдереллы еще не дошло до этапа активной орнитологии. Хорошо, хоть кузнечики кое-где стрекочут. Или как их тут называют?.. Впрочем, раз появились насекомые, значит имеются и птицы – обживание терраформируемых миров всегда идет комплексно. Просто птиц еще не так много, чтобы они бороздили небо во всевозможных направлениях. Или, что скорее всего, над космопортом их просто распугивают. К счастью, идти далеко не пришлось. Не сделал Кирилл и сотни шагов, как возле административного центра оторвался от земли глайдер, пронесся по-над бетоном и замер в трех шагах от гостя. Из кабины выскочил усатый тип в форме Звездного Флота с погонами, на которых красовалась одна звездочка. Прапор… Хотя нет, у флотских старая система званий. – Здравия желаю, господин капрал! Младший лейтенант Гапонов! С прибытием на Синдереллу! Комендант приказал мне обеспечить вас транспортом. Сколько у вас людей? – Со мной вместе двадцать человек. – Может, вас устроить в портовую гостиницу? Отдохнете, пообедаете, а потом уж и… – Нет, у меня приказ: по прибытии на Синдереллу немедленно отправляться в Большую Гавань, к штабу планетной обороны. – Тогда прошу вас, садитесь в машину! – Усач забрался в кабину глайдера и открыл люк с правой стороны. Кирилл устроился рядом с ним, и через пару минут глайдер уже был в портовом гараже. Однозвездный флотский лейтенант передал гаражному начальству приказ коменданта, и «кентаврам» без проволочек выделили «медузу», антигравитационное транспортное средство вместимостью в двадцать человек и с грузоподъемностью, обеспечивающей не только перевозку такого количества пассажиров, но и их багажа. К «медузе» прилагался и пилот. Что ж, организация тут была на должном уровне. Возможно, сказывалось отсутствие гостей. Или близость к начальству… Кирилл попрощался с Гапоновым и еще через несколько минут был возле своего отряда. «Кентавры» только и успели – выкурить по «Галактической». Кое-кто еще допыхивал окурками. – Внимание, отряд! Прекратили курение! Всем грузиться на атээску! Разобрали личные чемоданчики и оружие, быстро заполнили пассажирский отсек «медузы». А еще через полчаса отряд уже оказался в Большой Гавани, столице Синдереллы. На подлете к городу открылся справа спереди кусочек моря – Большая Гавань не зря носила такое название. – Ух ты, какая вода зеленая! – сказала Третья Вина, сидящая возле иллюминатора. – Как у нас в Туапсе! – А ты разве с Черноморского побережья Кавказа? – спросила Камилла Костромина. – Да. – Третья Вина вздохнула. Наверное, перед глазами у нее сейчас стояло море и горы, а между ними родные пальмы. Сидящий рядом Альберт Саркисов положил ей руку на плечо. – Вот расколотим монстров, к дьяволу, и полетим на ваших пляжах поваляться. Правда, парни? Послышались утвердительные возгласы. Никто не был против. – Когда мы еще их расколотим? – Третья Вина снова вздохнула. – Мне иногда кажется, что впереди уже ничего никогда не будет, кроме сплошной бесконечной войны. Кириллу тоже иногда такое казалось, но «галакт ни в коем случае не должен поддаваться унынию»!.. А «кентавр» – и подавно! – Отставить, Винокурова! Бесконечных войн не бывает! Против этого тоже никто не был против. Однако возгласы сразу стихли. Всем было ясно, что до Черноморского побережья Кавказа еще очень далеко. «Медуза» приземлилась на транспортной стоянке в километре от штаба – ближе не разрешалось садиться из соображений безопасности. К этому времени уже выяснилось, что пилот «медузы» получил приказ довезти «кентавров» до базы, где они должны будут нести службу, и только после этого имел право вернуться в космопорт. Поэтому Кирилл оставил отряд в пассажирском отсеке атээски, строго-настрого запретив курить, и отправился к начальству докладывать о прибытия отряда на Синдереллу.

17

На новой точке Вторжения, куда отряд попал после Веды, русскоговорящий гарнизон размещался на базе «Скади А-три». Сюда «кентавры» и были прикомандированы.
На Скади в отношениях между метелками вновь появилась напряженность. Мелкие стычки начались сразу после высадки. Паре Вин не понравилось, что Ксанка поставила свой чемоданчик рядом с ее чемоданчиком. Тут же вспыхнула ссора, которую пришлось разруливать Кириллу, вовремя вернувшемуся из штаба базы. Ссору-то он погасил, но ему стало ясно, что впереди его снова ждут нелегкие времена. Когда же он спросил своего заместителя Фарата Шакирянова, почему тот не пресекает подобные конфликты, получил весьма однозначный ответ. – Слушай, командир, – сказал Фарат, разведя руками, – ты набрал этих дурищ в отряд, ты и ботву поджаривай. Мы можем с ними перестыкнуться время от времени по обоюдному согласию, но отвратить их от тебя не способны. Не знаю уж, чем ты их так к себе притянул. Вроде бы и спишь с одной Чудиновой, но они на тебя, как на икону Единого, молятся. Зато друг на друга, будто волчицы, поглядывают… Хотя, полагаю, ты полностью в теме. И Кирилл не нашел слов для командирского разноса. Разве что попросил все-таки не проходить мимо. Позже в этот же день, когда «кентавры» уже заселились в казарму, вспыхнул конфликт между Ксанкой и Викой. И опять пришлось гасить ссору Кириллу. Обе получили наказание в виде наряда вне очереди. В стычках не принимала участия только Светуля – к ней метелки совсем перестали цепляться. Было ясно, что отряд в отношении дисциплины снова ходит по лезвию ножа. К счастью, на Скади, как и на Веде, не пришлось ввязываться в бой в день высадки. Однако назавтра и «кентавров», и их отважного командира ждали в схватке сплошные ржавые пистоны, и никуда от них было не спрятаться. Кирилл весь вечер ломал голову над вновь возникшей проблемой. С метелками-то он, разумеется, провел очередную порцию воспитательных бесед, однако никакой уверенности в успехе этого мероприятия у него теперь не было. Обещать-то они ему наобещали, да только обещанного три года ждут! И пришедшая на ум уже перед самым отбоем идея показалась ему просто гениальной. Вопрос был только в одном – жизнеспособна ли она? За проверкой дело не стало. Когда на следующий день сыграли тревогу, Кирилл посадил с собой в «шмель» всех потенциальных породительниц ржавых пистонов. Обрезки, похоже, только с облегчением вздохнули, решив, что командир берет ответственность за скандалисток на себя. Когда атээски стартовали, Кирилл скомандовал: – Надеть ПТП и подключиться к системе оперативно-тактического управления! Тут же проделал привычные манипуляции и сам. И разделил собственную ментальность на две части. Кирилл Кентаринов номер один, как и положено командиру отряда, с помощью ИскИна получал вводную тактическую информацию, следил за медицинскими показаниями подчиненных и отдавал приказы. Кирилл же номер два устремился на виртуальные просторы СОТУ, поставив перед собой задачу гасить цербов, взламывать дигитал-замки, раскидывать пасынков и с удивлением понимая, что его хакерская квалификация, несмотря на перерыв в несколько месяцев, только повысилась. Однако для того, что он придумал на сей раз, была нужна не только высокая хакерская квалификация. Тут требовалось кое-что помощнее. Он понятия не имел, есть ли у него это «кое-что помощнее», но ведь попытка, как известно, не пытка! Терять-то все равно нечего! А обрести можно мир. Не в смысле свет, а в смысле спокойствие. Он несся сквозь давно изученный пейзаж: черно-белая чересполосица (почти как тогда, с Лони Ланимером, но только сильно пожиже); цербы, стоящие на страже у входов в подразделы СОТУ (ушки на макушке!); дигитал-замки упрощенной кодировки… Ничего нового под хакерской луной! Правда, отсутствовали разноцветные блоки адресных секторов, но ведь это слишком мелкое отличие, чтобы обращать на него внимание. Добравшись до виртуальной области с названием «Личный состав боевых подразделений», Кирилл загасил стоящего на входе церба и энергично ввалился внутрь. Вот тут появились разноцветные сектора. А как же? Есть субъекты, есть и адреса! И со стороны СОТУ входы в адресные сектора не закрыты – нет тут ни цербов, ни дигитал-замков! Ну да, правильно: зачем сектора с этой стороны защищать? Вот с другого виртуального направления, со стороны ИскИнов, обитающих в персональных тактических приборах, – это требуется, сие направление грозит возможным вторжением в сеть из ПТП, если кто-то ментально оседлал ИскИна. О таком, правда, никто не рассказывал… Ну так и о том, что сейчас делает Кирилл, никто не рассказывал. И никто не расскажет. Только если сам Кирилл! А он язык развязывать не станет, поскольку о том, что он сейчас СОБИРАЕТСЯ сделать, вообще молчат в тряпочку, как говаривал Спиря… Кирилл номер два пролетел вдоль цепочки адресных секторов, проводя рекогносцировку, определился с местоположением и регистрацией отдельных адресов, выбрал из всего массива нужные и отпочковал от себя еще одного ментала. Кирилл-три тут же проник в адресный сектор с наименованием «Альвина Заславина, личный номер такой-то, ефрейтор», а Кирилл-два – в сектор «Михаил Афонинцев, личный номер такой-то, ефрейтор». Нет, конечно, это было уже вовсе не хакерство, это было нечто странное, но Кириллу показалось, что он всю жизнь владел этим странным. Может, курс обучения, предложенный тогда Лони Ланимером, заложил в него это умение, и оно спало до поры до времени, пока вдруг не потребовалось? Впрочем, это был риторический вопрос, и ответ на него можно было получить, только встретившись с Лони, а в душе Кирилла давно уже жило подозрение, что такая встреча уже никогда не состоится… Ибо незачем ей состояться! Оба Кирилла прошли сквозь программную суть ИскИнов, работающих в шлемах Пары Вин и Афони, миновали связную цепочку, в реальном мире выраженную через связь «штеки-лайны», и углубились в мешанину незнакомых ментальных форм, которые, на взгляд Кирилла номер один, вне всякого сомнения, представляли собой разумы работающих с соответствующими ИскИнами бойцов. Отдаленно эта мешанина напоминала виртуальные ареалы сети, однако формы объектов здесь очень мало походили на сетевые – у них не было четких границ, они как бы постепенно превращались в межобъектные промежутки, напоминая клочки тумана на покрытом мхом болоте. Кроме того, они не были окрашены, являя собой разные оттенки серого. А самое главное – здесь напрочь отсутствовали цербы! И потому не требовалось применение средств защитного противодействия, которыми так хорошо владел Кирилл. Хотя, кто же, решившись на кражу, сожалеет об отсутствии охранников?! И тут Кирилл номер три обнаружил, что от одной из ментальных форм в разуме Альвины Заславиной отходит этакий полупрозрачный хвостик, очень похожий на туманную ниточку, тянется в дебри СОТУ и, не зацепив ничего, уходит в адресный сектор с наименованием «Кирилл Кентаринов, личный номер такой-то, прапорщик». Кирилл номер три тут же покинул первоначальную цель, помчался ко входу в этот сектор и перерезал хвостик-ниточку. Откуда-то он знал, каким образом ее можно ликвидировать. И ниточка исчезла, просто растворилась в виртуальном пространстве, как будто и не существовала никогда. Как подстреленный из трибэшника гость. Как прапорщик Малунов и капрал Мариэль Коржова… А потом продолжилось странное и удивительное действо: менталы проделывали то, о чем их породитель и не догадывался прежде – номер второй ухватил найденную форму, вытянул из нее новый хвостик. То же самое номер третий проделал, вернувшись к начальной своей цели. И менталы понеслись, растягивая хвостики, прочь, через ИскИны, мимо уснувших цербов, через адресные сектора, навстречу друг другу. И удлинившиеся хвостики соединились, словно руки ткачихи связали концы порванной нитки. Находящийся в чреве «шмеля» Кирилл номер один увидел в этот момент, как вздрогнула всем телом Пара Вин. Сердце ее заколотилось, будто метелку смертельно напугали. Афоня, судя по показаниям медицинской аппаратуры, на ментальное насилие никак не отреагировал. Впрочем, над ним и не требовалось насилие – он был влюблен в Альвину Заславину еще с Незабудки. Хоть кто-то будет счастлив по-честному! Потом два ментала, оборвав соответствующие нити, уходящие к сектору Кирилла, проделали освоенную связывающую операцию с Ксанкой и Фаратом Шакиряновым; с Громильшей и Юрашей Кривоходовым; с Викой Шиманской и Витькой Переваловым. Медицинская аппаратура безотказно показала мгновенное учащение пульса у контролируемых субъектов. Кирилл номер один усмехнулся. Не можете – научим, не хотите – заставим! Старинный армейский закон! У нас не заржавеет… Кириллы и сами не знали, что заставило их заглянуть в ментальные гости к Эзотерии Дубинниковой и Камилле Костроминой. Обнаруженное потрясло прапорщика Кентаринова – у обоих ефрейторов были обнаружены точно такие же связи со своим командиром, как и у прошедших уже ментальное исправление. О Единый, оказывается, их, влюбленных метелок этих, не пятеро, а целых семеро! Так-так-так… А что, интересно, наблюдается у Стибы, Камы-Колобка и Третьей Вины? Кириллы помчались по нужным адресам. Тут от прапорова сердца несколько отлегло – три парочки, набранные в отряд со стороны, бегали в «комнату для релаксаций» не от безысходности и неразделенных чувств, а по взаимной любви! Спасибо вам, парни обоего полу! Хоть вы меня не подвели! Вовремя открытие последовало! И как же девочки замаскировались! Никогда бы не подумал!.. Ни малейших намеков не было!.. Ну ладно, значит, придется до кучи связать Эзку с Подобедом, а Камиллу – с Серегой Лордом. Менталы проследовали нужными маршрутами. И медицинская аппаратура отметила, что заколотились сердца еще у четверых «кентавров». А Кирилл наконец удовлетворился содеянным. Пока «шмель» добирался до района боевых действий, в транспортном отсеке царила потрясающая тишина. Как будто бойцы осознавали прежде неосознанное и раздумывали о прежде неведомом… А потом атээска приземлилась в районе ведения боевых действий, и к Кириллу подошла Кама-Колобок, на которую были возложены обязанности отрядной медсестры. – Командир! У нескольких членов отряда в полете было отмечено учащение пульса. – У кого конкретно, Камалиева? Колобок перечислила фамилии всех бойцов, которых Кирилл подверг ментальной обработке. Кроме Мишки Афонинцева… – Правда, сейчас уже все находятся в полном порядке, – добавила Кама. – Но я обязана вам доложить. Кирилл построил отряд. И спросил: – Есть у кого-нибудь жалобы на нездоровье? – Да ты что, командир?! – отозвалась Эзка Дубинникова. – Какие еще могут быть жалобы! В голосе ее определенно звучал самый настоящий восторг. Жалоб не было и у других «пострадавших». – Добро! – рявкнул Кирилл. – Тогда к бою! И началась схватка. Это была удивительная схватка. «Кентавры» мочили гостей в пух и прах, успешно и без малейших проблем. У противника не было ни одной возможности зацепить хоть кого-нибудь из бойцов. То есть все выглядело так, будто гости потеряли вдруг в силе и проворности, и единственным «кентавром», который понимал, что это не так, был командир отряда. Ибо Кирилл неожиданно для себя обнаружил: он сегодня не очень-то успевает, он медлителен настолько, что хоть и способен отбиться от атакующих гостей, но даже речи не может идти о том, чтобы привычно совмещать схватку с контрольной прогулкой по виртуальным пространствам СОТУ. Похоже, необычная ментальная операция отобрала у него слишком много сил. Зато с этого дня у командира отряда исчезли все проблемы, связанные с проявлением ревности метелок по отношению друг к другу. У каждой был теперь свой кавалер-защитник, которому она уделяла соответствующее (и, прямо скажем, немалое!) внимание. Грубо говоря, метелки и обрезки втюрились друг в друга, и Вике Шиманской стало абсолютно до фомальгаута, каким взглядом Роксана Заиченко смотрит на главного «кентавра». Кирилл нарадоваться не мог этим изменениям. Но в боях тоже все поменялось. Со стороны это вряд ли было заметно, если не просматривать видеозапись ПТП в спокойной обстановке, однако Кирилл был достаточно опытен, чтобы разобраться и без просмотров. Ему уже не приходилось помогать боевым товарищам, защищая их от смертельного удара. И не потому что защита им не требовалась – хотя она и в самом деле не требовалась, – а потому что он едва-едва успевал защищать самого себя. К счастью, Светуля, как всегда, находилась рядом. Она и спасла его пару раз от конфуза. А может, и от более серьезных проблем! Кстати, именно в первом бою ее имя необычно царапнуло ему душу. Называть так боевую подругу – все равно что присвоить ощетинившемуся орудийными установками крейсеру название «Снежок»! Есть в «Светуле» что-то сюсюкающее, детское, несерьезное. Даже если он, Кирилл, так называет ее в мыслях или один на один. Нет, отныне она будет Светик. Самое имя для галакта, безотказно мочащего гостей! Как бы то ни было, а о походах по виртуальным просторам больше не могло быть и речи. Он прекрасно понимал, что как только проникнет в систему оперативно-тактического управления, тут же прямиком отправится в госпиталь. А то и на кладбище… После очередного боя, когда «кентавры» вернулись на базу, Светик, улучив момент, тихо спросила: – Что с тобой случилось на этой планете, Кира? Я ничего не понимаю. Ты будто спишь во время боя… – Кажется, я потерял слишком много сил. – На что же ты их потерял? – удивилась она. – Вроде бы мы с тобой чаще любить друг друга не стали! Она никогда не использовала жаргонное словечко «стыковаться». Только «любить друг друга»… И даже Кирилл от жаргонного стал отвыкать. Теперь оно ему казалось невозможно грубым для слуха Светика. – Другие девчонки тоже на тебя поглядывать перестали. Совсем не то что раньше… – Теперича не то что давеча, – пробормотал Кирилл. – Не поняла, – Светик вскинула на него большие серьезные глаза. Будто прожекторами осветила… – Нет, ничего, – поспешно сказал он. – Так куда же силы девались? – Светик мягко улыбнулась, словно пыталась перевести разговор в шутку. Ну и правильно – не мог же он сказать ей правду! Я, мол, заставил метелок втрескаться в обрезков. После чего она бы спросила: «Неужели, Кира, Единый поделился с тобой своими умениями?» А то бы и пальцем у виска покрутила! И хорошо, если не за спиной… – Кира, может, тебе есть побольше надо? – Ага, за двоих, как беременной женщине! – Кирилл тоже улыбнулся и тут же почувствовал, какой жалкой получилась улыбка. – Вроде бы я не исхудал… – Или восстанавливать силы каким-то другим путем. – Ну да, вампиром заделаться и сосать из боевых друзей кровушку. – На сей раз улыбка получилась широкой и плотоядной, он это почувствовал. Не хватало только торчащих между губами клыков соответствующей длины и формы… Да и Светик засияла так, как всегда улыбалась его шуткам. Он ласково положил руку на ее плечо. – Мусор летучий! Какой из меня вампир! Вампир из меня, как из… И тут его словно по башне саданули. Догадка была так неожиданна, что у него даже дрожь по телу прошла. Светик ее почувствовала: – Что с тобой, Кирочка? – Все нормально, Светик! Это прикосновение к тебе на меня так подействовало! Пришлось таки стравить метелке вакуум… А что делать? Тем не менее она поверила, ласково потерлась носом о его щеку. – Какой ты колючий… Но мысли Кирилла были уже далеко и от собственной щетины, и от Светика. И оказались они таковы, что даже оторопь брала. Он махнул рукой. Нет, такое объяснение было попросту невозможно. Это не причина, а хрен в запыленном пространстве! Поскольку если пришедшее на ум – правда, то объяснение может быть таким, что голова кругом пойдет. Нет-нет, чушь, ерунда, чепуха, маразм! Бред сивой кобылы, как говаривал Спиря! И он выбросил догадку из головы. Подождем еще пару-тройку боев, а там уж вернемся к причинам и следствиям… Светик приняла его волнение на свой счет. – Сегодня мы не пойдем в «комнату для релаксаций», – сказала она. – Тебе требуется отдых, и ты у меня обязательно отдохнешь. Подождем с этими играми до завтрашнего вечера. Назавтра был очередной бой. Все шло давно привычным образом. «Шмели» доставили «кентавров» к месту гостевой атаки. Поле боя чем-то напоминало то, где они впервые схватились с гостями на Веде. Холм, пожухлая трава, то и дело цепляющаяся за ноги… Не фонтан поле боя, но выбирать не приходится!

Предыдущая страница 6 Следующая страница


7 Николай Романов

Атаковали «кентавров» кентавры. Правда, у них оказалось не четыре ноги, а шесть, а место копыт занимали зазубренные клешни. О том, что с такими конечностями быстро двигаться невозможно, никто уже не вспоминал. Потому что гости двигались и еще как! А потом к лошадеобразным прибавились уже знакомые по Незабудке, похожие на хлысты, змеи. И началось. Следить надо было одновременно и за четырехногими, и за безногими. И, поскольку повадки у них слегка разнились, это было непросто. А бой, между тем, разгорался. Кирилл едва успевал поворачиваться. В сетке прицела – почти человеческое лицо. Но без ноздрей и ушей. И без бровей. Короче – человекообразная морда. Выстрел… Прыжок влево, в сторону от щелкнувших в агонии клешней… Оценить изменившуюся обстановку… – Противник сзади, – басит акустический информатор ИскИна. Резкий разворот… В сетке прицела – длинное кнутоподобное тело… Выстрел… Прыжок вправо, кувырок вперед… Рядом мелькает кто-то двуногий, желтый… Свой, не обращать внимания!.. Опять в обзоре близкая человекообразная морда!.. Выстрел… Ага!!! Ноги, кол вам в дюзу, работать!!! Пронесло!.. Еще одна человекообразная морда! Выстрел… А вот, чуть левее очередной (или внеочередной?) хлыст… Выстрел… Прыжок… Индикатор – 50% заряда… Прыжок в сторону… Разворот назад… Выстрел… «Кира! Осторожно!» Чей это голос?.. Кажется, Светика… Выстрел… Уносить ноги с траектории падения… «Кирочка! Осторожно!» Опять Светик! Остальные думают друг о друге, им до собственного командира дела нет… И чему удивляешься, сам этого жаждал! Бл…дь, опять человекообразная морда!.. И хлысты справа и слева! Сколько же вас тут?.. Выстрел… Выстрел… Выстрел… Два выстрела подряд… – Сменить аккумулятор, – басит ПТП. Сам вижу… В сторону – прыжок, второй… Левая рука – в подсумок, за аккумулятором… Мизинец правой – скобку вниз… Левая – цепко держать, чтобы не выронить, аккумулятор на освободившееся место, в паз… Так, столбик индикатора скакнул на сто процентов… Что там у нас творится со Светиком?.. Ага, в порядке девочка моя, цела и невредима. Ну и ладушки! – Противник сзади, двадцать метров, – басит ПТП. – И еще один – слева, двадцать пять. Прыжок вправо… Разворот… На развороте – выстрел и, продолжая разворот, еще один… И новый прыжок – в сторону. – Слева, двадцать, – басит ПТП. – Справа, двадцать. Сзади, тридцать. Неужели все на меня?.. Как прежде, на Незабудке… В сознание стучалось какое-то соображение, но стало совсем уже не до посторонних мыслей. Некогда!.. Жизнь на кону стоит, кол мне в дюзу! Выстрел… Еще выстрел… Прыжок… Еще выстрел… Прыжок… Выстрел… Прыжок… Как там Свети… И тут на него обрушилась непроглядная тьма…

18

В общем-то ему откровенно повезло – удар змеи-хлыста пришелся по шлему, да еще очень-очень вскользь. Шейные позвонки уцелели. Однако сознание он потерял – сотрясение мозга. И был тут же отправлен в лазарет базы. А бой оказался последним – на следующий день в оперативном районе базы не оказалось никаких следов гостей. Старшина Шакирянов, назначенный временно исполняющим обязанности командира «кентавров», получил приказ провести разведку в пещерах, из которых появлялись гости. Разведку «кентавры» провели. Но ничего не нашли. Вторжение в здешний мир закончилось. И на базе «Скади А-три», и, видимо, на остальных базах тоже, поскольку отряд в пределах планеты начальство не передислоцировало. Из чего и стало ясно, что главная задача «кентаврами» выполнена. Однако Кирилл узнал об этом только через трое суток, когда пришел в себя. Все эти дни он пребывал в состоянии, о котором местные доктора (ему потом рассказала Кама-Колобок) могли сказать только одно: «Спит человек, устал очень… Ну и пусть отдыхает!» Когда он пришел в себя, рядом никого не было. Поднял руки и ощупал голову. К штекам были подстыкованы лайны. Значит, голова цела. Опустил руки, скосил глаза – рядом коробочка томографа. Скосил дальше – в миллионе километров от томографа выкрашенная белой краской дверь. Через мгновение дверь открылась – и оказалась вовсе не в миллионе километров. – Больной пришел в себя! – незнакомый голос. Фигура в белом халате. Медсестра?.. Потом появилась еще одна фигура. – Слава Единому! Голос Светика. Кирилл снова поднял руки, потянулся к ней. – Осторожно, больной, – незнакомый голос, – не двигайтесь, пожалуйста! Сейчас я проверю состояние вашего здоровья. Некоторое время медсестра рассматривала дисплей томографа, потом улыбнулась: – Все в порядке. Больной больше не больной. Светик мгновенно оказалась рядом. Поцелуй был сладким-сладким и долгим-долгим. Как будто они не целовались тысячу лет. Впрочем, для Кирилла так оно и было… Однако сестренка поцелуи прекратила. – Не надо его так волновать, – решительно сказала она, снова глядя на дисплей. Кирилл хотел сказать, что его скорее взволнует отсутствие поцелуев, но сообразил, что сопротивление бессмысленно. В конце концов, лазарет предназначен для других целей, целуются совсем в иных местах… Они со Светиком расстались, и это было словно серпом по прикольным мячикам. Она словно унесла с собой его жизнь. День потух. Гамма Павлина, солнце Скади, и местный старбол будто закатились за горизонт. Но тут началась целая череда новых посещений. Через палату Кирилла прошел отряд «кентавров» в полном составе. Все метелки сопровождали посещение поцелуями. И Кирилл вдруг обнаружил, что ситуация вернулась на круги своя. И Ксанка, и Сандра, и Вика Шиманская, и Пара Вин забыли своих кавалеров-защитников и снова были влюблены в своего командира. Когда он осознал этот факт, у него будто крылья выросли. Насчет Эзотерии и Камиллы он никаких выводов сделать не мог, поскольку внешне их отношение к нему не изменилось. Но ведь они и прежде ничем не проявляли свои чувства. Скрытные до невозможности!.. Потом снова пришла Светик, и он просто не знал, как себя с нею вести. Не говорить же с самой близкой метелкой о возродившейся любви других девиц. Впрочем, она ведь не ревновала его прежде. Тем не менее подобные разговоры в подобной ситуации обрезкам противопоказаны. И вовсе не по медицинским показателям. Хотя, если подумать, то и по медицинским – тоже… Однако разговор все-таки состоялся, пусть и не совсем тот, какого опасался Кирилл. А точнее, и совсем не тот. Однако он оказался важным. Светик завела его сама – в тот день, когда любимого выпустили, наконец, из лазарета. – Кира, как думаешь, почему ты попал под удар змеи? – Не знаю, – сказал Кирилл. – Я ни с того ни с сего оказался самым слабым бойцом среди «кентавров»… – А почему это произошло? – Я же сказал, Светик, – не знаю. Она посмотрела на него пристально, будто подозревала в чем-то непотребном. В неоднократной измене, например… – А мне кажется, прекрасно знаешь! Нет, он не знал наверняка. Однако уже начал догадываться. Но Светику об этих догадках тоже совсем незачем было знать! Она словно пришла ему на помощь. Потому что сказала: – Ладно, проехали. – И одарила его страстным поцелуем, тем, после которого одна дорога – при ближайшей же возможности в «комнату для релаксаций». Больше они на тему самого слабого бойца среди «кентавров» не разговаривали. Тем не менее, догадка мучила его, и ее надо было каким-то образом проверить. И он ее проверил. Сделал вид, что не очень доверяет выводам Фарата Шакирянова. Что нужно снова осмотреть пещеры-«гнездовища» гостей. У командира, как известно, имеется право проверять работу подчиненных… А чтобы Фарат не обиделся, Кирилл сказал, что ему известно о признаке присутствия гостей, о котором Шакирянов попросту не знает. Что это только сегодня полученная информация, и для проверки ее надо провести повторную разведку пещер. Фарат поверил – ему ничего не оставалось как поверить. У командирского положения имеется множество преимуществ. В том числе и доступ к секретной информации, закрытой для заместителя. А потому не поверить своему командиру Шакирянов попросту не мог. И атээски отправились к местам былых боев. Конечно, для задуманной «проверки» хватило бы и одного «шмеля», но было бы крайне странно изучать «гнездовища» в компании с одними женщинами, да и то не в полном комплекте, так сказать. Такой полет вызвал бы массу лишних вопросов. И потому «кентавры» отправились к пещерам всем отрядом.
Когда «шмели» немного удалились от базы. Кирилл прислушался к собственному состоянию. Сил сегодня было море. Как будто и не он трое суток валялся отрубленным в лазарете… И «проверка» пошла привычным уже путем. Создать парочку менталов, пройти по лабиринтам системы оперативно-тактического управления, найти в сети отражения «кентавров»… вернее сказать, «кентаврих»… изучить их состояние.. Догадка его оказалась верна. Пока он лежал в отключке, связанные менталами узелочки развязались, метелки перестали любить назначенных им обрезков, и пресловутые «хвостики» вновь протянулись в сектор к нему, Кириллу. Похоже, он и в самом деле был вампиром, только ментальным, и сила его напрямую зависела от любви этих девиц… Если нет их любви к нему, нет и ментальной силы, и он, Кирилл, становится беззащитным перед гостями… Впрочем, так ли это? Ведь когда все начиналось на Незабудке, рядом не было Светика и Сандры. И Светика и Сандры не стало. И какое-то время отсутствовала Ксанка, поскольку лечилась. В лазарете базы и в Семецком. И уже погибли Подкорытов и Цалобанов и старшина Выгонов. И не было Спири, наверное, отправленного в штрафную роту; и переведены были в иные места Пара Вин и Юраша Кривоходов, вся провинность которых была лишь в том, что вместе с Кентом оказались постоянными членами дозорной команды. ИМишка Афонинцев залечивал некстати сломанный позвоночник… Да что же это такое? Кирилл помотал головой. Опять он оказался в прошлом, на Незабудке. На чем мы остановились? Вспомнил он не сразу, но вспомнил: на ментальном вампиризме. И не удивительно, что он провалился мыслями в прошлое, поскольку и думал в этот момент о прошлом. Итак, когда все начиналось на Незабудке, рядом не было Светика и Сандры. Однако сила была. Кто ее тогда обеспечивал? Вика Шиманская? Пара Вин? Были с их стороны намеки на некие нежные чувства… Камилла Костромина? Эзка Дубинникова? Вообще никаких намеков не было! Кстати, Эзка тоже попадала в госпиталь, и ее не было на базе «Незабудка А-три»… Так верна ли «вампирская» теория, объясняющая случившееся? А дьявол ее знает! Если б можно было бы кому-нибудь задать этот вопрос! Но сие еще один вопрос из тех, на которые до поры до времени не найдешь ответов. Тем не менее сызнова влюблять метелок в своих кавалеров он не станет. Если даже «вампирское» объяснение верно только отчасти, лучше не рисковать. Надо искать другие пути поддержания боеспособности отряда. Он был совершенно в этом уверен, ибо быть неуверенным означало возвращаться назад. А возвращаться назад человек, получающий истинное наслаждение (к чему лукавить!) от одной только мысли о том, что в тебя влюблены столько женщин, позволить себе не может. По крайней мере – пока… А потому будем думать над другими путями поддержания боеспособности отряда. И он нашел другой путь, простой (как же, простой! скажешь тоже!) и изящный, но это случилось уже на Рембе.

19

Здание штаба планетной обороны в Большой Гавани напомнило Кириллу марсианский космопорт Офир. Этакая готовящаяся к осаде цитадель – серая, приземистая, внушающая боязливое уважение. Правда, пассажирские джамперы вокруг нее, как блохи, не прыгали. Передача информации тут была налажена безукоризненно – караул на входе в штаб уже знал о предстоящем визите главного «кентавра», и не пришлось ждать, пока разберутся, кто, куда и зачем. – Капрал Кентаринов, – представился Кирилл, – командир отряда особого назначения. Мне необходимо попасть к майору Егоршину. Караульные проверили его персонкарту, сверились с данными на дисплее шеридана, вежливо козырнули: – Проходите, господин капрал. Вас ждут. В вестибюле справа по лестнице. Второй этаж, по коридору прямо и направо, кабинет номер двести двадцать три. Кирилл козырнул в ответ, прошел через вестибюль, широкой лестницей поднялся на второй этаж, двинулся по коридору вдоль многочисленных дверей. Коридор сильно смахивал на пустыню, нет, не пейзажем, конечно, – полным отсутствием людей. Не очень было похоже, что Синдерелла превратилась в точку Вторжения. Почему-то казалось, что тогда бы носились вдоль коридоров небритые люди в измятых мундирах, за дверями кабинетов дурными голосами орали друг на друга военные чиновники, откуда-то воняло дымом и тухлятиной… Кирилл усмехнулся собственной фантазии. Ни разу не замечал, чтобы от убитых гостей пахло тухлятиной. И дело не в том, что трупы немедленно исчезают! Способны ли они гнить вообще?.. Очень сомневаюсь! Да и небритые люди в измятых мундирах… Для штабных это совершенно невозможное состояние. Коридор повернул направо, но не стал менее пустынным. А вот и двести двадцать третий кабинет. Кирилл постучал и вошел. Помещение в два десятка квадратных метров с зелеными стенами и тремя небольшими, похожими на бойницы окнами. Напротив двери – стол, за столом расположился капрал в форме Галактического Корпуса. Собрат по званию и оружию… У стены справа от двери несколько пустых стульев, чуть в стороне от стола еще одна дверь. Типичная приемная военного чиновника. – Здравия желаю! Капрал Кентаринов к майору Егоршину. – Здравия желаю! Вашу персонкарту! Кирилл передал хозяину приемной персонкарту. – Проходите, капрал, вот сюда. – Чиновник встал и открыл дверь в стороне от стола. – Господин майор ждет вас. Кабинет господина майора был чуть поменьше приемной, но с такими же тремя окнами-бойницами. Все как положено по административной этике. Зачем господину майору большой кабинет, если не бывает многочисленных совещаний? В век нынешних средств связи многочисленные совещания вообще кажутся идиотизмом… Но это только на первый взгляд. Потому что секретность в таком случае обеспечить проще, чем защиту многочисленных информационных каналов от вражеского контроля при конференции. А во-вторых, на совещаниях люди контактируют не только с помощью зрения и слуха, и порой эти контакты оказываются важнее, чем слуховые и зрительные. Кирилл сделал два шага к столу, и у него, кроме слуха и зрения, заработало и обоняние – в кабинете было изрядно накурено. Как говаривал Спиря, хоть топор вешай! Вентиляция, что ли, не работает?.. – Здравия желаю, господин майор! Командир отряда особого назначения капрал Кентаринов для получения задания прибыл! Егоршин оторвал взгляд от триконки дисплея и дематериализовал ее, тут же отправил в небытие и вирт-клаву. Почему, интересно, начальники так не любят подстыковываться к шериданам с помощью системы «штек-лайн». Ведь у каждого человека имеются штеки, их вживляют сразу после рождения. Может, такой режим работы кажется военным чиновникам унизительным?.. Может, сидящему за столом начальнику вообще не требуется скоростной обмен информацией? – Здравствуйте, капрал! С прибытием на Синдереллу! Присаживайтесь, пожалуйста! Какая вежливость! Можно подумать, капрал по званию выше майора!.. А впрочем, чего это я к нему прицепился? Мужик как мужик! Серьезные глаза, волевой подбородок, стриженные бобриком черные волосы… А то, что при штабе ошивается, так кто-то же должен и здесь работать! Мне ли не знать, бывшему штабному специалисту? – Спасибо, господин майор! – Кирилл устроился на одном из двух Стульев, стоящих перед столом. – Вот каков командир легендарных «кентавров»! – Хозяин кабинета изобразил на физиономии скупую улыбку. Кирилл легонько пожал плечами – как еще можно отреагировать на такую фразу? Не говорить же в ответ: «Да, я вот таков, знаете ли!»… – Слухами о победах вашего отряда весь Мешок полнится. «Кентавры» – настоящие герои Периферии. Кирилл снова легонько пожал плечами. Не говорить же в ответ: «Да что вы, господин майор! Преувеличивает народ!»… И вообще, к чему весь этот пафос? Может, Егоршин – местный капеллан и затеял провести воспитательную беседу. Говорят, некоторые капелланы очень стремятся прикоснуться к чужой славе… Впрочем, Егоршин уже перестал улыбаться. – Можете курить, капрал. – Майор подвинул в сторону гостя пепельницу и достал из ящика стола вторую – для себя. – Не удивляйтесь атмосфере! Я люблю, когда накурено. Кирилл достал сигареты. Майор хочет быть с капралом на короткой ноге. Что ж, и это нам знакомо. Все галакты-начальники стремятся быть с командиром «кентавров» на короткой ноге! Не знаю уж, почему. Закурили, приглядываясь друг к другу. Как будто майор неожиданно засомневался в способности командира «кентавров» выполнить боевую задачу, а капрал – в способности штабного чиновника сформулировать ее. – А задание вашему отряду будет не совсем обычное… Насколько я понимаю, для вас, Кентаринов, далеко не новость, что Синдереллу подозревают в качестве пункта рассылки гостей по всей Периферии. Ведь именно вы раздобыли эту информацию на Незабудке? – Так точно, господин майор! – Надо сказать, что полученной вами информации поначалу не было уделено надлежащее внимание, однако теперь ситуация изменилась. Командование считает, что настало время нанести удар в самый центр осиного гнезда. Но для этого надо сначала осиное гнездо отыскать. Где-то там должен находиться инкубатор и портал. А может, даже инкубаторы и порталы. – Егоршин затянулся сигаретой и выпустил аккуратное колечко, неспешно поплывшее к потолку. – Поиск поручается вашему отряду. Район поиска – Хрустальные горы. Это на северо-запад от Большой Гавани. В горах очень много пещер, и поиск скорее всего затянется, так что наберитесь терпения. «Кентаврам» предстоит поселиться на базе «Синдерелла А-один», соответствующие приказы командиру базы подполковнику Заворотову уже переданы. Непосредственно вы ему не подчиняетесь, но попрошу вас избегать серьезных нарушений установленного на базе распорядка дня. Дисциплина – дело святое! Что для обычных бойцов, что для разведчиков. – Так точно, господин майор! – сказал Кирилл. Такие вот дела, парень! Теперь, значит, «кентавры» превращаются в разведчиков. По крайней мере, на время выполнения нынешней боевой задачи… Что ж, это можно считать повышением по службе! Вот бы еще объяснил мне кто-нибудь, почему не начали искать базу гостей сразу после событий на Незабудке! Однако такие вопросы отцам-командирам не задают! Ответом на них бывают лишь многочисленные ржавые пистоны… Да и до фомальгаута нам пока причины! Черта с два они помогут в оперативной работе. Так что приказали искать – будем искать! Солдат спит – служба идет… – Транспорт для доставки отряда на место дислокации у вас имеется. Там подполковник Заворотов выделит вам атээски из своего хозяйства, соответствующие приказы ему также отданы. Прибудете на базу, встретитесь с прапорщиком Ломанко, представителем службы безопасности, вам придется действовать в связке, так что прошу любить и жаловать. Вопросы есть? Кирилл раздавил в пепельнице окурок: – Мне наверняка потребуется работать с местными системами оперативно-тактического управления. – Значит, будете с ними работать. Прапорщику Ломанко даны соответствующие указания. – Майор снова материализовал консоль шеридана и проделал кое-какие манипуляции с вирт-клавой. – А вы получаете необходимые для работы полномочия. На вашей персонкарте уже сделаны все отметки. Отряд ваш где находится? – В машине неподалеку от штаба, дожидается командира. Майор встал из-за стола и протянул Кириллу руку: – Что ж, удачи вам, капрал! Вы, судя по всему, везучий человек, на войне таких ценят! Обменялись рукопожатием, и Кирилл быстренько выкатился в приемную, с удовольствием вдохнув здешний чистый воздух. Все-таки странные у некоторых господ начальников привычки!.. Он получил у капрала персонкарту и распрощался. Оставалось разобраться с полученной на крейсере «шайбой». Дабы не пришлось организовывать полет в Большую Гавань, уже оказавшись на базе «Синдерелла А-один». Где гарантия, что агенту Артузу не потребуется провести некие мероприятия в столице? Так что лучше сделать все сейчас! Чтобы не травить вакуум командиру базы, не договариваться насчет транспорта для совершенно непонятного вояжа, способного вызвать одни вопросы… Тут Мариэли Коржовой, пожелавшей получить лекарства, нет, а Кирилл Кентаринов давно уже не сержант, способный послужить у кого-нибудь пилотом. Большинство провалов случаются по простой причине: ты не сделал вовремя то, что должен был сделать. Поэтому он отыскал в коридоре дверь с буквой «М» и скрылся за нею. В туалете никого не оказалось. Лишь отражения в зеркалах над умывальниками повторяли движения молодцеватого капрала. Кирилл заперся в кабинке и подстыковал «шайбу» к правому штеку. Через несколько мгновений вводная информация была считана, а «шайба» превратилась в пустышку. Ну а агент Артуз получил, наконец, свое новое задание. Первое после Незабудки – ни на одной из планет, куда судьба заносила «кентавров», служба безопасности ни разу не вспомнила о своем секретном сотруднике. Впрочем, он не очень-то по этому поводу и сокрушался.

Предыдущая страница 7 Следующая страница


Битва местного значения 8

20

Ремба, третья планета системы Каппы Кита, была открыта чуть позже, чем прочие миры Мешка, поскольку светило располагалось совсем недалеко от границ доступного землянам пространства, и добрались до него далеко не в первую очередь. Каппа Кита, звезда спектрального класса G5, была чуть холоднее Солнца, но Ремба находилась к своему светилу несколько ближе, чем Земля к своему, и потому здесь для терраформирования даже не потребовалось зажигать старбол. Поэтому небо на Рембе выглядело точь-в-точь, как на колыбели человечества. Однако, несмотря на вполне подходящие для возникновения жизни условия, планета была абсолютно мертва. Это был еще один из тех миров, по которым, как сказал когда-то Гленн Гейнор, член Административного совета Агентства космических исследований, Всевышний прошел со стерилизатором в длани. И только в последние века на Рембе появилась жизнь. Появилась – вовсе не значит зародилась, в данном случае; появилась – значит, была завезена землянами. Как и на любую планету Мешка, кроме родины человечества.
«Кентавры» высадились на Рембу привычным порядком – с помощью десантного бота. Привычным порядком заселились на базу («комната для релаксаций», общий длинный стол со стульями с двух сторон и тому подобное). И привычным же порядком вступили в схватку. А Кирилл, организовав накануне (в процессе привычного дневного дозора) облет территории будущего поля боя (тут гости почему-то давали галактам целых два дня передышки, и вполне можно было подготовиться), не менее привычным порядком залез в мозги своих подчиненных. Надо было принимать вновь разработанные меры по поддержанию боеспособности отряда. На сей раз он решил не трогать любовь. Главная проблема ведь не в том, что «кентаврихи» его любят; главная проблема в том, что они ревнуют к нему друг друга. Вот тут-то и лежит причина дисциплинарных нарушений, вот сюда и требуется внести изменения. Однако, каким образом вносить эти изменения, он понятия не имел. И тем не менее не сомневался, что у него все должно получиться. В конце концов, ИскИны, до некоторой степени, копия человеческих мозгов, а уж с ИскИнами он справляется. Ну да, человеческие мозги, конечно, посложнее, но ведь ему не надо воздействовать на главные инстинкты, на смелость, на умение драться, ему всего-навсего надо отключить такую смешную козявку как ревность. В мире масса людей, не способных ревновать, и живут они весьма и весьма неплохо. Говорят, правда, что любви без ревности не бывает, но ведь психологи давно уже определили, что это – самый настоящий летучий мусор. Любят без этой самой ревности, еще как любят! Вот хотя бы Светочку возьмите, далеко ходить не надо… Уверенность в своих силах не подвела его и на сей раз. Пройдя привычным путем, поборов цербов, миновав узел связи «лайн – штек», ментал снова оказался в пространстве с не имеющими четких границ серо-туманными объектами, возле которых цербов не было. Оглядевшись, Кирилл номер два поразился, насколько беззащитен человеческий мозг перед внешним воздействием. Впрочем, стоит ли говорить о беззащитности того, кто сам из всех сил стремится сделаться объектом внешнего воздействия. Ведь, что ни говори, а вся система обучения в человеческом обществе – есть внешнее воздействие. И не только она… Сама жизнь есть, в принципе, постоянное внешнее воздействие, и, возможно, в активной потребности к такому обучающему воздействию и заключается сила разума? Однако сейчас Кирилл был волен на совсем иные характеры воздействия. Вот, к примеру, взять да и раздавить этот светло-серый комочек, от которого и растет хвостик, уходящий к нему, Кириллу. И Ксанки, любящей своего командира не станет, – будет Ксанка-равнодушная; Ксанка, ищущая ей самой неведомо что; Ксанка растерянная и не способная ни к одному поступку, кроме этого пресловутого поиска… Это была абсолютная власть над Ксанкой (ментал находился сейчас именно в ее мозгу), но никакого упоения этой властью Кирилл не ощущал. И дело было даже не в том, что, убив любовь Ксанки, он нанесет удар по самому себе, по ментальному «вампиризму», по своей силе. Просто у него НЕ существовало потребности в такой власти, не грела она ему душу, не было от нее ни жарко ни холодно. Жарко и холодно было от другого: сумеет он справиться с ревностью метелки или нет? Он был уверен, что сумеет; эта уверенность пронизывала его насквозь, он купался в этой уверенности, как головастик в пруду, как щука в озере, как акула в океане. В конце концов, с тех пор, как он перестал быть «салабоном с висючкой», ему все удавалось. Даже неудача на Скади была относительной неудачей, ибо привела его к правильному выводу! И так будет впредь! В конце концов, женщины любят удачливых! И не зря любят! Он недолго искал серый шарик ревности – вот он, рядом с любовью, похожий на звезду с… раз… два… три… четыре… пять… с шестью лучами. Нет, с двенадцатью – с шестью выходящими и шестью входящими. Черт возьми, оказывается и Светочка жила с ревностью в душе! А он-то навоображал себе неведомо что! Ладно, учтем и это открытие! Когда-нибудь пригодится… Кирилл отпочковал от себя шесть менталов и отправил их по нужным адресам, к узловым точкам этой новой, открывшейся сети, Сети Ревности, сети, в ячейках которой запутался не только он, но и весь его отряд. Вот ведь как интересно! Любовь – словно амеба с хвостиком, словно сперматозоид; а ревность – настоящая звезда!.. Вот и уничтожим сейчас эту звезду. Сказано – сделано! Семь менталов мгновенно произвели нужное действие, и Кирилл-реальный увидел, как одновременно вздрогнули семь метелок, сидящих в транспортном отсеке атээски, – он и на этот раз взял их всех с собой. – Ой, девочки, что это было? – прошептали семь метелок, но их никто не услышал. Кроме Кирилла, потому что связь сейчас работала в режиме «командир-бойцы». – Что произошло? – спросил он. – Нет, ничего, – испуганно ответили ему семеро голосов. – Ничего не произошло! И именно этот испуг, это желание скрыть от командира случившееся стали главным доказательством того, что командир добился желаемого. Больше бойцы не станут совершать поступков, обусловленных ревностью. Больше боеспособности отряда ничто не угрожает…
Облетели будущее поле боя, изучили издали расположение пещер. Когда вернулись на базу, Кирилл некоторое время присматривался к метелкам. Вроде бы никаких изменений в их поведении не замечалось, однако по четырем часам совместного существования разве сделаешь выводы о ком бы то ни было. Четыре часа может вытерпеть соперницу любая и каждая! Однако прошел вечер и ночь, и утро, а никаких конфликтов между ревнивицами не возникло. А потом был первый бой с местными гостями, и все закончилось как нельзя лучше. У Кирилла, как и прежде, хватало сил на любые действия – хоть в реале, хоть в виртуале.
И был новый вечер, и новое утро. Кирилл не мог нарадоваться. Но во время второго боя вдруг быстро выяснилось, что метелки резко сдали в своем умении. Кирилл метался как сумасшедший, прикрывая то одну, то другую, из тех кого не успевали прикрыть остальные «кентавры». И все-таки не успел… На сей раз сломали позвоночник Камилле Костроминой. Кирилл размышлял над случившимся недолго: было совершенно ясно, что вместе с ревностью девчонки потеряли еще что-то… нет, не подходит тут слово «потеряли»… прямо скажем, что вместе с ревностью он, Кирилл, лишил их еще чего-то важного. То ли воинской удачи, то ли умения предчувствовать развитие ситуации, то ли и вовсе какой-то части боевого опыта… И стало понятно, что новый метод обеспечения боеспособности отряда чреват не менее реальными жертвами, чем предыдущий. А потом у него состоялся уже знакомый разговор со Светочкой. – Кирочка, почему пострадала Костя? – Не знаю. Я понял только одно: некоторые метелки сегодня перестали вдруг успевать за ходом боя… – А почему это произошло? – Я же сказал – не знаю. Она опять посмотрела на него пристально, будто подозревала в чем-то непотребном. Во лжи, например… – А мне кажется, прекрасно знаешь! Она будто насквозь его видела. Или подсмотрела, что происходило с Сетью Ревности… Но ведь этого попросту не могло быть. Он бы заметил чужое присутствие в виртуал-ментальности. Впрочем, разговор их закончился как и в прошлый раз – страстными поцелуями. Будто за этой страстью они хотели спрятать обоюдное травленье вакуума. Перед следующим боем он уничтожил все следы своего воздействия на девичьи мозги. То есть восстановил Сеть Ревности. Но боя не последовало – гости исчезли и с Рембы. Один случай – это случай, два случая – закономерность, три случая – привычка. И привычка эта не осталась незамеченной: по Корпусу пошли многочисленные разговоры о том, что гости почти немедленно исчезают с тех планет, где появляются «кентавры». Настолько, понимаете ли, отряд прапорщика Кентаринова напугал проклятую монстрятину… Причем, первыми об этом заговорили сами «кентавры». Разумеется, Кирилл, как мог, пытался развеять подобные настроения. Всякому известно, что недооценка соперника обычно выходит недооценившему боком. А удача часто поворачивается задом. – А сам-то ты что по этому поводу думаешь? – спросил Теодор Непосидяка после одной из воспитательных бесед. – Ведь против фактов не попрешь! После Незабудки нас высаживали на трех разных планетах. И везде после первых же боев монстры исчезли. Как корова языком слизнула! У Кирилла появилась своя теория, объясняющая случившееся. Он нашел совсем другое объяснение – хозяева монстров боялись, что он, Кирилл, захватив пещеры, обнаружит приемо-передающую аппаратуру, с ее помощью переберется на планету-рассадник (ею наверняка окажется Синдерелла), обнаружит там инкубатор, и тогда даже самое тупоголовое руководство сообразит, что надо не по точкам Вторжения бить, а нанести удар по инкубатору. Но эта теория, разумеется, была не для ушей Теодора Непосидяки и всех остальных «кентавров». Разве что со Светочкой ею можно поделиться, да и то ни к чему! Зачем девочке лишнее беспокойство? Все эти проблемы – дело сугубо командирское! Короче говоря, Кирилл объяснил Теодору, что все это – не их, «кентавров», ума дело! Наше дело – бить гостей там, куда нас пошлют. А когда галакт вешает на себя проблемы, находящиеся вне его, галакта, компетенции, жди обойму ржавых пистонов, ясно вам, сержант Непосидяка, матерь вашу за локоток! Сержанту Непосидяке, матерь его за локоток, все оказалось ясно. Эту же несложную мысль Кирилл донес и до остальных «кентавров». Кроме Светочки. Потому что она сказала: – Мимо мишеней командование пальнуло, когда тебя не послушало! Надо было с самого начала организовать поиск на Синдерелле. Ей он в свое время тоже рассказал о случившемся на Незабудке, и она ему, в отличие от всех этих кадровых бездарей и жополизов-эсбэшников, сразу поверила… И сейчас он стоял возле пещеры, в которую его перекинул портал-полусфера, и опять светили над его головой две луны, и уже погибли Подкорытов и Цалобанов и старшина Выгонов, и Ксанка лежала в госпитале в Семецком, и Спиря, наверное, уже бы отправлен в штрафную роту, и оказались переведены в иные места службы Пара Вин и Юраша Кривоходов, вся провинность которых заключалась лишь в том, что они вместе с Кентом оказались постоянными членами дозорной команды. И Мишка Афонинцев залечивал некстати сломанный позвоночник…
Кирилл очнулся и с испугом посмотрел на Светочку. Однако та, судя по всему, ничего не заметила, ибо спросила: – Над чем это ты так глубоко задумался? – Есть над чем… – Он судорожно пытался вспомнить, о чем они говорили до того, как он провалился в прошлое. – Я говорю, мимо мишеней командование пальнуло, когда тебя не послушало! – сказала Светочка. – Надо было с самого начала организовать поиск на Синдерелле. Ну да, именно это она произнесла перед тем, как случился провал… – Да и дьявол с ним, с командованием! Каждый отвечает за свое поле боя. Меня вполне устроит, если нам дадут отдохнуть и дождаться, пока подлечится Камилла, и только потом отправят в следующую точку Вторжения. Именно об этом я попросил начальника штаба планетной обороны. Просьбу удовлетворили и отдохнуть «кентаврам» дали. Но как только ефрейтор Костромина выписалась из госпиталя, отряд вызвали в центральный космопорт Рембы и откомандировали к следующему месту несения боевой службы.

21

Выйдя из штаба, Кирилл выкинул «шайбу» – информации на ней к этому моменту уже не существовало. Размышлять над новым заданием агента Артуза было бессмысленно – сначала требовалось познакомиться с обстановкой на базе и с ее руководством. Без этого все размышления будут ничем иным как переливанием из пустого в порожнее. А никаких оперативных мероприятий в Большой Гавани в связи с полученным заданием пока не вытанцовывалось. Так что можно было продолжать путь.
«Кентавры» встретили своего непосредственного начальника с едва сдерживаемым нетерпением. – Ну что, командир? – спросила Пара Вин, когда он зарастил за собой люк пассажирского отсека. – За каким дьяволом нас привезли на этот курорт? – Ты думаешь, тут курорт? – А как же! Море неподалеку зеленое! Хоть снимай мундир да напяливай на корму купальник! – Ишь губищу раскатала! – фыркнул Тормозилло. – Будет тебе купальник на корму! В полевых условиях и защитного цвета. Лапу даю на отруб, что моря мы больше не увидим! – Курорты бывают не только морские, – сказал с хитрым видом Кирилл. – Бывают и горные. Там тоже воздух полезный. – Полетели, господин капрал? – спросил пилот атээски. – Вы знаете куда? – Приказано доставить вас на базу «Синдерелла А-один». – А море там близко? – с надеждой спросила Пара Вин. – Близко, – сказал пилот. – Километров восемьсот. Дружный вздох наполнил отсек. Разочарование повисло в воздухе, будто туман над болотом. – Не расстраивайтесь так, парни! – сказал Кирилл. – Вот выполним задание, попрошу у командования три дня отпуска для всего отряда. Выберемся на побережье, покупаемся в морской водичке, днем пожарим телеса на пляже… – Ночью пожарим друг друга в палатках, – подхватил беспардонный Гусарский. Все хохотнули над скабрезностью, но веселья в этом смехе не было. Будто исполнили воинский долг перед уставом. «Галакт никогда не должен унывать». Вот и не унываем… – Летим, пилот! – скомандовал Кирилл, чтобы побыстрее прекратился этот разговор. – Персональные тактические приборы можно не надевать. Атээска устремилась в небо. Снова мелькнуло в иллюминаторах зеленое море, но быстро пропало. Внизу потянулись городские кварталы, мало отличающиеся от кварталов других городов Периферии, но и они скоро уступили место заросшей травой равнине, кое-где пересекаемой цепочками невысоких холмов. Полет продолжался около полутора часов. Народ сначала гомонил между собой, потом замолкли. Кто-то дремал, кто-то поглядывал в иллюминаторы. Кириллу очень хотелось оказаться рядом со Светланой, обнять ее – все-таки они любили друг друга в последний раз совсем в другом конце Мешка, – но не тискаться же здесь, на борту атээски. Боевые товарищи в не менее сложном положении находятся. Кирилл вздохнул. Он – командир, конечно, и должен думать обо всех своих подчиненных, но как же порой тяжело становится. Вот тут и пожалеешь, что нет препаратов-подавителей излишней сексуальной энергии… то есть вещества-то такие земными химиками сочинены, разумеется, да только не приносят они человеку ничего, кроме вреда, плюс еще и агрессивность подавляют, а отсутствие агрессивности у военного – вообще нонсенс! Порой и взаправду решишь, что природа создала человечество исключительно для ведения боевых действий против неведомого врага. Иначе откуда эта избыточная сексуальность и сопровождающая ее враждебность? – Смотрите, галакты! – воскликнула Камилла Костромина. – Впереди горы! Кирилл тряхнул головой, отгоняя набежавшую дремоту, и повернулся к иллюминатору. На горизонте действительно высились горы. Острые пики их были покрыты шапками льда, искрящегося в лучах Чары, словно новогодняя мишура. – Горы-ы-ы… – зачарованно протянула Третья Вина. И вдруг разрыдалась в голос. Кирилл ошалело посмотрел на нее. Хотел было рявкнуть «Отставить сопли, Винокурова!» И не смог. Это был не тот приказ для случившегося. Более того, для случившегося вообще не существовало ТОГО приказа. Да никто и не ждал от него приказов. Мужики отвернулись от плачущей девицы, а Светлана и Ксанка, отодвинув Альберта и Тормозиллу, сели с боков Третьей Вины и принялись ее утешать, поглаживая по плечам. Капралу Кентаринову в этой ситуации делать было нечего. Он ничего и не делал, пока Винокурова не успокоилась. А тут «медуза» и на посадку пошла. В иллюминаторах промелькнули многажды виденные здания из кирпича – все базы на планетах Периферии создавались по одинаковым проектам. По крайней мере, с точки зрения военной архитектуры, строительный материал-то вполне мог быть разным.
Пилот, по-видимому, получал указания с базы либо уже бывал здесь, потому что «медуза» уверенно потянула мимо типовых казарм, между которыми были видны шагающие в шеренгах люди – обычная картина на подобном военном объекте, – и приземлилась на травянистой площадке за асфальтовым плацем, над которым, как и на любой базе, реяли два стяга – голубое знамя Конфедерации и иссиня-черный флаг Галактического Корпуса. – С прибытием, господа «кентавры»! – послышался в интеркоме голос пилота. – Прошу на выход! Счастливой службы! Кирилл отдал дежурный приказ: – Выгружаемся, дамы и господа! Слева по одному – марш! Не забывать личные вещи! Все засуетились, но никто с места не тронулся, пока на землю не спустилась Светлана. Ритуал – есть ритуал… Когда Кирилл последним покинув «медузу», махнул пилоту рукой, атээска умчалась в небо. – Ну вот мы и опять дома! – сказал Юраша Кривоходов. – Только держат нас пока, судя по всему, за гостей, – отозвался Мишка Афонинцев, кивая в сторону плаца, по которому к ним чесал некто в иссиня-черном парадном мундире. Кирилл поставил чемоданчик на траву, поправил форменный берет и отправился встречным курсом. Некто оказался плотным мужчиной с погонами прапора и повязкой «Дежурный» на левом рукаве. – С прибытием, господин капрал! – Он отдал честь. – Дежурный по базе «Синдерелла А-один» прапорщик Толоконников! – Капрал Кентаринов! – козырнул Кирилл. – Я провожу вас к месту расположения. Вашему отряду выделена отдельная казарма. Еще бы она была не выделена! Сегодня же еще и «комнату для релаксаций» выделите, господа хорошие! И длинный общий стол в столовняке организуем! Кирилл построил «кентавров» в колонну по двое и повел следом за Толоконниковым. Казарму им предоставили отдаленную, но это вполне устраивало Кирилла. Он, как и прежде, вовсе не собирался смешивать своих оглоедов со штатным личным составом базы. Рядом с дверью казармы была прикреплена табличка с номером двенадцать. – Слава Единому! – тут же сказала религиозная Кама-Колобок. – Святое число! Нам будет сопутствовать успех. – Нам будет сопутствовать успех вне зависимости от номера казармы, в которой нас селят, – тут же отозвался Кирилл. Ритуалы ритуалами, но суеверия все-таки не следует доводить до уровня мании. Правда, в казарме, конечно, пришлось навести порядок, ибо никто им тут праздник жизни устраивать не собирался. Не по-военному это. Кирилл оставил за себя Фарата Шакирянова – пылесосить-чистить-переставлять кровати. А сам, в сопровождении Толоконникова, отправился в штаб базы – представляться подполковнику Заворотову и прочим командирам.
База была вполне ухоженная. Ровные дорожки, посыпанные песком; покрашенные стены зданий; оборудованные возле казарм курилки. Видно, времени для хозяйственных работ хватало… – Гостей тут у вас не появлялось, прапорщик? – Единый миловал! – Толоконников перекрестился и возвел глаза к лазурному небу. Еще бы не содержать базу в порядке! Боев нет, а занимать личный состав чем-то надо. Методика борьбы за дисциплину известная. Тут и песок для дорожек где-нибудь в окрестностях отыщут да накопают, и траву в округе выкосят, и покрасят все, до чего руки дотянутся… Армейская система! Система поддержания порядка в любых условиях!

22

После Скади отряд отправили на Омфалу. Омфала была второй из планет, входящих в систему звезды 82 Эридана, которой какой-то остряк-первооткрыватель присвоил имя Желтопузик. Желтопузик, как и Каппа Кита, также относился к спектральному классу G5, но светимость его была в полтора раза меньше светимости земного Солнца, и потому здесь без старбола ТФ-щики не обошлись. Правда, терраформирование велось уже довольно давно, и потому планета была неплохо обжита. На Омфале имелись достаточно обширные озера. И главное отличие здешнего Вторжения заключалось в том, что гости выбирались на поверхность не из пещер, а из-под воды, и расправляться с ними надо было либо на песчаном пляже, либо в прибрежном лесу.

Предыдущая страница 8 Следующая страница


9 Николай Романов

В лесах «кентаврам» воевать еще не приходилось. Честно говоря, большинство из членов отряда вообще не понимали, зачем их отправили сюда. Разве что с учебной целью – чтобы отряд был готов к боям, что называется, «в небесах, на земле и на море». Поскольку в лесных схватках местные боевые подразделения были изрядно опытнее пришлых «кентавров».
Однако приказ есть приказ, его надо выполнять. Тем не менее, личный состав при этом надо беречь, и потому сначала «кентаврам» пришлось провести несколько дней в учебном классе русскоговорящей базы «Омфала А-два», чтобы освоить на симуляторе навыки боев в лесу и на пляже. Никто особенно не унывал – учиться так учиться! Правда, если последние предположения Кирилла об истинной своей роли в боевых действиях были верны, то «кентавров» заслали сюда с единственной целью – остановить Вторжение и на этой планете. Впрочем, для этого все равно требовалось поучаствовать как минимум в одном бою. И в бою этом несомненно требовалась отменная дисциплина и полная боеготовность. Поэтому имитатор пришелся как нельзя кстати, ибо на сей раз Кириллу пришел на ум совершенно иной метод воспитания непослушных метелок. Правда, ему, как и прежде, пришлось сотворить ментала, ибо Кентаринов-реальный должен был сидеть вместе с метелками в кресле имитатора, а воспитанием заниматься пришлось сотворенному. Однако на сей раз все было проделано совсем иным путем. Не было никаких туманных звезд, никакой Сети Ревности, никаких разорванных хвостиков и ниточек. Была самая настоящая имитация. Ментал блокировал учебную программу и запустил в сеть имитатора совершенно другую разработку, которая скорее была не учебным тренажером, а своего рода пропагандистским клипом. Причем Кентаринов-реальный тоже был зрителем этого клипа, хотя практически при создании пропагандистского материала было использовано порождение его собственного разума…

23

Было утро. Оранжевое солнце торчало низко над горизонтом, будто приклеенный к голубому холсту апельсин. Старбола не наблюдалось – по-видимому, планета была настолько землеподобной, что второе солнышко тут попросту не требовалось. Да и пейзаж был почти земной – холмы, заросшие высокой зеленой травой. Настоящее царство хлорофилла… Между холмами извивалась узкая речка с черной водой. Неужели в такой речушке водятся гости, появляющиеся из-под воды? Впрочем, нам-то какая разница – кого стрелять! Главное, как говорит Спиря, пиф-паф! Посмотрим, что же у нас имеется для пиф-паф? Кирилл глянул на свои руки и на пояс и не обнаружил с собой не только трибэшника, но даже самого слабенького парализатора в крошечной кобуре. Зачем же тогда это упражнение, на что оно направлено, с какой целью включено в учебные планы, для чего потратили средства на программирование симулятора? Увы, судя по всему, программой вовсе не предусматривалось присутствие здесь того, кто бы смог ответить на этот вопрос. Возможно, на него должен был ответить сам Кирилл, но он даже не знал, как подступиться к получению ответа. Однако, как известно, ничего без причины не происходит. Раз он здесь, значит, нужно. Иначе это не обучение, а развлекательный клип! Время же развлекательных клипов еще не настало. Ладно, займемся делом! Он поднялся на ближайший холм – может, оттуда удастся разглядеть цель собственного пребывания в этом мире.
Холмистая равнина была зелено-однообразна. Трава, трава, трава… Впрочем, нет, еще есть голубое небо, оранжевое солнце и черная река… Может, это та самая река, в которую нельзя войти дважды? Или там, в поговорке, имелась в виду просто вода – вода как физическая субстанция?.. Дьявол его знает! Может, Спиря бы объяснил, но Спиря в неведомой дали… И вообще, есть тут хоть кто-нибудь, в этом обучающем мире? Кирилл принялся оглядывать окрестности, приставив ладонь ко лбу козырьком. Никого. Тишина. Томительное ожидание. Ожидание, от которого едва не сводит скулы. Напряжение, от которого едва не бьет дрожь… Поэтому когда в небе над южным горизонтом появилась точка, он даже обрадовался. Что бы это ни оказалось, бессмысленному ожиданию наступает конец. Упражнение начинается. Хотя упражнение-то, скорее всего, началось давно (вряд ли томительное прозябалово не входило в учебную программу), но активную его фазу проводят именно сейчас. Между тем точка приближалась, росла. Стало возможно различить, что это не единое тело, а мешанина из множества тел. Впрочем, слово «мешанина» сюда никак не подходило. Мешанина бывает из различных предметов, а то, из чего состояла недавняя точка, различными предметами не являлось. Похоже, это были гигантские птицы неизвестного биологического вида… Инстинктивно шевельнулись пальцы правой руки, отыскивая кнопку выстрела; следом те же движения проделали пальцы левой. Оружие не появлялось. Неужели Кирилла ждет упражнение на ловкость, увертливость и стремительность бега? Тогда прежде всего надо бы смыться с вершины, торчит он тут, как пуп на животе беременной женщины… И тут его словно молнией прошибло. Кол мне в дюзу, это же мой собственный сон! Я видел его на Марсе, когда меня похитили Дог с Сандрой! Точно-точно, тот самый сон! Но для чего этим сном воспользовался ментал? И почему у меня нет с ним никакой связи? Ведь до сих пор мои менталы были частичкой меня, прекрасно связанной с собственным сотворителем и делающей исключительно то, что он пожелает! Ладно, влезем в систему, посмотрим, что ощущают сейчас метелки. Ведь это не их сон! А каждой метелке уже было ясно, что стая (а ведь и вправду стая; птицы ведь летают стаями) движется вовсе не к ней. Впрочем, чуть позже стало ясно, что это не птицы, а какие-то крылатые твари, которые явно направляются куда-то северо-восточнее. Может, там у них родные гнездовья, там их ждут горластые прожорливые птенцы? Кстати, все-таки не мешало бы присесть на корточки. Может, так ее не заметят… Присесть она не успела, как все изменилось. Нет, стая вовсе не повернула в ее сторону, продолжая тянуться к северо-востоку, но один монстр заложил крутой вираж и направился прямо к ней. И чем больше он приближался, тем яснее становилось, что это еще тот монстр. Похоже, размером со слона будет, не меньше! Страхолюдина!.. Не успела Роксана-Александра-Альвина-Виктория-Камилла-Эзотерия-Светлана так подумать, как монстр действительно оказался слоном. Только слон этот почему-то был зеленого цвета, под цвет травы. «Ого! – удивилась метелка. – Если такого громилу природа на этой равнине маскирует, то каковы же должны быть его враги? И где они прячутся?» Скоро стало ясно, что зеленый слон, приземлившись и затаившись, вполне может сыграть роль одного из здешних холмиков. «А может, я и стою сейчас у такого на горбу?» – мелькнула запоздалая мысль. Метелка поневоле глянула себе под ноги, но тут же успокоилась. Летучий мусор в башню карабкается!.. Холм был самым обыкновенным, из земли и травы. Метелка перевела взгляд в небо и остолбенела. Зеленого слона там уже не было. По направлению к ней летел самый обыкновенный человек. Только крылатый… Этакий ангел из религиозных текстов. Серафим-херувим или как там его? Пальцы обеих рук вновь поискали кнопки выстрела. И вновь ничего не нашли. Это было плохо. Это была катастрофа. От животного, по крайней мере, знаешь чего ждать. Человек же непредсказуем. Животное либо сразу бросится на тебя, либо уже не бросится никогда. Человек же может прикинуться другом-не-разлей-водой, а в самый неподходящий для тебя момент подставить ножку в пароксизме предательства. Впрочем, предпринимать что-либо было уже поздно. От такого не убежишь, а в этой траве не спрячешься. Оставалось, в случае возникновения конфликта, рассчитывать на собственные кулаки да навыки специальной борьбы. Между тем ангел оглушительно захлопал крыльями, гася скорость, и приземлился на холм, где пребывала в ожидании непонятно чего РоксанаАлександра-Альвина-Виктория-Камилла-Эзоте-рия-Светлана. Теперь гостя можно было рассмотреть. Лицо у ангела было абсолютно человеческим, но только чрезвычайно красивым. Таких лиц у людей не бывает. Если говорить про нормальных людей, разумеется, а не про племенных жеребцов, которых природа норовит пустить время от времени на расплод, но от которых опасаются беременеть женщины, желающие растить детей в непременном присутствии отцов. Потому что отцы из таких получаются только генетические, но никак не реальные, те, которым приходится гулять с детьми в свободное от работы время, отправлять в утилизатор использованные памперсы, следить, какие «шайбы» подключают к штекам подросшие отпрыски. В общем, заниматься множеством мелких домашних дел, которые поручают мужьям жены, когда образуют семейную пару не с красавчиком-херувимчиком, а с обыкновенным человеком… – Здравствуйте, – сказал ангел по-русски, складывая крылья. Это движение получилось у него изящным и простым, как у нее, когда она поправляет прическу. Перья у ангела были бело-розовые и почему-то походили на еловые веточки. Не цветом, конечно… А в остальном он был человек человеком, шатен, с серыми глазами, гладко выбритым подбородком (если, конечно, у ангелов растут на лице волосы), одетый в зеленые шорты и зеленую же футболку с длинными рукавами. – Здорово-здорово, – сказала Роксана-Александра-Альвина-Внктория-Камилла-Эзотерия-Светлана и не справилась с голосом: в приветствии послышалось недоверие. Однако незнакомец не обиделся. – Вы меня опасаетесь, – сказал он спокойно. – Что ж, понимаю… А метелка вспомнила, что ангелы бесполы и, значит, удар в промежность не приведет к нужному результату. Придется ломать кости рук и ног… Да еще крылья! Не запутаться бы в крыльях… – Это ни к чему, – сказал незнакомец. Крылья у него сложились уже так, что полностью скрылись за спиной. А может быть, и вовсе отвалились и растаяли в воздухе. Как гости… – Что – ни к чему? – Ни к чему ломать кости рук и ног, – сказал незнакомец. Ну и упражнение, кол вам в дюзу, придумали эти яйцеголовые! Может, направлено на тренировку психики в вероятном конфликте с альтер эго. Якобы парень умеет копаться в мозгах… Нетрудно копаться, если мозги обучаемого субъекта напрямую связаны со симулятором. Тем не менее метелка сделала вид, будто опешила: – Вы читаете мысли? – Разумеется, читаю. – Тип улыбнулся открытой улыбкой. – Я же твой ангел-хранитель. «Ага, – подумала Роксана-Александра-Альвина-Виктория-Камилла-Эзотерия-Светлана. – А еще какой лапши ты мне на уши навешаешь?» – В самом деле? Ангел-хранитель? И от чего же хранитель? Разве мне угрожает опасность? – Разумеется. – Что-то я ее не вижу. – Метелка с ехидным видом оглянулась по сторонам. – Ау, опасность!.. Ты где? Разве что она исходит от вас самого! Вот повернусь к вам спиной, а вы мне кинжал под лопатку. – Роксана-Александра-Альвина-Виктория-Камилла-Эзотерия-Светлана открыто, в голос, рассмеялась. – И потом… Опасность каждый день угрожает миллионам людей. И что, к ним ко всем сейчас слетелись ангелы-хранители? Тип в зеленом тоже огляделся, потом словно прислушался. Было видно, как у него дернулся кадык… – Мне пора, – сказал тип. – Я не хочу причинять тебе вред. – То есть вы и в самом деле можете пырнуть? «Ангел» словно не слышал. Он сложил руки на груди, за спиной у него с треском раскрылись крылья и встопорщились перья. Как у напуганной курицы… – Я не хочу причинять тебе вред. – Конечно. Иначе какой же вы будете ангел-хранитель. Тогда вы будете ангел-вредитель. Тип в зеленом не слушал. – Совсем не осталось времени, – зачастил он. Голос его вдруг изменился, понизился до мощного баса, пробирающего до костей, проникающего до самых печенок. Не голос – трубный глас. – Запомни вот что: человечеству грозит смертельная опасность. Твой избранник защищает человечество, и ты должна пройти с ним путь до конца. Ты должна отринуть личное, привычное, женское и любить его не ради себя и не ради возможного вашего ребенка, а ради святого дела, для которого твой избранник предназначен. И не должна испытывать ненависти или ревности к тем, кто будет любить его рядом с тобой. Ведь они любят его ради святого дела, вовсе не по-женски. Иначе все окажется бессмысленным. – Почему? – спросила Роксана-АлександраАльвина-Виктория-Камилла-Эзотерия-Светла-на. – Кто ты такой? – Я – бог, – протрубил «ангел». – Как и твой избранник. Ты согласна, что бога любить нужно не по женски, а только ради святого дела. Он сказал это таким тоном, что девчонке стало ясно: Он – бог, и все, что Им сказано, – правда. Это был глас, которому нельзя было не верить и которого нельзя было ослушаться. Потому что иначе смерть одержит победу над жизнью, а ведь любая женщина рождена исключительно для того, чтобы совершать обратное. Иначе она – не женщина, не супруга, не мать! – Имей в виду, – трубно продолжал бог. – О том, что ты услышала сейчас, не должен знать никто из окружающих. И в особенности – твой избранник. Бог оглянулся на северо-восток. Роксана-Александра-Альвина-Виктория-Камилла-Эзотерия-Светлана проследила за его взглядом. Оказывается, стая летучих тварей возвращалась в обратном направлении. Уверенности не было, но девчонке показалось, что твари несут что-то в своих лапах. Или когтях… – Что это у них там? – пробормотала она. – Погубленные человеческие души. Оглушительно захлопали крылья, пригнули траву, ветерок ринулся в ворот рубашки РоксаныАлександры-Альвины-Виктории-Камиллы-Эзоте-рии-Светланы, надул рукава. Будто паруса идущей неведомым курсом яхты… Бог с натугой приподнялся над холмом. Крылья замелькали чаще, подняв настоящую бурю. И вот уже Бог помчался к стае, то чуть припадая вниз, то снова взмывая кверху, и в его облике не стало ничего человеческого. И было непонятно, лапы у него или когти, но было абсолютно ясно, что они пусты. Бог еще не присоединился к стае своих более удачливых собратьев, когда над холмами вновь пронесся порыв ветра, уже не имеющий никакого отношения к хлопающим крыльям. Он был плотен и холоден, обладал мерзопакостным запахом и походил не столько на воздух, сколько на воду. Роксана-Александра-Альвина-Виктория-Камилла-Эзотерия-Светлана задохнулась, закашлялась, ее едва не стошнило. А потом стало уже не до тошноты, и она, задержав дыхание, опустилась на четвереньки и схватилась за траву, потому что ветер набрал такую силу, что вполне мог сдуть девчонку с холма. А потом взбирающееся на небосклон оранжевое солнышко вдруг мигнуло и погасло. И на девчонку обрушилась кромешная тьма. И беспамятство. Только Кирилл все помнил. Он с удивлением подумал, откуда ментал выкопал этот летучий мусор и нельзя ли его, негодяя, на этот счет порасспросить. В конце концов, допрос своей виртуальной копии, с точки зрения хакера, – не бог весть какая проблема. Однако когда он рванулся в сеть имитатора, чтобы взять подлеца за зебры, оказалось, что того нет и в помине. Как будто Кирилл номер два перевоплотился в трубящего бога и улетел, хлопая крыльями, прочь…

24

Потом все-таки состоялось и само учебное упражнение.
Бой в лесу имел свои достоинства и свои недостатки. Главная проблема заключалась в том, чтобы отслеживать деревья, ибо в скоростных координатах схваток неподвижность делала их почти невидимыми. Однако яйцеголовые, разумеется, предусмотрели и такой тип района схватки, и существовал режим работы системы разведки и целеуказания, где деревья становились видимыми. Вот с этим режимом и познакомились «кентавры». Правда, после первого занятия, как понял Кирилл, выпускать их на береговых гостей было еще преждевременно, однако после второго необходимый уровень квалификации был достигнут. Все-таки в отряд были собраны очень приличные парни обоего пола, и впору было петь осанну командиру, собравшему этакий способный контингент… Ладно, осанну самому себе мы споем позже, когда со Вторжением будет покончено, и в Мешке воцарятся мир, счастье и покой! Когда мы окажемся на пляже не с целью замочить гостей, а с целью замочить ножки в прибрежной водичке. А потом брести прочь от берега, постепенно погружаясь все глубже – ведь Маркизова Лужа столь мелка! Кирилл помотал головой. Вот еще! Вспоминать Питер, находясь на Омфале, – все равно что в виртуальности заниматься реальным онанизмом! Руки-то, словно клочки тумана, – никакого физического воздействия! Ладно, доживем до завтра. После заключительного учебного сеанса состоялось совещание у командира местной базы, и решено было бросить «кентавров» в бой с аквафилами, как с чьей-то подачи назвали прибрежных гостей, на следующий день. По мнению Кирилла, никаких неприятных сюрпризов завтра ждать не следовало. Неприятный сюрприз случился вечером. После ужина напросилась на разговор Кама-Колобок. Под косыми взглядами Жеки Гусарского отошли в сторону стрельбища, подальше от чужих ушей. – Ты прости меня, командир… – Колобок опустила глаза. – Это, наверное, не мое дело. Но что с тобой происходит? Ты стал… – она замялась, с трудом подбирая слова. – Ну? – сказал Кирилл. – И какой же я стал? Что ты хочешь сказать? Кама еще помялась немного. И словно в омут бросилась: – Ты стал совершенно бессердечен. Раньше ты смотрел на нас как на людей, а теперь мы стали для тебя просто боевыми единицами. – С чего ты взяла? – удивился Кирилл. – А ты посмотри на себя со стороны! Ты стал, как настороженный капкан. – Капкан?.. Что это такое? Колобок объяснила ему, что такое капкан. – Ты чего, до Корпуса охотничала? – Ну да… У нас в тайге этот промысел еще существует. – Капкан, в военном смысле это что-то похожее на засаду, верно? Только без бойцов, голый механизм. – Ну-у-у… – Колобок, похоже, была ошарашена таким сравнением. – Наверное… – Так чему же ты удивляешься? Нас впереди война ждет. Грандиозная война, перед которой все наши чувства – просто мышиная возня. Сейчас каждый из нас должен быть похож на капкан! Ибо речь идет о судьбе человечества. Ты хоть слушаешь, что говорит капеллан по утрам на общем построении? – Слушаю, – отмахнулась Колобок. – А ты хоть знаешь, что в тебя влюблена почти половина нашего отряда? – Вижу, не слепой! Но я ведь никого в себя насильно не влюблял. Потому, наверное, и влюблены, что другого командира для себя не представляют. И, кстати… Я ведь никому из них не запрещаю стыковаться с обрезками, верно? Лишь бы прозас принимали. – Это да, не запрещаешь, – была вынуждена согласиться Колобок. – Но как ты не понимаешь, что им не такая любовь нужна. Будь же ты хоть чуточку… ну, понежнее, что ли… Кирилл не сдержался и фыркнул. Ну и нашла словечко! Понежнее! И это на войне! И это перед боем, в котором, возможно, погибнут ее боевые товарищи. Если Кирилл и метелки окажутся не на высоте завтра… Башню с курса снесло у дуры, что ли? Или… – Скажи-ка мне, ефрейтор Камалиева… Тебя кто-то попросил подойти ко мне с таким разговором? А что, с Ксанки, к примеру, станется! Теперь фыркнула Колобок: – Ты с дуба рухнул, командир? Кто когда к кому обращается с подобными просьбами? Я сама вижу, я ведь тоже не слепая! Моя задача – следить за здоровьем «кентавров», а здоровье зависит не только от физического состояния! Кирилл поднял глаза к небу, на котором зажигались первые звезды – и Желтопузик, и старбол только-только закатились за горизонт. – Вот что, ефрейтор… На первый раз объявляю вам благодарность за беспокойство о душевном равновесии боевых товарищей! – Служу человечеству! – тут же пискнула Кама, подобравшись. Прозвучало это смешно, но устав, он не пустышка, он в плоть и в кровь въелся… – А если попытаетесь завести еще один такой воспитательный разговор, получите взыскание. Ясно я выразился! – Так точно, господин прапорщик! А что еще было делать с этой дурой! Пусть лучше считает его отъявленным солдафоном! – Кругом, ефрейтор! И шагом марш в казарму! Колобок укатилась прочь. А Кирилл некоторое время покурил, раздумывая над ее словами. Не втюрилась ли Кама в своего командира, подобно большинству боевых подруг? Вполне может статься. Не она первая, не она последняя… Что-то ведь привлекает к нему метелок… Ладно, не будем над этим башню ломать, уж сколько раз ломали да все без толку! Понаблюдаем, как будет смотреть на командира Жека Гусарский, там и выводы сделаем. Если спокойно, это одно, а если с ревностью… Вот тогда и подумаем! А интересно, кстати, как относятся к нему, Кириллу, мужики, те, в кого он влюбил девчонок на Скади… Вроде бы должны с ревностью, если они – настоящие мужики… Он разыскал в казарме Мишку Афонинцева и тоже отвел в сторонку. Закурили. – Слушай-ка, Афоня… Скажи, как ты ко мне относишься? В полумраке было видно, как у Мишки отвалилась челюсть. – Ты чего, командир? Башню с курса свернуло? – Башня у меня в полном порядке. Может командир интересоваться, что о нем думают подчиненные? Афоня затянулся сигаретой, потом сплюнул: – Как может относиться ефрейтор к прапорщику? С завистью, конечно! – Афоня хрюкнул. – А если серьезно? – А если серьезно, то я весьма уважаю тебя, Кир, и весьма тебе благодарен. Ты ведь меня три раза спасал от… – Мишка помолчал секунду, – от проблем со здоровьем. Кирилл тоже затянулся и сказал тихо: – Спасал, было дело… А помнишь наш давний разговор на Незабудке? Ну тот, про Пару Вин… – Помню, конечно! И вправду давно это было. – Мишка опять сплюнул. – Боишься, что я Альвину к тебе ревную? Кирилл не ответил. – Ты пойми, Кир… Она ведь мне дает по первому желанию, а что еще солдату надо! Мы на войне, Кир, здесь не стоит заводить серьезную связь. Любого из нас гости в любое время могут на тот свет отправить. Вот уделаем гостей, тогда и будем о любви думать. Война все спишет! А пока было бы что есть, где спать и с кем перестыкнуться… Я так думаю! Последняя Мишкина фраза прозвучала с вызовом. – И не только я так думаю. Все наши мужики такого же мнения. Это ты только у нас такой романтик! Развел вокруг себя гарем, а оглаживаешь одну! А ты бы подумал прежде, что будет с твоим гаремом, если тебя – не дай Единый! – ухлопают. – Мишка трижды сплюнул через левое плечо. – Типун тебе на язык, Афоня! – Кирилл поневоле поморщился. – Да я и с типуном на языке жить согласен! – Мишка снова хрюкнул. – Лишь бы жить!.. Не писай на зенит, прапор! От нас тебе вреда не будет. Думаешь, мы не понимаем, что все «кентавры» твоей везучестью повязаны. К другому командиру попадешь, и дня, может, не проживешь. Так что мы тебя не подставим. А насчет гарема… Ты его под свое начало собрал, ты и ботву насчет метелок поджаривай! Мы только в постели тебе помочь можем! И Кирилл вдруг подумал, что не только он стал профессиональным убийцей. Вся его команда – одного поля ягоды, как говорил бедняга Спиря. И все они живут одним днем. Прав Афоня: пока было бы что есть, где спать и с кем перестыкнуться. И его, Кирилла, главная задача, чтобы у Афони и его боевых товарищей все это было. А к гарему надо относиться как к боевому снаряжению, как к защитной форме. А что касается перестыкнуться, так есть же у него Светлана. И ее вполне хватает для любви. – Ладно, Афоня, я все понял. Пошли, скоро отбой. Чья сегодня очередь в «комнату для релаксаций»? – Стибы и Стояка. Повезло сержантам Стиблиной и Непосидяке – те сегодня будут спать меньше других. И кто-то еще, после них. Кто – неважно… А дольше других сегодня спать будут прапор Кентаринов с ефрейтором Светланой Чудиновой. Потому что у них плотская любовь была вчера, а завтра ждет необычный бой… Черт возьми, может быть, вообще сегодня запретить ночные мероприятия? – Слушай, Миш… А не прикрыть ли нам сегодня релаксационную лавочку вообще? Как думаешь, ефрейтор? – Я бы на твоем месте прикрыл, – сказал Мишка. – Эти аквафилы… Понятно, что гости гостями, но ведь мы с ними еще не сталкивались. Береженого Единый бережет! Они двинулись в казарму. И по дороге Кирилл решил, что ничего он прикрывать не станет. От одного сты… от одного любовного свидания бойцы сил не лишатся. Не в первый раз! И очень надеюсь, что не в последний!

Предыдущая страница 9 Следующая страница


Битва местного значения 10

25

Утром, когда «кентавры» собрались после завтрака в курилке ради первой сигареты, Мишка ехидно спросил Эллу Стиблину: – Скажи-ка, друг Стиба, а чего это вы со Стояком вчера в «комнату для релаксаций» не бегали? Терпелками решили с кем-то помериться? Непосидяка показал Мишке маленький кулак, а Элла презрительно усмехнулась: – А того, друг Афоня! Я бы объяснила, да ефрейторам, боюсь, не допереть! Вот когда сделаешься сержантом, тогда и поговорим. – Ну, а вдруг я допру и сейчас! – Мишка подмигнул. – Афонинцев – страшно сообразительный. Ты и сама давно могла бы это заметить, кабы была наблюдательной. Усмешка Стибы стала еще более презрительной. – Дело в том, Афонюшка, – сказала Стиба проникновенным тоном, – что колы да дюзы – не всегда в жизни самое главное. Особенно, накануне серьезного боя. А ты об этом, небось, и не догадывался. Галдеж в курилке прекратился, все внезапно помрачнели, словно Стиба произнесла поминальную молитву. С утра в боевой день это был удар по готовности. Нанесенный с абсолютно неожиданной стороны. – Отставить, «кентавры»! – скомандовал Кирилл, прикуривая у Светланы. – То, что аквафилы нам прежде не встречались, – не причина ссать на зенит. Нам и все остальные виды гостей когда-то встретились впервые, однако не все здесь даже ранены. – И в самом деле, – сказал Тормозилло, – чего носы к пепельнице пригнули? Справлялись раньше – справимся и теперь! Командир прав! После Незабудки у нас была серьезно ранена одна только Костя. Все глянули на Камиллу Костромину и тут же отвели глаза. Нет, поведение «кентавров» перед сегодняшним боем было слишком уж непривычным, чтобы обойтись без командирской раздачи. – Вот что, друзья мои, – сказал Кирилл. – Вы знаете, что нам до сих пор удивительно везло в боях. И я не вижу причин, почему не должно везти дальше. Просто надо быть внимательными, постоянно следить за обстановкой, ни в коем случае не бросать в беде товарища… Кол мне в дюзу, да что я с вами как с курсантами учебного лагеря! – А мы в последние два дня и были курсантами учебного лагеря, – сказала Светлана. Народ слегка повеселел. – Угу, давно на симуляторе не сидели, – рассмеялась Громильша. – Я уж думала, у меня штеки пленкой затянуло. – Ага, – тут же вставил Подобед. – Будто целка восстановилась! Незабываемое ощущение! Все так и грохнули. – Попроси вечером Юрашу, пусть дефлорацию произведет, – продолжал Подобед. Теперь Кривоходов показал языкастому кулак, и все стало обычным. И уже когда летели к озеру с аквафилами, Кириллу вдруг пришло в голову, что необычное поведение бойцов вполне может объясняться изменением морального духа гарема. Не в том смысле, что девицы испугались грядущего боя… Просто, если вчерашний сеанс ментальной обработки подействовал, они должны воспринимать бой с аквафилами не как рутинную, давно надоевшую, повседневную работу, а как святое дело во имя защиты человечества. И остальная часть отряда хоть и не понимала ничего, но была заражена этой аурой, этой верой в святость предстоящего. А он-то решил, что «кентавры» стреманулись! Потом он вдруг обнаружил, что, сам того не желая, использовал Мишкино словечко «гарем» и понял, что именно гаремом эти семеро впредь для него и будут. И до фомальгаута, с кем они там спят! Жить они будут его жизнью и чувствовать его чувствами – насколько возможно для девчонок испытывать мужские чувства. Потому что, похоже, судьба не оставила ни ему, ни им другого выхода. Кирилл и сам не знал, откуда к нему пришла такая мысль, но был уверен, что она абсолютно справедлива. Ибо то что произошло вчера в имитаторном классе было очередной неслучайной случайностью в его жизни.
Чуть позже, уже на подлете к месту схватки, у него появилось ощущение приближающейся опасности. Нет, не то, прежнее предчувствие близкого боя – нормальное для всякого галакта, мобилизующее ощущение, – а острая, пронзающая всю его суть тревога, от которой не было спасения, но которая была спасительна, поскольку не давала проспать угрозу… А бой с аквафилами оказался неожиданно простым и коротким. Среди деревьев перемещались на двух лягушачьих лапах некие голубоватые не то горшки, не то кастрюли. Такой выбор внешней формы гостями был не удивителен. Конечно, хлыстообразным «змеям» здесь было попросту негде размахнуться, а стремительно бегущим тушам негде разбежаться. «Кастрюли», на первый взгляд, были не очень быстры, но очень удачно прятались за стволами. Поначалу не было понятно, каковы их смертоносные возможности, и Кирилл скомандовал «кентаврам», чтобы те, в свою очередь, старались не высовываться из-за стволов. На всякий случай… Береженого Единый бережет! Потом одна из кастрюль, чуть наклонившись вперед, выпустила в сторону «кентавров» струю ярко-зеленой жидкости. На дисплеях ПТП стремительно движущаяся струя была очень хорошо заметна, и все, кому она угрожала, успели отскочить в сторону. Струя расплылась на более темной траве жидкой овальной кляксой, и трава тут же с хрустом съежилась и почернела. Похоже, «кастрюли» плевались мгновенно действующим биологическим ядом. – Внимание, яд! – скомандовал Кирилл, выпустив из трибэшника молнию в очень кстати высунувшуюся из-за дерева другую «кастрюлю». Гость тут же вспыхнул, зашкворчал, будто масло на сковородке, и растворился в воздухе. Слава Единому, хоть смерть аквафилов, кажется, не отличается от других монстров… – Ловите их на прицел в тот момент, когда они высовываются из-за деревьев. Стреляйте и сразу прячьтесь за ствол! Главное, чтобы струя пролетела мимо! Это была подходящая тактика ведения боя. Но стрелять и прятаться уже не пришлось. Не было бластерных молний, не было шкворчания, но «кастрюли» одна за другой, подобно трупам гостей на предыдущих планетах, принялись растворяться в насыщенном влагой воздухе. Как будто среди них началась цепная реакция самоуничтожения. Или как будто эти твари учуяли что-то страшное, мгновенно поняли: ничего им сегодня не светит! – и принялись эвакуироваться с поля боя. «Кентавры» выглядели слегка ошалелыми. Никто не ожидал настолько быстрой и легкой победы. Адреналин еще бурлил в крови, и требовалось время, чтобы справиться с его натиском. – Все-таки командир у нас настоящий везунчик, – сказала Камилла Костромина. – Вот помяните мое слово: больше нам воевать здесь не придется. Ее подняли на смех, но, как ни удивительно, она оказалась права. Это был единственный бой. Впредь гостей в районе озера не наблюдалось. А судя по поведению начальства, в иных районах Омфалы – тоже. И Кириллу стало ясно, что долго «кентавров» тут не продержат. Пора было собираться дальше. Но и то, новое, острое предчувствие опасности, которое Кирилл ощутил в преддверии побережной схватки, было больше не проверить.
Однако случилось и радостное открытие – за все время, проведенное на Омфале, Кирилл ни разу не проваливался в прошлое. И не гибли больше новобранцы Подкорытов и Цалобанов, не одержавшие над врагом ни одной победы, и старшина Выгонов, одержавший их множество, но так и не доживший до главной; Ксанка и Мишка Афонинцев не лечили свои позвоночники в госпитале города Семецкий; и Спирю не отправляли в штрафную роту; и не переводили в иные места службы Пару Вин и Юрашу Кривоходова, вся провинность которых была лишь в том, что они вместе с Кентом оказались постоянными членами дозорной команды… А Камиллу Костромину после этого звали иногда Оракульшей. И она не обижалась.

26

Командир базы «Синдерелла А-один» выглядел очень представительно. Высокий, поджарый, с узкой талией и прекрасно развитым плечевым поясом, движения экономные и пластичные… Можно было подумать, что подполковник Заворотов работает на тренажерах в компании со своими бойцами! Да и голос у него был выработан громкий командный. Как и положено полевому офицеру.
– Рад с вами познакомиться, Кентаринов! Окажись Заворотов женщиной или безмундирником, вполне можно было бы сказать, что он Кириллу понравился. Впрочем, если уж не травить вакуум, то подпол ему и вправду понравился. Ибо после нескольких общих фраз доброжелательно произнес: – Я не буду спрашивать у вас отчета о ваших действиях, капрал. Мне дали понять, что вы работаете непосредственно со штабом планетной обороны. Задача базы – коммунальное обслуживание вашего отряда, кормежка, транспорт, вооружение и техническая поддержка. Отказа ни в чем не будет, обещаю. В разумных пределах, конечно.
Командир базы на Омфале был гораздо менее сговорчив. Там пришлось даже немного покачать права по поводу «комнаты для релаксаций». А тут… Нет, парни, такой командир как здешний подпол просто не может не нравиться… – Майор Егоршин приказал мне действовать в связке с прапорщиком Ломанко из службы безопасности, господин подполковник. Заворотов энергично рубанул правой рукой воздух: – Вот и действуйте, они вас ждут. А должностные лица моей базы будут согласовывать с вами хозяйственно-финансовую отчетность. Все было ясно. Оформляй, дружище капрал, списываемые расходные материалы и продукты да амортизацию транспортных средств, вооружения и оборудования. Представители базы еще и руки погреть попытаются на таких прикомандированных. Все как всегда и везде… Погоди-ка, подпол сказал «они». Что еще за они? Похоже, прапор Ломанко тут не один. Похоже, командование решило кого-то прицепить к моему отряду. За каким, интересно, дьяволом? На воспитание, что ли? Или на перевоспитание… Вот еще не хватало! Когда Заворотов отпустил нового «подчиненного» прочь, Кирилл поинтересовался у дежурного, где можно разыскать прапорщика Ломанко. – В учебном классе они, – был ответ. – Влево от здания штаба, помещение номер двадцать один. Опять «они»!
Кирилл отправился к помещению номер двадцать один, постучал, не дожидаясь ответа, рванул дверь, вошел… Все верно: «они»! Прапор Ломанко оказался тут не один. Вернее не одна, потому что единственным офицером в учебном классе была женщина с погонами об одной звездочке. А вместе с нею, оторвавшись от триконки дисплея, на незваного гостя смотрели еще четыре девичьих глаза. Совершенно одинаковых, потому что принадлежали они близнецам. Вернее, близняшкам. Вернее, не совсем близняшкам, потому что и лица и фигуры у двух ефрейторов… ефрейторш… нет, ефрейторов… были совершенно одинаковые (формы под стать Громильше, Стибе и Вике Шиманской), а вот цвет стриженных ежиком волос – разным. Слава Единому, хоть различать можно будет! – Внимание! Встать! Смирно! – скомандовала Ломанко, вытянувшись. – Здравия желаю, господин капрал! Вы ведь капрал Кентаринов, не так ли? Она определенно видела его изображение прежде. – Верно, прапорщик, я – Кентаринов… Вольно! – Вольно! Разрешите представиться… Прапорщик Оксана Ломанко, прикомандирована к вашему отряду штабом планетной обороны. Кирилл тут же задал ей главный вопрос, который его интересовал в настоящее время. – В чем заключается ваше прикомандирование, прапорщик? Как намерены работать с нами? – Пока намерена принимать непосредственное участие во всех операциях отряда. И во всей его жизни – от столовой до санблока. – Прапорщик усмехнулась. – Правда, ходят слухи, что у «кентавров» для… э-э-э… релаксации существует специальное помещение. Вот ведь зараза! Определенно интересовалась и отрядом, и порядками, царящими в нем. Впрочем, иное было бы даже странно. – Понятно, – сказал Кирилл. – Принимайте участие! Правда, должен вас предупредить, что моя власть распространяется только на организацию этого, как вы сказали, специального помещения. А уж кто с кем туда захаживает релаксировать, зависит не от меня. – Я вовсе не думаю, что последнее в вашей власти, – прапорщик снова усмехнулась. – Разберемся… А это… – Ломанко повернулась в сторону низших чинов, – ефрейтор Марина Гладышева… Кириллу козырнула блондинка. – …и ефрейтор Карина Гладышева. Кириллу козырнула брюнетка. Они были совсем юные, если подобное словечко можно применять к этаким слонихам. Наверное, только-только из учебного лагеря. Слегка ошалевший Кирилл справился с собой (метелки сделали вид, будто не заметили его смятения) и рявкнул: – Здравствуйте, бойцы! – Здравия желаем, господин капрал! – отчеканили звонкие голоса. Похоже, службу эти девицы знали. По крайней мере, ее внешнюю, представительскую сторону… – Чем занимаетесь, прапорщик? – Проводим учебное занятие по физиономистике. Как по выражению лица выделить в толпе человека, потенциально опасного для охраняемого… Кирилл снова слегка ошалел: – А кого вы собрались тут охранять?! – Вас, господин капрал. То есть, не мы. То есть, не я… Вашими телохранителями приказано сделать ефрейторов Гладышевых. – Ломанко чуть усмехнулась. – Да вы не срывайте сопло попусту, они будут вас страховать только во время боевых операций. На базе донимать вас своим вниманием не станут, такого приказа не было. – А если я не… – Это приказ майора Егоршина, господин капрал! – Но у меня есть свои люди, и они вполне меня устраивают! Я вообще набирал отряд только из тех, кто меня устраивает! Пусть и грубовато сказано, зато сразу расставит все точки над «ё» во взаимоотношениях. – Это не моя причуда! – сказала Ломанко. И повторила: – Таков приказ майора Егоршина! Вы можете связаться с ним и высказать ему все, что собираетесь высказать мне. Я всего лишь выполняю поставленную штабом планетной обороны задачу.
«Вот ведь дьявол! – чертыхнулся про себя Кирилл. – Совсем, видно, башни с курса свернуло у отцов-командиров! На кой дьявол мне эти мокрощелки! До сих пор я обходился без телохранителей и неплохо обходился! Что изменилось теперь?» – Вы не срывайте сопло, господин капрал, девочки очень хорошо обучены, уверяю вас, – сказала прапорщик примирительным тоном. – Были лучшими не только во взводе, но и на всем курсе. Хорошо обучены, видите ли… Да и дьявол с их обучением! Он, Кирилл, не нуждается в охране со стороны девиц! И даже не только в этом дело! В спаянный отряд добавляются сразу три бабы! От такой добавки не жди ничего, кроме обоймы ржавых пистонов. Причем, и снаружи, и изнутри… Впрочем, ладно, голубушки мои, сейчас мы проверим, как хорошо вы обучены. И вообще, если тебе грозят неприятности, нужно, чтобы они случились как можно раньше, когда еще есть время на устранение последствий. А может, и причин, если судьба позволит… – Отставить, прапорщик, занятия по физиономистике! Выражение лица подождет! Вам предстоит выполнить совсем другую задачу, и немедленно. Все мои люди в настоящее время поселяются в казарме номер двенадцать. У нас в отряде принято, как у всех галактов: «кентавры» живут вместе, в одном помещении. И прикомандированные к отряду – тоже. Предлагаю вам немедленно переселиться в казарму номер двенадцать. Задача ясна? – Так точно, господин капрал! – отозвались хором Ломанко и обе близняшки. У новых громильш были серые глаза, а у прапора – темно-зеленые. И этот симпатичный (чего уж тут кривить душой!) разноцвет преданно поедал сейчас взглядами своего вновь испеченного командира. – В казарме я и познакомлю вас с отрядом. «А уж как вы приживетесь, зависит, в первую очередь, от вас самих», – добавил он про себя.

27

Знакомство состоялось через четверть часа.
Кирилл не стал сразу объявлять «кентаврам» о появлении у него двух телохранительниц, однако Сандра и Вика Шиманская и без того встретили ефрейторш неласково. – Это еще что за горы мяса приперлись? – пробурчала Громильша, поигрывая бицепсами. – Что им тут надо? Она была без мундира, в одной футболке и на любого постороннего мужика произвела бы неизгладимое впечатление. Но рядом с близняшками смотрелась далеко не так импозантно. – Ефрейторы прикомандированы к нам приказом штаба планетной обороны, – объяснил Кирилл. – Всякая вошь в «кентавры» лезет, – отозвалась Шиманская. – Надо бы их проверить, командир. Так ли они хороши, как пыжатся? Кириллу только это и требовалось! – Вот и проверьте, – сказал он благосклонно. – Проведем маленькую боевую тренировочку. Немедленно! Оксана Ломанко глянула на него и хитро прищурилась. Остальные тоже все поняли быстро. «Кентавры» выскочили из казармы. Перед входом как раз имелась неплохая выкошенная полянка, которую вполне можно было превратить в ристалище. Вокруг полянки тут же возникло кольцо болельщиков. Кое-кто принялся делать ставки. – Как тренироваться будем? – спросила Гладышева-блондинка, и Кирилл опять поразился звонкости ее голоса. – До первой крови? – Обычный рукопашный бой, – отчеканила Громильша, сузив карие глаза. – Суставы и кости можно ломать, позвоночники ваши трогать, так уж и быть, не станем. – Стоп! – рявкнул Кирилл. – Отставить, Каблукова! Никаких переломов! И никакой мне крови! Не хватало еще начинать службу на новом месте с лазарета! Тут все профессионалы! И так поймут, кто кого одолел! Четыре пары глаз смотрели на него, и понимание в них зарождалось крайне медленно: похоже, метелки здорово завелись. Не наломали бы дров, как выражался Спиря… Но идти на попятную было уже поздно. Хорош он будет, капрал хваленых «кентавров», испугавшийся травм у собственных подчиненных! Засмеют! Причем свои же – в первую очередь! И тем не менее зарываться им давать не надо… – Короче, бой ведете так, – добавил он. – Смертельные удары обозначать, но не завершать! Иначе получите взыскание. Предупреждаю всех четверых… Броски и подсечки разрешаются. Трое из четверых понимающе кивнули. – Я имела в виду численный характер боя, – уточнила четвертая все тем же звонким голосом. – По очереди один на один или одновременно двое на двое? Кто-то легонько присвистнул. А прикомандированные-то были до упора наглющие. Бой одновременно двое на двое – это и внимание надвое надо делить, потому что зацепить тебя может любая из соперниц. «Кентавры» возмущенно загомонили. Проучить наглых девиц, немедленно проучить!.. Пусть знают свое место в строю, кол им в дюзы!.. Вика Шиманская тоже скинула мундир и поиграла рельефными мускулами, запугивая противника. Гладышевы усмехнулись и не спеша последовали примеру старших товарищей. Кто-то опять присвистнул: мышцы обеих ефрейторов поневоле вызывали уважение. Кирилл снова почувствовал некое беспокойство в душе, но отступать было совсем некуда. «Кентавры» теперь все жаждали расправы с новичками. И он поднял правую руку: – Внимание, бойцы! Начали! Четыре гороподобных тела, пританцовывая, сошлись в центре круга болельщиков. Шиманская взвизгнула и бросилась на Гладышеву-блондинку. Замелькали руки и ноги, нанося удары и блокируя встречные. Новички оказались неробкого десятка. Возможно, они и уступали «кентаврихам»-старожилкам в силе, зато определенно превосходили в стремительности. Болельщики едва успевали следить за движениями. В недовольном гомоне послышались отдельные удивленные восклицания. Но через пару минут, когда сначала Вика, а потом и Сандра получили «смертельные» удары ногами – одна в висок, а другая в основание черепа, – никто уже не удивился. – Еще раз! – рявкнула Громильша, не веря случившемуся. – Требую реванша! Все посмотрели на командира. Кирилл молча кивнул. Четыре гороподобных метлы разошлись в стороны и снова бросились друг на друга. Вновь замелькали руки-ноги, заскользили по-над травой упругие тела… Через несколько секунд бой закончился с тем же исходом – разве что смертельные точки были иными. – Еще! – рявкнула Сандра, переводя дыхание. – Реванша! – Стоп! – отозвался Кирилл. – Отставить! Прекратили тренировку! Вполне достаточно! Четыре гороподобных метлы повернулись к нему. – Но почему? – крикнула Вика Шиманская. – Реванша! – По кочану! – сказал Кирилл. – Достаточно! Сестры вполне заслужили право стать членами нашего отряда. Кольцо болельщиков разрушилось – «кентавры» двинулись к ефрейторшам-близняшкам. Опытные бойцы, они сразу прониклись к победительницам симпатией. В конце концов, разве не достойно уважения воинское умение, которое показывают столь юные создания? Видно же по повадкам, что учились они с чувством, с толком, с расстановкой, как говаривал когда-то знаток старинных выражений Артем Спиридонов… – Что ж, – сказал Кирилл. – Будем считать экзамен на обретение звания «кентавр» сданным. Поздравляю вас, ефрейторы Гладышевы, вы приняты в наш отряд! – Служим человечеству! – отозвались звонкие голоса. Конечно, Громильша и Вика Шиманская теперь возненавидят новеньких – нелегко тому, кто привык быть самым сильным, признать чье-то превосходство над собой, – но проблемы этой ненависти касаются только Кирилла. И он с ними справится. Иначе грош цена командиру, который не способен справиться с ненавистью, не обусловленной вспышками ревности. По сравнению с тем, что было, это уже летучий мусор! Мысли его поневоле вернулись к предстоящему. А интересно, чего это вдруг «кентавров» решили загнать в горы? Нашли альпинистов, кол им в дюзу! Хотя инкубатор гостей в ТУ ночь он обнаружил именно на высокогорье. Так что, в принципе, решение командования логично… Ладно, обо всем этом мы подумаем позже, время еще будет. А сейчас – повседневные дела. – Отряд! – рявкнул он. – Внимание! В две шеренги становись! Возникла некоторая суматоха – новичкам требовалось найти свое место. Впрочем, ефрейторши нашли свое место быстро. Каждая из них была на пару сантиметров выше Сандры, а потому, потолкавшись чуть-чуть, они оказались на крайнем правом фланге строя. Прапорщику Ломанко пришлось потруднее, но и она быстро отыскала нужную позицию, оказавшись за Камиллой Костром иной. Конечно, Кирилл вовсе не собирался ставить ее в строй, но раз уж захотелось девице вспомнить навыки строевой, пусть ее! – Равняйся! Смирно! Новичкам выйти из строя! Последовали давно вошедшие в плоть и кровь бойцов движения, и три метелки оказались перед строем. – Дамы и господа, прошу любить и жаловать! Ефрейторы Гладышевы, наше пополнение. – Говорить о том, что метелки будут его телохранителями, он снова не стал. – Во избежание недомолвок, сразу объявляю, что они приписаны к нам приказом командования для выполнения особых задач. С этой же целью в состав отряда входит прапорщик Ломанко. Прошу любить и жаловать! А теперь, полагаю, не мешало бы ознакомиться с новичками получше. Пусть расскажут о себе. Начнем с вас, прапорщик… Если он и застал Ломанко врасплох, это никак не проявилось.

Предыдущая страница 10 Следующая страница


11 Николай Романов

Легенда у нее была заучена так, что от зубов отскакивала. Родители – простые фермеры на Марсе, средняя школа, средние оценки, военное училище Галактического Корпуса в Амазонии, экзамены с отличием, далее служба на разных планетах Периферии в течение пяти лет. Тому, кто был в курсе, сразу все становилось ясно – военное училище в Амазонии готовило специалистов для службы безопасности. Но среди «кентавров» в курсе был один Кирилл, который и без «в курсе» был в курсе. В боях Ломанко участвовала – на Марии.
Близняшки оказались менее разговорчивы. Впрочем, их биографии и не предполагали длинного рассказа. Полные сироты, муниципальные выкормыши, приютская школа, по нескольку месяцев безработицы. И чтобы не застрять на панели – марсианский учебный лагерь «Киммерийцы»… Услышав это, Кирилл сразу проникся к сестрам симпатией. Свои души, почти родственники, можно сказать! Правда, в боях пока не участвовали, но это дело наживное. Как говорится, не лети впереди транссистемника, твое от тебя никуда не уйдет!
После знакомства отряд продолжил заселение. А Кирилл отправился знакомиться с начальником штаба базы – нужно было решить еще немало вопросов, связанных с обеспечением боевой работы «кентавров».

28

Майор Шалый тоже оказался вполне контактным человеком, и все проблемы, связанные с поселением и работой «кентавров», были решены без проволочек и к полному удовольствию Кирилла. Даже насчет помещения для «релаксационной комнаты». Майор, правда, спросил обеспокоенно: – А зачем вам, капрал, такое помещение? Наверное, решил, что отряду необходим собственный карцер. Кирилл объяснил. – Неужели вам мало санблока, как у всего личного состава? Кирилл сдержался, чтобы не поморщиться. Всем всё надо объяснять, кол им в дюзу!.. Небось сам-то майор встречается с метелками в собственной комнате… – У меня все-таки отряд специального назначения, господин майор. Я со своих бойцов много спрашиваю, но и много им даю, когда есть такая возможность. И если есть возможность организовать, так сказать, «комнату для релаксаций», чтобы людям было удобнее… э-э-э… проводить часы отдыха, я ее организую. Или на базе не найдется свободного помещения неподалеку от нашей казармы? – Да нет, помещение такое найдется. – Майор сдвинул форменный берет вперед и почесал затылок. – Пустующая каптерка под номером двадцать восемь, я думаю, вполне подойдет… Наверное, вы правы, капрал. О своих людях надо заботиться даже до такой степени. Впрочем, – он погрозил Кириллу пальцем и криво усмехнулся, – вы, наверное, и о себе заботитесь? – Ну а как же, господин майор? Я тоже не монах. Но кроме меня, в отряде еще девятнадцать человек. То есть, теперь и вообще двадцать два. Кривая усмешка медленно сошла с лица майора. И Кирилл бы не удивился, если бы через недельку-другую на базе появилась «релаксационная комната» для всего личного состава. Впрочем, черта с два, никто из начальников не решится на такое. Это надо не только себя родимого переломить, но и мнение непосредственного начальника, а военные руководители – самые большие консерваторы в мире. Просто потому, что их главная задача – выполнять приказы, а не умничать, вот так-то капрал Кентаринов, матерь вашу за локоток!.. Потом разговорились о предстоящей боевой работе. Майор был полностью в курсе, какое именно задание дано командованием отряду капрала Кентаринова. И сразу высказал свое сомнение по поводу перспектив успешного выполнения боевой задачи. – Вы меня простите, капрал, но не верю я в то, что в Хрустальных горах скрываются враги. Полгода назад нашей базе было приказано провести там тщательнейшую разведку. Работали три месяца едва ли не всем личным составом базы. Там есть пещеры, и их до хрена собачьего, но все они пусты, как желудок дистрофика. О чем и было доложено в Большую Гавань. Поэтому за каким дьяволом штаб планетной обороны прислал сюда ваш отряд, я совершенно не понимаю. Разве что нашим донесениям не поверили. Или решили, что мы осуществили разведку спустя рукава… Это была неожиданная новость, сразу поставившая все с ног на голову. У Кирилла не было никаких причин считать, что местный гарнизон Галактического Корпуса провел разведку Хрустальных гор спустя рукава. Таких причин, надо полагать, не было и у командования. Потому что, найдись эти причины, о них бы Кириллу наверняка сообщили. Чтобы у него не возникало лишних вопросов… Тогда зачем сюда послали «кентавров»? Вообще говоря, причин для этого задания могло быть несколько. Во-первых, если уверены, что инкубатор в горах есть, могли понадеяться на везучесть капрала Кентаринова. Тому, кто обходится без жертв в боях, вполне может повезти и в разведке. В конце концов, всякому ясно, что за три месяца местные горы от камня до камня не облазишь. Здесь либо точное знание нужно, либо тот особый нюх, который называется по-разному – и интуицией, и собственно нюхом, и везучестью, – но который только и может привести к успеху. А тут, если все прочие оперативные меры исчерпаны, и на везучесть Кентаринова понадеешься. Во-вторых, все нынешнее задание вполне могло родиться в результате происков недоброжелателей. Когда хорошо выполняешь приказы, у тебя обязательно появляются завистники. И им абсолютно наплевать на то, что вся твоя работа направлена на благо Отчизны, для них патриотизм – это просто слово, которым придурки прикрывают собственную глупость, А вот то, что ты слишком быстро шагаешь от звания к званию, что в двадцать с небольшим ты уже капрал, что про тебя и твой отряд в Корпусе сочиняют легенды – это повод тебя возненавидеть и сделать все, чтобы командование понято, что слегка кое-кого переоценило, что и у тебя, мой друг, бывают неудачи. И тут невыполненное задание, рожденное информацией, тобою же и добытой, будет как нельзя кстати. Ну и в-третьих, есть, разумеется… Если запланировано решение совершенно другой проблемы, замаскированное этаким вот поиском. В конце концов агент Артуз не зря получил задание перед высадкой на Синдереллу! А как еще спрятать деятельность Артуза от агентов врага? А запросто! Взять и дать задание капралу Кентаринову искать пещеры, из которых распространяется по Мешку зараза! Чем не прикрытие для агента Артуза?.. Есть наверняка и в-четвертых, и в-пятых, и в-шестых, но в настоящий момент и трех вышеуказанных причин вполне хватает. Беда в том, что рассказать об этих причинах никому нельзя. А в результате руководство базы вполне может решить, что Кентаринов прислан выявить его, руководства базы, неудовлетворительную работу. Чем это чревато? Известно чем – местные командиры начнут активно ставить палки в колеса. Впрочем, могут поступать и наоборот – всячески помогать, – если уверены, что сделали все толково и ничего ты тут не накопаешь. Ладно, с этим мы, наверное, как-нибудь разберемся. Если, конечно, подполковник Заворотов и майор Шалый – люди, а не существа, подобные Малунову и Коржовой. Впрочем, если они – подобные существа, все равно разберемся, раз там разобрались. И дело вовсе не в самоуверенности, просто война уже многому меня научила, и не потерпел я пока ни одного поражения, и всегда меня выручала интуиция, а интуиция штука такая – либо она есть, либо ее нет. Это как везучесть – если ты родился в рубашке, то это уже на всю жизнь! Кстати, если господин майор – агент противника, он должен всячески мешать поискам пещер. Вот мы и посмотрим, что он будет делать. Однако пора что-то и отвечать ему… – Мое дело – выполнять приказы, господин майор, – сказал Кирилл. – Если не найдем в горах гостей, я так и доложу, ничего придумывать не стану. К тому же, разве есть гарантия, что гости не появились здесь за те три месяца, что прошли после окончания ваших поисков? – Но каким же образом? – удивился Шалый. – Да на Синдереллу муха не проскочит! Вокруг планеты постоянно два крейсера кружат! – Раз гости умеют попросту исчезать после гибели, почему они не способны появляться здесь путем совсем иным, чем появляемся мы? Таким путем, что им мимо крейсеров и проскакивать не требуется… Майор почесал затылок. – И в самом деле… Я слышал, что их трупы растворяются в воздухе. – Он грустно усмехнулся. – Не удивляйтесь, капрал! Я в боях с гостями еще не был. Нас тут Единый миловал. Но вы, по слухам, хлебнули от монстров немало! Он был не совсем прав. Скорее, это монстры немало хлебнули от «кентавров», но слишком выпячивать собственный героизм не стоило, это было бы откровенное мальчишество. Кто сказал, что майор не может завидовать капралу! – Да, кое-какой опыт у нас имеется, – сказал ровным тоном Кирилл. – А каков характер поисков? Судя по этому вопросу, Шалый понятия не имел, что именно будут искать «кентавры». Впрочем, вряд ли ему кто-то докладывал, что на Синдерелле, возможно, расположены инкубаторы гостей. Это наверняка закрытая информация. Правда, если майор – агент врага, тогда вполне может и знать об инкубаторах, но хороший агент никогда не выдаст наличие у него закрытой информации, которую ему знать не положено. Кирилл пожал плечами. Майор поморщился: – Не подумайте, капрал, что я опасаюсь ваших поисков. Мы провели разведку с должным тщанием. Ничего там тогда не было… Короче, я тоже намерен выполнять полученный приказ. И надеюсь на наше взаимопонимание. Кирилл кивнул. Похоже, все-таки майор не слишком умен. Или разыгрывает из себя невеликого умника. Ладно, постепенно разберемся. – Я рад, что мы поняли друг друга, господин майор. Думаю, завтра мой отряд проведет первую разведку. Надо для начала ознакомиться с местностью, где придется действовать. – Понимаю, рекогносцировка. Я бы тоже так поступил… Какой вам нужен транспорт? – Полагаю, имеет смысл вылетать на выполнение задачи на трех атээсках, чтобы в случае внезапного нападения отряд не погиб от одного удара. Да, гости не нападают на транспортные средства, но береженого Единый бережет… Значит, потребуются три «шмеля». Кроме того, каждого члена отряда надо снабдить индивидуальным антигравитатором. Лучше ранцевого типа. Мои люди – не альпинисты, по горам с ледорубом лазить не обучены. Значит, надо двадцать… нет, двадцать три ранцевых агэшника. Найдется такое количество? – После нашей поисковой операции найдется. Агэшники в центральный планетный арсенал не сдавались, лежат у нас на складе. Надо только расконсервировать их и проверить. – Тогда потребуются «шайбы» с соответствующим курсом обучения. – Найдутся. Есть в нашей базовой информотеке. Связь с СОТУ как намерены осуществлять? – Через аппаратуру «шмелей». Думаю, на первом этапе этого будет вполне достаточно. – А прямая связь вам не потребуется? Конечно, такая связь Кириллу очень бы пригодилась, но не всё сразу! Не стоит привлекать к себе внимание потенциальных вражеских агентов. – Нет, меня вполне устроит аппаратура «шмелей». Да, здесь, конечно, работать придется посложнее, чем на Незабудке. Там по ночам вполне можно было обделывать свои эсбэшные делишки с помощью базовой СОТУ. Здесь такой возможности нет и не планируется. Но пока можно и без ночных виртуальных вояжей обойтись. А дальше будет видно! Разберемся… – Еще какие-нибудь вопросы, капрал? – Все ясно, господин майор! – сказал Кирилл. – Сейчас всем отрядом сходим на медосмотр. После обеда займемся расконсервацией и проверкой агэшек. А завтра отправимся на рекогносцировку. Офицеры удовлетворенно пожали друг другу руки. И разошлись.

29

Вернувшись в казарму, Кирилл обнаружил, что заселение практически завершилось. Кровати были расставлены вдоль стен, выровнены по линеечке и заправлены. В том числе и койка командира – Светлана позаботилась. Как и всегда. Гарем давно уже признал за нею такое право. Полуприкрытые занавесками окна придавали жилищу даже подобие уюта – как ни крути, а женщины остаются женщинами. Даже в казарме… Обстановка, кажется, была вполне добродушной. Ненависть, возникшая между Громильшей и Викой Шиманской, с одной стороны, и сестрами Гладышевыми, с другой, пока, видимо, не проявлялась. Однако ухо требовалось держать востро! – Скорее бы обед, – сказал Стояк. – А то в животе уже кишка за кишкой гоняется. Неужели нельзя разработать такой режим транспорт-сна, чтобы после подъема не требовалось столь длительное воздержание от еды? – Обжора! – рассмеялась Стиба. – А вот меня гораздо больше заботит совсем другое твое воздержание! Командир, как у нас насчет «комнаты для релаксаций»? – Как всегда! Помещение для нее штабные выделили. Каптерка номер двадцать восемь в нашем распоряжении. – А в казарме как раз лишняя койка получается, – сказал Стояк. – Вот вам со Стибой и первоочередная задача. Как справитесь, милости прошу на медосмотр. – Он сдержал непрошенную усмешку: последняя фраза прозвучала двусмысленно. – А сейчас строиться! «Кентавры» построились. Кирилл коротко сообщил о задачах на сегодняшний день и повел отряд на медицинский осмотр. А Стояк со Стибой, стараясь обойтись без счастливых улыбок, отправились оборудовать «комнату для релаксаций». Некоторые посмотрели им вслед с завистью – всем тоже было ясно, что эта парочка тут же каптерку номер двадцать восемь и опробует.
У медиков проторчали до самого обеда. Все происходящее тут было до смерти привычно: анализы, томографы, стучащие по коленкам блестящие молоточки… Кирилл поневоле вспомнил и госпожу Мариэль Коржову, и Ирину-Пищевой-Набор. Судя по скучной физиономии Тормозил-лы, Витька тоже кое-кого вспоминал сейчас. Кирилл хотел было сказать ему пару утешающих слов, но тут же решил, что парень и сам справится. В конце концов, времени прошло уже вполне достаточно, чтобы забыть свою несчастную любовь. Тем более что время от времени Тормозилло делил «комнату для релаксаций» с Викой Шиманской… Вскоре рука об руку прибыли в медкабинет и раскрасневшиеся Стиба со Стояком, вызвав у остальных очередные приступы легкой зависти.
Здоровье у всех оказалось в норме. В том числе, и у новичков, которым Кирилл приказал пройти осмотр вместе с отрядом, заявив, что ему плевать, господа ефрейторы и госпожа прапорщик, на то, что вы совсем недавно осматривались медиками и у вас был сегодня ночью самый обычный, а не транспорт-сон, матерь вашу за локоток, у нас в отряде все находятся в одинаковом положении и различаются только званием, каковая разница, кстати, тоже иногда не замечается. Например, в разгар боя, когда к вам могут обратиться на «ты» и сопроводить обращение отборным матом. И тот, кто стремится отделиться от остальных на медосмотре, не может надеяться на помощь со стороны других «кентавров» в бою…
А потом, наконец, пришло время обеда. Кишка за кишкой гонялась уже у всех. Как и в любой день высадки на планету. Хочешь не хочешь, галакт, а пять часиков после транспорт-сна надо потерпеть. Иначе с унитаза не слезешь! И никакие лекарства не помогут – человеческий организм иногда ведет себя очень странно.
Меблировка местной столовой также оказалась стандартной – столики на четверых человек. Юраша Кривоходов с Лордом тут же схватились за ближайший, намереваясь выстроить привычный длинный ряд. – А ну-ка взялись! – Отставить! – скомандовал Кирилл. – Рассаживаемся обычным для местных порядком! Ему показалось, что теперь не стоит так подчеркивать собственную обособленность от штатного персонала базы. В конце концов, отряд – давно уже одно целое. А новички вольются – семеро одного не ждут, как бывало говорил Спиря. Старожилы посмотрели на командира удивленно, но протестовать никто не стал. Все выстроились в очередь перед раздачей. Пока получали подносы с пищей, успевали подумать, кому с кем сесть. Возникали отработанные на релаксациях пары, объединялись в четверки. Новички пристроились в конец очереди, а Кирилл встал самым последним. Светлана получила поднос, заняла место за столом вместе с Кривоходовым и Сандрой и призывно махнула Кириллу, но тот мотнул головой и соорудил на физиономии виноватое выражение. Обзаведясь подносом, он двинулся к столу, за которым устраивались Оксана Ломанко и близняшки. – Давайте-ка, боевые подруги, я сегодня с вами посижу! Гляну, каков у вас аппетит! Кто как ест, тот так и воюет! Боевые подруги тут же вскочили. – Вольно! За столом и в санблоке все равны! На лицах близняшек с готовностью нарисовались улыбки. Прапорщик Ломанко от улыбки удержалась. А может, ее эта банальная фраза и не могла рассмешить. Не первый год замужем, небось! В смысле – на службе, пороху успела понюхать… Снова угнездились за столом, дружно взялись за ложки. Голоден Кирилл оказался настолько, что прежде, чем начать беседу, стремительно выхлебал первое – в прошлый раз-то ел еще в системе 82-й Эридана, неподалеку от Омфалы. К тому же, перед транспорт-сном наедаться не рекомендовалось. Что делать, чем-то надо платить за столь быстрое перемещение в межзвездном пространстве! Близняшки от командира не отставали. Впрочем, при таких телесах им энергии требуется немало. Прапорщик гоняла ложку от тарелки ко рту гораздо менее активно. Справившись с борщом, Кирилл отодвинул опустевшую тарелку и сказал: – Завтра, боюсь, мне будет некогда поговорить с вами, поэтому совместим приятное с полезным. Ефрейторы Гладышевы вновь с готовностью улыбнулись. Балагур у них командир, кол ему в дюзу… – Завтра мы отправляемся на разведку в Хрустальные горы. Попрошу быть внимательными и впереди транссистемника не лететь! Поскольку не хочу быть телохранителем у вас! Это ясно? – Так точно, господин капрал! – отозвались близняшки, дернув подбородками. – А теперь я вкратце расскажу вам, в какое подразделение вы попали. И он им выдал – да так, что они распахнули глаза и порой забывали донести вилку до рта. – Всем все ясно? – спросил он, закончив. – Так точно, – дернули подбородками все трое. А потом блондинка Марина сказала: – Мы очень уважаем ваших бойцов, господин капрал. Но поддаваться в поединках не намерены. Тьфу ты, кол им в дюзу! Они его поняли совсем не так. – Извините, девочки! – сказал он с душевностью в голосе. – Я вовсе не для того рассказал вам о «кентаврах», чтобы вы начали поддаваться в поединке со старожилами. Я просто хочу, чтобы вы гордились отрядом, в котором вам придется нести службу. – Мы будем гордиться, господин капрал! – сказала брюнетка Карина. – Обещаем вам. А прапорщик Ломанко позволила себе легонько усмехнуться. Но Кирилл не обратил на ее усмешку никакого внимания. Пусть привыкает к порядкам в отряде. Здесь давно уже все как один. И будь ты обычный боец-галакт, будь сотрудник службы безопасности – пока ты в «кентаврах», иному не бывать! Как говаривал Спиря, со своим уставом в чужой монастырь не ходят. Близняшки принялись задавать вопросы о боях, в которых участвовал отряд. Кирилл отвечал, с удовольствием купаясь в восхищенных девичьих взглядах. А в конце обеда сказал эсбэшнице: – Задержитесь, пожалуйста, прапорщик! Дождался, пока близняшки унесут подносы с опустевшей посудой, и проговорил тихо: – Все, сказанное мною выше, касается вплотную и вас, прапорщик! У меня в отряде никто на особицу не служит. Мы все – давние боевые товарищи. Надеюсь, вы меня понимаете? – Я вас понимаю, господин капрал! – кивнула Ломанко. – А еще я надеюсь, что вы как старослужащая присмотрите за близнецами. Чтобы они не слишком проявляли прыть, пытаясь защитить меня от неведомого противника. – Будет сделано, господин капрал! Присмотрю! Покидая столовую, он подошел к Светлане: – Прости, я непременно должен был поговорить с новичками. Наставить на путь истинный, так сказать. За обедом, в неофициальной обстановке, это сделать лучше всего. – Не волнуйся, Кирочка, я все понимаю. – Светлана легонько коснулась его руки и мягко улыбнулась. – Ты же командир отряда специального назначения… И он в очередной раз удивился полному отсутствию в ее душе ревности. Все-таки ему повезло с возлюбленной. Да и со всем гаремом, честно говоря, – тоже! После обеда собрались в курилке возле родной казармы. Как всегда начались приколы и подначки. Ничего нового. Новичков сразу взяли в оборот. Не трогая прапорщика Ломанко, конечно. Субординация… – А скажите-ка нам, девочки, – Подобед глубоко затянулся сигаретой и выпустил вверх струю дыма, – кто вас надоумил покрасить волосы в разный цвет? – Ротный в учебном лагере, – с готовностью сообщила Марина. – И не надоумил, а заставил, кол ему в дюзу! Я, сказал, иначе вас до самого выпуска различить не сумею. – Да и остальным проще будет с вами общаться, сказал, – подхватила Карина. – Ну куда бедным курсанткам деваться! Вот и покрасились. – А какой у вас изначальный цвет волос? – не унимался Подобед. – От папы и мамы. – Русые мы. Вон как наш командир. Близняшки глянули на Кирилла. – А чего обе покрасились? Могла бы и одна. Бросили бы жребий. – А чтобы никому не обидно было, – сказала с вызовом Марина. Когда сигареты были докурены до фильтра, Фарата Шакирянова отправили в информотеку за «шайбами». Прочим было разрешено продолжать перекур. И доставать близняшек. – В лагере по ночам в санблок бегали? – спросил Лорд. – А как же! – сказала с вызовом Карина.

Предыдущая страница 11 Следующая страница


Битва местного значения 12

Ходили глухие слухи, что в некоторых подразделениях Корпуса метелок-новичков принялись пропускать сквозь строй. В сексуальном смысле… Правда, старослужащие-насильники достаточно быстро отправились в штрафную роту. У «кентавров» ничего подобного никогда не было. Все любовные проблемы в отряде решались по взаимной договоренности. Кирилл выбил бы любому насильнику все зубы. А потом в госпиталь – ремонтировать челюсти – и под трибунал! – И где же ваши любовнички? – продолжал Лорд. Все метелки-старослужащие давно уже привыкли к таким разговорам. А Сандра или Вика и сами могли достать кого угодно скабрезными подколками. С кем поведешься, от того и наберешься, как говаривал Спиря. – В дюзе на твоем пузе! – сказала Марина. – Не бойся, сюда не придут! – сказала Карина. Лорд не нашелся с ответом и был беззлобно обсмеян отдельными старослужащими. Похоже, близняшки были боевые девчонки не только в схватке. Хотя, другими бы они вряд ли вышли из учебного лагеря. Потом вернулся Шакирянов, притащив в кармане мундира шесть маленьких дисков. Кирилл разбил отряд на четыре потока. Фарат и еще пятеро подстыковали «шайбы» к штекам, открыв процесс обучения. Поскольку процесс был коротким, остальные заскучать не успели. А Кирилл, отозвав в сторону Громильшу и Вику Шиманскую, успел провести с ними воспитательную работу, объяснив, что ненависть среди членов отряда друг к другу может дорого стоить всем «кентаврам». Долго метелок воспитывать не пришлось. Они и сами все прекрасно понимали, поизображали немного обиженных судьбой, а потом Сандра сказала, лукаво потупив глаза: – Да ладно, командир, побереги красноречие для новичков! Лучше возьми да прижми меня к себе покрепче, так у меня сразу никакой ненависти ни к кому не останется! – Да и про меня не забудь, – грубовато подхватила Шиманская. Ну что делать пастуху со стадом?.. Обнял обеих сразу, по-братски, – длины рук едва хватило. Прижались к нему с готовностью, упершись грудями в плечи. Конечно, ощущение было – позавидует всякий, – но идти дальше в этом направлении пастуху не следовало. И Кирилл мягко отстранил девиц, ласково глянул в засветившиеся лица: – Я люблю вас, девочки! – Да, любишь, – отозвалась Громильша. – Знаем. – Только всех сразу, – добавила Вика. – Весь дамский коллектив. Но мы не в обиде. – Мы не в обиде, – голос Сандры прозвучал эхом. – И ты не срывай сопло, командир, мы тебя не подведем. – Я знаю, девочки, – сказал Кирилл. Потому что большего сейчас и не требовалось. – Я знаю, мои хорошие. Обе громильши просто засияли. – А что будешь делать, командир, если и сестренки в тебя влюбятся? – лукаво сказала Сандра. – Типун тебе на язык, Сандрочка! Я тогда просто застрелюсь! Посмеялись. Вернулись к отряду. Подстыковали к штекам освободившиеся «шайбы», прошли курс обучения. Потом отправились на базовый склад и два часа провозились с ранцевыми антигравитаторами, тщательно протестировав у каждого аппарата систему управления, проведя надлежащее техническое обслуживание и даже немножко полетав для пробы. Кирилл с удовлетворением отметил, что обучение прошло у всех нормально. Конечно, прицельно палить из трибэшника верхом на агэшке никто бы не сумел, но это и не требовалось, поскольку всяк знал, что транспорт во время непосредственного боя – это табу, по неизвестной причине наложенное гостями. А для того чтобы вести разведку, обретенной квалификации новоявленных летунов вполне хватало. Потом поставили на зарядку аккумуляторы агэшек. А потом Кирилл напомнил всем про табу и предостерег во время поисков, если случится вдруг столкновение с противником, прибегать к стрельбе. Всяк обнаруживший противника должен будет немедленно отступить, доложить о случившемся и немедленно приземлиться. Вопросов никто не задавал, даже новички – все прекрасно знали о странностях, присущих гостям. Видимо, об этом рассказывали теперь даже в учебных лагерях.

30

Незадолго перед ужином Кирилл отозвал в сторону своего заместителя Фарата Шакирянова и спросил: – Ну как тебе новички? – Толк будет, – сказал Фарат. – Не знаю, правда, зачем к нам прикомандировали прапорщика, но из ефрейторов толк будет. Неплохо еще и то, что в отряде появляются сразу три девицы, не влюбленные по уши в командира. – Эй! – сказал Кирилл. – Разве я веду себя как собака на сене? – Ни в коем случае! Претензий ни у кого нет. Но само по себе понимание, что спишь с метелкой, которая сохнет по другому и прыгнет к нему, едва тот поманит, радости не добавляет. Фарат знал, что говорил, ибо на всех планетах бегал по ночам в «комнату свиданий» с Ксанкой Заиченко. – Прозасом обеспечены? – А как же? Обижаешь, командир! После пищевого довольствия и личного оружия это первое, о чем заботится всякий «кентавр». Сам понимаешь, бабьи залеты отряду не нужны. Конечно, задав Фарату вопрос о противозачаточном средстве, Кирилл пальнул мимо мишеней. Но, в свою очередь, заместитель мог бы и не напоминать командиру о гареме. В конце концов, специально Кирилл себе гарем не создавал. Да и можно ли называть сложившуюся ситуацию этим словом, если спит с командиром только одна из семи? Впрочем, он знал, что обманывает себя, ибо и сам использовал это слово… – По-моему, всех ситуация устраивает. – Еще бы она не устраивала! – Фарат усмехнулся. – Ни за что отвечать не надо. – И тут же сделался озабоченным. – Слушай, командир… А за каким дьяволом среди «кентавров» появился эсбэшник? – Не знаю, друг мой. Приказано было ввести в состав отряда. А уж выводы делай сам, какие хочешь. – Ага… – Шакирянов почесал затылок. – Ладно, шепну нашим, чтобы не особенно трепали языками. Береженого Единый бережет! Может, на тебя компромат собирают? Хотя причина мне совершенно не понятна. Он отправился «шептать нашим». А Кирилл задумался над порученным агенту службы безопасности Артузу заданием. Задание было знакомым. Подобное он уже выполнял на Незабудке. Руководители сообщили Артузу, что по имеющимся оперативным сведениям на Синдерелле действует вражеская разведка. И необходимо, выполняя порученную отряду «кентавров» боевую задачу, суметь по возможности разоблачить агентов неприятеля. Количество их руководству было неизвестно. Точное местонахождение – разумеется, тоже. Оплата за выполнение задания была обещана немалая. Надо только выжить до конца войны, а дальше бывшего агента ждала весьма обеспеченная и соблазнительная жизнь.
Кирилл вышел за границу базы, чтобы никто не помешал поразмыслить, и задумался над тем, кто из знакомых ему местных военных может быть кандидатом в подозреваемые. Первыми, разумеется, на это высокое звание претендовали господа командиры базы «Синдерелла А-один» – подполковник Заворотов и майор Шалый. Способны были оказаться вражескими агентами, конечно, и другие офицеры базы, но это, на первый взгляд, менее вероятно… Хотя, на Незабудке ими оказались как раз младшие офицеры. А если подумать и вспомнить необычные зрачки Макария Никипелова на Марсе и Тормозиллы на Незабудке, то быть агентом может вообще любой из местного персонала. Но так можно подозревать любого землянина… Со всеми вытекающими отсюда последствиями! Нет, каждого не проверишь! Это все равно что чайной ложкой вычерпывать межзвездное пространство! Если все вокруг находятся под подозрением – значит, подозреваемых у тебя попросту нет. А потому для начала ограничимся Заворотовым и Шалым. Далее. Несомненным кандидатом в агенты является также прапорщик Оксана Ломанко. И не важно, что она эсбэшница. Эсбэшники от предательства тоже не застрахованы. Кто знает, насколько глубоко проникла в ряды человечества вражеская резидентура? Тут, как известно, лучше перебдеть, чем недобдеть. Вот и будем перебдевать. Кстати, если уж говорить о возможности предательства, то не мешало бы и господина майора Егоршина в подозрительные личности занести. Тоже эсбэшник, как никак. И тоже над проблемами Синдереллы работает. Может оказаться агентом? Конечно, может. Запросто! Как и все прочие сотрудники штаба планетной обороны. Сколько их там, интересно? Несколько сотен? Да уж заданьице дали Артузу – сбрось с орбиты котелок! Надо было потребовать двойную оплату… А еще, между прочим, есть у нас близняшки. Сестренки Карина и Марина. Блондинка и брюнетка. Эти ведь тоже могут быть вражескими агентессами. Хотя вряд ли, слишком молоды. Разве что в роли низшего исполнителя с ромбическими зрачками могут пригодиться… В общем, подозреваемых выше крыши! Второй вопрос – как заставить агентов врага проявить себя? Тут вообще вариантов – миллион! Во-первых, застукать непосредственно за шпионской деятельностью. Взять, как говорится, с поличным. Только для этого надо оказаться в нужное время в нужном месте… Во-вторых, перехватить информацию, которую агенты передают вышестоящему резиденту. Только для этого надо знать, кто агент, кто резидент, и каким каналом связи они пользуются… В-третьих, спровоцировать агентов на вербовку его, капрала Кентаринова. Вот только для этого надо хотя бы знать, что их на Синдерелле интересует… Есть наверняка и в-четвертых, и в-пятых, и в-шестых… И так до миллиона! Как говорится, безработица нам не грозит! До ужина он так ничего и не придумал. А явившись в столовую, встал в очередь у раздачи уже на свое место, следом за Светланой.
Его озабоченность не укрылась от нее за маской деланной веселости. Но ведь она никогда не задавала ему никаких вопросов. Вот и сейчас Света всего лишь коснулась его локтя и сказала тихо: – Успокойся, Кира! Что бы ни случилось, я всегда рядом с тобой… И заботы унеслись прочь, и захотелось поцеловать се, но не в столовской же очереди это делать!.. А потом заботы вернулись да так, что к нему явилась совершенно идиотская мысль. Кандидатом в агенты могла быть даже Светлана. Как жена Цезаря, которая вне подозрений! Это была уже полная паранойя! И он отмел эту мысль, загнал ее глубоко, на самую границу, почти в небытие, почти в подсознание, но она не исчезла совсем, копошилась там, будто дождевой червяк, выползший на тротуар и не способный найти дорогу назад, в живительную землю. Но каблука, который раздавил бы червяка, так и не нашлось…

31

После ужина Кирилл еще успел смотаться в штаб, чтобы ознакомиться с картами района, где должен был начаться поиск. Конечно, это можно было сделать и завтра, в полете, но требовалось отвлечься от раздумий о неподъемности полученного агентом Артузом задания, которые начали донимать его за ужином. И тут даже Светлана ничем не могла ему помочь. Не перекладывать же на ее плечи часть груза!
Изучение карт частично помогло. Однако окончательно освободиться от гнета неуверенности в своих силах удалось только глубокой ночью, когда пришла их со Светланой очередь сбегать в «комнату для релаксаций». A наутро, после зарядки, завтрака и проведенного Кириллом инструктажа, в который был включен и приказ тем, кто плохо выспался, принять стимулятор, «кентавры» взялись за решение поставленной командованием задачи. Из гаража базы прилетели три «шмеля». В них загрузили РАГи и прочее необходимое в разведке барахло. Аккумуляторы РАГов зарядились на полную катушку – четыре часа непрерывного полета были обеспечены. А поскольку при разведке в горах вряд ли потребуется непрерывный полет, то запасов энергии должно было хватить на целый день. Тем не менее, на тот «шмель», что оказался слегка недогружен (двадцать три, как известно, нацело на три не делится), прихватили несколько запасных аккумуляторов. Все-таки расход энергии в антигравитаторе у Сандры и, скажем, у Светланы из-за большой разницы в весе поднимаемого груза должен был изрядно отличаться. Кроме того, прихватили с собой и паек – какой смысл терять время, мотаясь туда-сюда? Кирилл поначалу решил, что активным поиском сегодня все-таки заниматься не станут. Гнать лошадей незачем! Познакомиться с горами, превратить теоретические знания, как управлять ранцевым антигравитатором, в практические, может, осмотреть десяток ближних к равнине пещер – для первого дня этого было вполне достаточно. Но потом ему стало ясно, что особенно расслабляться не стоит. Пусть люди втягиваются в работу с первого дня. На командирский «шмель» он взял с собой Светлану, Эзку Дубинникову с Подобедом и троих новичков. Пусть будут под личным присмотром, так, на всякий случай. Учеба учебой, а работа работой… Особо усердствовать сегодня не стоило еще и потому, что погода ночью испортилась. Дождя, правда, не наблюдалось, но небо затянуло сплошным серым пологом, а в районе поиска все могло оказаться еще хуже.
Лететь до Хрустальных гор надо было больше часа, так что с дорогой в два конца времени на поиски оставалось не так уж и много, поскольку в северном полушарии Синдереллы была уже осень, и темнело на этих широтах достаточно рано. Конечно, поиски лучше было бы проводить летом, но почему-то начальство не доперло до этой простой мысли и не решило отложить повторный поиск до будущего года. Хотя, если кто-то пожелал утопить капрала Кентаринова, почему он должен упрощать капралу выполнение боевой задачи? Так козни не строят! Существовал еще один вариант увеличить продолжительность рабочего времени – организовать филиал базы рядом с горами, чтобы подлетное время составляло не больше четверти часа. Но такой филиал требовал организации надлежащей охраны, и неизвестно какой вариант был дешевле. И вообще, поскольку при разработке операции у капрала Кентаринова совета не спросили, он и сопло рвать по поводу организации не станет. Поручили нам разведку – будем ее вести. Впрочем, помимо чистой разведки на местности, Кирилл сегодня поставил перед собой и другую задачу. Едва «шмели» поднялись в воздух, он приказал всем присутствующим в командирской атээске надеть шлемы и подключиться к системе оперативно-тактического управления. А потом, уже привычно, на автомате, обеспечив защиту пасынками, выбрался в виртуал. И тут же, убравшись назад, спросил себя: а за каким дьяволом он это делает? И усмехнулся самому себе. Чего греха таить, он же собрался влезть в мозги к новичкам. И вряд ли стоит уверять себя, будто он таким образом намерен вычислить вражеских агентов. Кишка у него тонка – читать мысли других! А вот глянуть, кто в кого втюрился, – это запросто. Осознав это, он даже головой мотнул в шлеме. Неужели такие проникновения стали ему необходимы, как воздух? Неужели он не может жить без них? Это что, новый наркотик? Он снова мотнул головой и задел плечом сидящую рядом Светлану. Мгновенно последовал сигнал вызова на связь в режиме tete-a-tete. Кирилл вернулся в реальность, разрешил ИскИну ответить и переключить связь с обычного режима на вызвавшую командира Светлану. – Что случилось, Кирочка? – спросила та. – Что тебя вдруг обеспокоило? Насколько же она его чувствовала! Всего-то он испытал легкое чувство стыда, а метелка уже тут как тут! С утешениями наперевес… – Все в порядке, Света! Не срывай сопло! Это просто мысли! – он переключил связь на обычный режим. И вернулся к своим раздумьям. Конечно, никакой это не новый наркотик. Это очень старый наркотик. Он существовал во все века. Называется «человеческое любопытство». Пораженные этим наркотиком люди на протяжении многих веков подглядывали в чужие окна и замочные скважины. Это всегда считалось проступком, но люди удовлетворяли любопытство снова и снова Как сексуальное влечение… Можно сказать, это еще один основной инстинкт. И ничего в нем особенно плохого нет. Если бы не этот инстинкт, человек никогда бы не добрался до соседнего леса, до другого континента, до миров Периферии. В подобных случаях, правда, инстинкт называется любознательностью, но один черт! Без любопытства нет любознательности, вопрос только в уровне удовлетворения этого присущего всему живому инстинкта Без удовлетворения чувства голода можно умереть от истощения, но если перегнуть палку в удовлетворении, станешь обжорой и наживешь кучу болезней. Так и с любознательностью… Он с трудом сдержался, чтобы снова не мотнуть головой. Тоже мне развел философию! Самооправдание голубчику потребовалось!.. В конце концов, никто никогда не узнает, что он проявил любопытство по отношению к новичкам. Да, любопытство это носит специфический характер, но ведь Кирилл Кентаринов, в конце концов, командир отряда, и знать, чем дышат подчиненные, входит в его непосредственные обязанности!
Он снова вышел в виртуал, отпочковал двух менталов и проник, обойдя ИскИны обеих ефрейторов, прямо к близняшкам в мозги. И слегка прибалдел от обнаруженного. От знакомой ментальной формы в разуме Карины Гладышевой отходил знакомый хвостик, очень похожий на ниточку, тянулся в дебри СОТУ и уходил в адресный сектор с наименованием «Кирилл Кентаринов, личный номер такой-то, прапорщик». Абсолютно то же самое второй ментал обнаружил у Марины Гладышевой. – Вот дьявол! – выругался вслух Кирилл. – Что случилось, господин капрал? – тут же отозвался пилот «шмеля». – Нет, ничего, – спохватился Кирилл. Вот же дьявол! И суток не прошло, а обе девицы уже влюбились в него по уши. Да что же это такое! Спасибо большое Юраше Кривоходову, сглазил вчера ситуацию, кол ему в дюзу! «Неплохо то, что в отряде появляются три девицы, не влюбленные в командира…» Тьфу, матерь мою за локоток! Вот тебе и появились! Вот тебе и не влюбленные в командира! Или это Сандра виновата? Задала вопросик! А он еще пообещал застрелиться! Ладно, учтем новый расклад существующих дамских чувств… Ну а что у нас с Оксаной? Он отправил Кирилла номер два в ее ментальность. И даже обрадовался, когда той, знакомой ниточки не обнаружил. Похоже, прапорщик Ломанко вообще никого не любила. По крайней мере, пока… Слава Единому, хоть на нее внешность нового командира не произвела особого впечатления! Но что теперь делать? Специально гнобить телохранительниц, чтобы они его возненавидели. Нет, это не дело, зачем ему их ненависть? В конце концов, лишняя подпитка! Но что тогда делать с их любовью? Она же должна породить ревность. Девчонки скоро разберутся что к чему. По крайней мере, насчет Светланы… Ладно, пока подождем, посмотрим, как дело повернется. Если девицы не начнут умирать от ревности, можно и позабыть о случившемся… Ну, не совсем позабыть, а просто не придавать значения. Они же совсем молоденькие – может, у них дамские чувства еще не проснулись! А если начнут умирать и ревность их станет угрозой боеспособности отряда, тогда мы применим уже использованный на практике метод. Придется снова вызвать к виртуальной жизни знакомого крылатого типа! Процесс теперь пройденный… Но погоди! Ревность-то ревностью, но ведь им скоро плотское воплощение любви потребуется! Против природы не попрешь! А где я им еще двух мужиков найду? Отряд поделен… Он представил себе ситуацию, когда эти две громильши начнут приставать к своему командиру, и ему чуть не поплохело. Нет, дело было вовсе не в Светлане – она-то, он уверен, отнеслась бы к их приставаниям спокойно. Дело было в нем самом – их приставания ему не были нужны, это был бы уже явный перебор. Хватит с него семерых, тут хоть счастливое число! И ему вдруг показалось, что именно это важно, что лишние метелки в гареме могут стать угрозой той стабильности, что была вроде бы достигнута после долгих поисков и мучений. Так неужели впереди его ждет новая битва за стабильность? Не хотелось бы, кол мне в дюзу!.. Впрочем, кричать «караул!» пока рано. Бабушка еще надвое сказала: угроза ли боеспособности – сестры Гладышевы… А потому не станем рвать сопло. По крайней мере, сегодня – другие у нас нынче задачи!

32

– Подходим к первой точке, господин капрал! – доложил пилот. Кирилл отвлекся от размышлений о сестрах Гладышевых и поглядел в иллюминатор. «Шмель» уже летел среди гор. Вершины их были заснеженными, а все, что располагалось ниже кромки ледника, – было грязно-серого цвета, без следов растительности. Видимо, ТФ-щики до этого района еще не добрались. Умник, который назвал это царство камня Хрустальными горами, несомненно обладал болезненной фантазией. Наверное, у него снег ассоциировался с хрусталем… Кирилл прислушался к собственным ощущениям. Чувство тревоги молчало. Либо поблизости никого из гостей не было, либо за время перелета с Омфалы на Синдереллу все изменилось с самим Кириллом… Он дал команду ИскИну своего персонального тактического прибора вывести карту района. И еще раз изучил то, с чем уже знакомился вчера вечером в штабе. Судя по карте, первая точка поиска обозначала не слишком большую, почти горизонтальную (уклон насчитывал всего пять градусов) площадку, на которой не могли поместиться все три «шмеля» сразу. Поэтому десантирование надо было делить на три этапа. И держать ухо востро!.. Кирилл вызвал остальные атээски: – Второй! Третий! Шакирянов! Кривоходов! Прибыли к первой точке поиска. Я высаживаюсь в авангарде. Второй после того, как поднимется наш «шмель». Ждать команды! Третий заходит последним! Тоже по команде! Фарат и Юраша были командирами групп, транспортируемых двумя другими атээсками. – Первый! Садимся! – скомандовал Кирилл своему пилоту. «Шмель» пошел на посадку. Спуск по пологой дуге, легкий толчок… Открылся люк. – Слева по одному на высадку! В это время остальные атээски барражировали над площадкой, защищая ее от атаки неведомого врага. Первой на землю выскочила Эзка Дубинникова, за нею Подобед, потом Светлана и трое новичков. Последним покинул борт «шмеля» Кирилл. – Первый – на свой эшелон! «Кентавры» – за мной! Опустевший «шмель» устремился в небо, занял место выше груженых, беря на прицел положенный район. Кирилл, освобождая место для посадки второй атээски, бросился к уходящей вверх отвесной скале, замыкающей площадку с севера и весьма смахивающей на стену. Остальные устремились за ним. Близняшки не отставали ни на шаг, и Кирилл подумал, что на них, пожалуй, и в самом деле вполне можно положиться – движения у новичков были стремительные и уверенные, неизбежный стрём первого боевого вылета не превратил их в медуз.

Предыдущая страница 12 Следующая страница


13 Николай Романов

Оксана Ломанко, к примеру, двигалась помедленнее. Впрочем, она ведь не была боевым офицером. Оттянувшись к скале, вся семерка залегла. Четверо (Кирилл, Светлана, сестры Гладышевы) контролировали западный край площадки, оставшиеся трое – восточный, выполняя инструкции, полученные еще во время инструктажа на базе. – Внимание! Второй – на посадку! С неба упал второй «шмель», приземлился, через мгновение открылся люк, «кентавры» устремились наружу и тоже бросились к скале. – Резвее! Резвее! – подгонял бойцов Шакирянов. А Кирилл с удовлетворением отметил, что десантирование выполняется четко, без суеты, но с должной быстротой – Фарат покрикивал для порядка, а вовсе не потому, что кто-то из подчиненных вздумал жевать сопли. Еще две четверки присоединились к товарищам, взяв под прицел юго-восточный и юго-западный края площадки. Вообще-то, разумеется, все это делалось исключительно в тренировочных целях, поскольку Кирилл прекрасно понимал, что никакого врага тут нет, ибо сканеры ястреба, микрофлайера-разведчика, контролировавшего район сверху, не фиксировали никаких движущихся целей, кроме боевых единиц собственного подразделения. Да и находящийся на стационарной орбите сателлит помалкивал. – Второй – на свой эшелон! Третий – на посадку! Повторилась та же история, и на площадке оказалось еще восемь «кентавров» во главе с Кривоходовым. Последний «шмель» поднимать в воздух не стали, ему места на площадке вполне хватало. А первые два продолжали барражировать в небе, прикрывая район высадки с воздуха. – Поздравляю, господа «кентавры»! Десантирование проведено грамотно и четко! Новички – просто молодцы! Не могу найти ни единой ошибки в действиях! Сестры Гладышевы тут же приосанились. Оксана Ломанко и глазом не моргнула. Ну и дьявол с ней! Главное, новичков похвалить. Как говорил когда-то Спиря, доброе слово и кошке приятно. – А теперь определяемся с конкретными заданиями! Он разбил старожилов на пары, а район сегодняшнего поиска на десять секторов и дал каждой паре по сектору. Девять пар приняли полученный приказ к исполнению, привели в действие ранцевые антигравитаторы и разлетелись по своим секторам. С Кириллом остались Светлана и новички. Пусть по-прежнему будут под личным приглядом. Тем более что избавиться от них все равно не удастся! А хотелось бы! Эх, забраться бы со Светланой в какую-нибудь пещерку, скинуть РАГи, оружие и обмундирование и… Кто-кто из «кентавров» наверняка сейчас так и поступит. Запрещать попросту бесполезно! Все равно будут стыко… будут заниматься любовью! Охота пуще неволи, как говаривал Спиря. Но, как люди многоопытные, непременно объединятся с другой парой. И пока одна пара кувыркается в пещере, другая будет стоять на стрёме. А потом поменяются ролями…
После транспорт-сна в народе царил не только желудочный голод, но и сексуальный. Так что первая ночь, которую еще и делить приходилось на всех, насыщения не приносила. Пусть их! Против природы не попрешь! Но нам со Светланой сейчас придется потерпеть. Зато ночью мы свое возьмем. Ночью-то остальные уже не так будут рваться в «комнату для релаксаций»… На Незабудке, черт меня подери, все-таки было удобнее, там имелась какая-никакая, но своя комнатушка, и требовалось только улучить десяток минут, когда оба могли оторваться от службы. – А вы, сударыни, входите в состав моей пары, – сказал он новичкам. – Ясно? – Так точно, господин капрал! – ответила блондинка Марина. – Так точно, господин капрал! – продолжила брюнетка Карина. – Так точно, господин капрал! – заключила шатенка Оксана. «К кому же ты все-таки приставлена в действительности? – подумал Кирилл, глядя на нее. – К близняшкам? Или ко мне? И зачем тебя приставили? Раньше ведь никого не приставляли! Или все-таки приставляли! Как прапорщика Малунова… Ох не случайно ведь я угодил под его начало! Зуб даю, что не случайно!» – Наш сектор поиска находится на северо-северо-запад отсюда. Вылетаем немедленно. Режим связи внутригрупповой. Попусту не болтать! – Он повернулся к близняшкам. – Это касается в первую очередь вас, красавицы! Остальные порох уже нюхали! Те кивнули с самым серьезным видом, и настрой их Кириллу понравился. Не задрали нос после первой похвалы! Нет, на поле боя толк с девиц будет! С такими телохранителями можно было бы себя чувствовать, как у Единого за пазухой. Если бы не разного рода сомнения… – Надеть персональные тактические приборы!.. Переключить в общегрупповой режим связи!.. Делай как я!
Управление антигравитатором через ПТП – дело нехитрое! Надо только представить себе, как отрываешься от земли, и тут же отрываешься от нее, матушки. А когда требуется повернуть, представь, как именно поворачиваешь. Все остальное ИскИн антигравитатора сделает самостоятельно…
Через пару секунд Кирилл уже летел. Сзади к нему в кильватер пристраивались остальные члены «пары». Светлана, как наиболее опытный боец, заняла место замыкающего. Отслеживая курс по карте, которая светилась перед взором, Кирилл обогнул скалистую стену и двинулся в нужном направлении. Внизу, а зачастую и с боков проплывали серые, абсолютно безжизненные скалы. Ни травинки, ни кустика. Всевышний со стерилизатором в длани прошел… Привыкнув к ощущению полета, Кирилл прибавил скорость. Остальные тут же отреагировали. Нет, летать эти дамочки тоже умеют. А уж воевать-то всяко не труднее! – Смотреть по сторонам, бойцы! Ушки держать на макушке, а хвост топориком! Кто-то прыснул. – Не по уставу командочка, – произнес чей-то голос. Перед глазами вспыхнуло «Гладышева М.» – Привыкайте, Марина, – отозвалась Светлана. – Наш командир хоть и поборник устава, но не до такой степени, чтобы не использовать на боевом задании пословицы и поговорки. – Отставить болтовню, сержант Чудинова! И всем смотреть по сторонам внимательнее! – Есть, господин капрал! – прозвучали слитно четыре голоса. Кирилл сделал для проверки внимания пару крутых виражей, но никто не отстал. Минут через десять группа оказалась в избранном для сегодняшней разведки секторе. Судя по карте, здесь насчитывалось около двух десятков пещер, в которых люди подполковника Заворотова полгода назад не нашли абсолютно ничего, кроме камня, пыли и воды. Кирилл не сомневался, что и нынешний поиск в секторе не даст иных результатов, но для отработки разведывательных действий эти места вполне подходили. А вот и ближайшая пещера! Удобная – перед входом есть небольшая площадка, где можно приземлиться так, что не надо торчать в зеве на фоне неба. Как полноростовая мишень на стрельбище… Гости, правда, еще никогда не стреляли по противнику, но всякое «никогда» может рано или поздно закончиться. Да и садануть по черепу змеей-хлыстом на входе в пещеру вполне можно. – Чудинова, со мной! Защита от газов! Перебежками! Остальным – ждать снаружи, пока не позовут! Он загерметизировал шлем, чтобы не попасть под воздействие возможной загазованной атмосферы в пещере, сделал четыре прыжка внутрь и залег на пол. Переключил сканеры на инфракрасный режим. В области действия сканеров ничего живого не наблюдалось. Мимо стремительно скользнула Светлана, сделала три шага и тоже улеглась. Кирилл повторил ее действия. Так, попеременно двигаясь, они проникли в глубь пещеры. Разумеется, ничего под каменными сводами не было, но пример действий командира – не худший способ обучения, пусть новички со стороны посмотрят, как надо действовать на практике. – Прапорщик Ломанко! Ефрейторы Гладышевы! Можете зайти в пещеру! Только не забудьте переключить ПТП на инфракрасный режим и загерметизироваться! Вскоре в серой полутьме позади возникли три гибких силуэта. Один изящный, два… тоже, собственно, изящных, хоть и крупных. – Все видели, как надо заходить в пещеру? – Так точно, господин капрал! – отозвались три голоса, сопровождаемые соответствующими триконками. – Походите немного по пещере. Проверьте, что в углах. ПТП ни в коем случае не снимать, поскольку в пещерах бывают неожиданные прорывы удушающих вулканических газов. Пусть новички привыкают к толще над головой. Вряд ли кто-то из них страдает клаустрофобией, это бы медицина давно выявила, но когда впервые оказываешься в пещере, все равно человеку поначалу делается не по себе. Поневоле приходят мысли, что вся эта толща над головой может внезапно рухнуть. Землетрясение, к примеру… – Идем, Света, наружу! Не будем мешать! – Простите, господин капрал! – тут же отозвалась Карина Гладышева. – Но мы обязаны следовать за вами. Кирилл мысленно выругался. Вот навязались на голову, телохранители чертовы! Может, и вправду потребовать у майора Егоршина, чтобы отозвал девиц. Что вам капрал Кентаринов, маленький, в самом-то деле! Светлана коснулась его руки и легонько пожала. Как всегда, ее прикосновение успокоило Кирилл. Да ладно, дьявол с ними, с этими сестрами! У них свой приказ, который они должны выполнять. В конце концов, Егоршин, наверное, знает, что делает. Не безделицы же ради он приставил их к капралу Кентаринову! Может, близнецов готовят в телохранители какой-нибудь высокопоставленной особы, с которой пылинки нужно сдувать! К министру какому-нибудь. Время-то военное, и у гражданских министров сейчас телохранители в погонах ходят. Так почему бы и не поспособствовать процессу подготовки? – Добро, девочки! Мы с сержантом Чудиновой подождем вас прямо здесь, в пещере. Осматривайтесь!

33

Потом была еще одна пещера, мало чем отличающаяся от первой. Разве что перед входом в нее не было даже крошечной площадки, и пришлось в зев проникать прямо с воздуха. После проверки – пещера, как и ожидал Кирилл, оказалась пуста, – немного потренировались в этом элементе. Тут главным было делать все быстро. И у сестер вполне получалось. А на эсбэшницу Кирилл махнул рукой – в конце концов, ее вполне можно держать во втором эшелоне. Не ее работа – захватывать вход в пещеру! Ее работа – заходить, когда уже все захвачено! Тренировочные действия повторили еще пять раз. А потом Кирилл сказал: – Давайте-ка разобьемся на две группы. В одной – сержант Чудинова и прапорщик Ломанко. Старшая – Чудинова! – Есть, господин капрал! – отозвалась Светлана. – Вторую группу составим я и ефрейторы Гладышевы. Группа Чудиновой продолжит проверку пещер. – Он дал команду своему ИскИну передать собрату, обитающему в светланином ПТП, карту избранного сектора. – А мы с ефрейторами займемся другими делами. Светлана и Оксана Ломанко улетели. – За мной! – скомандовал Кирилл близняшкам. Он и сам не знал, зачем так поступил. Наверное, потому что пять человек на одну пещеру было все-таки многовато. Тем более когда в пещере один хрен в запыленном пространстве отыщешь. Пещеры, предположительно занятые гостями, наверняка находятся дальше и выше в горах – ведь в ТУ ночь Кирилл, перекинутый порталом на Синдереллу, сразу почувствовал, что воздух вокруг него изрядно разрежен. Так что, чем впустую ползать всей толпой по каменным мешкам, лучше побольше потренировать новичков. Он вдруг почувствовал к этим девицам какое-то странное, доселе не испытанное чувство. Так, наверное, отец относится к своим дочерям, плоть от плоти своей, кровь от крови своей, и их безопасность становится твоей безопасностью, и их счастье становится твоим счастьем… Кирилл мотнул головой. Что это еще за мысли, кол мне в дюзу! Никакие они мне не дочери. Они мои подчиненные, и я в любой момент должен быть готов послать их на смерть, если потребуется. Такова моя профессия. И тем не менее я сделаю все возможное, чтобы это не потребовалось! Иначе грош цена! И мне, и моей профессии! Послать подчиненного на смерть любой дурак сможет – если с совестью справиться не проблема, – а вот ты попробуй, дорогой командир, так сражение провести, чтобы и победу одержать, и людей максимально сохранить! Вот где истинный профессионализм военного, вот где истинная квалификация! – Ну что, девчонки? Не заскучали, ползая по пещерам? Давайте-ка поиграем в догонялки? Запятнать командира можно только прикосновением! Кирилл сорвался с места. И пустился во все тяжкие. Неожиданные уходы за острые кромки скал, нырки в бездонные ущелья, взлеты в зенит и пике оттуда на горный склон с торможением в последний момент… Однако оторваться ему, как он ни старался, не удалось. Близняшки раз за разом повторяли его нырки, пируэты, горки и прочие выкрутасы, с легкостью и изяществом, словно танцевали в воздухе, и порой ему даже начинало казаться, что подчиненные попросту играют с командиром, не желая его обижать. Систему связи наполняли крики и вопли, причем больше всего кричал и вопил капрал Кентаринов, хотя, как правило, его рев и перемежался с взвизгами и попискиванием, издаваемыми двумя девичьими глотками. – Маринка, слева эту скалу обойди!.. – Каринка, наперерез давай! Наискосок и вниз! – Кол вам в дюзу, чертенята!!! Нет, как сестренки ни старались, запятнать командира им все-таки не удалось, однако вымотался Кирилл при этом немало. А когда угомонился, обнаружил, что Светлана и эсбэшница находятся на связи в режиме tete-a-tete. Что у них там, к дьяволу, стряслось? Почему посмели отключить акустику от командира? – Сержант Чудинова! Прапорщик Ломанко! Почему вышли из общегруппового режима связи? Несколько секунд тишины, и: – Ой! – голос Светланы. – Просим прощения, господин капрал! Так получилось. Так у них получилось, видите ли! Ему, Кириллу, косточки решили перемыть, что ли, пока он с девчонками гонялся меж скал? – Оставайтесь на месте! Он засек местонахождение нарушительниц и устремился туда: – Ефрейторы! За мной! Сержант и прапорщик сидели перед входом в пещеру. Как отпускницы на пляже… Слава Единому, хоть шлемы с башен не поснимали! Кумушки неотстыкованные, кол вам в дюзу! Залепить по наряду вне очереди! Правда, прапорщику такое наказание не дашь. Разве лишь трое суток ареста. Но над причиной ареста, которым капрал Кентаринов угостил прапорщика Ломанко, будет смеяться вся база. Пусть даже почти никто его тут еще и не знает! «Слышали, парни, главный «кентавр» вчера прапору-эсбэшнице трешницу впаял?» – «Не дала ему, наверное!» – «Раз не дала, значит не по-командирски требовал!» И все такое прочее… Троица спикировала с небес и опустилась рядом с ополоумевшей парой. Кирилл снял шлем и разрешил подчиненным сделать то же самое. – Что случилось тут у вас? – спросил он Светлану. Та в некоторой растерянности посмотрела на Ломанко. – Простите, господин капрал. – Прапорщик вперилась ему в лицо виноватым взглядом. – Можно с вами поговорить? Кирилл почувствовал, что разговор сейчас повернется совсем не в нужную сторону, ведущую прямо к трем суткам ареста, но делать было уже нечего. – Хорошо, прапорщик, отойдем в сторону! Остальные могут покурить. Сержант Чудинова и близняшки-ефрейторы тут же полезли в карманы за «Галактическими особыми», а офицеры отошли на край площадки, обрывающейся в ущелье, на дне которого бежала между камнями и скалами неширокая бурная, покрытая пеной речка. – Это я виновата, господин капрал, – сказала Ломанко. – Я решила задать сержанту Чудиновой несколько вопросов, связанных с проблемами безопасности в отряде. Понимаю, что была не права. Простите, пожалуйста! Готова понести любое наказание. Кирилл поскреб подбородок. В общем-то, он сам был виноват – нельзя назначать старшим сержанта, когда тот (вернее, та) находится в компании с прапорщиком. – Хорошо, – сказал он. – Наказаний не последует. Но впредь я попрошу вас, прапорщик, не задавать моим людям вопросы, связанные с проблемами безопасности, во время выполнения боевого задания. Для этого можно найти более подходящее время. Договорились? – Так точно, господин капрал! Инцидент был исчерпан, ко всеобщему удовольствию. То есть, возможно, ефрейторы и не были удовлетворены тем, что офицеры-нарушители не получили наказания, но кто будет спрашивать мнение новичков? Остаток дня прошел в работе по уже опробованному методу. Осматривали пещеру за пещерой. К двум часам пополудни все слетелись к «шмелю», груженому пайками, пообедали саморазогревающимися консервами, покурили, подкалывая друг друга, и снова разлетелись. Кирилл периодически вел переговоры со старшими в парах. Ничего подозрительного найдено не было. К концу дня все обнаглели настолько, что в пещеры заходили уже безо всяких перебежек и залеганий. Да и в «шмели» перед обратной дорогой загружались без прикрытия. Все были абсолютно уверены, что ничто им тут не угрожает. И первым был уверен в этом главный «кентавр». А то бы он позволил своим подчиненным так пижонить! Вернувшись на базу, первым делом поставили аккумуляторы РАГов на зарядку, потом вымылись и переоделись. А потом Кирилл отозвал Светлану в сторонку и поинтересовался, о чем именно эсбэшница расспрашивала ее там, в горах. Что за вопросы безопасности ее волновали? – Ты прости меня, Кира, – сказала Светлана, – но я не могу тебе это сказать. Кирилл даже опешил: – Она что, взяла с тебя подписку о неразглашении? – Нет, конечно. – Девчонка улыбнулась его глупому предположению. – Но Оксана попросила меня никому ничего не говорить. Могу сообщить тебе только одно: наша с нею беседа ничем не грозит никому из «кентавров». Она не собирает на нас компромат. Раздосадованный Кирилл устало опустился на траву и, вздохнув, подложил руки под подбородок. Дальше топтать тему было бессмысленно. Если Светлана решила молчать, ничего из нее не вытащишь и клещами. Такое уже бывало, правда, касалось оно вовсе не вопросов безопасности. – Бедненький мой! – Светлана прилегла рядом и погладила его по макушке. – Одни заботы тебе от нашего брата. Вернее – от нашей сестры… Давай, сегодня ночью опять в «комнату для релаксаций» сбегаем? Кирилл сорвал травинку и куснул ее: – Тогда надо договориться с народом об очереди… Травинка оказалась горьковатой, и он выплюнул ее. – Да какая там очередь, Кира! Все сегодня лазили по пещерам не только ради выполнения боевой задачи. Неужели ты думаешь, что после транспорт-сна им хватило одного раза? Я уже с девчонками разговаривала… – Она снова погладила его по макушке. – Спать все будут без задних ног! Только уговор! Ты про такое нарушение совершенно не в теме. – Я и не в теме, – сказал Кирилл, снова вздыхая. – Хотя, если честно, догадывался и даже был уверен. – Даже уверен? Почему? – Потому что ничего опасного нас сегодня не ждало! Я это чувствовал. – Неужели ты чувствуешь опасность? – С некоторых пор. А точнее – после боев на Рэмбе. Правда, мне удалось это ощутить только один-единственный раз, на Омфале, незадолго перед схваткой с аквафилами. Тем не менее я уверен, что если опасность появится, я ее непременно почувствую. Светлана покачала головой и тоже потянулась за травинкой: – Да, Кира, ранение явно не прошло для тебя даром. Это прозвучало так, будто она имела в виду вовсе не здоровье. Но как определить, что она имела в виду? Не задавать же прямой вопрос! Кирилл сорвал другую травинку и куснул ее. В этой горечи не было. А почему и не задать прямой вопрос? Разве они не достаточно близки друг другу, чтобы задавать какие угодно вопросы? – Что ты имеешь в виду, Света? Она сорвала травинку и принялась водить острием по его щеке. – Ты о чем? Похоже, мысли ее были далеко-далеко. Кирилл поежился: – Щекотно, перестань… О твоих словах, что ранение не прошло для меня даром. Она перевела взгляд в небо, будто искала там помощи, а потом снова устремила на лицо возлюбленного. – Ничего, кроме того, что ранение не прошло для тебя даром. Однако ощущение некоей недосказанности не покидало Кирилла. Впрочем, конечно, недосказанность должна быть, ибо ведьма-прапорщица наверняка расспрашивала ее не просто так. Но каким же он будет идиотом, если расспросы Ломанко сломают… экий каламбурчик!.. сломают давно установившееся доверие между ним и Светланой? Эсбэшник хренов, кол тебе в дюзу! Агент Артуз – кати арбуз! Ну нет, друзья мои, черта с два кто-нибудь сломает то, что существует между ними! Во время ужина и после него он расспросил втихаря всю мужскую часть отряда и убедился, что претендентов на посещение «комнаты свиданий» этой ночью и в самом деле нет. – Слушай, командир! – признавались «кентавры». – Может, мы с… – далее следовало женское имя, – и не правы были, но не удержались и сделали все эти дела еще днем в горах. Готовы понести наказание! Но сам понимаешь, иначе было попросту нельзя! – Наказания не будет, – отвечал он. – При условии, что вы не станете рассказывать об этом нарушении дисциплины никому, кроме тех, кто стоял рядом с вами на стрёме! «Кентавры» удивлялись такой мягкости, но давали обещание молчать. В общем, отряд беспокоился о своем командире. И когда Кирилл со Светланой пришли друг к другу на свидание, любовь их была горяча, неудержима и прекрасна, как в тот, первый раз, на Незабудке.

Предыдущая страница 13 Следующая страница


Битва местного значения 14

34

На следующий день погода не улучшилась, но «кентавры» снова полетели в горы. Теперь следовало осмотреть очередной запланированный район, расположенный севернее, а главное – выше вчерашнего.
Сегодня Кирилл свел в пару Светлану и прапорщицу, забрав себе близняшек, еще на утренней «раздаче». Раз уж деваться от этих телохранительниц некуда, не стоит и сопротивляться…
В полете он снова проник в виртуальность, но на сей раз объектом изучения стали вовсе не мозги подчиненных. Надо было проконтролировать систему оперативно-тактического управления базы, чтобы получить полную и окончательную уверенность в том, что подпол Заворотов и майор Шалый говорили ему правду о разведывательной операции, проведенной полгода назад.
Задача не составляла ни малейшего труда. Конечно, в одиночку бы он занимался проверкой не один час, но процесс отпочкования виртуальных клонов-менталов был теперь доведен до автоматизма. А уж в режиме «сам-четыре» он справился с задачей как раз за время полета. Вывод был однозначен, как окончательная смерть – господа офицеры вакуум не травили. Операция была проведена с должной тщательностью и принесла не менее однозначный результат: гостей в проверенном районе обнаружено не было.
И Кирилл вновь вернулся к уже загаданной самому себе загадке: за каким дьяволом сюда прислали «кентавров»? Что они тут могут разыскать, если другие не разыскали? Ведь члены отряда разве что как убийцы поквалифицированнее, а в смысле поиска и разведки – один черт, что «кентавр», что иной галакт!.. Нет, разгадать эту загадку при имеющейся на руках информации было по-прежнему невозможно. А потому не стоило и башню курочить! Но, увы, она хозяину не подчинялась. И курочилась, курочилась, курочилась… Разве можно чем-то отвлечься, сидя в десантном отсеке «шмеля»? Ну если только забраться в мозги подчиненных! Что он тут же и проделал. Ничего нового там не нашлось. Ефрейторы Гладышевы по-прежнему были втюрившись в капрала Кентаринова, а прапорщик Ломанко – нет. Тоска зеленая!.. Но тут «кентавры», наконец, прибыли в заданный район, и посторонние мысли поневоле покинули свое несчастное обиталище. Место высадки он сегодня выбрал иное. Пещера не имела площадки перед входом, и десантироваться со «шмеля» пришлось прямо на ранцевых антигравитаторах. Впрочем, особой разницы в действиях тут не было. Та же высадка с первого «шмеля» и установление контроля над пещерой. Затем десантирование остальных членов отряда. Рутина!
Чувство тревоги молчало. И не проснулось ни разу. Как и вчера. «Кентавры» обследовали несколько десятков ближайших пещер, не найдя в них даже насекомых. Кирилл автоматически все еще принимал доклады от поисковых групп, но большее внимание сегодня уделял близняшкам. К сожалению, тут, в горах, было невозможно спровоцировать их на проявление ревности, ибо летали они втроем. А должны ли сестры-близнецы проявлять ревность по отношению друг к другу, он понятия не имел. Обычные-то сестры вроде бы проявляют. Во всяком случае, в мелодраматических клипах распространена ситуация, когда младшая сестра отбивает кавалера у старшей. Увы, знание человеческой сути у Кирилла было слишком однобоким, ибо ему требовалось разбираться в психологии бойца-галакта, а она вряд ли похожа на психологию сестры-близняшки. В общем, с точки зрения разведки день фактически ушел псу под хвост. Разве что Кирилл окончательно убедился, что подполковник Заворотов и майор Шалый не попытались скрыть в Хрустальных горах наличие гостей. Успех еще тот, что и говорить! Разведка, направленная в другую сторону… Впрочем, в копилку агента Артуза и это – копеечка! После возвращения на базу он принялся провоцировать близняшек на проявление ревности, то и дело заводя разговоры с другими метелками. В конце концов, даже Светлана удивилась: – Кирочка! У тебя сегодня вечер усиленного общения с дамской частью отряда? Пришлось рассказать ей старинный, известный еще с приютских времен анекдот про Синюю Бороду и его жен. Посмеялись, поскольку Светлана анекдота этого не знала. Но ни малейшей ревности настырные потуги Кирилла у сестер Гладышевых не вызвали.

35

На третий день он решил устроить своим парням выходной. То есть, разумеется, безделья никакого у «кентавров» не будет – командиру любого подразделения всегда найдется, чем занять подчиненных. Но третий подряд день, проведенный по принципу «пойди туда – не знаю куда, найди то – не знаю что», с точки зрения психологической усталости был бы явным перебором. Ничто так не утомляет людей как бессмысленная и безрезультатная работа. Поэтому надо было устроить психологическую разгрузку.
Для начала он загнал отряд на утреннюю общебазовую «раздачу». Вчера и позавчера до такого безобразия не доходило, поскольку особый статус отряда и тут играл свою роль, и подобную вольность местное начальство «кентаврам» позволяло. Скорее всего, со скрежетом зубовным, но кого трахает чужое горе! Зато сегодня местное начальство смотрело в сторону примаршировавшего на плац отряда весьма и весьма благосклонно. Все-таки особый статус всегда и везде бесит тех, кто им не обладает… «Раздача» на «Синдерелле А-один» ничем не отличалась от подобных же воспитательных мероприятий, проводящихся на десятках других баз. Построение на плацу, перекличка, речь местного капеллана. Капеллана «кентавры» слушали со вниманием, рассчитывая понять, зачем все-таки из убийц сделали разведчиков, однако ничего особенного не услышали. Общие слова, в войне постепенно назревает перелом, уже несколько планет Периферии освобождено от гостей, командование принимает все меры, чтобы весь Мешок был поскорее очищен от агрессора… И тому подобная пропагандистская мура, которую каждый слышал за время пребывания в Корпусе не одну сотню раз. Затем на флагштоки поднялись голубое и иссиня-черное знамена, и тут же по-над плацем разнеслась мелодия гимна Галактического Корпуса. Все присутствующие прижали к сердцам правые руки и грянули:

Не дремлет злобный враг у наших врат,
И мы не дремлем в ожиданье тоже.
И если во врата прорвется супостат,
На атомы легко его разложим.
Мы можем!

Да, мелодию написал талантливый композитор. И он был не чужд знаний психологии военного подразделения, поскольку мелодия и в тысячный раз воодушевляла. Прозвучал всего один куплет, а уже краснели щеки и уши, блестели глаза…

Собрались ксены перед нами, брат!
Они сильны! Но мы могучи тоже!
И если в нашу жизнь ворвется супостат,
На атомы легко его разложим.
Мы можем!

Мелодия вызывала не только воодушевление и гордость собой и Человечеством – грудь всякого галакта разрывало от ненависти к врагу.

У ксенов план – отбросить нас назад
Они ударят, мы ударим тоже!
И если отступать не станет супостат,
На атомы легко его разложим.
Мы сможем!

И как обычно, когда музыка отгремела и голоса затихли, воодушевление медленно растворилось в голубом небе. – Вольно! – скомандовал подпол. – К исполнению каждодневных обязанностей приступить! Разойдись! Разошлись. – Я правильно понимаю, командир, – спросил Подобед, – что сегодня Хрустальные горы обойдутся без нас? – Правильно понимаешь! – сказал Кирилл. – Сегодня для разнообразия вместо спелеологических упражнений будет кросс на десять километров и стрельба по поясной мишени.
Предложенное доставляло бойцам не большее удовольствие, чем разведка, но, по крайней мере, и в кроссе, и в стрельбе присутствует элемент соревновательности, и потому эти занятия, с точки зрения бойца, хотя бы имеют смысл. А Кирилл добавил в них еще больше перцу, объявив перед кроссом, что побегут группами, которые сложились в процессе разведки, и результат будет засчитываться по последнему из пары, пересекшему линию финиша. – А что вы, друзья, хотели? – громким шепотом прокомментировал это объявление Подобед. – Не все же вам парами стыковаться, иногда приходится таким макаром и пробежаться. Шутка ни у кого смеха не вызвала. Даже у самого Подобеда. Кирилл подошел к Ломанко. – Как вы, прапорщик? Думаю, вам вряд ли стоит бежать? Оксана поморщилась, но согласилась, прекрасно понимая, что эсбэшнику равнять себя с профессиональными убийцами гостей нет никакого смысла. Светлану Кирилл объединил в одну группу с близняшками. После завтрака прошли соревнования по стрельбе. Сумма результатов в каждой группе делилась на два, а у сержанта Чудиновой и ефрейторов Гладышевых – на три. Они-то стрельбу и выиграли, ко всеобщему удивлению, выбив на троих сто сорок два очка. Командир выбил сорок шесть. На дистанции же первыми оказались Сандра Каблукова и Юраша Кривоходов. С чем их Кирилл, который, разумеется, кросс не бежал, и поздравил. Громилына была в полном восторге, показав близнецам язык. Впрочем, проиграли они исключительно из-за Светланы, и по дороге в казарму Кирилл решил, что в следующий раз кросс будет строго индивидуальным. Все-таки это была изначально глупая затея. Тоже мне борьба за единение отряда! Скорее, наоборот, породил у одних недовольство другими… Нет, не только вокруг него происходят разные странности, иногда и сам он ведет себя весьма и весьма странно. Впрочем, и не удивительно – с кем поведешься, от того и наберешься!.. Ох уж эти странности. Всю жизнь они с ним – от приюта и до Корпуса, от Земли и до Синдереллы! Он вспомнил свое письмо к Доктору Айболиту, с такими фантастическими предосторожностями отправленное с Незабудки. В нем он спрашивал Сергея Николаевича о женщине, что проникла в приют много лет назад, той самой, из-за которой выгнали с работы дядю Даниила. Чего она хотела? Неужели похитить Кирилла, как посчитала тогда Мама Ната? Ответное письмо пришло через несколько дней. Оно не вызвало ни малейшего подозрения у военной цензуры, поскольку код цензора присутствовал. Но было оно вовсе не от Доктора Айболита, письмо было о Докторе Айболите. «Уважаемый адресант! – сообщали сотрудники ближайшего к приюту почтового отделения. – Простите, но доставить Ваше послание не представляется возможным по причине выбытия адресата. К сожалению, господин Неламов не сообщил нам свой новый адрес, а потому переслать ему Ваше послание тоже не представляется возможным. Извините за доставленные неудобства».
Так и осталась необъясненной та давняя странность. А в дальнейшем количество странностей только увеличивалось и увеличивалось… Будто снежный ком… Может быть, послать на адрес приюта еще одно письмо? Вдруг Доктор Айболит вернулся!.. «Стоп! – сказал Кирилл самому себе, потому что к нему вдруг явилась неглупая мысль. – Стоп, кол мне в дюзу! А есть ведь зацепка! Для того, чтобы определить местоположение пещеры, где я схватился ТОГДА с Малуновым и где находился инкубатор гостей, достаточно проанализировать запись с моего ПТП, когда я оказался неведомо где! Я же тогда по этой записи и определил, что пещера находится на Синдерелле!» Увы, запись, которая хранилась у ИскИна персонального тактического прибора, давным-давно была стерта – долговременная память шлема не слишком велика, чтобы хранить в архиве сведения, которые больше не требуются для выполнения очередных боевых задач. Однако без следа у запасливого сквалыги-Человечества не теряется ничто. ИскИны все разные, и предназначения их очень разные, и долговременные памяти у них, соответственно, тоже очень и очень разные…
И письмо надо посылать вовсе не Доктору Айболиту, с ним мы разберемся как-нибудь в другой раз. Нет, письмо надо посылать совсем по другому адресу и совсем с другой просьбой! И я буду безмозглым недоумком, если не добьюсь этого сегодня же.
Он побежал в штаб к майору Шалому и попросил у того разрешения связаться со штабом планетной обороны, с майором Егоршиным. Естественно, у Шалого не было никаких оснований отказать особостатусному капралу. Да он отказывать и не собирался…
Дежурный на базовом узле связи недолго пробивался сквозь информационные линии. – Прошу вас, господин капрал. Связь со штабом планетной обороны установлена! Майор Егоршин сразу узнал вызывающего. – Это вы, Кентаринов? Как у вас дела? Облака табачного дыма, плавающие в его кабинете, были видны даже на дисплее.
Кирилл пожаловался на погодные сложности в горном районе и спросил, не может ли господин майор связаться по своим каналам с базой «Незабудка А-три», лучше всего с начальником штаба базы майором Клавдием Шишмаренком, и попросить того прислать запись, произведенную ИскИном персонального тактического прибора старшины Кентаринова при ночной разведке пещеры Змеиное Гнездо. А если запись не сохранилась, не мог бы майор Егоршин попросить ее у сотрудников службы безопасности в городе Семецкий. Там она наверняка должна быть. – Зачем вам это? – спросил Егоршин. Кирилл объяснил. Майор подумал пару секунд, оценивая идею, и кивнул: – Неплохо придумано. Я непременно направлю просьбу на Незабудку. И как только придет запрошенная запись, тут же переправлю ее вам, капрал. Думаю, это займет не очень много времени. У вас все? – Все, господин майор. Егоршин неторопливо закурил свою очередную сигарету и строго глянул на Кирилла: – Тем не менее попрошу вас принять и другие меры для ускорения разведки. Запись записью, а время терять не стоит. Вам ясно? – Так точно, господин майор! Есть принять и другие меры для ускорения разведки! – Прапорщик Ломанко достаточную помощь оказывает? – Да, все в порядке. Вот только… – Что? – Зачем вы телохранителей прислали? Я до сих пор без них воевал и как-то обходился. Егоршин затянулся, задумчиво глядя на Кирилла. – Ничего, капрал. Уж потерпите немного! Проверьте их, так сказать, на вшивость. Близнецы нам очень нужны. У них свои задачи! Приказ есть приказ. Что оставалось Кириллу? – Слушаюсь, господин майор. – Но разведку вы все-таки ускорьте. – Есть ускорить разведку! На сем господа офицеры и распрощались. – Кол тебе в дюзу, господин майор! – пожелал Кирилл, едва только связь прервалась.
У штабных во все века одни и те же запросы! Разбейся подчиненный в лепешку, вывернись наизнанку, надорви корму, но ты обязан обеспечить выполнение задачи! Ведь у тебя две сраных звездочки на погонах, а у него – полновесная «блямба»! Так что никуда ты, друг дорогой, не денешься! Встал по стойке «смирно» и отправился выполнять!
Давным-давно забытая злоба коснулась души бывшего приютского крысеныша Будто он вернулся в «Ледовый рай». Или хуже того, оказался в питерском пригороде Осиновая Роща, в стенах родного приюта. А Стерву Зину заменил собой майор Егоршин, чтоб у вас обоих, сучье племя, прямая кишка вывалилась! Однако тут же еще один обладатель полновесной «блямбы» на погонах взялся развеивать обуявшее подчиненного нехорошее чувство. – Дежурный, – послышался в интеркоме голос Шалого. – Капрал Кентаринов еще на узле. – Так точно, господин майор! – Пусть зайдет ко мне, как только освободится. Кирилл кивнул дежурному и проследовал в кабинет майора. Шалый угостил Кирилла куревом и тоже принялся расспрашивать, как идет разведка. Хвастаться было нечем и скрывать было нечего. Посидели друг против друга, попыхтели сигаретами, капрал рассказал, майор выслушал. Обрадовался или огорчился – неясно, лицо было словно из камня. Вот только зачем вызвал? Все услышанное он мог узнать, проверив записи СОТУ. Снова попыхтели сигаретами. «Кстати, – подумал Кирилл, – если отыщем в горах что-либо, возможно, надо будет заблокировать передачу информации на базу. Береженого, как известно, Единый бережет!..» Шалый задал еще пару-тройку вопросов, касающихся обеспечения «кентавров» всем необходимым, докурили, раздавили окурки в пепельнице, и капрал был отпущен восвояси.
И поди поломай голову – то ли это отец солдатам проявляет заботу о подчиненных, то ли вражеский лазутчик прощупывает противника. Поймав себя на этой мысли, Кирилл мысленно поежился. Параноик вы, капрал Кентаринов. И никто больше! Агент Артуз пророс сквозь всю вашу душу. Недавняя злоба – теперь уже на самого себя – охватила его с новой силой, как будто он опять провалился в прошлое. Впрочем, мысли его остались в настоящем, и это радовало. А развеять злобу могла только Светлана.
Это было обнаружено уже давно – стоило Кириллу оказаться рядом с любимой, как она словно высасывала из него все отрицательные эмоции. Этакий биологический пылесос! Или, скорее, теплый ветерок, вычищающий замусоренные дорожки в парке! За ветерком к ней Кирилл и отправился. Светлана всегда чувствовала его настроение. Вот и сейчас она покинула курилку, где «кентавры» травили байки, пользуясь возможностью отдохнуть, и подошла к нему. – Ты чем-то расстроен, Кирочка? Злоба быстро уходила. А то, что со стороны курилки члены гарема не бросили в их сторону ни одного косого взгляда, и вовсе ввело Кирилла в благодушное настроение. – Начальство разозлило. – Он улыбнулся Светлане. – Но все уже прошло. Они зашли за угол казармы, и тут она позволила себе легонько коснуться пальцами его щеки. – У-у, колючий! – Она вздохнула. – Я хочу сказать, что ничего между нами не изменилось. И ты, пожалуйста, знай, Кирочка. Я всегда буду рядом с тобой, что бы ни случилось. До самой смерти. Она уже не раз говорила эти слова, но они всегда казались ему радостной новостью. – До самой моей смерти? – спросил он благодушным тоном, будто играя. – До самой моей смерти, – сказала Светлана без улыбки, опуская руку ему на грудь. – Потому что твоя смерть станет и моей смертью! Она определенно произнесла эти слова сейчас с каким-то скрытым смыслом, но Кирилл не стал раздумывать над ними. В конце концов, для любой влюбленной метелки нормально говорить любимому ласковости. – Мы будем жить долго и счастливо, – сказал он. – И умрем в один день! Как в сказках. Иначе и быть не может. Он не стал раздумывать над тем, поверила она или нет. В конце концов, для любой влюбленной метелки нормально верить ласковостям любимого.
Они нырнули в затененный в дневное время коридорчик казармы и принялись целоваться. Можно было, конечно, отправиться и в «комнату для релаксаций», но секс, как ни странно, им сейчас совершенно не требовался. Было вполне достаточно этого вот, почти платонического ощущения потрясающей близости, которое согревало душу не меньше, чем оргазм. Они целовались до тех пор, пока снаружи не послышались шаги возвращающихся из курилки боевых товарищей.

36

После дня «отдыха» был очередной день бесплодных поисков в очередном секторе Хрустальных гор. Как и прежде, небо было затянуло серым пологом. Как и прежде, Кириллово чувство тревоги молчало. Как и прежде, прыгали по пещерам, находя в них только пыль и камни. Даже вулканических газов не наблюдалось. Кирилл по-прежнему присматривался к сестрам Гладышевым. Однако они который день вели себя так, будто дело им было до капрала Кентаринова только с одной-единственной точки зрения – сугубо профессиональной. На боевом задании они были с ним не разлей вода. Возникни вдруг угроза жизни командира, вполне возможно, что они прикрыли бы его своими телами. К счастью, такая жертвенность не требовалась… Однако на территории базы капрал Кентаринов делался для ефрейторов Гладышевых всего лишь командиром, которого больше не требуется охранять и требуется только подчиняться. Потому что подчиненные, а не потому что влюбленные! Он ни разу не заметил, чтобы хоть одна из сестер пялилась на него с томным взглядом, как это не единожды бывало с Ксанкой… Ну не ревновали они его ни к кому. Хоть убей! Как будто уже прошли особую обработку во время учебного занятия на симуляторе. Либо любили командира не больше, чем прапорщик Ломанко! И он еще раз решил забраться к ним в мозги. В конце концов, что он знал о содержимом человеческих голов? Может, ментальная связь одинаково выглядит и у страстной любви, и у легкой, как паутинка, влюбленности, а влюбленность-то уже на третий день знакомства потихоньку сошла на нет… Сказано – сделано!

Предыдущая страница 14 Следующая страница


15 Николай Романов

На следующее же утро по дороге к Хрустальным горам он снова заслал менталов внутрь сестринских мозгов. И окончательно ошалел от недоумения… Черт побери, нитка между каждой сестрой и капралом Кентариновым по-прежнему красовалась во весь рост! Любовь в ментальности существовала, в реале же любви и в помине не наблюдалось! Либо сестры слишком хорошо ее маскировали за показным равнодушием. Это в их-то возрасте, когда все чувства нараспашку, когда вся жизнь переполнена желанием! Нет, парии, так не бывает. Если восемнадцатилетняя девчонка влюбилась, то это по полной программе. Сдержать ее может только страх наказания, да и то далеко не всегда. Сандру вон, к примеру, тогда, в «Ледовом раю», совершенно не пугало то, что Димитриадий Олеговичч Гмыря мог ее застукать в интересном физическом упражнении, выполняемом на пару с курсантом Кентариновым. Да и Ксанка была на все готова, только сделай он шаг навстречу… Кол мне в дюзу, но если это у них не любовь, то что тогда? Короче, что-то с сестричками Гладышевыми было не в порядке, и с этим непременно требовалось разобраться. Вот только каким образом, Кирилл пока не имел представления. Он ломал себе голову над этой проблемой в течение очередного безрезультатного поискового дня, но так ничего и не придумал. А следующим утром события помчались вскачь. Сразу после завтрака, когда Кирилл намеревался провести инструктаж перед началом еще одного разведывательного вояжа, его срочно вызвали в штаб базы. Причем, велели захватить с собой персональный тактический прибор. Догадаться, зачем, было нетрудно. – Большая Гавань на связи, – объяснил Шалый. – Майор Егоршин вызывает. Вас ждут на узле. Кирилл промчался по коридору и ворвался в узел связи. Дежурный связист отдал ему честь: – Штаб планетной обороны, господин капрал! На триконке дисплея виднелась полуукутанная табачным дымом физиономия Егоршина. Майор вскинул руку: – Здравствуйте, Кентаринов! Я выполнил вашу просьбу. – Здравия желаю, господин майор! – У Кирилла забегали по спине мурашки, а на сердце похолодело. – Можете получить запрошенную запись. – Спасибо, господин майор! – сказал с чувством Кирилл. – Успехов в поиске нет? – Никак нет, господин майор! – Очень жаль!.. Что ж, надеюсь, запись вам поможет. – Физиономия Егоршина исчезла с триконки. Слава Единому, не последовало никаких воспитательных бесед на тему «Что вы, Кентаринов, себе позволяете? Думаете, приказ не для вас?» Впрочем, не полный же кретин Егоршин, не думает же он, что «кентавры» саботируют приказ… – Куда будем сгружать информацию, господин капрал? – спросил дежурный связист. – В память ПТП, – Кирилл передал ему свой шлем. – И в память базовой системы оперативно-тактического управления. Связист подстыковал ПТП к пульту, и через несколько мгновений запись находилась там, где ей отныне положено было находиться. А Кирилл отправился к дежурному СОТУ. Сидевший за пультом управления сержант был предупрежден о том, что приказы недавно прибывшего на базу капрала надо исполнять беспрекословно и с должной тщательностью. – Чем могу быть полезен, господин капрал? – Несколько минут назад, – объяснил Кирилл, – в память СОТУ поступила информация из Большой Гавани, из штаба планетной обороны. Информация представляет собой видеозапись, сделанную ИскИном персонального тактического прибора. Запись велась здесь, на Синдерелле, более двух лет назад. Впрочем, время там должно быть указано. Мне бы хотелось, чтобы вы, используя астрономические данные, рассчитали по внешнему виду неба, в каком именно пункте нашей планеты была произведена запись. Задача ясна? – Так точно, господин капрал? – Сколько времени займет выполнение? Дежурный усмехнулся с видом победителя: – Это чисто математическая задача, ничего сложного. Привязывание расположения объектов на небесной сфере к моменту времени и точке пространства на поверхности планеты. Не думаю, что ИскИн провозится долго. – Хорошо, я подожду в курилке. – Кирилл подхватил свой ПТП и удалился в штабную курилку.

Там было пусто – работающие в штабе офицеры скорее всего курили прямо на рабочих местах. Многовековая борьба с этим явлением, время от времени проводимая властями, была абсолютно бесполезной. Настоящий курильщик курит во время работы, а не во время отдыха. Впрочем, во время отдыха он курит тоже. Потому что настоящий курильщик. Кирилл достал пачку «Галактических особых» и окутался дымом. Мысли его от обсчитываемой в настоящий момент записи перескочили на задание, полученное агентом Артузом. С записью все ясно! Сейчас ИскИн системы оперативно-тактического управления все определит, и отряду капрала Кентаринова надо будет всего-навсего слетать в найденную точку и произвести там тщательную разведку. А вот что делать агенту Артузу? Если отбросить паранойю, после проверок СОТУ окончательно ясно, что руководство базы в лице подполковника Заворотова и майора Шалого находится вне подозрений. И на первый план, пожалуй, выходит прапорщик Ломанко – поскольку иных кандидатов во вражеские агенты нет. Но как расколоть эту дамочку? На какой крючок ее можно зацепить? Никаких идей на этот счет в голову не приходило. Выкурив сигарету, Кирилл вернулся на пульт управления СОТУ. – Расчет закончен, господин капрал! – доложил дежурный. – Искомая точка находится под координатами: восточная долгота – пятнадцать градусов… – Подождите, сержант! – прервал Кирилл. – Можно вывести точку на карту оперативного района, находящегося в ведении базы, и совместить с картами разведывательных операций? Я имею в виду операцию полугодовой давности и ту, которую в настоящее время проводит мой отряд. – Разумеется, господин капрал! На триконке дисплея появилась знакомая уже Кириллу карта, разбитая на районы и сектора, а потом запульсировала алым звездочка. – Гора Бедовая, господин капрал! Высота четыре километра восемьсот двадцать девять метров. Искомая точка находилась двумястами километрами северо-восточнее района, который вчера обыскивали «кентавры» и в котором, как и в первые дни, не нашли ничего, кроме скал, камней и воды. – Отлично, сержант! – Кирилл отдал дежурному свой шлем. – Перепишите в память моего ПТП всю полученную информацию.
Через минуту он уже вполне мог начинать поиски пещеры, в которую когда-то его перебросил вражеский портал.

37

На сей раз путь до намеченного района поисков занял более полутора часов. Прапорщик Ломанко вместе с «кентаврами» не полетела, сославшись на некие срочные дела, не позволяющие ей покинуть базу, и потому в горы отправились без нее. Светлане сегодня предстояло быть в группе Кирилла вместе с близнецами.
Высота, на которой находилась вычисленная пещера, оказалась достаточно большой, чтобы шлемы пришлось перевести в режим герметичности не из-за возможности попасть в атмосферу ядовитых газов, а по причине совершенно банальной – из-за разреженности воздуха, затрудняющей дыхание. Аппаратура ПТП трудилась на полную катушку, чтобы увеличить давление забираемого из атмосферы воздуха до величины, необходимой для нормального функционирования человеческого организма. А то ведь с кислородным голоданием, как известно, шутки плохи!..
Когда, наконец, добрались до горы Бедовая, Кирилл уже просто изнемогал от нетерпения. Светлана, сидевшая рядом, то и дело успокаивающе касалась его локтя. А потом и вовсе запросила связь в режиме tete-a-tete. – Кирочка, прекрати немедленно! Ты уже извелся весь! – Легко сказать – прекрати! – не выдержал Кирилл. – А ты хоть в теме, Светочка, что это за место, куда мы летим? – Нет, разумеется. Но, думаю, что еще одна пещера, такая же пустая и безжизненная, как и десятки осмотренных до нее. Кирилл негодующе хрюкнул: – Может, она, конечно, и пустая. Но около двух лет назад она пустой не была. Это та самая пещера, в которую я попал из Змеиного Гнезда на Незабудке. Помнишь, я тебе рассказывал? – Помню. – Светлана вновь коснулась его локтя. – Не сходи ты с ума! Кому будет лучше, если ты, находясь в нетерпении, совершишь ошибку? Если гости там, никуда они уже не денутся! Она была права. Как и всегда. Кирилл даже зубами скрипнул, пытаясь обуздать волнение. Светлана мягко прижалась плечом к его плечу, и это прикосновение словно вымело из души все нетерпение, заменив его спокойствием и уверенностью. Как и положено «кентавру». А тем более командиру «кентавров»… Перед пещерой раскинулось обширное плато, очень похожее на каменистую пустыню. Так что места для посадки «шмелей» тут было полным-полно, и не пришлось производить выброску бойцов на работающих ранцевых антигравитаторах прямо из десантного отсека атээски. Кириллово чувство тревоги молчало и сегодня. Тем не менее он предпринял все меры, рекомендуемые наставлениями. Два «шмеля» прикрывали место высадки с воздуха, а высадившиеся «кентавры» в любой момент были готовы открыть огонь по противнику. В общем, все как всегда. Вот только противника и в помине не было. Тоже как всегда. По крайней мере, в последнее время… Наконец, с соблюдением всех мер предосторожности проникли в пещеру. Конечно, из той же предосторожности надо было послать туда кого-нибудь из подчиненных, но Кирилла снова обуяло нетерпение, и он ввалился туда первым. Близняшки, правда, находились рядом и были готовы применить оружие в любой момент и при первой же необходимости. Пещера была пуста и безжизненна. Голые камни, никаких следов чьего бы то ни было присутствия. – Ну что там, командир? – раздался в шлеме голос Шакирянова. – Хрен в запыленном пространстве! – отозвался Кирилл. – Если здесь и были гости, они давно уже унесли отсюда ноги. То есть лапы. – Давай притащим с атээски переносные сканеры и обследуем внимательнее. – Да, конечно, – сказал Кирилл, не сумев скрыть разочарования. – Ты прав! Разумеется, так и сделаем! Приступайте немедленно!
«Кентавры» принялись исполнять полученный приказ, а Кирилл вышел наружу и снял шлем. Дышать было трудно, совсем как в ту ночь. Он устало опустился на валяющийся неподалеку от зева пещеры камень. Близняшки расположились рядом. Кирилл достал сигареты и закурил. Голова была пуста, как пересохший колодец. Или как пещера за спиной… Разочарование было так велико, что он даже не отреагировал на прикосновение Светланиной руки. Метелка села рядом, также сняла шлем и прижалась к любимому. – Не расстраивайся так, Кирочка! В конце концов, ты сам рассказывал, что оборудование гостей тогда самоликвидировалось. Так чего же ты ждал? Близняшки расположились поблизости, и хотя глаз их сквозь шлемы не было видно, он знал, что они смотрят сейчас на командира. И какой же он пример подает молодежи, раскиснув, как медуза! Он глянул на Светлану, с трудом сдерживая дрожь в голосе: – Сам не знаю, чего я ждал. Глупо, разумеется. Какой бы дурак стал восстанавливать портал в том месте, где оно было ранее обнаружено? – Он отбросил недокуренную сигарету в сторону, вскочил, напялил на голову ПТП. – Шакирянов и Заиченко сканируют пещеру. Каблукова и Кривоходов прикрывают их. Остальные за мной, будем искать в округе.
Последовали двадцать минут беспорядочных метаний среди окружающих вершин, пока Стиба, наконец, не вызвала его в режиме tete-a-tete: – Слушай, командир… А может, чем так мотаться тут, сначала на карту посмотрим? Там же, наверное, все обозначено. И только тут Кирилл окончательно взял себя в руки. И едва не сгорел со стыда. Тоже мне, галакт хренов! Командир прославленных «кентавров», кол тебе в дюзу! Совсем башню с курса снесло! Что только о тебе люди подумают! – Да все нормально, командир, – донесся в режиме tete-a-tete голос Жеки Гусарского. – Давай-ка опустимся где-нибудь в защищенном местечке и перекурим это дело. Так они и поступили.

38

Сигарета на сей раз Кирилла успокоила. Окончательно. Метаний больше не будет, хватит, пометался! Перекурив и послушав извечные подколки, которыми «кентавры» награждали друг друга и на которые давно уже никто не обижался, он изучил карту, наметил новые сектора поиска и поставил перед «кентаврами» новые боевые задачи. Тут к отряду присоединилась четверка, обследовавшая ТУ пещеру. Сканеры были загружены в «шмель», а о результатах сканирования Фарат Шакирянов доложил коротко: – Как ты и сказал, командир… Хрен в запыленном пространстве! – Тщательно осмотрели? – Едва ли не на коленях облазили и только что языком не вылизали! – Ладно, закончили здесь! Кирилл выделил и им сектора разведки. Когда все разлетелись, он сказал Светлане и близняшкам: – А мы еще тут немного покрутимся. И командирская четверка отправилась назад, к облазанной на коленях и языком вылизанной пещере. Под свод ее Кирилл заходить не стал. Остановился возле входа и скомандовал: – ППТ! Выведи полученную сегодня утром запись! – Есть вывести полученную сегодня утром запись! – пробасил ИскИн. Перед глазами Кирилла возникла давно забытая картинка.
Каменистая пустыня в лунном свете и летящие над нею облака. А потом объявилась вторая луна, поменьше первой. Кирилл совместил запись с тем, что видел сейчас вокруг. Похоже?.. А дьявол его разберет! Вроде похоже. Попробуй разбери, похоже или непохоже, если одна пустыня ночная, при лунном свете, а другая – в серый пасмурный день. К тому же, стоять надо на том же самом месте, где и тогда. А попробуй вспомни, где именно ты стоял. Если два года прошло и не до того тогда было… – А нельзя ли определить соответствие изображения в записи и окружающей нас местности? – Данных недостаточно, – тут же отозвался ИскИн. – Надо хотя бы привести местность к соответствующим условиям освещенности. И антигравитационные транспортные средства убрать. Кирилл выругался. Кол тебе в дюзу, умник искусственный! При соответствующих условиях освещенности я бы и без тебя вывод сделал. Чтобы обе луны сияли, да еще в тех же самых точках небесной сферы находились, чтобы свет падал на местность под теми же углами… Это надо как минимум ночью сюда прилетать. Да еще подобрать ночь с тем же расположением лун, а это, может, бывает раз в тридцать лет, да еще небо тучами заволочет!.. Нет, бессмысленно. А главное, все равно ничего не даст. Потому что пещера пуста! И это – первостепенный факт, от которого никуда не денешься! Что он скажет руководству?.. Господа офицеры, я отыскал ту пещеру, в которой когда-то находились инкубатор и передающая аппаратура, снабжающая окрестности базы «Незабудка А-три» легионами гостей?.. А ему скажут: «Это очень хорошо, капрал! Пещера – это прекрасно! А саму передающую аппаратуру с инкубатором вы отыскали?.. Нет? И чего же вы бьете в колокол, не заглянув в святцы?» Так, вроде бы, когда-то выражался Спиря по поводу подобной ситуации. Это когда Ксанка предложила в «Ледовом раю» что-то такое несвоевременное… А-а, она хотела доложить Догу о выполнении учебного задания, когда еще и половина была не сделана Метелку тогда Его дерьмочество так затрахало, что ее уже трясло от страха и ненависти… Нет, все эти поиски соответствий в здешней пустыне бессмысленны. До тех пор, пока она останется пустыней, ничего тут не высосешь! Надо искать подход к решению боевой задачи с другой стороны. – Ну что? – сочувственно поинтересовалась Светлана. – Похожи здешние окрестности на те? Она всегда была догадлива. И всегда проявляла сочувствие. Если бы рядом не было такой метелки, ее бы просто требовалось придумать! – Дьявол его поймет! Попробуй определи! Тогда была лунная ночь, а сейчас серый день! – Ну так и не ломай голову! Все равно гостей здесь нет. Так какая разница – то место или не то? Он переключился в режим tete-a-tete, чтобы отсечь от разговора сестер Гладышевых. – Ты совершенно права, – сказал он. – Только я представления не имею, как решать поставленную задачу. Остается одно – тупо обыскивать горы и пещеры, шаг за шагом, как тут уже делали полгода назад Заворотов с Шалым. А потом, после пары месяцев возни, получить тот же отрицательный результат. Светлана фыркнула: – А почему ты решил, Кирочка, что тебе всегда и во всем должен сопутствовать успех? Правда, фраза была совершенно не насмешливой, умела Светлана необидно критиковать его. Ну что сказать в ответ на такой вопрос? Напомнить ей, что до сих пор он никогда не терпел поражений? Что даже когда его ранили на Скади, ранение обернулось победой над ситуацией? Ну, об этом-то вообще никому нельзя рассказывать, даже ей! И в первую очередь – ей! Она всегда везде чувствовала его и знала, что ему надо, но никогда не придавала значения тому, что вокруг него крутится столько метелок. Наверное, была уверена, что возлюбленный никуда не денется!.. Короче, ничего ей говорить нельзя! Да, гарем придает ему сил! Да, без гарема он бы давно отбросил концы! Во всяком случае, возможности его оказались бы крайне ограниченными, и он бы ничем не выделялся среди остальных галактов. Приютский крысеныш, кол ему в дюзу! Салабон с висючкой, кол ему в дюзу!.. Да, она тоже входит в гарем, никуда не денешься, но ведь ее он, Кирилл, в отличие от всех остальных метелок, любит. И это – главное! Вот только об этом ей и дозволено знать! А все остальное – не ее ума дело! Есть проблемы, которые должны решать мужчины и только мужчины. Какие бы законы властями не вводились! Какое бы сумасшедшее равенство в обществе не декларировалось!.. Даже если женщины теперь служат в армии наравне с мужиками! – Я тебя люблю, Света! – сказал он дрогнувшим голосом. – Я знаю, Кира, – сказала она спокойно. Да, она и в самом деле, похоже, была уверена, что ему совершенно некуда деваться. Как в таких случаях говорят? «Да ты же мой»? Ну и ладно, голубка моя, твой я, твой навеки!.. Он переключил режим связи в общегрупповой: – Ефрейторы Гладышевы! Не устали еще гоняться за командиром! – Никак нет, господин капрал! – в унисон отозвались ефрейторы. – Ну так давайте-ка, девочки, проверим еще одну пещерку. Все равно до обеда еще есть время. И пока группа проверяла эту пещерку, на ум Кириллу пришла интересная мысль…
Странная ситуация с сестрами Гладышевыми по-прежнему не давала ему покоя. Однако теперь его озадачивала еще одна обнаруженная странность, а не только отсутствие ревности по отношению к соперницам. Он вдруг понял, что близняшки вообще в «комнату для релаксаций» не бегают, и это было гораздо удивительнее, чем отсутствие ревности. Ну да, поначалу им надо было присмотреться, не бросаться же под первого встречного-поперечного! Ну да, в отряде все мужики заняты, так ведь база вокруг, куча половозрелых галактов, безотказно готовых удовлетворить девичью тоску по ласке! Но ничего подобного за сестрами не водилось. И подобное не могло продолжаться неделями. Молодые девицы, еще в учебном лагере узнавшие, что такое секс, не способны долго сопротивляться зову природы. Ладно, вполне возможно, что их не устраивает ласка на стороне… Так почему они не пытаются, скажем, отбить у Сандры Юрашу Кривоходова? А у Вики Шиманской – Тормозиллу? Или у любой другой метелки ее отрядного кавалера-защитника? Или не отбить, так хотя бы, соблазнив, заманить в постель… Почему? В этом есть стопроцентная ненормальность. Может, сестры – лесбиянки и удовлетворяются друг другом? Кирилл ни разу не встречался с этой частью женского племени и понятия не имел, как они себя ведут. То ли метелок с такими наклонностями попросту не брали в курсанты Галактического Корпуса, то ли они там скрывали свою сексуальную ориентацию… Нет, такое ни за что не скроешь! Все ж на виду! Наверное, просто не берут. Однако этих взяли, что ли? С какой, интересно, стати?
Чем больше Кирилл размышлял над поведением близняшек, тем большие подозрения у него возникали. Интуиция говорила ему, что за этой странностью прячется какая-то тайна, а своей интуиции он давно привык доверять… И вот ему пришла в голову здравая мысль, которую надо было в ближайшее же время реализовать. Должна она была хоть чуть-чуть приподнять завесу над тайной близняшек. И вечером, когда «кентавры» вернулись на базу, он обратился за помощью к Юраше Кривоходову. – Ты чего, командир? – удивился тот. – Я правильно тебя понял? Ты на самом деле предлагаешь мне соблазнить одну из близняшек? – На самом деле, Юра! Я пока не могу тебе ничего рассказать, но мне срочно нужно знать ее реакцию. И чтобы никто, кроме меня и тебя, ни о чем не догадывался. Ни один человек! – А которую именно? – Да которую хочешь! Кто тебе больше по душе? – Ну, блондиночку я бы, честно говоря, попробовал. Люблю, грешным делом, блондинок, они такие привлекательные… Слушай, а если она сама обо всем растреплется? – Не срывай сопло, – улыбнулся Кирилл. – Ты ее обработай, а режим секретности я беру на себя! Честно говоря, он опасался, что Юраша скажет: «Да мне Сандра за такое прикольные мячики оторвет!» И придется тогда искать другого «помощника», а это скрыть будет тяжелее. Однако опасения Кирилла не оправдались. Судя по всему, Громильша и не думала ревновать своего кавалера-защитника к кому бы то ни было. Впрочем, если она любила командира, а с Юрашей только была вынуждена делить постель, почему же она должна была приревновать его к близняшке? Такое объяснение было абсолютно логичным. По крайней мере, с точки зрения капрала Кентаринова… Похоже, Юраша и сам представил себе соблазнительную картинку со своим участием. Глаза его загорелись, как ночью у кота. – Надо только каким-то образом оказаться с нею в укромном уголочке один на один, – сказал он и вопросительно глянул на Кирилла. – Не тащить же ее при всем честном народе в «комнату для релаксаций»! – Ну возможность остаться с нею один на один я тебе обеспечу. Сказано – сделано.

Предыдущая страница 15 Следующая страница


Битва местного значения 16

В ближайший выходной день, когда отряд отправился на стрельбище, старшина Кривоходов с ефрейтором Мариной Гладышевой были освобождены от стрельб для выполнения срочного специального задания командования. Никаких подозрений спецзадание ни у кого не вызвало. Мало ли чего начальникам потребовалось!.. Когда отряд, отстрелявшись, вернулся в лагерь, его встретила только ефрейтор Гладышева. – Где старшина Кривоходов? – шепотом спросил ее удивленный Кирилл. – В медкабинете, – так же шепотом ответила метелка. – При выполнении спецзадания он получил небольшую травму. – Слушайте сюда, ефрейтор! – Кирилл сделал суровую физиономию. – Ни кому ни слова о случившемся! – Так точно, господин капрал! – На лице Марины Гладышевой не возникло и следа усмешки. Понимает ситуацию метелка, в уме ей не откажешь!.. Кирилл прямым ходом отправился к медикам. Травма у старшины Кривоходова оказалась не слишком серьезной – вывих левого локтевого сустава. Собственно, последствий уже никаких не было: вывих – не та травма, которые выводят бойцов из строя дольше, чем на полчаса.
По дороге в казарму Кирилл потребовал у Юраши отчета. – Слушай, командир, – сказал Юраша, – эта девица е…анутая какая-то! – Он сплюнул. – Только прихватил я ее за ананасы, она давай ломаться. Ну, этим нас не напугаешь! Есть такие, которые не сразу дают, а потом от кола не оторвешь… Полез я к ней в трусы, как положено… «Оставьте меня, господин старшина!» – это она мне… «Да ладно тебе, – говорю, – делов на две минуты, а удовольствия на целый день!»… Короче, только я ее за лохматку прихватил, тут она мне локоть и повредила! Вот уж не думал, что у нас в Корпусе такие недотроги водятся! – Юраша развел руками: левая его уже не беспокоила. – Так что приказ твой, командир, я, прости, не выполнил. Опешивший Кирилл не сразу нашел, что сказать. И только потом спросил: – Слушай, ну у нее там хотя бы все в порядке? В смысле, на месте все? – Думаешь, переодетый мужик? – усмехнулся Юраша. – Нет-нет, дюза там самая настоящая. Уж тут-то я не ошибусь! Опыт мужицкий имеется, как ты знаешь! – Он вдруг остановился и подмигнул Кириллу. – Слушай, а может, она тоже в тебя втрескалась? Ты бы ее сам, что ли, попробовал законопатить! Тебя-то она вертануть не посмеет, коли телохранительницей приставлена! Сама по себе это была очень неглупая мысль. Вот только Кириллу от нее тошно сделалось. Его давным-давно уже не тянуло ни на кого, кроме Светланы. Ну то есть, тянуть-то слегка, может, и тянуло – мужик есть мужик! – но позволять себе он ничего такого не позволял. А зачем? От добра, как известно, добра не ищут! В сексуальной жизни членов отряда установилось некое равновесие, которого он достаточно долго добивался, и ломать это равновесие совершенно не хотелось. С другой стороны, насиловать он Марину Гладышеву не собирается. А проверить, чем она в сексуальном смысле дышит, все-таки надо! Как это может быть, чтобы влюбленная в парня метелка совершенно не ревновала его? Четыре планеты пришлось пройти для того, чтобы угомонить Ксанку, Сандру и остальных! Половину Мешка облетели!.. А тут на тебе! Подозрительно это!

39

И на следующий день он перешел к активным действиям.
Пока таскались по горам, приглядывался к близняшкам, решая, к кому из них подступиться. С одной стороны, Марину уже можно считать пострадавшей стороной (хотя пострадал-то как раз Юраша Кривоходов) и стоило бы поберечь ее нервы; а с другой, для чистоты, так сказать, эксперимента, именно с нею и надо продолжать, так сказать, оперативную работу. К вечеру он окончательно решил, что соблазняемой станет именно Марина. А с Кариной – будет видно! После ужина он вызвал блондинку в учебный класс. Конечно, здесь заниматься любовью было не слишком удобно, зато никто бы не подумал, что командир потащил сюда подчиненную именно с этой целью. Подумаешь, очередная воспитательная беседа… Да и посторонние в вечернее время зайти сюда не могли – учебные занятия давно завершены, по распорядку время совсем для других дел. Разве что дежурный по базе мог заглянуть, но какого дьявола ему тут могло понадобиться? Если только взяться ни с того ни с сего за изучение собственных обязанностей, которые он и так знал назубок!.. Едва Марина вошла в класс, он ее огорошил: – Снимите мундир, ефрейтор Гладышева! Удивленно распахнув глаза, она все-таки выполнила приказ. Обнажила бугристые мышцы. Кирилл запер входную дверь. В удивленных глазах метелки родилось понимание. – А теперь снимайте футболку. Марина выполнила и этот приказ. Собственно, он уже не раз видел ее ананасы в казарме, но когда остаешься с девицей один на один, ее прелести почему-то оказывают несколько более возбуждающее воздействие. Ведь она раздевается для тебя и с целью, которая касается только ее и тебя!.. Тело у нее было гладкое, мускулистое и загорелое. Хорошее было тело, ладное. Такое только тискать да тискать… – Догадываешься, зачем я тебя сюда позвал? – Не дура, господин капрал! – Ефрейтор легонько фыркнула. – И что думаешь по этому поводу? Метелка тоненько захихикала: – А что тут думать? В обязанности таких телохранителей как мы с сестрой входит и это. Вам я подчинюсь. – А почему старшине Кривоходову не подчинилась? – Я – не его телохранитель! И не обязана отвечать на его любовь! – А на мою, значит, обязана? Марина развела руками. Мол, куда деваться? Кирилл подошел и ткнул пальцем в ее грудь. Упругая штучка! Однако возбуждение почему-то не просыпалось. То есть просыпалось, конечно, но какое-то не то, стертое какое-то. Будто разбавленное водой спиртное… Не было ни малейшего желания завалить девицу на пол и в остервенении срывать с нее одежду, и вцепиться в талию, и пристроиться между бедрами… Ну, так, как это происходило наедине со Светланой… А тут ничего – как будто рядом с ним стояла отлично изготовленная кукла. Тем не менее Кирилл раздел ее донага и разделся сам. Ниже пояса у нее все находилось в полном порядке. Ничего похожего на Мариэль Коржову. Нет, девчонка была человеком. Впрочем, у Мариэли тоже поначалу все было на месте… Кирилл обнял Марину за талию и уложил ее на пол. Метелка лежала перед ним, спокойная и неподвижная, будто манекен, и смотрела в потолок. Нет, ярого желания заключить в объятия это юное тело по-прежнему не возникало. Салабон с висючкой, вспомнил вдруг Кирилл. Но эта мысль не родила в нем ничего – ни давно забытой злобы, ни разочарования от собственной мужицкой несостоятельности. Откуда-то вновь родилось ощущение, что перед ним лежит его собственная дочь, а он, вместо того чтобы защитить ее от посторонних насильников, хочет уестествить сам. Папаша хренов… Конечно, таких случаев в мелодраматических клипах было хоть отбавляй, но подобные насильники никогда не казались Кириллу мужиками. Салабоны с висючкой, хоть кол у них вовсе не был висючкой… – Ладно, ефрейтор, – сказал он. – Давай-ка одеваться. – Вы меня не хотите? – удивилась Марина. – Нет. – А мою сестру? – Она брюнетка, а я всю жизнь предпочитаю блондинок. Так что выводы делай сама. Он говорил неправду, ибо Светлана была шатенкой, а Ксанка, к примеру рыжей, но разве это имело сейчас хоть какое-нибудь значение? – Но когда вы будете давать нам оценку, вы не отметите этот мой недостаток? Кирилл мысленно присвистнул. Ничего себе! Это у нее, значит, недостаток, а не у меня… Кстати, Ломанко даже не упоминала про оценки… – Скажи мне, Марина… Почему ты ни с кем не спишь? – Не знаю, – сказала она. – Мне это не очень хочется. – И сестре твоей тоже? – Да, и сестре… То есть нам хочется иногда, но это бывает редко. И после учебного лагеря еще ни разу не хотелось. А когда нам захочется, мы попросим вас, хорошо? – Хорошо, – сказал Кирилл, потому что больше ему сказать было нечего. Нет, сестры были пусть и странными, но все-таки людьми. Может, в учебном лагере их кормили какими-то специальными препаратами? Стимуляторами, которые повышали силу и стремительность мускулов, но понижали сексуальное влечение… Вполне возможно! Кто знает, на что способна нынешняя медицина! – Ладно, ефрейтор, одеваемся! Мы с вами провели учебное занятие по вашей профессии. – Он взялся за свою одежду и пронаблюдал, как она, кивнув, прячет под бельем упругое тело. Обычно этот процесс Кирилла тоже возбуждал, но не сегодня, не здесь и не с нею. – И я тебя попрошу… Никому о том, что здесь происходило, не говори. – Даже сестре? – Даже сестре. Это приказ. – А если я его нарушу, вы мне дадите наряд вне очереди? Вопрос принадлежал отъявленной дуре, нелегкая усмешка говорила, что задала его Марина вовсе не по глупости. – Нет, если ты его нарушишь, я снижу тебе и твой сестре упомянутую тобой оценку. Одевшись, они покинули учебный класс. А в начале ночи Кирилл утащил Светлану в «комнату для релаксаций». С нею процесс раздевания действовал на него совсем иначе, хотя в темноте и не было ничего видно. Достаточно было воображения. И скоро он убедился, что его мужское естество работает, как часы.

40

И еще несколько дней активных поисков не дали никакого результата.
Отряд с утра до вечера лазил по горам, но толку было – кол без дюзы. Безрезультатность разведки все больше и больше раздражала не только «кентавров», но и их командира Все-таки и капрала угнетает бессмысленная работа. А работа, не приносящая успеха, всегда бессмысленна. Правда, говорят, что отрицательный результат тоже результат, но он был получен еще полгода назад, и подтверждение его ничего не давало ни уму, ни сердцу. Впрочем, отменить поиски Кирилл, разумеется, не мог – «кентавры» будут таскаться по горам, пока не отыщут искомое. Или пока начальство не снимет с них нынешнюю боевую задачу. Но что-то ведь нужно и уму, и сердцу. И потому мысли Кирилла в очередной раз вернулись к заданию, порученному начальством агенту Артузу, а точнее, к старой проблеме Артуза: как проверить прапорщика Ломанко?
Кириллу с самого начала было ясно, что Оксана приставлена к отряду не просто так, а с неведомой оперативной целью. Впрочем, это было бы ясно и ежу – эсбэшники просто так к простым галактам не прикомандировываются. И то, что она могла быть вражеским лазутчиков, было тоже понятно и ежу. После Малунова и Мариэль Коржовой все «ежи» Земли могли понять что угодно. А капрал Кентаринов – не «ёж», он сам – секретный сотрудник СБ, и к тому же не пальцем деланный сотрудник! Кое-какие тайные успехи имеются… Однако это в прошлом, а сейчас, похоже, настали совсем другие времена. Ну не настали, так настают… Он мысленно погрозил самому себе пальцем: ладно, не станем умирать раньше времени. Вопрос: как раскрыть госпожу Ломанко, если она и в самом деле является вражеским агентом? Любой пальцем деланный тут же предложил бы организовать за нею скрытую слежку. Это только потом он начал бы обнаруживать в этом деле многочисленные проблемы. К примеру, где взять людей для слежки? И в какие именно моменты следить за прапором – все время или только когда она покидает территорию базы? В первом случае людей нужно несметное количество, во втором – намного меньше… Тьфу, что за глупости лезут в голову? Какая еще, к дьяволу, слежка? Мусор летучий… Кирилл представил себе, как говорит Светлане… а кого же еще можно посвятить в такое?.. как он говорит Светлане: «Не могла бы ты, Света, последить за прапорщиком Ломанко?» Тут же последует вопрос: «А зачем, Кирочка?» Ну ладно, это можно объяснить просто. Ломанко, мол, выходила на связь с кем-то неизвестным во время наших разведывательных операций… «Так она, возможно, со своим начальством связывалась! Она, может, и в самом деле представлена за нами присматривать! На всякий случай… И зачем нам следить за нею в ответ? Мы что, будем закладывать ее командованию?» Крыть нечем! И даже если Светлана не станет задавать вопросов и согласится последить за Ломанко, у нее нет ни умения, ни бесконечных сил. А бесконечные силы потребуются, потому что, кроме него, Кирилла, и Светланы, привлечь к этому делу будет некого. Нет, все это – самый натуральный летучий мусор! Ни о какой слежке не может идти и речи! А тогда каким образом ты, друг дорогой, собираешься раскрыть госпожу Ломанко? Старый вопрос, кол тебе в дюзу! Не, не в дюзу… Как говорил когда-то Спиря, на колу мочало – начинай сначала! Кольцо! Лабиринт! Заколдованный круг! Но расколдовывать его как-то надо… Он думал над проблемой два последних дня. И все-таки сообразил, как ему расколдовать этот круг. Затея была, вообще-то, – глупее не придумаешь! Но сработать вполне могла! И потому Кирилл решил рискнуть. В очередной «выходной день», улучив подходящую минутку, он сказал Ломанко: – Мне надо бы поговорить с вами, прапорщик. Появился один очень важный вопрос. – Так пойдемте в учебный класс, – предложила Оксана. – Хотелось бы, чтобы нас не могли услышать ничьи уши. Есть ли такая гарантия, если мы будем в учебном классе? – Да нет, гарантии нет… Ну, тогда и не знаю… Чьи-нибудь уши могут нас услышать в любом углу базы. Тогда нам лучше всего побеседовать во время очередного боевого задания, в режиме tete-a-tete. – Нет, тоже не годится. Во время боевого задания ИскИны непременно запишут наш с вами разговор. Даже если мы прикажем им не записывать. Это было логичное возражение. Не говорить же ей, что, в принципе, он, Кирилл, может уничтожить любую запись! Может-то может, да только хлопот не оберешься – мало стереть запись, надо на ее место сочинить и записать подмену, иначе рано или поздно возникнет вопрос: а где это болтался ИскИн с такого-то момента времени и по такой-то? Кусок записи корова языком слизнула… В свое время Кирилл сам обнаружил на Незабудке такую лакуну в машинной памяти. И она сыграла немалую роль в разоблачении прапора Малунова! – Может, мы поговорим с вами прапорщик, во время поиска, но сняв ПТП. Вот только потребуется, чтобы ваши псы… я имею в виду сестер Гладышевых… нам не помешали. Вы можете дать им такой приказ? Боюсь, моего приказа они не послушают. Она поморщилась: – Боюсь, моего тоже. У них приказ майора Егоршина не оставлять вас без присмотра ни на минуту. «За кого же тебя тут держат?» – снова подумал Кирилл. И в самом деле, если близняшки этой даме не подчиняются, что она вообще тут делает? Воистину лучший кандидат во вражеские соглядатаи! – Ладно, – сказал он. – Мы найдем возможность на время избавиться от их ушей! Но вам завтра придется полететь с отрядом в горы! Ломанко пожала плечами: – Значит, полечу. Дело знакомое! Летала же с вами в самом начале! На том и договорились.

41

На следующий день, находясь в пути к очередному сектору поиска, он осуществил кое-какие манипуляции с виртуальностью СОТУ. А потом, уже в горах, когда началась каждодневная рутинная работа, отыскал достаточно большую площадку на склоне одной из вершин и посадил свою группу там.
Приземлившись, сестры Гладышевы и Светлана посмотрели на него с немалым удивлением: поблизости не наблюдалось ни единой пещеры. – Сержант! Ефрейторы! Нам с прапорщиком Ломанко нужно побеседовать с глазу на глаз. Попрошу вас удалиться на другой конец площадки. Удивление выросло, но приказ есть приказ. И отказаться телохранительницам невозможно: защитить командира они смогут и оттуда. Для трибэшника не расстояние!.. Троица метелок потопала, куда было велено, устроилась там на скальных обломках и немедленно взялась за любимое занятия бойцов – за перекур. Кирилл вдруг ощутил смутную тревогу и мгновенно насторожился. А что, похоже, он не ошибся с этой Ломанко… Ладно, тревогу мы будем иметь в виду, но дело надо делать, как запланировано. Хуже не станет! Двое офицеров тоже присели на подходящие камушки и сняли с буйных головушек персональные тактические приборы. – Я слушаю вас, господин капрал. – Ломанко внимательно смотрела на командира. – Что у вас за вопрос появился? – Скажите мне, прапорщик… Вас не удивляет, что мы за две с лишним недели так ничего и не нашли? – Кирилл, сочетая полезное с приятным, достал пачку «Галактических» и тоже закурил. – Нет, не удивляет. Вы же знаете, что здесь уже велись поиски полгода назад. И тоже бесполезные, к сожалению. – А вы не можете мне сказать, зачем в таком случае сюда прислали «кентавров»? Зачем организован этот повторный поиск? – Нет, не могу. – Ломанко пожала плечами. – Я просто не знаю… Наверное, решили задействовать более опытных людей. Командованию виднее! – Что ж, другого ответа я от вас и не ждал, прапорщик. – Кирилл оглянулся на троицу, все также курившую в отдалении, и пошел напролом: – Я хочу предложить вам немного поработать на меня, Оксана. – А вы – это, собственно, кто? Кого представляете? – Ну, это не столь важно. Важно, что работа будет хорошо оплачиваться. – И что же от меня потребуется? Какие нарушения закона? – Пока вы не дадите положительного ответа, я не могу перед вами раскрываться. – То есть вы продаете мне кота в мешке? – Примерно так, прапорщик. – А тогда почему я должна его покупать? – Можете не покупать! – Он развел руками. – Но только не пожалейте потом! Если она настоящая эсбэшница – клюнет! Попробуй не клюнь! А вдруг ей светит дело, на котором можно сделать карьеру. Или, по крайней мере, обратить на себя внимание командования. Не болтаться же всю жизнь по гарнизонам с второстепенными поручениями! Прапорщик тоже достала сигареты и закурила. Задумалась. А вот это жаль, лучше бы она попросила закурить у него. Это был бы уже шаг навстречу. Навстречу делу и судьбе… Ну да ладно, люди мы терпеливые, спешить нам некуда… Пару минут они сидели молча, она смотрела вдаль, а он – на нее. И готов был дать руку на отсечение, что Ломанко не видела вдали ничего. Все, что она видела, находилось внутри нее. А вот это уже было хорошо. Во всяком случае, лучше, чем если бы она схватилась за трибэшник и попыталась бы с ходу арестовать вербовщика. А сестры Гладышевы, защищая подопечного, попытались бы ее ухлопать. А ему бы, Кириллу, пришлось потом объяснять начальству, с какой такой стати среди «кентавров» случилась взаимная перестрелка, совсем не владеете обстановкой в отряде, капрал, матерь вашу за локоток!.. Впрочем, нет, не станет Оксана брать вербовщика здесь. Зачем? Проще произвести арест на базе, с помощью бойцов из личного состава гарнизона. Проще и безопаснее! Помимо сестер Гладышевых, есть вокруг и другие люди. И вряд ли «кентавры» потерпят, чтобы их командира арестовала какая-то прапорщица, пусть даже и эсбэшница. Конфликт неминуем… Да мы с капралом Кентариновым на пяти планетах огонь и воду прошли, на его счету больше укокошенных гостей, чем у вас волос на дюзе, и шить ему дело может только человек, работающий по указке врага!.. Ломанко докурила сигарету и отбросила в сторону окурок: – И все-таки, капрал, что от меня потребуется? Если раздобыть военные планы руководства Галактического Корпуса, то тут вы не по адресу. У меня нет выхода на столь высокий уровень. Я разве лишь кое-какую информацию о нашей базе смогу раздобыть, да и то не самую важную. Неужели вам такая нужна? Вот ведь дура набитая, матерь ее за локоток! Как будто не знает поговорки «коготок увяз – всей птичке пропасть»! Спецслужбы испокон веку по этой поговорке действуют! – А почему бы и нет? Любая информация – информация! Нет, парни, старая добрая провокация во все века служила свою службу в секретных делах! Хорошо служила, много чего наворочала! И рано еще ее сбрасывать со счетов! И я буду не я, если дамочка поведет себя именно так, как я рассчитываю. – Если я откажусь, вы меня ликвидируете? – Разумеется. Иначе зачем я вас сюда затащил? Пиф-паф, и концы в воду! Труп в ущелье, подчиненным рот на замок! – Но последует разбирательство! – И что? Меня есть кому прикрыть! Люди повыше майора Егоршина будут. Разбирательство спустят на тормозах. Методика ухода от ответственности много раз испытанная… Он вел себя так глупо, что она должна была клюнуть. Ведь надо ему что-то гораздо более серьезное! Не просто ж так дурака валяет! – Что ж, значит, у меня нет другого выхода… Хорошо, я согласна. Что вам потребуется? – Мне потребуются результаты разведки, которая, как вы сказали, состоялась в этих местах полгода назад. – Но ведь тогда ничего не нашли, – удивилась она. – Вы забыли? – Тогда, может, все-таки объясните мне, прапорщик, за каким дьяволом сюда послали «кентавров»? Если ничего не нашли! Я хочу понять, что за возня идет вокруг меня и моего отряда! Она крутанула головой, будто воротничок мундира жал ей шею. – Хорошо, я согласна вам помочь! Сделаю все, что могу. Но и запрошу тоже немало. – Не страшно, я человек не бедный. – Он повернулся в сторону троицы метелок и крикнул: – Господа «кентавры»! Отставить перекур! Пожалуйте сюда! Пора продолжать работу! Сестренки и Светлана выбросили окурки и приблизились. А тревога, которую в течение всего разговора с Оксаной ощущал Кирилл, исчезла, будто ее и не было. Все надели шлемы. И Кирилл первым делом проверил оставленного в СОТУ сторожевого пасынка. Все было в порядке. Никто из близняшек не вел наблюдение за капралом Кентариновым и прапорщиком Ломанко – сканеры в их шлемах не включались. А будь сестренки лазутчиками, должны были. Ну что ж, значит, ефрейторы Гладышевы все-таки вне подозрения. Так и запишем!

Предыдущая страница 16 Следующая страница


17 Николай Романов

42

И этот день не принес разведчикам ничего нового. Зато он принес много нового Кириллу. Особенно, когда наступил вечер…
Уже на базе Оксана Ломанко шепнула: – Все вам нужное появится у меня сегодня после ужина. Ишь, спешит дамочка! Клюнула, кол ей в дюзу!.. Ну что же, как говорят рыбаки, крючок заглочен, теперь главное – вовремя подсечь! После ужина они встретились возле плаца. Оксана вела себя совершенно спокойно, не оглядывалась по сторонам. Подошла, кивнула, достала из кармана мундира «шайбу». – Вот то, что вы просили! Здесь вся база данных, полученных во время прошлой разведки Хрустальных гор… Оплату я бы хотела получить наличными! Надо было продолжать провоцировать ее, и Кирилл, разведя руками, пожаловался: – На военной базе банка нет. И наличные у меня с собой, как вы понимаете, отсутствуют. За ними надо лететь в Большую Гавань. – А там у вас есть наличные? – Там мы с вами сможем заключить договор на оплату определенного рода услуг. Ломанко ухмыльнулась: – Двое кадровых военных? Договор на оплату? – У меня есть знакомый нотариус, который сделает все так, что мы будем не двое кадровых военных. Одно частное предприятие выполнит для другого частного предприятия определенную работу, и услуги будут обусловленным в договоре образом оплачены. Кирилла несло. Провоцировать так провоцировать! – Ого! – сказала Оксана, все так же ухмыляясь. – Вы солидно подготовлены к своему занятию! Интересно, кто кого провоцирует?.. – А как же, прапорщик! Большие люди – большие задачи! Большие задачи – большие возможности! – Хорошо! В Большую Гавань мы не полетим, но все равно вам от меня никуда не деться! Придется заплатить позже. Забирайте «шайбу»! Кирилл взял блестящий диск и положил в карман мундира. – Ну вот, – удовлетворенно сказала Оксана. В правой руке у нее появился трибэшник. – А теперь, господин капрал, лапки держать на виду, поворачиваемся ко мне спиной и топаем прямо в штаб… И не дергайтесь! Бластер ваш все равно отдыхает в оружейной, а любой прием рукопашного боя, которым так славятся «кентавры», я успею предупредить выстрелом. И, уверяю вас, не промахнусь. «Ну вот и славно, – сказал себе Кирилл, не пуская на лицо удовлетворенную улыбку. – Что и требовалось доказать». – Догадываюсь, что не промахнетесь. Видел, как вы стреляете. – Вперед, в штаб! И лапки на виду. Кирилл не двинулся с места. – А вдруг вы ошиблись, прапорщик? – сказал он. – Вдруг все иначе, чем вы для себя решили? – Не поняла! – У Ломанко на секунду отвисла челюсть. – Кончайте травить вакуум, капрал! В штаб, я сказала! – Давайте договоримся следующим образом, – сказал Кирилл. – Я пойду в штаб спокойно, не провоцируя вас на активные действия. Как говорят, не дергаясь. Только и вы не держите оружие в открытую. Сделаем вид, будто двое коллег шагают на совещание. Или боитесь? Она немного подумала и засунула трибэшник в кобуру. – И в самом деле… Куда вам деваться? Ничего я не боюсь. Идемте! Они без происшествий дотопали до штаба. Там у прапора Ломанко обнаружился собственный кабинет, оборудованный шериданом и прочими военно-чиновничьими прибамбасами. Кирилл вел себя тише воды ниже травы, и похоже, прапорщица поняла, что дело идет совсем не так, как ей представлялось. А может, она и в самом деле была дура набитая, и Кирилл попросту ошибся в расчетах. Впрочем, это выяснится быстро… Кирилла усадили на стул и достали из ящика стола ограничитель подвижности. – Сами оковы наденете, капрал? Или позвать кого-нибудь на помощь? Можно было валять ваньку и дальше, но если Ломанко – вовсе не дура набитая, продолжение этого процесса может ее запросто обидеть. А иметь дело с обиженным эсбэшником – все равно что штаны через голову одевать. Поэтому Кирилл сказал: – Подождите с оковами, прапорщик! Я – секретный сотрудник службы безопасности Галактического Корпуса. – И произнес ключ-фразу. На сей раз челюсть у Оксаны не отвисла. Прапорщик вроде бы даже и вовсе не удивилась. – Ага! – сказала она и убрала в ящик ограничитель подвижности. – Ну и за каким дьяволом понадобился весь этот цирк, капрал? Не могли сразу открыться, коли вам нужна помощь? – Не мог! – Кирилл развел руками. – А вдруг бы вы оказались вовсе не тем человеком, за которого себя выдавали! Ломанко распахнула глаза: – То есть вы подозревали во мне вражеского агента? – Подозревал, разумеется. – Кирилл снова развел руками. – Извините, а что было делать? – И он коротко рассказал ей о задании, порученном агенту Артузу. – Так-так-так… – Прапорщик постучала указательным пальцем по лбу. – Вечно в нашей конторе правая рука не знает, что делает левая. – Оборотная сторона излишней секретности. – Кирилл пожал плечами. – Вы-то здесь не с тем же самым заданием? – Нет, у меня несколько другие задачи. Но, полагаю, мы вполне сможем помочь друг другу. Вам в самом деле нужна информация, которую вы у меня просили? Или вы пуляли камни по кустам? – Нужна, нужна! Какие уж тут камни! Не мог же он сказать ей, что давно добыл эту информацию самостоятельно, без особых проблем, крайне нетрадиционными методами. – Вы не против, прапорщик, если я прямо сейчас, при вас, ознакомлюсь с нею? В качестве доказательства, так сказать… – Разумеется, не против. Кирилл достал из кармана «шайбу», подстыковал ее к правому штеку и несколько минут усиленно изображал процесс ознакомления. А закончив, сказал: – Что ж… С глубоким прискорбием вынужден признать, что, поскольку подполковник Заворотов и майор Шалый теперь вне подозрений… да и вы, прапорщик, тоже… то я пребываю в полной растерянности. Больше кандидатов во вражеские лазутчики, по моему представлению, не осталось. Ломанко вскинула на него удивленные глаза: – А сестры Гладышевы, капрал? Разве они вам не подозрительны? – Ну что вы, Оксана! Они слишком молоды для вражеских лазутчиков. Да и на что они способны? Разве что прекратить охранять мое тело! – Кирилл усмехнулся. – А вы знаете, капрал, что именно сестры Гладышевы и являются моим заданием? Вы слышали когда-нибудь об Институте вторичных моделей? Кирилл с трудом удержался, чтобы не хлопнуть себя ладонями по ляжкам. Слышал ли он об Институте вторичных моделей? Ха, девочка!.. Однако ответил он спокойно: – Да, слышал. Он располагается на Марсе. Хотя, математическая проблематика, которой занимается этот институт, слишком далека от интересов капрала Галактического Корпуса. Ломанко улыбнулась. Улыбка была типа «А ты и не догадываешься, дурачок!» – Вы ошибаетесь. Институт вторичных моделей занимается вовсе не математическими проблемами. Его основное научное направление – биология. И даже не вся биология, а ее единственная проблема – генетические методы клонирования. Проблема, которая совсем не далека от интересов капрала Галактического Корпуса. – А причем здесь Корпус? – А Корпус – это испытательная площадка, капрал. Дело в том, что продукция ИВМ – клоны, используемые в качестве бойцов Галактического Корпуса. – А за каким дьяволом Корпусу нужны клоны? Неужели обычною пушечного мяса не хватает? – Обычное пушечное мясо достается Корпусу таким, каким его матери родили. А Институт вторичных моделей способен выращивать клонов с заранее запланированными боевыми качествами. Кирилл присвистнул. Тут прапор его уела, ничего не скажешь! Заранее запланированные боевые качества – это тебе не баран начхал, как говаривал Спиря. Это возможность заполучить бойцов сильных, стремительных, энергичных… ну и все такое прочее. Так вот почему сестренки Гладышевы столь легко разделались с Громильшей и Викой Шиманской! Человеку просто не справиться с клонами, ибо он и реагирует медленнее, и той силы не имеет. Да, неглупая затея! Он бы с удовольствием повоевал, имея клонов под своим началом! В этом смысле он и выразился. – Разумеется, – сказала Оксана Ломанко. – Сама по себе затея весьма и весьма плодотворная. А если убьют клона, так и горевать некому, ибо в социальном смысле у него нет ни матери, ни отца, ни братьев с сестрами. – А в биологическом? – В биологическом отец, понятное дело, есть. А насчет матери ничего не скажу, поскольку технология клонирования мне не известна… Кстати, думаю, вы понимаете, капрал, что вся услышанная вами информация вовсе не предназначена для широкой огласки. Кирилл кивнул. Какая уж тут широкая огласка! Да если станет известно той же Сандре или Вике, что рядом с ними сражаются искусственные люди, неизвестно еще чем все закончится! Это тебе не ревность из-за любви к мужчине, корни этой ревности поглубже прячутся! – Я понимаю, что нужно держать язык за зубами. Вот только зачем вы все это мне рассказываете, прапорщик? Сестры Гладышевы – ваша головная боль, я вообще мог бы ничего не знать об их природе. Или требуется устроить им какое-нибудь особо жесткое испытание? Ломанко помотала головой. – Нет, я рассказала вам вовсе не для этого. Я должна оценить сестер, и я их оценю. Кстати, мне для отчета потребуется и ваше мнение о них… Но у меня вдруг возник к ним совсем другой интерес. Они ведь приставлены к вам в качестве телохранителей. – Мы уже говорили с вами об этом. Телохранители мне и на хрен не нужны! Я даже просил майора Егоршина снять их с боевого задания, однако он отказался. Не ссориться же мне с ним из-за этого! – Нет, конечно! Ссора со штабным майором – источник ржавых пистонов, и ничего более. Так что пусть охраняют вас. Вот только у меня возник один очень, очень, очень интересный вопрос. – Оксана Ломанко подняла кверху указательный палец правой руки, подчеркивая важность того, что она сейчас скажет. – Скажите мне, капрал, за каким дьяволом к вам приставлять телохранителей, если не от кого охранять? И Кирилл, немного подумав, решил, что этот вопрос и в самом деле весьма и весьма интересен. – Что вы имеете в виду, прапорщик? Ломанко достала сигареты, угостила его. Закурили. – Не знаю. Но если вас не от кого здесь охранять, что они тут делают? Что это за проверка профессиональных качеств, если охраняемому ничто не грозит? Кирилл задумался. Ломанко ждала, выпуская под потолок изящные дымовые колечки. Похоже, все эсбэшники на Синдерелле любили эту забаву… Потом прапорщик включила вентиляцию, и остатки колечек быстро исчезли из кабинета. – Да, здесь есть над чем подумать, – сказал Кирилл. Когда он вышел из здания штаба, оказалось, что тучи рассеялись. В восточной части небосклона всходила одна из лун, заливая мертвенным светом территорию базы. И почему-то это показалось Кириллу добрым предзнаменованием.

43

Утро тоже оказалось ясным. Впервые за прошедшее с высадки время на небе появилась Чара. А значит, «кентавры» получили некоторое дополнительное количество светлого времени. Это даст прибавку в десяток обследованных объектов. Где опять никто не будет найден…
Несколько следующих дней прошли в уже ставшей привычной рутине. Вылет в горы, разведка новых пещер, обед из саморазогревающихся консервов, очередные поиски, путь назад… Через пару дней «кентавры» начали работу на такой высоте, что на обед приходилось спускаться на «шмелях» пониже, где можно было обходиться без шлемов.
Кирилл опять внимательно следил за действиями близняшек, надеясь, что они хоть как-то выдадут себя. Однако трудно следить за человеком, не зная чем именно он может себя выдать и к чему приведет эта выдача. Ефрейторы Гладышевы неотступно следовали за Кириллом, и никаких попыток совершить что-либо, кроме выполнения приказов, не предпринимали.
Оксана Ломанко едва ли не каждый день летала с «кентаврами», также контролируя работу телохранителей. В конце концов, отчаявшись найти хоть какую-то зацепку в поведении сестренок, Кирилл решил снова поговорить с нею. Выбрали местечко, весьма похожее на то, где он пытался ее «завербовать», – достаточно большая площадка, чтобы оказаться на приличном удалении от ушей близняшек и Светланы.
И снова Кирилл почувствовал тревогу, похожую на ту, что ощутил на Омфале, перед боем с аквафилами, только намного слабее. Это было уже слишком! «Да что же такое, кол нам всем в дюзу! – мысленно возмутился он. – Чем мне теперь может угрожать Оксана Ломанко? Или я здесь чувствую угрозу, продленную во времени, так сказать? Угрозу, которая еще будет, а не которая есть?» Да уж, тут чему угодно поверишь! Ведь может прапорщик Ломанко угрожать капралу Кентаринову в будущем, а не в настоящем? Конечно, может! Мало ли что еще произойдет в жизни!.. Но неужели у него проснулись способности, присущие провидцам? Только не точное знание грядущего, как у всякого рода оракулов, а всего-навсего характер вероятных отношений с человеком. Намек на то, что Оксана Ломанко продаст его? Кому? Или попытается убить? Зачем, если она – своя? Разве что выполнит чей-нибудь приказ… И почему угроза совершенно не ощущается, когда они разговаривают на базе? Ведь прапорщик арестовывала его не понарошку, это была самая настоящая угроза благополучию! Он глянул на курящую в отдалении троицу. А может, угроза исходит от сестер Гладышевых? Но почему она проявляется в тот и только тот момент, когда он разговаривает с Ломанко? Как это можно объяснить? – Что-нибудь заметили, прапорщик? – спросил он. – Никак нет! Если они и не просто так липнут к вам, то причины мне совершенно не понятны. Липнут!.. Словечко-то какое выбрала! А и вправду – липнут! Втюрившись же все-таки девочки! Именно поэтому Марина была готова лечь под него. А вовсе не потому, что он их должен профессионально оценить. Однако раз любовь их пока не приносит дисциплине никаких проблем, пусть себе любят на здоровье!.. У него только силы будет больше! Ни к какому выводу они с прапорщиком так и не пришли. А через пару дней, во время очередного разведывательного вылета, Ломанко сама попросила его о разговоре. Выстроилась прежняя мизансцена. Капрал и прапор заняты беседой, а сержант и два ефрейтора покуривают в сторонке. И опять возникло ощущение угрозы. – Мне вот что пришло в голову, – сказала Ломанко. – Может, мы с вами не с той стороны заходим. Может, каким-то образом нужно перенести расследование в Большую Гавань, в штаб планетной обороны. Там ведь не знают, что вы – секретный сотрудник службы безопасности? – Не знают, – согласился Кирилл. – Вот только не представляю, как можно организовать расследование. Не писать же рапорт начальнику штаба о непонятном приказе майора Егоршина! У Кирилла имелись собственные методы организовать расследование, надо только попросить у Оксаны разрешение поработать с ее шериданом… И тут его словно громом поразило. Не с той стороны заходим… Не с той стороны… А может, и он, Кирилл, не с той стороны заходит? Может, причина ощущаемой угрозы вовсе не в прапорщике Ломанко, а именно в сестрах Гладышевых? Ведь есть сходные условия – все три разговора с Оксаной характеризуются не только ее нахождением рядом с ним, но и УДАЛЕННОСТЬЮ сестер Гладышевых от него. Все три раза они отходили от него на некое расстояние. Он пока еще не понимал, что все это значит, но ему стало совершенно ясно, что на поле боя за истину появился еще один повторяющийся факт. Предчувствие удачи обрушилось на него, и он едва не решился сразу проверить догадку. Но вовремя вспомнил, что «боец Галактического Корпуса должен быть терпелив и хладнокровен». И мысленно постучал себя кулаком по лбу. Устав писали не дураки! Вот и будем терпеливы и хладнокровны! Наверное, что-то все-таки отразилось на его лице, поскольку Оксана Ломанко спросила: – Что случилось? Кирилл мотнул головой: – Ничего, прапорщик, все в полном порядке! Наверное, она не поверила, но расспрашивать не стала. В конце концов, прапорщику не пристало расспрашивать капрала о его, капрала, мыслях и догадках. Разница в званиях не позволяет. Придет время, сам поделится. Кирилл позвал курильщиков, и чувство тревоги растворилось в предвкушении успеха.

44

Внезапно обнаруженный повторяющийся факт УДАЛЕННОСТИ сестер Гладышевых не давал Кириллу покоя целый день. Правда, на территории базы эта удаленность не давала никакой пищи для ума. Однако там отсутствовал другой повторяющийся факт – БЛИЗОСТЬ Хрустальных гор. И для проверки, если стремиться к полной чистоте эксперимента, надо совместить несколько повторяющихся фактов. Едва только это пришло Кириллу в голову, он понял, что требуется предпринять. Задуманное он решил осуществить ближайшей же ночью. А какой смысл тянуть? Ведь боец Галактического Корпуса должен быть не только терпелив и хладнокровен, но и смел и отважен, кол мне в дюзу! Вот и придется снова побывать в шкуре смелого и отважного. Как на Марсе в запертой комнатенке, за дверями которой Дог любил Сандру… Как на Незабудке в Змеином Гнезде… Как на нескольких других планетах во главе отряда «кентавров»… Правда, на сей раз отряда с ним не будет.
После ужина он, прихватив с собой ПТП, уединился с Оксаной Ломанко в ее кабинете. И не стал тянуть кота за хвост, как бывало выражался Спиря. – Прапорщик, я собираюсь сегодня ночью вернуться в горы. Мне потребуется «колибри». Сможете обеспечить? – Вы хотите лететь туда в одиночку? – Да, в одиночку. – А не опасно? Кирилл сдержал усмешку. Метелки есть метелки! А не опасно?.. Конечно, опасно! Но, как опять же выражался Спиря, кто не рискует, тот не пьет шампанского. Впрочем, эту поговорку он сообщать Оксане не стал. – Я буду крайне осторожен, прапорщик. А чтобы полностью исключить опасность, мне потребуется еще один аппарат. Микрофлаер «муха». «Муху» нужно будет пристыковать к «колибри». А мой ПТП оставить в кабине атээски. Сможете обеспечить? Оксана Ломанко задумчиво разминала в пальцах «Галактическую особую», не замечая, что табак сыплется на стол. Надо полагать, пыталась понять, что задумал командир «кентавров». То есть совершенно ясно, что он решил слетать в район разведки, но вот с какой целью? – Без оружия летите? – Без оружия. Они подстыковали капральский ПТП к шеридану, вывели на дисплей карту района, и Кирилл пометил, какие сектора следует занести в полетное задание. – Зачем – не скажете? – Пока воздержусь. Надо проверить одну идейку. – К которому часу потребуется техника. – Через полчаса после отбоя. – Будет сделано, господин капрал! – Только никто из отряда ничего не должен знать. – Я понимаю. Будет сделано! Распрощавшись с нею, Кирилл забежал к медикам и попросил несколько капсул стимулятора. – Больше двух не вздумайте принимать, – предупредила сестра. – Ни в коем случае! – заверил ее Кирилл. – Я знаю. «Кентаврам» приходится пользоваться стимуляторами. Перед самым отбоем к нему подошла Ломанко и тихо доложила: – Техника ждет, господин капрал. Начальник гаража в курсе, караульный предупрежден. Все сделано, как договорились. «Муха» пристыкована, ваш шлем лежит в кабине «колибри». – Добро, прапорщик! Спасибо! В свою очередь, Кирилл отозвал Светлану и предупредил, что какое-то время будет отсутствовать. Ее волнение было ему совершенно не нужно. – Ты ведь знаешь, что делаешь? – спросила Светлана. – Знаю! – Моя помощь тебе не нужна? – Сегодня нет. Твоя помощь, полагаю, мне потребуется завтра. Так что, пожалуйста, выспись как следует. – Хорошо, Кирочка. – Она потерлась носом о его щеку и произнесла любимую фразу: – У-у, колючий! – Завтра утром побреюсь. – Да уж, не забудь. Как же все-таки с нею было легко! Сегодня в «комнате для релаксаций» должны были кувыркаться Вика Шиманская и Тормозилло. Кирилл дождался, пока они выметутся из казармы, и поднялся. Командир боевого подразделения может иметь какие угодно ночные дела – к примеру, его начальство пожелало увидеть, – поэтому никто из «кентавров» не встревожился. Кирилл вышел из казармы и через пять минут был в гараже. Там его встретил караульный, молодой ефрейтор. – «Колибри» бортовой номер «б-ноль-три» к вылету готов, господин капрал! «Муха» пристыкована! – Отлично, ефрейтор! Кирилл забрался в кабину атээски. Дверца люка тихо чмокнула, отрезая его от внешнего мира. Шлем лежал на сиденье. Кирилл надел его и подключился к ИскИну «колибри». Выслушал доклады о готовности систем к работе и поднял атээску в воздух. Не успели скрыться вдали огни базы, как проснулась система связи: – Борт «б-ноль-три». Здесь дежурный СОТУ. Сообщите цель и направление полета. «А про тебя-то, мой друг, я и забыл! – подумал Кирилл. – Спасибо за напоминание!» Он велел ИскИну ПТП вывести в обзор карту полетного задания. – Дежурный СОТУ. Это борт «б-ноль-три», – доложил он. быстро ознакомившись с картой. – Цель полета – ночной дозор. – И перечислил номера секторов, куда направлялся. – Борт «б-ноль-три». Здесь дежурный СОТУ. Принял! Ни пуха ни пера! – К черту, мой друг! «Колибри» продолжил мчаться на северо-запад. А Кирилл проник в виртуал и, творя защитных пасынков, пробрался в систему оперативно-тактического управления базы. Прошел по цепочке до сателлита, висящего на стационарной орбите над районом Хрустальных гор, проник в его систему наблюдения. Подконтрольный сателлиту район был чист, никакого движения не наблюдалось. Только одинокий «колибри» полз от базы в сторону сверкающих в лунном свете хребтов. Атээски этой модели будут поскоростнее «шмелей», поэтому до места Кирилл добирался менее часа. И без перерыва контролировал район с сателлита. Береженого Единый бережет! Тот, кто обнаружил врага первым, имеет преимущество выстрела. Некоторое время он раздумывал, не взять ли под контроль и канал связи «"колибри" – СОТУ», но потом решил: пусть все катится как катится. Когда понятия не имеешь, что тебя ждет, всего не предусмотришь. Как знать, может, запись станет его адвокатом при рассмотрении дела в трибунале! В какой именно момент в нем проснулась тревога, он и сам не заметил. Просто обнаружилось вдруг, что в душе давно уже что-то шевелится. То есть он-то думал, что беспокоится насчет этой самой записи, пока не обнаружил, что для такого беспокойства чувство стало слишком сильным. Вот только тут он и сообразил – есть! Что именно «есть» – было пока совершенно непонятно, но наряду с тревогой в душе нарастало и предвкушение удачи. Наконец работающая в ночном режиме оптика показала вставшие перед «колибри» горы. Тревога увеличивалась. Кирилл поднял атээску выше, чтобы не зацепиться за ближние вершины, и продолжил полет по прежнему курсу, постоянно прислушиваясь к своим ощущениям. И наконец почувствовал, что тревога начала уменьшаться. Тогда он немедленно развернул машину и отправился в обратном направлении.

Предыдущая страница 17 Следующая страница


Битва местного значения 18

Странное это было занятие – измерять уровень тревоги. Наверное, так вот внезапно ослепшие люди учатся ориентироваться во вроде бы знакомой комнате. Не один год по ней ходил, все знаешь, но почему-то обнаруживаешь вдруг, что стул стоит совсем на другом месте, и диван оказывается больше, чем был, и углы у него острее… Тем не менее Кирилл поймал точку, в которой уровень тревоги казался ему наиболее высоким, и сориентировался на карте. Ага, мы сейчас находимся вот здесь! А теперь проделаем ту же операцию, отлетев чуть дальше и изменив курс на девяносто градусов. Через полчаса он связал с картой еще одну точку, в которой ощущалась максимальная тревога. Конечно, подобное «сканирование» не могло его точно вывести на пункт, где, оказывается, обретались гости, но кто нам помешает исследовать весь подозрительный район? Он построил в точках максимальной тревоги на обоих курсах перпендикуляры, место их пересечения находилось в этом самом подозрительном районе. Математику не обманешь, она абсолютно объективна. Это вам, господа мои, не история… А дальше все было просто. Он активировал «муху». Помня, как вела себя земная техника возле Змеиного Гнезда на Незабудке, взял управление микрофлаером в свои руки и сбросил его с «колибри». Перевел сканеры «мухи» в ночной режим и отправил ее в подозрительный район, все время сверяясь с картой. Через пять минут, на взгляд Кирилла, микрофлаер пересек границу подозрительного района. Некстати навалилась усталость, и Кирилл проглотил капсулу со стимулятором. Флаер завис над ущельем. Когда оболочка капсулы растворилась, и в мышцы с мыслями пришла легкость, Кирилл заставил «муху» облететь ближайшую гору под названием Крестовская. Потом настала очередь Забытой, затем – пика Крутобокого… Еще несколько вершин с такими же названиями, свидетельствующими о буйной фантазии их первооткрывателей… А потом микрофлаер приблизился к горе Прохладная. И тут сканеры его перестали передавать информацию – дисплей равномерно залил голубой туман. – Связь с объектом прервалась, – доложил ИскИн. – Сам вижу, – пробормотал Кирилл и перешел на запасную частоту. Связь не возобновилась. Через некоторое время горы осветила несильная вспышка. Будто зарница сыграла в отдалении… Кирилл вновь устремился в виртуальность, к сателлиту, влез в его систему и принялся просматривать последние пять минут записи наблюдений при увеличенном разрешении. Ага, вот он, микрофлаер, летит себе спокойненько по верхней кромке ущелья Кривое, направляясь к Прохладной… А потом все сразу стало ясно. Когда «муха» приблизилась к горе, траектория ее полета резко изменилась. Микрофлаер клюнул носом и устремился в пике. Судя по всему, системы безопасности его отключились, потому что, потеряв связь с Кириллом, он должен был зависнуть на месте, дожидаясь, пока его подберут. Но он не завис – он пикировал до тех пор, пока не врезался в склон горы и не сгорел в пламени взрыва. Кирилл удовлетворенно крякнул и потер руки. Ну вот и все! Ну вот и порядок! Здесь вы, господа гости! Здесь вы, голубчики! И никуда вам теперь от меня не деться! Он развернул «колибри» и отправился в обратный путь, на базу.

45

Когда он посадил атээску в гараже и покинул кабину, из караулки выскочил давешний ефрейтор. – Господин капрал! Прапорщик Ломанко просила вас, как только вернетесь, зайти к ней в кабинет. – Что случилось? – спросил Кирилл, снимая ПТП. – Ночь же на дворе! – Не могу знать, господин капрал! – Хорошо, зайду. Можешь загонять машину на штатное место. «Муху» не ищи, она утрачена. Он оставил ефрейтора разбираться с техникой и отправился в здание штаба. Оксана сидела за родным столом и, судя по пепельнице, беспрерывно курила. В кабинете было хоть топор вешай. – Что случилось? – спросил Кирилл, усаживаясь напротив нее. – Вентиляцию бы включили. – Да уж случилось, – сказала Ломанко, протягивая ему пачку «Галактических особых» и включая вентиляцию.
Оказывается, около полутора часов назад сестренки Гладышевы проснулись и, не обнаружив в казарме командира, устроили небольшую бучу. Порывались бежать в гараж и немедленно лететь командиру на выручку. Пришлось их обездвижить и посадить под замок. При этом кое-кто из «кентавров» немного пострадал. Переломов, правда, нет, обошлось гематомами, да у двоих сотрясение мозга… – У кого? – перебил Кирилл. – У сержантов Винокуровой и Саркисова. У Кирилла немного отлегло от сердца. Слава Единому, не Светлана!.. А сотрясение мозга лечится быстро. Два дня на лазаретной койке, и как рукой снимет. Да и парочка, думается, не будет там терять время. Устроят филиал «комнаты для релаксаций». Если, конечно, медики разрешат… – Дежурный, правда, доложил о ЧП подполковнику, – продолжала Ломанко, – и взбешенный Заворотов, обнаружив, что и командир отряда отсутствует, поначалу пожелал крови. Пришлось его слегка окоротить, объяснив, что вы выполняете срочное задание, связанное с интересами службы безопасности. Только тогда он слегка притих. – Спасибо, прапорщик! – с чувством сказал Кирилл. Конечно, подпол Заворотов над ним не властен, но начальству в Большую Гавань накапать вполне мог, и пришлось бы терять время на рапорты, вызовы и объяснения. А лишнего времени-то теперь как раз и нет! – Где близнецы? – В карцере. – Оксана от окурка прикурила новую сигарету. – Пойдемте посмотрим? – Пойдемте! Она привела его в карцер, открыла кодовый замок. Близняшки лежали на нарах, спеленатые силовыми коконами. – Дайте им послабление, прапорщик! Ломанко достала из кармана ключ, коснулась пальцами сенсоров, и близняшки сразу же зашевелились. Кирилл подошел к ним, перевернул на спину сначала одну, потом другую. Поляризованное силовое поле не оказывало никакого противодействия. – Освободите им головы! Ломанко снова принялась манипулировать с ключом. – Хорошо, что у меня оковы с собой были, – сказала она. – А то бы ваши парни намаялись с ними. Подготовочка у девочек – сбрось с орбиты котелок! Жаргонное выражение в ее устах звучало сейчас, как писк, извлеченный из флейты неумелым музыкантом. – Господин капрал! – послышался с нар девичий голос. – Как же так? Мы ведь ваши телохранители, а вы позволяете себе покидать базу без нас. В голосе было столько обиды, что Кирилл на мгновение потерял дар речи. А когда вновь обрел его, сказал: – Простите, Марина, но у офицера галактов могут быть дела, когда ему будут мешать даже телохранители! А вот вам не стоило бы нарушать дисциплину! Отсутствие командира не оправдывает вас. – Мы больше не будем, – присоединилась к сестре Карина. – Честное галактское! Они были как дочки, ожидающие от отца примерной порки… И Кирилл вдруг поймал себя на мысли, что выпороть он бы их не выпорол, но кое-что другое сейчас совершил бы с превеликим удовольствием. Так они были привлекательны в своей беспомощности!.. Или причина в продолжающемся действии стимулятора?.. Странно, тогда с Мариной все было по-другому… Впрочем, в данной ситуации это были грязные мысли, не соответствующие серьезности момента. – У нас ведь приказ, – продолжала Карина, – защищать командира! А тут… – в ее голосе тоже зазвучала обида. Кирилл задумался. Будь перед ним обычные бойцы, вкатал бы он каждой по паре нарядов, да и все дела. Провинились – получите! Но ведь это клоны! Может, у них при невозможности выполнить полученный приказ башню сносит. Интуиция говорила ему, что от них не будет никакого вреда. По крайней мере, не сейчас. И чувство тревоги молчало, как пришибленное. – Вы хотите их выпустить, Кирилл? Он повернулся к Оксане Ломанко. Похоже, прапорщик так испугалась, что даже не заметила, что назвала капрала по имени! Не писай на зенит, боевая подруга! Повода для стрёма нет! Не инвалиды безногие – прорвемся! К тому же у него мелькнула очередная любопытная мысль. А что если он опять заходит не с той стороны? А что если сестры Гладышевы вовсе не защищают капрала Кентаринова от неведомого врага? А что если они, наоборот, защищают неведомого врага от капрала Кентаринова? Но проверить это опять можно было только одним путем – на практике! – Да, – сказал он. – Давайте отпустим их, Оксана? Я уверен, что от них сейчас не будет никакого вреда. Ломанко некоторое время раздумывала – видимо, оценивала это его словечко «сейчас»… – А если они все-таки… – Давайте-ка выйдем в коридор, – предложил Кирилл. Вышли в коридор. – Если бы они хотели кого-нибудь убить, давно бы убили. Им бы не потребовалось даже шум поднимать. Весь бы отряд без проблем замочили. И вас, кстати, – тоже. Прапорщик снова призадумалась. Кирилл ждал. – Наверное, вы правы, – сказала наконец Ломанко. – Полагаю, вы отдаете себе отчет в том, что делаете? – Отдаю, отдаю! Если случится непредвиденное, сочините рапорт и свалите все на безголового капрала Кентаринова, – весело сказал Кирилл. – Воля ваша! Они вернулись в карцер, сняли с близняшек оковы, и через пару мгновений сестры сидели на нарах, растирая затекшие ноги и руки. Вид у них по-прежнему был обиженный. – Идемте в казарму, девочки! – сказал Кирилл. – Завтра нас ждет много дел. Так что потребуется выспаться.

46

Утром, еще до завтрака, его вызвал к себе подполковник. Кирилл передал Шакирянову бразды правления отрядом на зарядке и направился в штаб.
Заворотов выглядел весьма недовольным. – Капрал, я понимаю, что вы напрямую мне не подчиняетесь… Однако когда на территории вверенной мне базы устраивают безобразную драку в казарме, я требую наказания виновных. С подполковником приключился приступ административного зуда, и с этим ничего нельзя было поделать. – Виновные получат трое суток ареста, господин полковник, как только будет выполнена боевая задача, которую я должен поставить перед отрядом после событий сегодняшней ночи. Полковник скривился: – С каких это пор драки вызывают к жизни последующие боевые задачи? Не понимаю. – Речь не о драке, – сказал Кирилл ровным голосом. – Речь о результатах разведки, которую я предпринял сегодня ночью. – И что же это за результаты, капрал? – Я полагаю, что в районе горы Прохладная находится то, что мой отряд ищет уже больше двух недель. – И на основании чего вы делаете такой вывод? – Подполковник подозрительно прищурился. – Основания для такого вывода есть. Давайте посмотрим запись, сделанную аппаратурой атээски, на которой я ночью летал в горы. Заворотов пожевал губами: – Хорошо. Только ради вашей записи я не намерен изменять распорядок дня. Завтрак, построение, подъем знамен. Все как всегда. И никакие гости не смогут этому помешать! «Дурак ты подполковник! – подумал Кирилл, выходя из кабинета. – Избаловала вас жизнь здесь, на Синдерелле! Не нюхали вы настоящих боевых действий!» Впрочем, тут он был не прав. Ни на одной из планет, на которых побывали «кентавры», начиная с Незабудки и кончая Омфалой, боевые действия не нарушали установленного на базе распорядка дня. Просто потому, что распорядок этот подгонялся под боевые действия. И тут будет то же самое – как только жизнь заставит! А она заставит, вот увидишь, подполковник!.. Ну да ладно, черт с тобой, спешка нужна только при ловле блох, как говаривал Спиря. Два часа в данном случае роли не играют. Если бы гости начали нападение на базу, сателлит давно бы поднял тревогу! Похоже, вторжение «мухи» не вызвало никаких ответных действий. А вот интересно, что бы было, приблизься к Прохладной «колибри», а не «муха»! Тоже пике и пламя взрыва? Но проверять это – к дьяволу, к дьяволу!.. Обойдемся!

47

Через два часа они сидели в помещении центрального поста системы оперативно-тактического управления. Кроме Кирилла и подполковника, здесь же находились майор Шалый, прапорщик Ломанко, главный специалист по технике СОТУ капитан Рыжухин и сержант, сменный дежурный центрального поста.
Просмотрели запись, сделанную ночью ИскИном принадлежащего Кириллу персонального тактического прибора. Потом ознакомились с информацией, сохранившейся в памяти сателлита. – Ну и что такое произошло? – сказал майор Шалый. – С чего вы взяли, что нашли гостей? – Но микрофлаер… – Микрофлаер гробанулся сам. – Майор рубанул рукой воздух. – Вы принцип Оккама* знаете, капрал? Не умножай сущностей без надобности. Гораздо вероятнее, что отказала система управления «мухой». Во всяком случае, никаких следов гостей я тут не наблюдаю.
* Оккам Уильям (ок. 1285-1349 гг.) – английский философ-схоласт. Сформулировал принцип «бритвы Оккама», согласно которому в логические построения не следует вводить новые сущности.

«Завидуешь, что ли, майор? – подумал Кирилл. – Оттого, что не тебе удалось расколоть орешек Хрустальных гор?» – У эсбэшников тоже есть один неглупый принцип, господин майор, – не удержался Кирилл. – Лучше перебдеть, чем недобдеть. Верно, прапорщик? – Он повернулся к Оксане. – Есть такой принцип, – усмехнулась Ломанко. – И он требует проверять любые подозрения. Да, микрофлайер мог, конечно, погибнуть из-за неисправности. Но ведь хорошо известно, как гости способны воздействовать на земную технику. Поэтому я считаю, что подозрения капрала Кентаринова надо непременно проверить. У вас ведь имеются и иные причины считать, что в районе горы Прохладной имеются гости, не так ли? «Догадливая, – подумал Кирилл. – Эсбэшница!.. У них интуиция развита. И обычное начальство им до фомальгаута. Ишь усмехается!» Он с удивлением вспомнил, как мысленно называл Оксану дурой набитой. Нет, она далеко не дура. Ой, далеко! Она, парни, настолько не дура, что некоторым умникам сто очков вперед даст! – Да, иные причины так считать имеются. Но они, увы, субъективного характера. – Ага, – фыркнул майор. – Догадки с заброшенной грядки! Пресловутая хваленая интуиция… Впрочем, я согласен с принципом насчет перебдеть, чем недобдеть. Предлагаю, господин подполковник, отправить на Прохладный массовый десант. И все там прочесать. – Не нужно никаких массовых десантов! – возразил Кирилл. – Полагаю, туда должен отправиться мой отряд. «Кентавры» имели дело с гостями много раз. И до сих пор нам удавалось с ними справиться. – К тому же в горах многочисленные отряды применять бессмысленно, – сказала Оксана Ломанко. – А у вас есть хоть какие-нибудь предположения, капрал? – спросил Заворотов. – Что там может быть? – Думаю, там находится оборудование, производящее и переправляющее гостей на планеты Периферии, где еще происходит Вторжение. Нечто вроде инкубатора. А переправляются они через нечто похожее на всем известные по фантастическим произведениям порталы. Именно это оборудование моему отряду и поручено найти. – А мы, значит, полгода назад его найти не смогли? – сказал майор. – А ведь на Прохладной наши люди побывали! «Завидуешь, майор, – подумал Кирилл. – Да так, что выглядишь самым настоящим глупцом». – Полгода назад его там могло и не быть, господин майор. Что мы знаем о технологических достижениях того, кто засылает к нам гостей? Может, еще сотни лет на Прохладной был оставлен механозародыш портала, который в нужное время… скажем, два месяца назад… развился до необходимого состояния… Потому ваши парни его и не нашли. Майор покивал – его такое объяснение вполне устраивало. Завидуй не завидуй, а случившегося не изменишь…

48

Подполковник был не дурак: разумеется, массовый десант посылать в Хрустальные горы не стали – ограничились, как и было предложено, отрядом «кентавров». Полетели все, кроме находящихся в базовом лазарете сержантов Винокуровой и Саркисова. Конечно, сотрясение мозга – не перелом позвоночника, но тут тоже лучше перебдеть, чем недобдеть! К тому же, численность отправляющегося к Прохладной отряда не имела никакого значения. Кирилл был уверен в этом на сто процентов.
К трем «шмелям» сегодня присоединилась медицинская атээска. На всякий случай… Кто знает, чем закончится нынешняя разведка… И тут тоже лучше перебдеть, чем недобдеть! Всю дорогу Кирилл, перебравшись в виртуальность, следил с сателлита за обстановкой в горах. Нигде не наблюдалось ни малейшего движения. Настоящая мертвая пустыня. Мертвая пустыня, сразившая ночью «муху». Пустыня-мухоловка… Потом он еще раз просмотрел запись ночных событий. Да, все верно, никаких выстрелов по микрофлаеру не было: он просто ни с того ни с сего спикировал на склон горы и взорвался. Будто снесло башню у его ИскИна!
А потом Кирилл залез в мозги к сестрам Гладышевым. Близняшки по-прежнему были в него влюблены. Как это могло совмещаться с блокированием чувства угрозы в их присутствии, было совершенно непонятно. Впрочем, что он знает о клонах? Может, им такие возможности в Институте вторичных моделей запланировали… Может, блокирование чувства тревоги – одна из характеристик, заложенных в клонов-телохранителей… Сестры вдруг заволновались, и он убрался из мозгов. Дьявол знает, какими возможностями их снабдили модельеры! Под «шмелями» уже тянулись горы. И Кириллу пришло в голову, что сестры могли заволноваться вовсе не от того, что он залез к ним в мозги, а от того, что почувствовали приближение к горе Прохладной. Может, они тоже ощущают тревогу? Впрочем, Кирилл сейчас никакой тревоги не ощущал. Он переключился в режим tete-a-tete с Оксаной Ломанко: – Прапорщик! Я полагаю, нет никакого смысла рисковать всем сразу. Думаю, высадимся на одной из соседних вершин. Потом я и ефрейторы Гладышевы с помощью ранцевых антигравитаторов переберемся на Прохладную и произведем осмотр тамошней пещеры. – Но… – начала Оксана. И ничего не сказала – никакого иного варианта разведки просто не существовало. Не подгонять же «шмель» прямо к Прохладной! А если атээску постигнет та же участь, что и несчастную «муху»?.. Потерять сразу девять человек? Ничего себе вариант! Сказать правду, Кирилл бы и вообще полетел к Прохладной в одиночку, да близняшки наверняка заартачатся. К тому же, тогда их вообще стоило оставить на базе. Нет, надо посмотреть, как они себя поведут. – Я буду очень осторожен, прапорщик, – сказал он. – Обещаю! – Да уж, – отозвалась Оксана. – Будьте осторожны, пожалуйста! – Если вдруг со мной что случится, уводите отряд на базу и докладывайте начальству. – Будет сделано! На соседней с Прохладной вершине, носящей название Солидная, имелась достаточно обширная площадка, чтобы на ней могли расположиться четыре атээски. Тут «кентавры» и высадились. Когда Кирилл объявил о своем решении, галакты зароптали. – А почему, командир, изменилась тактика разведки? – спросила Сандра. – С какой стати? – Да, с какой это стати этим соплюшкам оказана такая честь? – подхватила Вика. – И это после бучи, которую они устроили в казарме ночью! Я бы их вообще под арест отправила! А то и под трибунал! – Возьми лучше нас, командир! – Сандра изобразила на физиономии просительное выражение, которое подходило ей, как корове седло. – Мы защитим тебя не хуже этой парочки! – Разговорчики! – рявкнул Кирилл, надевая ранцевый антигравитатор. – Надеюсь, ни у кого нет сомнений в том, что я достаточно дееспособен, чтобы отвечать за свои поступки? Кто помотал головой, кто ответил: – Никак нет! – Вот и угомонитесь! Сказать правду, их всех и вообще не стоило привозить сюда. Но как объяснишь это Заворотову? Начальство ведь всегда озабочено сохранностью своей кормы. Случись что с ним, Кириллом, подпола спросят: «А почему это вы всего трех человек в разведку отправили?» И обойму ржавых пистонов отвалят, несмотря на любые объяснения. Вы, подполковник, прежде почти весь гарнизон туда закидывали… И неважно, что подполковник сегодня по большому счету и не решал ничего!.. Захоти он организовать на Прохладную пресловутый массовый десант, Кирилл бы до Большой Гавани достучался, но перекрыл Заворотову кислород. Только таких глупостей не хватало! Массовые десантеры, кол вам в дюзу, матерь вашу за локоток! Последней к нему подошла Светлана: – Все будет хорошо, Кирочка! Вот это те слова, что надо! А то – «будьте осторожны»! Не мальчик уже – и сам знает! Между тем сестры Гладышевы тоже справились с РАГами. – Спасибо за то, что веришь в меня, Света! И он, сделав знак сестрам Гладышевым следовать за собой, поднялся в воздух.

49

Перед пещерой на горе Прохладной была такая же огромная площадка, что и на Бедовой. И пока Кирилл летел над ней, его не покидала липкая мысль, что следующая секунда полета станет последней. Тем не менее ничего не случилось, никто в них не выстрелил из бластера дальнего боя, не высунулся из-за горы хвост гигантского дракона и не прихлопнул незваных гостей одним ударом. Поблизости вообще не было никаких признаков присутствия врага. Сестры Гладышевы вели себя спокойно. Даже не пытались прикрыть командира от неведомой опасности, ждущей его впереди. Подлетели ко входу, приземлились, осмотрелись – опасности по-прежнему не наблюдалось и не ощущалось – и шагнули вперед, в пещеру. Сразу сделалось темно, как в гигантской заднице. Будто снаружи выключили Чару. Кирилл переключил оптику на инфракрасный режим и оглянулся. На месте входа колыхалась какая-то масса, весьма похожая на угольно-черную занавеску. Нет, это не солнце выключили – это заткнули какой-то гадостью зев. Вот дьявол!.. Кирилл хотел было рвануться назад, но тут же осадил себя. В конце концов, если его заперли, то какая разница, узнает он об этом немедленно или через несколько минут, после того как осмотрит пещеру? – Внимание, ефрейторы! – сказал он. – Не ссать на зенит, прорвемся! – И добавил: – Спокойно, девочки! Приступаем к осмотру. – Есть, не ссать на зенит! – отозвались сестры. – Есть приступаем к осмотру! Страха в их голосах не было и в помине. Кирилл двинулся вперед, ощущая некоторое разочарование. Он почему-то ожидал увидеть тут знакомую полусферу-портал, ведущую в неведомые галактические дали. Вообще пещера весьма походила на ту, где он пытался взять прапорщика Малунова, но таковых он в последние дни видел уже немало. И тут впереди, у дальней стены, как-то совершенно незаметно для глаза, родилось и запульсировало туманное пятно. Только что там ничего не было, и вот – будто призрачное сердце сокращается… Тут-тук… тук-тук… Только абсолютно беззвучно. – Внимание, ефрейторы! – рявкнул Кирилл. – Здесь что-то непонятное… Держим ушки на макушке. Сестры немедленно выдвинулись из-за спины и стали перед ним этаким живым щитом. Телохранители, кол вам в дюзу! Нет, не так!.. Телохранительницы хреновы, колы вам в дюзы! Он хотел было приказать торопыжкам вернуться на прежние места, но потом передумал. Пусть стоят, дьявол с ними… А туманное пятно продолжало пульсировать, изменять форму, увеличиваться в объеме… Это было уже вовсе не призрачное сердце, это была призрачная пасть, готовая проглотить все окружающее – и близняшек, и Кирилла, и пещеру. Кирилл на всякий случай взял трибэшник на изготовку. А потом стены вокруг заколыхались. И пещера исчезла. Вместо нее появились уже знакомые места. Холодное оранжевое солнце торчало низко над горизонтом, будто приклеенный к голубому холсту апельсин. И старбола по-прежнему не наблюдалось – ибо планета была настолько землеподобной, что второе солнышко тут попросту не требовалось.

Предыдущая страница 18 Следующая страница


19 Николай Романов

Пейзаж, как и прежде, был почти земной – холмы, заросшие высокой зеленой травой. Настоящее царство хлорофилла… Между холмами извивалась узкая речка с черной водой. И Кирилл прекрасно знал, что ни среди холмов, ни под речной водой нет никаких гостей. И вообще никого нет. Тем не менее душа тонула в смутной тревоге. Как будто рядом не было сестер Гладышевых. Однако сестры присутствовали. Блондинка Марина стояла чуть впереди Кирилла, как в пещере. Брюнетка Карина оказалась чуть дальше. Обе озирались с совершенно обалделыми физиономиями – ПТП у них на башнях не было. А вот трибэшники в лапах наличествовали. Как оплот безотказной защиты… У Кирилла же, как и в прежние времена, не было не только трибэшника, но даже самого завалящего парализатора. И вообще он был одет в голубую футболку и голубые же шорты. Рядом с защитного цвета одеяниями сестер Гладышевых это выглядело очень легкомысленно. Отдыхающий какой-то на курортном пляже, кол тебе в дюзу! Впрочем, теперь-то он знал, что отсутствие у него оружия не имеет ровно никакого значения. Не от кого на этом зеленом пляже отстреливаться. Разве что от близняшек! Последняя мысль Кириллу чрезвычайно не понравилась. И правда, с какой стати они оказались тут с оружием? Испытание на преданность? Или на доверчивость – испытание для него? Увы, присутствие того, кто бы смог ответить на этот вопрос, было не запланировано. Надо ждать, когда прилетит ангелоподобный. Может быть, он ответит. Если пожелает… Опять, наверное, будет внушать метелкам… Как тогда было? Что-то типа «вы должны отринуть личное, привычное, женское и любить его не ради себя, а ради святого дела, для которого он предназначен; и не должны испытывать ненависти или ревности к тем, кто будет любить его рядом с вами; ведь они любят его ради святого дела, вовсе не по-женски; иначе все окажется бессмысленным…» Только кто на сей раз организовал сеанс воспитания чувств? – Где это мы, господин капрал? – спросила Марина Гладышева, поворачиваясь к Кириллу. Карина тоже смотрела на него в ожидании. – Не знаю, бойцы, не знаю. Дьявольщина какая-то… Но думаю, рано или поздно нам все объяснят. Он поднялся на ближайший холм – потому что поднимался и прежде, а тождественность собственных действий в настоящем и прошлом показалась ему важной. К тому же с вершины дальше видно. Сестры, все также озираясь, последовали за ним. Холмистая равнина была безгранична. Зеленая трава, черная река, сверху лазурное небо, вдали оранжевое солнце… Кирилл принялся оглядывать окрестности, приставив ладонь ко лбу козырьком. Где он, этот крылатый? Никого. Тишина. Томительное ожидание. Ожидание, от которого едва не сводит скулы. Напряжение, от которого едва не бьет дрожь… Сестры Гладышевы продолжали озираться. – Что это там такое, господин капрал? Кирилл, привычно ждущий прилета ангелоподобного с южной стороны, обернулся. – Вон там что-то появилось! – Марина Гладышева показывала рукой на север. А там и в самом деле виднелась черная точка. Карина Гладышева ринулась с холма и взбежала на соседний. Рассредоточиваются… Сейчас еще и залягут! Как предписано наставлениями… Однако сестры не залегли. Они стояли с трибэшниками на изготовку и вытягивали шею в сторону неведомого. Неведомого для них… Похоже, и в самом деле начинался учебный сеанс, на котором сестренкам придется обрести святую любовь к своему командиру. И тогда от них не будет угрозы боеспособности – даже в отдаленной перспективе. И все-таки кем организован этот сеанс сегодня? Ответа не было. И догадок – тоже. Между тем точка приближалась, росла. Стало возможно различить, что это, как и прежде, не единое тело, а мешанина из множества тел. Впрочем, слово «мешанина» сюда никак не подходило. Мешанина бывает из различных предметов, а то, из чего состояла недавняя точка, различными предметами не являлось. Как и прежде, это были ангелоподобные, хотя с такого расстояния они казались похожими на гигантских птиц… Как и прежде, шевельнулись пальцы правой руки, отыскивая кнопку выстрела; следом те же движения проделали пальцы левой. Инстинкты не пропьешь, как говаривал Спиря. Опять кому-то потребовался Кириллов сон. Тот, что он видел на Марсе, когда его похитили Дог с Сандрой! И которым воспользовался ментал на Омфале? А теперь ментала нет – сон же по-прежнему живет. И Кирилл знал, что ощущают сейчас сестры Гладышевы. Каждой из них уже было ясно, что стая (а ведь и вправду стая; птицы ведь летают стаями) движется вовсе не к ней. Впрочем, чуть позже стало ясно, что это не птицы, а какие-то крылатые твари, которые явно направляются куда-то юго-восточнее. Может, там у них гнездовья? Кстати, все-таки не мешало бы как минимум присесть на корточки. Может, ее не заметят… Присесть она не успела, как все изменилось. Нет, стая вовсе не повернула в ее сторону, продолжая тянуться к юго-востоку, но один монстр повернул, направился прямо к ней. И чем больше он приближался, тем яснее становилось, что это еще тот монстр. Похоже, размером будет со слона, не меньше… Не успела она так подумать, как монстр действительно оказался слоном. Только слон этот почему-то был зеленого цвета, под цвет травы. «Ого! – подумала каждая из сестер. – Если такого громилу природа маскирует на этой равнине, то каковы же должны быть его враги?» Скоро стало ясно, что зеленый слон, приземлившись и затаившись, вполне может сыграть роль одного из здешних холмиков. «А может, я и стою сейчас у такого на горбу?» – мелькнула запоздалая мысль. Каждая из сестер поневоле глянула себе под ноги, но тут же успокоилась. Летучий мусор в башню лезет!.. Холм был самым обыкновенным, из земли и травы. Метелка перевела взгляд в небо и остолбенела. Зеленого слона там уже не было. По направлению к ней летел самый обыкновенный человек. Только крылатый… Этакий ангел из религиозных мифов. Серафим-херувим или как там его? Пальцы рук легли на кнопки выстрела, готовые начать пальбу, если крылатый сделает что-нибудь угрожающее по отношению к капралу Кентаричову. Однако угрозы не было – ангел захлопал крыльями, гася скорость, и приземлился на холм, где пребывала Карина. Лица его с такого расстояния было не рассмотреть, однако Кирилл знал, что оно абсолютно человеческое, но только чрезвычайно красивое. Таких лиц у людей попросту не бывает. Если говорить про нормальных людей, разумеется, а не про тех племенных жеребцов, которых природа норовит пустить время от времени на расплод, но от которых опасаются беременеть женщины, желающие растить детей в присутствии отцов. Потому что отцы из таких получаются только генетические, но никак не реальные, те, которым приходится гулять с детьми в свободное от работы время, отправлять в утилизатор использованные памперсы, следить, какие «шайбы» подключают к штекам отпрыски. В общем, заниматься множеством мелких домашних дел, которые поручают мужьям жены, когда образуют семейную пару не с красавчиком-идеалом, а с обыкновенным человеком… Кирилл мотнул головой – даже мысли у него возникали прежние. Было видно, как ангел что-то сказал Карине и сложил крылья. Это движение получилось у него изящным и простым. Между тем Карина будто впала в ступор. Она стояла неподвижно, больше похожая на манекен, а не на человека. И Кирилл вдруг снова забеспокоился. Не превратились ли зрачки Карины в косые ромбики? Он хотел было предупредить Марину, чтобы была внимательнее. И не успел. Карина вдруг вскинула трибэшник. Точно тем же движением вскинула трибэшник Марина. Будто в зеркале отразилась. Точнее, в двух, ибо оружие у нее находилось в правой руке. Кирилл успел только понять, что сейчас ему в лоб угодит импульс, и зажмурился. Шаркнуло. Однако лоб остался целым. Кирилл открыл глаза. Марина падала навзничь, выронив трибэшник. Вместо головы у нее была головешка. Остро воняло горелой костью. Кирилл перевел взгляд на соседний холм. Там точно в такой же позе лежала Карина – сестры Гладышевы поразили друг друга. Ангел спускался с холма. Кирилл пошел ему навстречу. Перья у ангела были по-прежнему бело-розовые и все так же походили на еловые веточки. Не цветом, конечно… А в остальном он был… Кирилл пригляделся. И опешил, потому что ангел был им, Кириллом Кентариновым, только одетым в белоснежные шорты и белую же футболку с длинным рукавом. – Здравствуй, мой друг! – сказал он. – Здорово-здорово! – ответил Кирилл. – Зачем же ты их? Ангел глянул в сторону трупов. – А я ли? – удивился он. – Ведь это твои подчиненные. И значит они выполняли твой приказ… Насчет подчиненных он был совершенно прав. А может, и насчет приказа – тоже… И вообще, раз они были телохранители, они должны были защищать Кирилла. От кого угодно – даже от самих себя… Он попытался вспомнить, не отдавал ли им мысленного приказа стрелять друг в друга. Но с уверенностью ответить себе не смог. Мало ли чего пожелается человеку в момент смертельной опасности! – Ты опять прилетел? – Разумеется. – Крылатый улыбнулся открытой улыбкой. – Я же твой ангел-хранитель. – И отчего ты меня хранишь на этот раз? – Полагаю, от самой главной опасности. – Ангелоподобный снова улыбнулся. – От самого себя. – Неужели я так себе опасен? – Всякий человек себе опасен. Сколько душ загублено не по воле других, а по собственному желанию? Я имею в виду вовсе не самоубийц. Я имею в виду тех, что загубили сами себя? Сколько их!.. Достаточно сходить на любое кладбище. И сразу все поймешь! – Тебя послушать, так если бы люди не губили себя, то были бы бессмертными! – Кто знает? Кто знает… Он сказал это таким тоном, что стало ясно: уж он-то знает, и все им сказанное – правда. Это был глас, которому нельзя не верить. – Кто знает… – Крылатый оглянулся на юго-восток. Кирилл привычно проследил за его взглядом. Стая крылатых возвращалась в обратном направлении. И они несли что-то в своих лапах. Или когтях… – Что же все-таки у них там? – спросил Кирилл. – Кто знает… Может, спасенные человеческие души? Захлопали крылья, пригнули траву… Крылатый с натугой приподнялся над холмом. Крылья замелькали чаще, подняв настоящую бурю. А потом ангел-хранитель ринулся вниз, и острые когти рванули его, Кирилла, плоть. Кирилл инстинктивно прыгнул в сторону, мгновенно превращая прыжок в кувырок. Однако избежать хватки не удалось – крылатый резко изменил направление полета, будто у него в организме был обнулитель массы. Ни один гость так двигаться не умел, над всеми властвовала инерция. Но не над этим… В общем ястреб поймал горлицу. И Кирилл почувствовал, как его поднимают в воздух. И хотя глаза уже ничего не видели, он знал, что ястреб присоединился к стае собратьев, а потом над холмами пронесся порыв ветра, уже не имеющий никакого отношения к хлопающим крыльям. Он был плотен и холоден, обладал мерзопакостным запахом и походил не столько на воздух, сколько на могильную землю. И на Кирилла обрушилась тьма. Но царствовала она недолго. Забрезжил в глазах свет. И вскоре стало ясно, что это работает оптика ПТП в инфракрасном режиме. А вокруг уже снова была пещера. Она была пуста, и только два трупа напоминали о том, что совсем недавно здесь было нечто совсем иное. Два девичьих трупа с обгорелыми до неузнаваемости лицами…

50

– Зачем ты застрелил их, командир? – сказал Фарат Шакирянов. Следом из пещеры вышла и Ксанка. Взгляд ее был переполнен болью, и сидящему на камне возле выхода из пещеры Кириллу, показалось, что это боль за него, а вовсе не за сестер. Он встал, отбросил недокуренную сигарету, достал из кобуры трибэшник и протянул Фарату: – Проверь! И обнаружишь, что из этого оружия не сделано ни единого выстрела! Давай, давай, проверяй, не стесняйся! – Да ты не злись, командир! Сам понимаешь, наверняка будет расследование. Так что лучше сразу во всем разобраться. Нам же свидетелями проходить! – Фарат посмотрел на счетчик зарядов Кириллова трибэшника и, в свою очередь, протянул оружие Ксанке. – Посмотри! Ксанка посмотрела. – Да, из этого оружия не стреляли. Пока они были здесь вдвоем – на правах заместителя начальника отряда Шакирянов прилетел к пещере, когда молчание первой группы разведчиков показалось ему слишком долгим. – Конечно, не стреляли. – Кирилл надел шлем, включил общегрупповую связь и приказал всем «кентаврам» перебираться на Прохладную. – Теперь вернемся внутрь, – сказал Фарат Шакирянов. Они вновь вошли в пещеру. Девичьи тела с обугленными головами по прежнему лежали на камне. Фарат проверил счетчики еще двух трибэшников, подозвал Ксанку. – Видишь? Та наклонилась. Раз… другой… выпрямилась: – Вижу. Сделано по одному выстрелу. Фарат повернулся к Кириллу: – Так что здесь все-таки произошло, командир? Как бы Кирилл хотел знать это! К примеру, что здесь была натуральная подстава с целью дискредитировать командира отряда «кентавров», со всеми вытекающими из этой задумки последствиями. В виде обвинения в убийстве подчиненных, разжалования, подведения под трибунал и отправки в штрафную роту… – Тут побывал гость. Всего один-единственный… Вы, кстати, в пещеру свободно проникли? Эх, если бы это была подстава! Тогда бы, по крайней мере, все было понятно. А так – очередная странность из цепочки других странностей, и остается только надеяться, что когда-нибудь они объяснятся. – Свободно… Соблюдая меры безопасности, разумеется. Никаких запертых дверей не было… А где же этот гость? – Не знаю. Испарился, наверное. – Почему испарился? В него же никто не стрелял! – А ты думаешь, гости испаряются только тогда, когда в них попадают? - Да нет, не думаю. От гостей всего можно ожидать… Я так понимаю, что ты не знаешь, почему девчонки стреляли друг в друга. – Не знаю. – А с какой стати они сняли шлемы и бросили их на пол? – Не знаю. Следующим вопросом, который должен был задать Фарат, был бы: «А почему ты сам не стрелял в гостя, командир?» Однако Шакирянов его не задал. Между тем в пещере начали появляться остальные «кентавры». Первая пара, Стиба и Стояк, проникли внутрь, соблюдая все меры безопасности, перебежками. Остальные заходили уже в открытую. Горестных вскриков не было – профессиональные убийцы не вскрикивают при виде трупов. Даже если это трупы хорошо знакомых тебе людей. Никто не задавал никаких вопросов. Даже Оксана Ломанко, которой, казалось бы, сам бог велел их задавать. Ну, эта-то еще задаст. Все впереди… К нему подошла Светлана. И тоже ни о чем не спросила. Лишь молча погладила по предплечью. В клипах-боевиках таких называют всепонимающими девушками главного героя. Целое амплуа… Но вот в таких случаях понимаешь, что подобные девушки – просто сокровища. Потому что не на все вопросы бывает возможно дать ответ. Ладно, надо вызвать сюда атээски. А потом доложить о случившемся господам начальникам. От подполковника Заворотова до майора Егоршина… Кирилл вышел из пещеры. И замер. Перед ним расстилался тот самый пейзаж, что он видел в ТУ ночь, когда чужой портал переправил его с Незабудки на Синдереллу. Конечно, сейчас был день, и на небе не было лун, но он готов дать руку на отсечение, что именно здесь он стоял тогда. Он прошелся по каменистой площадке. Конечно, это оно! Нет ни малейших сомнений! Но погодите… А как же тогда присланная с Незабудки запись? Почему на ней совсем другое место? Неужели эсбэшники перепутали файлы с информацией?.. Догадка молнией сверкнула в его мозгу и снова заставила замереть. Кол мне в дюзу! Кол мне в дюзу, да как же все просто!!! Бешено заколотилось сердце от предчувствия собственной правоты. Кирилл позвал Шакирянова: – Фарат! Мне с прапорщиком Ломанко надо срочно вернуться на базу. Оставляю тебя за старшего. Обследуйте здесь все закоулки. По крайней мере одного гостя я точно видел. Проверьте внимательно. Может, сохранились хоть какие-то следы. Он понимал, что никаких следов они не найдут, но другого приказа дать им просто не мог. Иначе его поведение станет выглядеть совершенно нелогичным. И вызовет ненужные вопросы. – Трупы близнецов мы заберем с собой. А медицинскую атээску оставим здесь. – Забери тогда еще кого-нибудь из «кентавров», командир. А то мы в два «шмеля» не влезем. – Хорошо, я возьму сержанта Чудинову. Тогда вас как раз останется шестнадцать человек. Он был уверен, что они тут ничего не найдут, но совесть должна быть чиста. Лучше перебдеть, чем недобдеть… – Будет сделано, командир! – Добро! – Кирилл вызвал Ломанко. – Прапорщик, мне надо срочно вернуться на базу. И вам, я думаю, тоже! – Зачем? – Открылись кое-какие неожиданные обстоятельства. – Какие? – Пока не могу сказать. Надо все проверить. Но без вашего участия я вряд ли сумею это сделать. Он травил вакуум. Все он мог сделать и без ее участия. Но ему был нужен свидетель. Хватит с него последней пещеры! Он вызвал один из «шмелей» и распорядился, чтобы в машину погрузили трупы сестер Гладышевых. Потом позвал Светлану. Вместе с ней пришла и Оксана Ломанко, держа в руках шлемы убитых. Забрались в атээску, сели на скамейки, стараясь не смотреть в сожженные лица близняшек. И вылетели на базу. Прапорщик не задавала никаких вопросов. Знала, что капрал Кентаринов и сам все расскажет. А Кирилл тут же вышел в виртуальность СОТУ, проник в память сателлита и принялся просматривать, что именно происходило в районе Хрустальных гор, когда «кентавры» начали выполнять боевую задачу. И вскоре убедился, что его подозрения вполне обоснованы.

51

Вернувшись на базу, они сдали трупы медикам. Ломанко тут же попросила произвести вскрытие. А сама, забрав ПТП сестер, отправилась вместе с Кириллом в штаб. Светлану отпустили в казарму – ее присутствие было лишним. Первым делом доложили подполковнику Заворотову о случившемся. Докладывал Кирилл. Объяснил, что пока внятных объяснений случившемуся нет. Нужно провести небольшое расследование, за которое уже взялась прапорщик Ломанко. Оксана подтвердила его слова. Заворотов приказал эсбэшнице, как только расследование будет завершено, немедленно доложить ему об итогах, обещав на сей раз обязательно наказать виновных. – Мне ведь надо докладывать в штаб о случившемся, – сказал он. И отпустил восвояси.
У себя в кабинете Ломанко первым делом закурила. Потом подстыковала к шеридану один из принесенных шлемов и принялась просматривать содержимое памяти ИскИна. Кирилл догадывался, что она увидит. Проверив один шлем, Ломанко взялась за второй. А закончив с ним, выругалась: – Дьявольщина какая-то, кол мне в дюзу! Хотите посмотреть? – Хочу, – сказал Кирилл, ибо иной ответ вызвал бы только новые вопросы. Оксана запустила запись с самого начала. Судя по триконке в правом нижнему углу дисплея, шлем принадлежал ефрейтору Марине Гладышевой. Конечно, никакого туманного пятна в записи не наблюдалось. Марина пялилась на пустую стену. В заднем секторе обзора виднелся Кирилл, а за ним светлое пятно выхода из пещеры. Послышался голос Кирилла: «Внимание, ефрейторы! Здесь что-то непонятное… Держим ушки на макушке». Стена приблизилась. Некоторое время Марина опять пялилась на нее. А потом вдруг стена качнулась, вертанулась, и вот уже перед глазами появилась картина, какую демонстрирует оптика валяющегося на полу шлема. Неподалеку лежали трупы сестер Гладышевых, а Кирилл так и стоял на своем месте с трибэшником в руках. Будто приклеенный. Потом он двинулся к выходу… – Что там у вас случилось? Зачем они ни с того ни с сего сняли шлемы? И почему не было слышно выстрелов? И вообще такое впечатление, что ничего не произошло, но из ниоткуда взялись два трупа. – А вы посмотрите на таймер, – посоветовал Кирилл. Оксана посмотрела: – Не хватает восьми минут… Это вы уничтожили кусок записи? – И тут же сама поняла глупость заданного вопроса. – Да нет, каким образом вы могли это сделать? Там же доступ нужно иметь! – Во-во! – сказал Кирилл. – А доступа у меня нет. – Ничего не понимаю, – воскликнула Ломанко. – А давайте-ка теперь посмотрим запись с моего ПТП. Посмотрели. И ничего нового не увидели. Разве что не было качающихся и падающих стен. Проверили показания таймера. И тут восемь минут как корова языком слизнула. – Ничего не понимаю, – воскликнула Ломанко. Как будто гордилась этим своим непониманием… – Вы-то, капрал, можете мне рассказать, что там случилось? – Могу. И расскажу, – пообещал Кирилл. – Но сначала нам с вами не помешает просмотреть запись, сделанную рекордером сателлита, висящего над Хрустальными горами. – Зачем? – Появились у меня некоторые подозрения, прапорщик! Вот их я и хочу проверить! – Хорошо, давайте посмотрим! Они прошли на центральный пост СОТУ, и Оксана попросила дежурного продемонстрировать нужную запись. – Не положено! – заартачился сержант. – Этого требуют интересы государственной безопасности, – сказала Ломанко жестким тоном. – Если хотите неприятностей, я вам их устрою! Тем не менее дежурный не сдался. Пришлось послать за капитаном Рыжухиным. Главный специалист, выслушав Ломанко, разрешил продемонстрировать запись. – За какие дни показывать? – За среду на позапрошлой неделе, – сказал Кирилл. – Ночные часы. В убыстренном варианте. На дисплее возникло изображение, видимое со стационарной орбиты. Смотреть его было невероятно скучно, поскольку в кадре не было никакого движения. И даже тучи в этом режиме наблюдения не просматривались. Конечно, можно было бы просто промотать запись до нужного часа, но тогда бы у трех других зрителей непременно возник бы вопрос: откуда капрал Кентаринов знает этот час? Ведь он смотрит запись в первый раз, как и все прочие! Это был бы совершенно ненужный вопрос. Наконец то, что должно было появиться на фоне Хрустальных гор, появилось. Это было антигравитационное транспортное средство модели «колибри». Оно появилось с севера и проследовало вглубь горного района, возле одной из вершин на какое-то время угомонилось, а потом ушло назад, на север. – Что это за вершина? – спросил Кирилл у дежурного сержанта. – Можно ее идентифицировать? – Разумеется. Сержант замер, давая необходимые команды, и на дисплее появились надписи и координатная сетка. – Это гора Бедовая, – сказал сержант. Что и требовалось доказать! – А можно проследить, откуда пожаловала эта атээска? – спросил Кирилл, удовлетворенно потирая руки. – Конечно. – Дежурный снова посидел некоторое время неподвижно. На дисплее опять появился район Хрустальных гор, теперь в более мелком масштабе, так что в кадр вместились и дальние окрестности, вплоть до самой Большой Гавани. Именно оттуда и выползла в должный час искорка, отображающая неизвестный «колибри». И туда она вернулась, сделав огромный крюк – все через тот же район севернее Хрустальных гор. – Какого дьявола он из себя изображал! – сказал капитан Рыжухин. – Что за странные маневры? Почему нельзя было пролететь по прямой? Куда его занесло? Севернее Хрустальных гор ничего нет. Когда-то работали ТФ-щики, но они еще лет десять назад убрались оттуда. Когда о Вторжении никто еще и слыхом не слыхивал. Оксана Ломанко и Кирилл переглянулись. – Похоже, «колибри» не хотел светиться на сканерах нашей базы, – тихо сказала Оксана. Кирилл кивнул: – Вернемся к вам. Поговорить надо. Поблагодарив персонал центрального поста СОТУ, они перебрались в кабинет прапорщика. – А теперь-то вы мне объясните, капрал, что происходит? – спросила Оксана, закуривая. – Разумеется, – сказал Кирилл. – Теперь я просто обязан все объяснить. И в трех словах рассказал ей о возникших у него подозрениях. Оксана сразу все поняла. – Ясно. И что делать будем? – Думаю, необходимо определить того, кто летал к Бедовой. А потом отыскать его и допросить. Припереть к стене. Оксана затянулась сигаретой и выпустила под потолок любимое свое дымовое колечко: – Сложно это, капрал… Потребуется обращаться к майору Егоршину за разрешением. Мои полномочия распространяются только на базу «Синдерелла А-один» и окружающий район. – К Егоршину как раз обращаться нельзя. Она криво усмехнулась: – Это я прекрасно понимаю. Но при работе без его ведома возникают совсем неразрешимые проблемы. По закону мы просто не имеем права заниматься этим делом. Оно вне пашей компетенции. – А если не по закону? Она мгновенно посерьезнела: – И как вы это себе представляете? Совершить налет на транспортный отдел планетной администрации? Да на нас откроет охоту вся военная полиция Синдереллы! Кирилл помолчал, решаясь. Потом сказал: – Вы и в самом деле хотите понять, что случилось? И готовы помочь мне? – Еще как! Кирилл снова задумался. Конечно, он рискует, доверившись ей. Может, все-таки Ломанко и есть вражеский соглядатай? Может, он, Кирилл, что-то упустил в своих предположениях? Но деваться-то, кажется, все равно некуда. Конечно, в виртуал-то можно выходить и без чьего-либо ведома, через ПТП. Это для нас давно уже не проблема. Но все, что необходимо будет сделать в реале, без присутствия официального должностного лица из службы безопасности совершить окажется крайне сложно. Если вообще возможно… Не бегать же по Большой Гавани с трибэшником в руках, распугивая тех, кто не в теме! Как минимум нужен свидетель! – Мне ведь скоро надо докладывать подполковнику Заворотову о случившемся, – сказала Оксана. – Как объяснить происшедшее? – А доложите как есть! Сестры Гладышевы, мол, погибли в бою с гостями, героически защищая капрала Кентаринова. А о том, что «кентавры» отыскали на Прохладной гостей, вы в тот момент могли и не знать. Это я должен был доложить подполковнику об этом. А в первую очередь – майору Егоршину… Значит, вы действительно готовы помочь мне? – Я же уже сказала, капрал! Да, готова! И Кирилл решился: – Дело в том, что прежде чем попасть в Галактический Корпус, я некоторое время работал хакером. И кое-какие навыки из первой профессии далеко еще не утрачены. Она сразу все поняла: – Неужели вы хотите забраться в святая святых транспортного отдела администрации? Выражение-то какое выбрала! – Хочу. И сумею! И не поймают! Я был очень хорошим хакером, прапорщик. Хакерство – сродни умению плавать… Если научился однажды, уже не разучишься. Я запросто могу выйти в виртуальность прямо с вашего шеридана. Если вы, Оксана, разумеется, не будете против! Она посмотрела на него ясными глазами, в которых жило полное понимание того, что ей грозит. – Я не против, – сказала она уверенно. – Но сначала я должен пойти и доложить Егоршину о случившемся. И это лучше всего сделать не с вашего шеридана – Да, наверное! – Она продолжала смотреть на него ясными глазами. И Кирилл не удержался – подмигнул ей. А потом отправился на узел связи.

Предыдущая страница 19 Следующая страница


Битва местного значения 20

52

Майор Егоршин был суров и грозен. И по-прежнему предпочитал обитать в задымленной атмосфере. – Что случилось, Кентаринов? Кирилл попросил дежурного связиста покинуть помещение. И только после этого сказал: – Обнаружили гостей, господин майор. – Как? – Егоршин чуть сигарету не проглотил. – Когда? – Четыре часа назад, – сказал Кирилл. – На склоне горы Прохладная. А как еще отвечать на ненужный вопрос. Майор сделался еще более грозен. – А почему сразу не доложили? Прямо из горного района. – Пытались разобраться в том, что произошло, господин майор… – Ну и как, разобрались? – Не очень. Кирилл решил, что вполне можно рассказать о случившемся в пещере. В конце концов, если он прав, это все уже не имеет никакого значения. – В пещере на горе Прохладная сегодня на меня было оказано гипнотическое воздействие. – И Кирилл рассказал майору про ангела. Конечно, без упоминания о предмете разговора. Это касалось только капрала Кентаринова и никого более. Так что в рассказе гость был безмолвен. – Странно. – Майор смотрел равнодушно, но Кириллу показалось, что в глубине его глаз прячется нечто, весьма и весьма отличающееся от равнодушия. – Для чего он там появился? – Не знаю… Кириллу показалось, что повторяется его недавний диалог с Фаратом Шакиряновым. А теперь настало время выложить главную новость. – Кстати, у нас имеются жертвы, господин майор. Во время контакта с гостем погибли сестры Гладышевы. – Как погибли? – Майорское деланое равнодушие будто ветром сдуло. – Что значит погибли? Почему допустили? «А вот это, друг дорогой, кажется, для тебя удар! – подумал Кирилл. – Странно… Они тебе не дочки и не племянницы… Но ты наверняка знал, кто они такие». – Так уж получилось. Медика, как вы понимаете, в тот момент рядом не оказалось. Да он бы и не помог. А потом уж тем более было поздно… Егоршин просто рассвирепел: – Что значит поздно? Куда вы вообще смотрели? Вы же – опытный командир! Вот что… Оставьте за себя своего заместителя… – Егоршин скосил глаза чуть в сторону, глядя, видимо, на дисплей. – Шакирянов у вас там? – Так точно! – Оставьте вместо себя Шакирянова. А сами немедленно ко мне! – Слушаюсь! На сем сеанс связи и прервался. «За каким дьяволом я ему понадобился? – подумал Кирилл. – Что ему дадут личные расспросы? Разве что арестовать меня прикажет… А смысл? Если я прав, нет ему смысла арестовывать меня. Или хочет прощупать, что мне известно? С глазу на глаз, так, чтобы разговор не попал на рекордеры системы связи… Это объяснение логичнее. Но сам вызов – очень кстати!» Кирилл позвал на рабочее место дежурного связиста и вернулся в кабинет Ломанко. – Ну как там майор? Если в глазах Егоршина пряталось нечто отличное от равнодушия, то в глазах прапорщика плескалось самое настоящее беспокойство. – Вызывает меня к себе на ковер. На раздачу ржавых пистонов. – Полетите? – Полечу, конечно. Приказ есть приказ. Но не сразу… Так могу я воспользоваться вашим шериданом? – Да, конечно. – Оксана придавила в пепельнице очередной окурок и поднялась, освобождая юзер-кресло. Кирилл сел, подстыковал лайны к штекам и устремился в виртуал. Защищаясь от цербов пасынками, вырвался из местной СОТУ вовне. На Синдерелле, как и на любой планете Периферии, не было всеобщей сети в земном или марсианском смысле, но системы оперативно-тактического управления военных баз были объединены и имели выход на другие системы, связанные с обеспечением жизнедеятельности населения планеты. В том числе и на систему управления транспортом столичного района. Далее все было несложно!
Дата полета известна, направление и маршрут зафиксированы… Ну да, пришлось немного поискать. Но немного – всего-то несколько миллисекунд. И имя того, кто летал к Бедовой, навеки отпечаталось в памяти: Константин Боровский, служащий Центрального конфедеративного банка. Ха, что могло понадобиться мелкому банковскому служащему в горах за тридевять земель от родного учреждения? Что это за странный туристический вояж? Не вопрос – знаем мы, что ему могло понадобиться! Да только надо, чтобы он сам это рассказал! И расскажет – никуда не денется! Ну-ка, а где живет сей шустрый банковский служащий? Ага, Первая Поперечная улица, дом сто двадцать восемь. Что у нас там? Не общага ли? Кирилл покинул базу данных транспортного отдела и перебрался в систему управления жилищным хозяйством. Нет, не общага. Дом находится в личном пользовании господина Боровского. Ну разумеется! Живя в общаге, обделывать темные делишки – не разбежишься… А банковскому служащему вполне по силам иметь дом в частной собственности. Впрочем, стоп! А в частной ли? Сейчас проверим… Ага, а домик-то принадлежит самому банку. Наверное, еще до Вторжения приобретался. Что ж, пока все ясно, можно и сматываться… Впрочем, стоп! Сейчас-то – не до Вторжения, сейчас-то, при военном положении, требуется разрешение иметь на такие туристические вояжи. И на каком же основании оно получено? С чьего разрешения? Он снова вернулся в систему управления транспортом, пробежал по базе данных, и ему все стало ясно. Вот теперь можно брать быка за рога, как говаривал Спиря! И мы, господа мои хорошие, вас за эти самые рога возьмем! Мы, простите, так вас возьмем за рога, что вы пожалеете, что они у вас выросли. Уж извините! Никто вас на то, что вы сделали, не толкал. Или все-таки толкал?.. Он мог бы объясниться с Оксаной, не вылезая из виртуала, но решил, что не стоит настолько афишировать свои возможности. Конечно, эсбэшница вполне может совершенно не разбираться в хакерских делах, но не менее вполне может и разбираться. Кто знает, чему их учат там, в Амазонийском военном училище! Оттуда по слухам выходят специалисты самого широкого профиля… Заметая следы воланд-вирусом, он покинул внешнюю сеть, потом убрался из базовой СОТУ и вышел из виртуала. Отстыковал лайны, достал пачку сигарет и закурил. Оксана Ломанко нетерпеливо вышагивала по кабинету, то и дело бросая на него нетерпеливые взгляды. Как невеста на жениха, не решающегося сделать ей предложение. Кирилл чуть не рассмеялся – настолько неожиданным показалось ему пришедшее на ум сравнение. – Нашел я этого горного туриста-любителя, Оксана… Банки на Синдерелле до какого часа работают? – Какие банки? – Она не сразу сообразила. – А-а-а… Часов до семи, наверное. А причем здесь банки? – Это банковский служащий. Обычный клерк, но с необычными замашками то ли альпиниста, то ли секретного агента… Думаю, нам было бы неплохо пожаловать к нему в гости ближе к ночи. Оксана Ломанко встрепенулась: – Но я не успею оформить пропуск на разрешение пролететь над Большой Гаванью. Да и в городе уже комендантский час будет. – А если рискнуть и без пропуска? – Рискнуть, говорите?.. – В глазах прапорщика заплясали веселые чертики. – А давайте рискнем, Кирилл! Как говорится, риск – благородное дело. – Она подошла в столу и решительно задавила в пепельнице недокуренную сигарету. – Пойду позабочусь о транспорте. Тут-то моих полномочий хватит! – И еще одна просьба… – остановил ее Кирилл. – Возьмите с собой персональный тактический прибор. Все-таки идем решать боевую задачу. Пусть и поставили ее сами себе. Он думал, что она удивится. Но она не удивилась. Наверное, случившееся сегодня надолго уничтожило у нее привычку удивляться.

53

Перед ужином Кирилл предупредил Светлану о том, что ему надо смотаться в Большую Гавань. Попросил не срывать сопло. – Не волнуйся, Света. Я лечу с прапорщиком Ломанко. Но это строго по делу, не подумай чего. – А я и не думаю, – сказала с улыбкой Светлана. Кирилл даже опешил. Неужели она настолько в нем уверена! В конце концов Оксана – молодая и довольно симпатичная девица, устоять перед ней в ситуации «один на один в укромном местечке» было бы тяжело. Она, правда, в отличие от большинства «кентаврих» в него, Кирилла, не влюблена. И это радует. Значит, есть еще нормальные метелки, не помешанные на Кенте. С такими рисковать проще! Как своей, так и их шкурой… – И вообще постарайся обо мне не беспокоиться. У тебя есть и поважнее сейчас заботы. Он думал, она спросит – какие. Ибо, кроме него, у нее забот не было. Но она не спросила. Она все понимала. В мире не было человека, который понимал бы его так же. Даже Доктор Айболит был не она… – Я не могу о тебе не беспокоиться. – Хорошо, тогда не беспокойся слишком. Я не пропаду. Обещаю! Я – большой мальчик! Они вылетели после ужина. Оксана договорилась в гараже насчет атээски, и им предоставили знакомую Кириллу модель «чертков-7У». Именно на такой он летал в Семецкий с госпожой Коржовой. Ему даже пришло в голову, что все повторяется. Но нет, черта с два повторяется! Не будет оврага и любовной схватки с жарким дамским телом, зато будет много иного, чего в том полете не было и быть не могло.
Они прошли в гараж. Оксана объяснила неожиданный полет реально существующей причиной: капрал Кентаринов вызван в штаб планетной обороны, к майору Егоршину, а прапорщик Ломанко его сопровождает. Кирилл предъявил персонкарту и получил «чертенка» в свое распоряжение. Заняли кресла. Кирилл – пилота, а Ломанко – пассажирское. Кирилл надел ПТП. – Мне тоже надеть шлем? – спросила Оксана. – Сейчас как хотите, а на подлете к городу – обязательно. – Тогда надену. А то с вами разговаривать невозможно будет. Она собиралась с ним разговаривать… А может, и вправду дамочка хочет воспользоваться ситуацией? Кирилл вышел в виртуал и взял под контроль СОТУ базы. Атээска вонзилась в затянутое облаками небо. И полет начался. На Синдерелле тоже имелась степь. И этим нынешний полет напоминал незабудкинский. Но тут была ночная степь, и потому с незабудкинским не было ничего общего. Кирилл, обезвреживая цербов, перебрался в СОТУ штаба планетной обороны и уничтожил всю информацию о вылетевшем с базы «Синдерелла А-один» транспортном средстве. «Чертенка» сканеры центральной СОТУ больше не замечали. Он и был, и не был. Все эти манипуляции в виртуале проделывались с легкостью. Однажды, правда, мелькнула мысль, что гарем обеспечивает его силой только при нахождении поблизости, но он тут же отбросил всякие сомнения. Ибо дело было вовсе не в расстоянии от любящих его женщин, а в самом факте, что они его любили. Иначе бы с ним не случилось то, что случилось на Скади. Оксана сидела рядом и молчала. То ли догадывалась, что он не просто ведет атээску и не хотела мешать, то ли размышляла над случившимся, пытаясь понять, какие опасности их ждут впереди. Потом она сказала: – Я успела забежать к медикам. Вскрытие показало, что сестры Гладышевы ничем не отличаются от людей. Разве что у них совершенно одинаковый генетический код, чего у обычных сестер не бывает. Но у однояйцовых близнецов бывает. – Интересно было бы сравнить их код с кодом их… так сказать… матери. Или правильнее сказать – прототипа? – Боюсь, до Института вторичных моделей мы с вами не доберемся. Руки у нас коротки! – Как знать! – не согласился Кирилл. – Может, когда-нибудь и доберемся… Руки толковых работников имеют свойство постепенно отрастать. Ломанко не отреагировала на комплимент. – Единственная необычность состоит в том, что хотя телом они женщины, но в остальном мужчины. – Серьезно? – удивился Кирилл. – Абсолютно серьезно! – Тогда понятно, почему они настолько сильны и быстры. «И понятно, почему им не очень требовалось мужское внимание, – добавил он мысленно. – Черт, надо было хоть раз проверить, как со мной были связаны ментальности «кентавров»-мужиков. Возможно, у них тоже были такие ниточки и означали они всего-навсего уважение». – Да, такое было известно еще в двадцатом веке, – сказала Ломанко. – В спорте много околачивалось мужиков с женским телом. Чемпионками становились, пока их не стали проводить через специальное тестирование и не допускать до соревнований. – Даже так? – не поверил Кирилл. – Было, было… Если сомневаетесь, можете проверить. Это не секретные сведения, найти их можно. Кирилл представил себе, что их ждет в городе, и им вдруг овладел восторг. Чувство собственного всесилия было так велико, что он совершенно не опасался предстоящего. Лишь бы уверенность не переросла в самоуверенность. – Вы знаете, Оксана… Смотрите, чтобы я не слишком наглел. – Поприставать ко мне решили. – Это был не вопрос, а утверждение. – Да вы что! – возмутился Кирилл. – А что? С эсбэшницей нельзя провести время в постели? Похоже, она все-таки решила его соблазнить. И он бы с удовольствием соблазнился, но времени на это не было. И потому он сказал: – Разве лишь когда выполним боевую задачу. – Тогда что вы имели в виду? – Боюсь, я вдруг почувствовал себя непобедимым. – Уверенность в своих силах – дело хорошее. Что на поле боя, что в такой ситуации, как наша. – Разумеется… Если она не превращается в самоуверенность. – Тогда я обязательно послежу… Нам еще долго лететь? Кирилл сверился с автопилотом. Лететь оставалось еще полчаса. И за эти полчаса надо было решить, как развязать язык банковскому служащему, если он не захочет объяснять незваным визитерам свои недавние «туристические» похождения.

54

Кирилл и сам не заметил, в какой именно момент у него родилось ощущение тревоги. Все было примерно так же, как прошлой ночью – просто обнаружилось вдруг, что в душе давно уже что-то шевелится. По мере приближения к Большой Гавани ощущение нарастало. А когда до города осталось не больше десяти минут лета, они наткнулись на патрульный глайдер. Он взмыл откуда-то с земли неожиданно, так что избежать контакта было уже невозможно. Зато возможно было поиграть немного в прятки. – Неизвестный борт! – окликнули патрульные. – Это патрульный, борт «ка двадцать три». Приказываю немедленно зажечь габаритные огни и доложить о маршруте и цели следования. – Ага, сейчас! – сказал Кирилл, не выходя на акустический режим связи. – Только штаны подтяну. Была такая поговорка в старину, Спиря рассказывал. Оксана рассмеялась. А Кирилл за несколько миллисекунд отыскал в виртуальности патрульный глайдер и немного «поработал» с информацией, идущей с его сканеров. – «Ка двадцать три», что там у вас случилось? – спросил другой голос. Видимо, это был дежурный центральной СОТУ. – Дьявольщина! – послышался прежний голос. – Вроде какую-то атээску застукали, но она вдруг исчезла. – Что значит исчезла? – сказал дежурный. – Растворилась, что ли? Это невозможно. И вообще я ничего не наблюдал. – Наверное, глюк! Тем не менее я похожу туда-сюда. – Хорошо. Береженого Единый бережет… Но только минут пять, не больше. Если ничего не найдете, возвращайтесь на маршрут патрулирования. Переговоры закончились. А Кирилл подумал, что вот так живет целая планета Мотаются по маршрутам патрульные борты, служат на базах сотни галактов, не встретившись за все время службы ни с одним гостем. Фантомная война… Или просто майор Егоршин, узнав о появлении в Хрустальных горах гостей, уже поднял тревогу, и начал работать план, предусматривающий готовность номер один. И для тысяч людей мгновенно изменился привычный распорядок дня… Все, конечно, возможно. Но вряд ли! «Ка двадцать три» еще телепался на подлете к Большой Гавани, а «чертенок» уже оказался в городе. Теперь Кирилл держал под своим контролем все патрульные борты, охраняющие столицу Синдереллы. Однако ощущение тревоги не пропадало. Кириллу даже показалось, что он может уловить направление, с какого она происходит. Ну и до фомальгаута эту тревогу! По крайней мере, до поры до времени… Он отыскал в системе карту города, а на ней – Первую Поперечную улицу и направил атээску в тот район. Подлетать непосредственно к дому сто двадцать восемь не стал, приземлился за пару кварталов. Кое-где стояли припаркованные атээски, поэтому еще одна вряд ли бы вызвала подозрение у кого-либо. Вот если бы ее объявили в розыск… Но это произойдет еще нескоро, так что время есть. Теперь можно было снять контроль над сканерами патрульных бортов и забыть об их переговорах с дежурным. Кирилл отключил систему управления и навигации атээски и перевел ИскИн в спящий режим. Но систему связи оставил задействованной. Пригодится, даст Единый. Хотя, конечно, риск оказаться обнаруженным многократно возрастает. Но ведь он всегда сумеет блокировать информацию об обнаружении, не так ли?.. Затем они выбрались из кабины, спустились на землю и огляделись. Вокруг было тихо. – ПТП снимать не будем, – сказал Кирилл. – Без них на улице будет ни черта не видно. Да и вообще я предпочитаю находиться в шлеме. – Мы и вправду как на войне, – усмехнулась Оксана. В ее голосе не было ни капли страха. Как будто она ничего не боялась. Или ей ничто не грозило… Во всяком случае, тревоги она явно не ощущала. – На войне, на войне, – подтвердил Кирилл. – Мне почему-то кажется, что именно сегодня она и началась. И нас с вами ждет битва местного значения. – Местного значения бывают только бои. Кирилл помотал головой: – Нет. Бывают и битвы, уверяю вас. Потому что на первый взгляд кажется, что у схватки невелика роль, да и по масштабу это вроде бы второстепенный бой. а потом выясняется, что это была судьбоносная битва, перевернувшая ход всей военной кампании. – Тихо! – сказала Оксана. – Кажется, какой-то шум. Кирилл прислушался. И вправду, внешняя акустика доносила какой-то шум. Вот и связь пригодилась – запущенный в СОТУ ментал, пробежав по системе управления транспортом, вычислил источник шума. К Первой Поперечной улице приближался глайдер военной полиции. Сейчас он полз по расположенному перпендикулярно проспекту и был еще в двух кварталах от угла, но не пройдет и минуты, как окажется тут. – На тротуар! – крикнул Кирилл. Оксану долго упрашивать не пришлось. Пара мгновений, и они уже слетели с улицы и прижались к стене ближайшего дома. Самое время было обняться и изобразить гуляющих влюбленных. Кабы не персональные тактические приборы на головах и не комендантский час вокруг… Когда глайдер выполз на перекресток и начал поворачивать в их сторону, Кирилл тут же взял под контроль информацию, получаемую с его сканеров, и убрал всякие следы присутствующей на улице парочки. Существовала, правда, угроза, что патрульные включат прожектор и пронаблюдают маршрут следования визуально, и с этой угрозой было уже не справиться. Поэтому Кирилл сотворил еще одного ментала, влетел в систему управления глайдером и заблокировал подачу энергии на прожектор. Однако полицейские, похоже, доверяли техническим средствам наблюдения больше, чем собственным глазам, и парочка «влюбленных» так и осталась не обнаруженной. Глайдер уполз прочь, а Кирилл и Оксана двинулись дальше.
Ментал в системе управления полицейской машины ликвидировался, но другой по-прежнему продолжал контролировать транспортную сеть. Новых желающих пролететь по-над Первой Поперечной улицей больше пока не наблюдалось, однако ощущение тревоги не пропадало. Впрочем, если Кирилл не ошибался в подозрениях, то так оно и должно быть. Иное стало бы подозрительным… А вот и дом номер сто двадцать восемь! Это было не очень большое двухэтажное здание с балкончиком на боковой стене. И Кирилл пожалел, что они не взяли с собой ранцевые антигравитаторы. Сейчас бы прапорщику заблокировать балкончик, а капралу прорываться во входные двери. Успокаивало одно – источник тревоги находился не в этом районе. И уж тем более не в этом доме… Вот только что делать с дверью? Нельзя сказать, что она представляет собой крышку люка в подземное противоатомное убежище прежних времен, но не выламывать же ее. И не стрелять же по ней из трибэшника! Они подошли, и Кирилл аккуратно потянул дверь за ручку. Так, на всякий случай… Дверь подалась. От неожиданности Кирилл чуть не отпустил ее, однако вовремя сообразил, удержал, чтобы не хлопнула. Расплатой стал немедленный вылет из виртуальности. Оказывается, он еще не настолько хорошо владел подаренными ему судьбой возможностями!.. Надо было срочно возвращаться на виртуальные просторы СОТУ, он уже хотел было сделать этот шаг… и замер. Легкая тревога коснулась его души: не липкая грязь, не кисельное болото – лебединое перышко. Ничего общего от той, что напирала сейчас с юга. Эта была очень легкая, но и очень близкая. Зло притаилось в этом самом доме, там, за дверью… Зло! Слово было произнесено! – Нас там ждут, – сказал он. – Это ловушка! – Много их? – спросила Оксана. – Не знаю. Не пересчитывал. – Что будем делать? Уйдем? Уйдем?! Еще чего! Уйти теперь, стоя на пороге раскрытия тайны? Имея возможность понять, наконец, что за странности роятся вокруг него и ради чего роятся? Ну нет! Да и ты, боевая подруга, вовсе не собираешься уходить! Или я ничего не понимаю в колбасных обрезках, как говаривал Спиря. И дело даже не в том, что тебе хочется раскрыть вражеского агента и попасть в список отмеченных благодарностью командования. Чувствую я, что у тебя есть и иной интерес. То ли я сам – твой интерес, то ли нечто (некто) иное (иной)… Но интерес есть! – У тебя что, башню свернуло? – Он и сам не понял, зачем нагрубил. – Нам без банковского служащего делать нечего! Она не обратила на его грубость никакого внимания. – Тогда будем прорываться. – Подожди-ка, – сказал он. И вновь устремился в виртуальные просторы центральной СОТУ. Сначала посетил отдел архитектуры и выяснил внутреннюю планировку дома сто двадцать восемь по Первой Поперечной улице. А потом перебрался в оперативный сектор военной полиции. Много времени, чтобы обнаружить ячейку, работающую с домом, не потребовалось. Тут была засада. Захватить должны были капрала Кентаринова, личный номер такой-то, и прапорщика Ломанко, личный номер такой-то. Убивать Кентаринова было категорически запрещено, требовалось нейтрализовать и захватить. С прапорщиком – как получится… Командовал операцией некто по кличке Крестовский… И где же он околачивается, этот Крестовский? В доме, вместе с засадой? Нет… Ага, вон ты где! Ясненько! Что ж, спасибо за предупреждение! Раз его, Кирилла, убивать нельзя, значит, ему и прорываться первым. – Жаль, что у нас нет полицейского нейтрализатора… – Почему же нет? – Оксана расстегнула боковой карман мундира и вытащила штуку, мало похожую на требующееся оружие. – Вот! – Это нейтрализатор? – Да. Специальная модель. Вырубает на минуту, не больше, зато маленький по размерам. А нам больше минуты и не надо. – Я пойду первым. Дайте мне его! – Почему вы? – Потому! Не спорьте, я старше по званию. Это – приказ! – Ну хорошо. – Она отдала ему игрушку. И он уже собрался ворваться в дом… Но вместо активных действий снова обратил свое внимание на виртуальность. Ну-ка, посмотрим, какими силами располагает противник. Так, шесть человек. Ого, да у них видеоаппаратура наблюдения имеется. Камера стоит над входом, и все видят двоих, стоящих перед дверью. Ага, а вот и частота, на которой работает связь. Послушаем…

Предыдущая страница 20 Следующая страница


21 Николай Романов

В переговорах не было ничего интересного. «Слышь, старшина, чего они перед дверью-то топчутся?» – «Наверное, почувствовали что-то, гады!» – «Может, через дверь по ним саданем?» – «Тут дверь из особого материала, через нее нейтрализатор не возьмет. Это же здание принадлежит банку. У них спецы по безопасности хлеб не зря едят…» Кирилл влез в систему видеонаблюдения, ухватился за фигурки, стоящие перед дверью и «потащил» к углу. Работа была не очень легкая – требовалось держать в невидимости «оригиналы» и, накладывая копию фигурки на очередной кусок изображения, тут же убирать ее с предыдущего – однако Кирилл и созданные им четыре ментала справились с этой задачей. Только на оживление самих фигурок уже никаких сил не хватало, и потому, если присмотреться, сразу возьмет сомнение, что люди скользят по-над землей – позы-то неестественные, неподвижные… Но ведь это надо сначала присмотреться. И сообразить! «Старшина, смотрите, они к углу полетели! Похоже, антигравитаторы с собой прихватили. Не иначе, через балкон хотят проникнуть!» Умница ты моя! Конечно, мы антигравитаторы с собой прихватили. Предусмотрительные оказались бы, обязательно бы прихватили. Да вот только предусмотрительность наша родилась на свет крохотным уродцем… «Так, Петров, Разумовский, остаетесь здесь, на первом этаже! Следите за дверью!» Блин, камера камерой, а чем их отвлечь в реале? «Остальные за мной, наверх! Обеспечим им теплый прием!» Кирилл с компанией менталов перегнал две фигурки на изображение балкона и оставил их там под контролем одного ментала. Что дальше? Миллисекунда уходила за миллисекундой… Рано или поздно старшина со своими подручными поднимутся на второй этаж, подберутся к выходу на балкончик и обнаружат, что он пуст. И тогда все закончится! Хоть призраков зови на помощь! И тут его словно из трибэшника поразило. Да он же сам творил призраков в свое время. Триконки – те же призраки: бесплотны, но материальны! Правда, для их создания требовалась как минимум марсианская планетная сеть… Однако иного выхода нет, да и возможности у него теперь совсем другие! Какая-никакая сеть тут имеется. А главное – жить очень хочется! И он совершил вроде бы подзабытые манипуляции. Требуется-то ведь не переливающуюся видеоформу сотворить со сложным акустическим сопроводом, а всего-навсего темную фигуру, похожую на человеческую. Устойчивость – не больше двух хойнеманов. В запарке полицейские все равно не сразу разберутся! А нам много времени и не надо. Хотя, если подумать, акустический сопровод потребуется… Сказано – сделано!
«Старшина! Вон один на балконе! Судя по фигуре, Кентаринов!» – «Нейтрализуй его!» – «Хрена, кол ему в дюзу! Не берет!» Видеоформа растворилась на балконе и возникла уже внутри комнаты с балконом. – Привет! Не ждали? Таков был акустический сопровод. Простенький. Бесполый голос без выражения. На сложности нет ни времени, ни сил. «Не берет!» – «Подстрелите! Только помните: не убивать!» – Вперед! – сказал Кирилл Оксане. И, распахнув дверь, ввалился в дом. Петров и Разумовский, разумеется, прислушивались к тому, что происходит на втором этаже. Мало ли там дело не так пойдет!.. И потому проспали неожиданное вторжение противника. А сконцентрироваться уже не успели! Кирилл использовал слабый уровень, но расширенный сектор поражения. Зацепило обоих. Правда, вырубило секунд на тридцать, но большего профессиональному убийце и не требуется. Разоружить ближайшего, и пальнуть по обоим уже из трофейного полицейского нейтрализатора. На капитальном уровне… Они только хрюкнули. Хрюканье это вряд ли было слышно тем, кто воевал с призраком на втором этаже. «Старшина! Его и трибэшник не берет! Призрак самый настоящий! Смотрите, да через него же штора видна!» Наверное, старшина сообразил, что засаду надули. Но предпринять он уже ничего не успел. Кирилл снова пальнул из полицейского нейтрализатора, на сей раз дважды, стремясь захватить площадь всей комнаты с балконом – чтобы уж наверняка, – и взлетел по лестнице на второй этаж. – Привет! Не ждали! – повторила видеоформа возле окна, начиная новый цикл своего действия. Кирилл смахнул ее в небытие, крикнул появившейся в комнате Оксане: «Разоружите их!» – сорвал с окна загоревшуюся занавеску и принялся тушить ее. Стрелки хреновы, кол вам в дюзу! Охотники за привидениями… – Вы их не ухлопали, случайно? – сказала сзади Оксана. – Не думаю… Наконец Кирилл затоптал занавеску. Глянул, нет ли иных возможных источников пожара. И успокоился. Посмотрел на уровень поражения, выставленный в блоке управления нейтрализатора. Ага, целых десять минут в запасе. Парни не хотели вырубать капрала Кентаринова надолго. Конечно, ведь бывают времена, когда допрашивать захваченного надо срочно. Вот как у нас сейчас…
Он включил в доме свет и снял с головы шлем. Оксана, глядя на него, проделала то же самое. В комнате неприятно пахло дымом. Кирилл подошел к полицейскому старшине, глянул ему в лицо. И успокоился: зрачки глаз у старшины были круглыми. А значит, с ним можно будет разговаривать, когда паралич закончится. – У вас, случайно, ограничителя подвижности с собой нет? – А как же! – сказала Оксана. – В машине лежит. – Принесите! Только аккуратно там, на улице. Внимания к себе не привлеките! Оксана снова напялила на голову шлем и удалилась. Кирилл выставил на нейтрализаторе четырехчасовой уровень поражения и угостил импульсом всех полицейских, кроме старшины. Потом сволок последнего на первый этаж, усадил на пол, привалив спиной к стене, и угостил импульсом еще двоих – здешних, Петрова и Разумовского. Собрал все оружие и сложил на маленькой кухоньке. Долго им искать не придется…

Вернулась Оксана. Они прицепили старшине на шею ограничитель подвижности и стали ждать, пока полицейский придет в себя. Наконец тот зашевелился. – Сделайте так, чтобы он мог разговаривать. Оксана сделала. И Кирилл приступил к допросу.

55

Имя полицейского его совершенно не интересовало. Как и то, когда здесь была организована засада и кого намерены поймать. Поэтому он сразу спросил: – Где хозяин дома? – Я вам ничего не скажу, – объявил старшина, с трудом мотнув головой. По-видимому, его мутило. Кирилл принес с кухни стакан воды и дал ему напиться. А когда старшина сделал несколько глотков, убрал стакан от губ и сказал: – Имейте в виду, пока я еще никого не убил. Ваши подчиненные просто парализованы. Но сейчас я возьму трибэшник и начну сжигать вам пальцы на левой руки. Не поможет, сделаю то же самое с правой. А потом еще с какой-нибудь частью вашего тела. Пока не заговорите… – Я – полицейский, – с трудом пробормотал старшина. – У вас будут очень большие неприятности. – У меня они в любом случае будут. Но меня простят, уверяю вас. Так как, будем говорить? Полицейский набычился и посмотрел на Оксану. Будто ждал от нее помощи… Кирилл поднял его левую руку и спалил первую фалангу на мизинце. Старшина не удержался и застонал. Он не мог пошевелить и пальцем. – Продолжим? – Кирилл дернул трибэшником. – Ладно, не надо, – прохрипел полицейский. – я буду говорить… Хозяин в нескольких кварталах отсюда. Четвертая Поперечная, сто пятнадцать. Там пустующий дом. Очень удобно спрятать человека. – С ним кто-нибудь из ваших людей есть? – Никого. – Если стравили вакуум… если обманули, я вернусь и сожгу вам кол и прикольные мячики. – Единым клянусь, там он! Кирилл поднял нейтрализатор и успокоил старшину.
Четыре часа тот не будет чувствовать боли в сожженном мизинце. А больше капралу Кентаринову с прапорщиком Ломанко и не потребуется. Через четыре часа они будут либо на коне, либо в полном говне! – Снимите с него ограничитель подвижности, Оксана! Думаю, эта штука нам еще пригодится. Кирилл надел ПТП. И они покинули дом. «Чертенок» пребывал на прежнем месте. Забрались в кабину. Кирилл оторвал машину от дорожного покрытия, но не более чем на пятнадцать сантиметров. Ему не хотелось снова влезать в виртуальность СОТУ – все-таки он устал. И больше всего сил у него отняло сжигание мизинца у старшины. Как ни странно это для профессионального убийцы. Атээска проплыла по Первой Поперечной, свернула на проспект (Кирилл так и не удосужился узнать его название), миновала три квартала и снова свернула, теперь уже на Четвертую Поперечную. – Вам не страшно рядом со мной находиться? – спросил Кирилл. – Нет, – сказала Оксана. – Я бы и сама сделала то же самое. – Вообще-то мне приходилось убивать людей. Но пальцы им сжигать пока не довелось. – Вас мучает совесть? Кирилл прислушался к себе. Если что-то его и мучило, то уж всяко не это чувство. – Нет, совесть меня не мучает. Он мог бы сказать, что его мучает страх за судьбу близких… Но, во-первых, кроме Светланы, близких у него не было. Ну разве что Доктор Айболит… А во-вторых, это было бы слишком пафосно, чтобы выглядеть правдой. В общем, натуральный летучий мусор… Если что его и мучило, так это тревога, которая по-прежнему плыла с юга. Но назвать это чувство мучительным в физическом смысле тоже было бы изрядным преувеличением. – Меня мучает не совесть, – повторил он. – Меня мучает то, что со мной пытаются сотворить без моего ведома. – Но ведь вы заранее знали, что так и будет, когда шли в Галактический Корпус. Кирилл удивленно глянул в сторону Оксаны. Это еще что за беседы по душам? Неужели ее потрясло то, что он спалил мизинец полицейскому? Вряд ли… Эсбэшников не тронешь человеческими мучениями! – Да, когда я шел в галакты, я знал, что так и будет. Так оно и есть, и меня это не беспокоит. Я готов позволить определенное насилие над собой вышестоящим офицерам, потому что сам, в свою очередь, имею власть над нижестоящими. Это нормально даже не при армейском порядке, у безмундирников – то же самое. Но я не давал права совершать над собой насилие нелюдям… Он замолк, потому что они уже оказались возле дома номер сто пятнадцать. В конце концов, вряд ли она поймет, что может чувствовать салабон с висючкой… Впрочем, что это за уничижение? Давно уже он не салабон. И именно поэтому он не потерпит над собой власти врага! Дом выглядел совсем заброшенным, и Кирилл снова вышел в виртуальность. Убедился, что никаких сюрпризов незваные гости здесь не дождутся. Потом они выбрались из атээски и подошли к двери. Кирилл нажал сенсор звонка, прислушался. Тишина царила за дверью. Мертвая тишина. Тогда он осторожно постучал. Два стука, после паузы один, после паузы еще два. Когда посетитель хитро стучит – он не случайно подошел к двери. – Кто там? – послышался из-за двери испуганный голос. – Военная полиция. – Это вы, старшина? Кирилл открыл забрало шлема. – Я, – сказал он глухо. – Открывайте, Боровский. И дверь открылась. Кирилл рванул ее так, что Боровский чуть не вылетел на тротуар. Однако удар кулака в челюсть загнал его назад.
Незваные гости зашли в прихожую, прикрыли дверь. Кирилл включил свет и снял ПТП. Оксана последовала его примеру. Боровский копошился на полу, безуспешно пытаясь встать. Кирилл схватил его за шкирку, поднял, встряхнул. Потащил в комнату, бросил в подвернувшееся кресло. Кресло оказалось рухлядь рухлядью, однако выдержало. Еще пара таких же антикварных вещей стояла с другой стороны не менее антикварного стола. – Вот что, господин Боровский, – Кирилл продемонстрировал банковскому служащему свой трибэшник, – расскажите-ка мне, с какой стати вы летали в район Хрустальных гор пару недель назад. Боровский поднял голову, и Кирилл на сей раз опешил: все-таки косые ромбики зрачков все время оказываются неожиданными. – Я никуда не летал, – сказал клерк, подбирая под себя ноги. И бросился на Кирилла, норовя попасть ногой в промежность. Шустрый оказался банковский служащий!.. Впрочем, сейчас он был не банковский служащий, сейчас он был автомат неведомого врага. И Кирилл новым ударом в челюсть отправил его назад, в кресло. На сей раз рухлядь не выдержала, и падение тела сопровождалось радующим ухо треском. Встать сразу банковский служащий не сумел. Кирилл посмотрел на Оксану. Та поморщилась и показала ему ограничитель подвижности. – Не надо, – Кирилл мотнул головой. – С этим типом мы и так справимся! Боровский продолжал копошиться, но встать по-прежнему не мог. Кирилл напялил на голову ПТП и велел ИскИну записать все, что будет происходить в комнате. Снял шлем, пристроил на стол. И только после этого подошел к банковскому служащему, приподнял, встряхнул. – Я прекрасно знаю, Боровский, что вы летали в район горы Бедовая. Именно вы… Мне просто надо знать, что вы там делали и кто вас туда послал. – Кто меня мог послать? – пробормотал Боровский. – Никто меня никуда не посылал… Глаза его с ромбовидными зрачками вдруг остановились, закатились, тело обмякло, и он бы кулем свалился на пол, кабы его не держали за шкирку. – Что? – взревел Кирилл в бешенстве. – Куда? Стоять! Комната вдруг покачнулась, и Кирилл с трудом удержал равновесие. Что за дьявольщина? Неужели Оксана саданула его по голове?.. Но нет. Прапорщик стоит на своем месте и смотрит на него, и во взгляде ее нет даже удивления. Однако с ним что-то происходило – бешенство, еще несколько мгновений распиравшее грудь, схлопывалось, будто «черная дыра», собиралось в комок под сердцем – где женщины вроде бы носят ребенка, – переплавлялось в какое-то новое чувство… и даже не в чувство… нет-нет, это было не совсем чувство – это было могущество, новое, невиданное, которого он никогда прежде не испытывал. Куда-то улетучились стены и потолок, деревянный пол превратился в серую плоскость, неведомо из чего изготовленную, на месте Оксаны была теперь сияющая ласковым желтым светом фигура, а на месте Боровского фигура серая, блеклая, быстро темнеющая… Кирилл подошел к ней, коснулся руками того места, где находилась грудь. Руки его запылали лазурью, лазурь двумя потоками ринулась внутрь темнеющей фигуры. Фигура стала сереть, белеть, желтеть… И шевельнулась.
Кирилл оторвал от нее руки. Фигура потянулась за ними. И встала. – Сядьте, – сказал Кирилл и сам поразился тембру своего голоса. Примерно так прапорщик Малунов когда-то предлагал дежурному по СОТУ базы «Незабудка А-три» старшине Кентаринову запомнить, что борт, на котором летел прапорщик, проследовал, никуда не сворачивая, по первоначально заявленному в полетном задании маршруту с целью проинспектировать бойцов ночного дозора. Вернулись на место стены и потолок, сделался деревянным пол, вокруг была все та же комната. Боровский энергично двинулся к креслу, угнездился в нем, глядя на Кирилла огромными глазами. Зрачки у него были круглыми. – Так зачем вы летали к горе Бедовая? – устало спросил Кирилл и сел прямо на пол, потому что его не держали ноги. – Я должен был снять панораму у входа в находящуюся там пещеру. – Зачем? – Не знаю. – Но вы ведь не сами это решили? Боровский вновь застыл, глаза его начали закатываться, и Кирилл понял, что теперь непоправимое все же произойдет, ибо сил у него было слишком мало, а гарем находился за тридевять земель у черта на куличках. Теплые ладони легли ему на виски, жар от них хлынул прямо в голову, потек по жилам, наполнил Кирилла новой мощью. – Спасибо, – сказал Кирилл. – Пожалуйста, – отозвалась Оксана и вернулась на прежнее место. И Кирилл не дал банковскому служащему уйти, снова вернул его к жизни. – Так кто же вас попросил произвести съемку в районе горы Бедовая? – Я не знаю имени этого человека, – сказал Боровский. – Он попросил встречи со мной и объявил, что я подворовываю средства родного банка. Представил мне неопровержимые доказательства. Мне ничего не оставалось. Он собирался выдать меня, шантажировал.
Силы у Кирилла сделались снова велики. И он сотворил вторую за этот вечер видеоформу. На сей раз не требовалось изображать всю фигуру, достаточно было лица. Но уровня реальности требовалось достичь не ниже сорока пяти процентов, чтобы лицо можно было узнать по записи, осуществляемой ИскИном. – Это он? – Да, – сказал Боровский. – Это он. Именно этот человек и шантажировал меня. Все было ясно. И когда у банковского служащего вновь закатились глаза, Кирилл уже не стал предпринимать никаких сверхусилий. В конце концов, это не он убил Боровского. А оживить человека навсегда – не в состоянии. Он – не Единый, смерть ему, к сожалению, не победить! А может, к счастью… Он встал с пола, надел шлем и велел ИскИну прекратить запись. – Вряд ли записанную информацию можно будет предъявить в трибунале, – сказала Оксана. – Вряд ли, – согласился Кирилл. – Но мне кажется, это и не потребуется. Вы ведь со мной не пойдете туда? – Не пойду, конечно… Когда вы догадались, кто я такая? – К сожалению, только что, кол мне в дюзу!.. Хотя мог бы догадаться и раньше. Ну, пусть не догадаться – так хотя бы заподозрить. Не в первый раз меня опекают двое! – Разве подозрение бы вам что-нибудь дало? Все равно бы потребовалось пройти путь. – Вы думаете, я его прошел? – Не знаю. – Оксана пожала плечами. – Это сможет определить только он. Мы же, такие, как я, помогаем, но определить со стопроцентной уверенностью, закончен ли процесс, не способны. Можем только надеяться. – Но кто вы? – А это важно? – Для меня – да. – Думаю, знать вам еще рано. Уж это-то я определить способна. – Оксана шагнула назад, словно боялась, что он ее схватит за плечи. – Есть и еще одна новость для вас… Простите за то, что не сказала прежде, но… Дело в том, что генетический код сестер Гладышевых абсолютно идентичен вашему. До Кирилла не сразу дошло, а когда дошло, он вздрогнул. – Иными словами, прототип сестер – это вы, капрал. – Я? Вы не ошиблись? – Я бы могла ошибиться, но медицина не ошибается. Это мне перед нашим отлетом сообщили в медкабинете базы. Я не стала говорить немедля, чтобы эта новость не помешала вам сделать то, что вы задумали. – А теперь, значит, она мне не помешает совершить задуманное? – Не знаю. Я могла бы промолчать и сейчас. И сказала только по одной причине: когда-нибудь вы захотите узнать, почему на свет появились сестры Гладышевы. Кроме меня, вам об вашей с ними идентичности генетического кода вряд ли кто скажет. – Она грустно улыбнулась, словно прощалась. – А дальше я сказать вам это уже не смогу. – Она сделала еще шаг назад. – Прощайте! – Она покачнулась. А потом опустилась на пол, словно ее полностью покинули силы, и завалилась на бок. Глаз ее не было видно, но Кирилл был уверен, что они все еще смотрят на него. Вот только уже ничего не видят. А потом над шлемом Оксаны зажглось светлое сияние. Как в ТУ ночь, на Незабудке, когда был убит прапорщик Малунов… Сияние повисело немного, дрожа, и погасло. – ИскИн! – сказал Кирилл. – Начать запись! – Есть, начать запись, – отозвался ИскИн. В его голосе прозвучало нечто похожее на веселье. Кирилл тряхнул головой – это были уже глюки усталой психики, ибо ИскИны не умеют веселиться. Как и печалиться… А попечалиться сейчас было можно. Он дождался, пока труп Оксаны Ломанко растворится в воздухе, выключил в комнате свет и отправился наружу, к атээске. Его ждало еще одно неотложное дело, и потому он дал себе приказ – о сестрах Гладышевых пока не думать. И собирался выполнить этот приказ во что бы то ни стало!

56

Ему даже не потребовалось ориентироваться по карте. Он просто направил атээску в ту сторону, откуда его душу атаковала тревога, и ничуть не удивился, когда перед ним открылась знакомая площадь, на которой располагался штаб планетной обороны. Но дальше ни ПТП, ни виртуальные просторы СОТУ быть ему помощниками уже не могли. Дальше начиналась битва совсем в других пространствах. Битва местного значения, от которой, похоже, должно было зависеть очень многое… Он посадил «чертенка» на уже знакомой стоянке в километре от штаба – там где три недели назад его ждала «медуза» с «кентаврами», – оставил шлем и оружие в кабине и отправился в сторону поста охраны. Предъявил там персонкарту: – Капрал Кирилл Кентаринов с базы «Синдерелла А-один» по вызову майора Егоршина. Караульные вставили персонкарту в ридер, сверились с шериданом. Кажется, это были те же парни, что и в начале вояжа на Синдереллу. Впрочем, а почему здесь должны быть другие? – Опаздываете, господин капрал!.. – Парни вежливо козырнули. – Проходите, вас ждут. Лестница справа, второй этаж, прямо и направо, кабинет номер двести двадцать три. Ишь, ждут… Даже ночью ждут. Видать, большое значение придают встрече с ним, Кириллом, раз столько часов ждут! Кирилл козырнул в ответ, широкой лестницей поднялся на второй этаж, пошел по знакомому коридору вдоль дверей. Сегодня коридор отнюдь не смахивал на пустыню – людей, несмотря на ночное время, оказалось побольше, чем в первый раз. Может, на Синдерелле началось Вторжение, пока они с «Оксаной» занимались своими и чужими тайнами? Он свернул за угол, подошел к двери кабинета номер двести двадцать три, постучал, дождался приглашения и вошел. За столом напротив двери восседал все тот же капрал в форме Галактического Корпуса. Собрат по оружию, кол тебе в дюзу!.. Не дают парню спать по ночам! Стулья у стены справа по-прежнему пустовали. – Здравия желаю! Капрал Кентаринов к майору Егоршину. – Здравия желаю! Вашу персонкарту! Кирилл передал секретарю персонкарту. – Опаздываете, капрал! Вам было назначено раньше. – Задержали неотложные дела. – Ладно, проходите, господин майор ждет вас. Еще бы господин майор меня не ждал!.. Удивляюсь, как он розыск до сих пор не начал! Впрочем, неправда, начал! Кирилл открыл дверь в кабинет и вошел. – Здравия желаю, господин майор! Капрал Кентаринов по вашему приказанию прибыл! Егоршин оторвал тяжелый взгляд от триконки дисплея и дематериализовал ее, затем отправил в невидимость и вирт-клаву. – Здравствуйте, капрал! Присаживайтесь. – Спасибо, господин майор! – Кирилл устроился на одном из двух стульев, стоящих перед столом. Майор смотрел на него оценивающим взглядом. И похоже – не только взглядом. То есть взглядом, конечно, да только взгляд тот принадлежал вовсе не глазам. За этот вывод Кирилл отдал бы руку на отсечение! – Долгонько же вы до меня добирались, капрал! Кирилл лишь плечами пожал – вряд ли последняя майорская реплика требовала ответа. – Так что там у вас случилось с сестрами Гладышевыми? – Они застрелили друг друга. – Каким образом? Кирилл рассказал. Смысла скрывать что-либо теперь не было. Он это чувствовал. Более того, он чувствовал, что есть смысл НЕ скрывать в случившемся вообще ничего. В том числе и разговор с ангелом. Ибо в битве местного значения, которая вот-вот развернется между ним и майором, именно это и будет иметь решающее значение. Сила за тем, за кем правда! Даже если правда у каждого своя! Ибо из двух правд ближе к истине все-таки одна! И чтобы там ни было у вас за душой, господин майор, не бывает двух равноудаленных от истины правд! Хотя еще большой вопрос: есть ли у вас душа вообще? Когда он закончил рассказ, майор полез в стол за сигаретами. А закурив, снова вперил взгляд в сидящего перед ним капрала. Взгляд ли? Может, «взгляд»?.. Интересно, он хоть какое-то удовольствие испытывает от табака? Никотин на него действует? – А хотите, господин майор, я вам расскажу, что было дальше? – Ну-ка, ну-ка… Не по уставу, однако, приказ-то!.. Ну да ладно, люди мы не солдафонские, и понукания способны послушаться… – А дальше мы с прапорщиком Ломанко отправились сюда, в Большую Гавань. Однако, прежде чем полететь к вам в штаб, заглянули в северную часть города, на Первую Поперечную улицу, в дом сто двадцать восемь. Майор и глазом не моргнул – выдержка у него была боевая. – Там нас ждала засада из шести полицейских. Скоро они придут в себя и смогут рассказать вам, что их неведомо как раскрыли и нейтрализовали. Каюсь, их старшего я немного помучил, и он был вынужден объяснить мне, где именно прячется хозяин дома, в котором они обосновались. После чего отыскать господина Боровского было делом техники. Можно, я закурю, господин майор? Егоршин выпустил под потолок струю дыма: – Что-то мне подсказывает, что вы закурите, если даже я и не позволю вам это. А потому курите! И продолжайте рассказ. Мне очень интересно, что у вас там произошло с Боровским! Кирилл достал пачку любимых «Галактических особых», закурил и продолжил: – С Боровским поначалу вышла некоторая неувязочка. Стоило нам начать его допрашивать, как он немедленно попытался отдать богу душу. Сам попытался, заметьте! Причем не застрелился и не повесился… в общем, не покончил жизнь самоубийством, а просто упал и умер. Сердце, наверное! – Кирилл, подобно майору, выпустил под потолок струю дыма. – Или прозомбировал его кто-то на смерть, опасаясь предательства. Давний прием специальных служб… Да вот беда, не успел Боровский умереть окончательно. Вдруг ни с того ни с сего ожил и принялся отвечать на вопросы, которые мы ему задавали. И узнали мы, что его шантажировал некий Крестовский, который каким-то образом узнал, что Боровский подворовывает в родном банке. Этот самый Крестовский предложил Боровскому слетать в Хрустальные горы, к вершине Бедовая, и сделать видеозапись окрестностей этой самой вершины. Именно эту видеозапись вы и прислали мне, господин майор, под видом информации, переданной с Незабудки. Вам очень не хотелось, чтобы я оказался возле горы Прохладная. – Кирилл развел руками. – Но я, честно говоря, не понимаю, зачем была нужна вся эта возня? Ведь рано или поздно «кентавры» все равно бы добрались до этой горы! – Не добрались бы! – сказал лениво майор. – Еще бы пара дней бесплодных поисков, и можно было бы отдать приказ прекратить разведку Хрустальных гор. Исходя из экономии средств. Конечно, военным обычно дозволяется не экономить ради решения боевых задач, но когда все-таки сберечь финансы удается, это имеет немалый политический резонанс. Короче, смысл в том, чтобы не вывести вас сразу на Прохладную, имелся. – Подождите, майор, но у вас еще были сестры Гладышевы. Даже если бы я вышел на Прохладную, я бы все равно в компании с ними ничего не почувствовал. Так каков же смысл имелся? – А если бы вы оказались возле Прохладной без сестер! Что в результате и произошло, несмотря на все мои ухищрения. Нет, подстраховаться следовало. – Так это просто была подстраховка… – Ну разумеется, капрал! – отмахнулся майор. – Но мы отвлеклись… Что там у вас дальше произошло с Боровским? У Кирилла появилось ощущение, что весь этот разговор бессмыслен, что Егоршин попросту тянет время, что во время разговора этого происходит нечто, что не могло бы произойти, если бы разговора не велось. Но понять, как поступать сейчас, было просто невозможно. Ну не встать же и не уйти, в конце-то концов! Для того, что ли, приходил сюда! – А дальше я показал Боровскому ваше изображение, и он узнал в нем Крестовского. – Мое изображение… Очень интересно! И где же вы его взяли? В сети штаба его нет, даже если бы вы и сумели каким-то образом забраться в нее. Вы, помнится, до попадания в учебный лагерь какие-то время работали хакером, но вряд ли бы вам хватило квалификации, чтобы взломать защиту СОТУ. – Вы неплохо изучили мое досье, господин майор. Неплохо, но невнимательно. Там должно быть отмечено и то, что я неплохо умею творить триконки. – А причем тут триконки? – не понял майор. – Способность рифмовать строчки ничем не связана с хакерской квалификацией. – Вы забыли, что триконка – не просто срифмованные строчки. И господин майор увидел, как прямо перед ним, на столе, возникла его, господина майора, голова. Он даже вздрогнул от неожиданности. – Процесс опознания в этой видеоформе шантажиста Крестовского запечатлен в записи, – пояснил Кирилл. – Я одного не пойму… Зачем вам потребовалось шантажировать Боровского? Ведь, насколько я понимаю, вы способны заставить любого человека сделать то, что вам требуется, безо всякого шантажа. Егоршин усмехнулся: – Ах, капрал, вы даже не понимаете, как велико удовольствие, когда порочный человек подчиняется вам не потому, что вы его прозомбировали, а потому, что вы его заставили совершить нужный вам поступок, использовав его же собственные пороки – жадность, трусость, зависть, готовность продать все и вся… Это сродни алкоголю, который люди принимают для удовольствия. Шеридан издал короткий мелодичный звук. Судя по всему, господину майору пришло какое-то сообщение. Или срочный приказ командования. – Уберите это. – Егоршин кивнул на видеоформу. Кирилл дематериализовал ее. – Благодарю вас, капрал! – Майор воссоздал триконку дисплея и принялся изучать ее содержимое. Лицо его медленно, но неуклонно мрачнело. Будто делалось каменным… Судя по всему, сообщение или приказ были нерадостными. Дематериализовав дисплей, майор повернулся в сторону Кирилла. – На самом деле, капрал, все ваши нынешние ночные похождения были бессмысленны. Мне до фомальгаута все эти допросы. В том числе и наш с вами теперешний разговор. То, что не должно было произойти, увы, произошло еще днем на Прохладной. Вот этого нельзя было допустить! – Чего – этого? Что там такое произошло? – А вот этого я, простите, капрал, вам и не скажу. – Он усмехнулся. – Что, мучить меня станете? Как полицейского на Первой Поперечной улице? Что вы с ним сделали? Кирилл объяснил. Майор снова усмехнулся: – Ну, здесь у вас это не получится. Оружия-то нет. – Так я ведь, господин майор, могу и без оружия. – Это как? С помощью физической силы? – ехидно поинтересовался Егоршин. – Именно! Сломаю вам мизинец на левой руке. Или на правой… А потом безымянный. Егоршин перестал усмехаться, сделался зол: – Кишка у вас тонка, спаситель человечества! Я не бессильный старик и не в оковах, могу за себя постоять, знаете ли! Похоже, он пытался спровоцировать Кирилла на применение физической силы. И Кирилл сразу успокоился. Чтобы ни задумал этот тип, ни в коем случае не стоит идти у него на поводу. – А зачем, собственно, мне вас мучить? Стоит доложить по команде о том, что случилось на Синдерелле, и, помимо моей скромной персоны, найдутся желающие помучить вас. Только дайте им волю. Желающих стать спасителями человечества всегда оказывается много. – Ну, как угодно… Капрал Насоновский! Вошел капрал-секретарь. – Слушаю, господин майор! – Принесите чаю. Два стакана. – Есть, господин майор! Дверь за капралом закрылась, и Кирилл вновь перевел внимание на Егоршина. С какой бы это стати господину майору вздумалось вдруг разводить чаи со своим противником? И тут на него жутко понесло угрозой сзади. Реакция была мгновенной: мышцы ног сократились сами собой, Кирилла скинуло со стула и бросило в сторону. Кувырок, вскочить на ноги… Правая рука рвется к кобуре. В стул, на котором он только что сидел, вонзилась молния из трибэшника, который держал в руке стоящий в дверях капрал. Кобура пуста… Конечно, пуста – ведь все оружие осталось в кабине атээски. И надо снова бросаться в сторону, делать кувырок и вскакивать на ноги… Все, как в бою с гостями. В душе родился страх за собственную жизнь. Глаза капрала Насоновского были страшны. И необычны. Кирилл не успел рассмотреть, в чем их необычность, но был уверен: наверняка в зрачках. Не кругляши – вертикальные косые ромбики… Знак принадлежности к прозомбированным. И он понял, что именно происходило во время всего этого глупого разговора. Господин майор попросту зомбировал своего секретаря. Видимо, чтобы сделать это, совсем не обязательно прибегать к гипнозу. Секретарь опять пальнул, и Кирилл сделал еще один уход с линии огня, не переставая искать выход из ситуации. Интересно, почему господин майор сам не стреляет в своего противника? Уж у него-то наверняка в кобуре имеется трибэшник… Кстати, вот где самое безопасное место! На линии, связывающей ствол секретарского трибэшника и тело господина майора! И при следующем нырке Кирилл постарался оказаться именно на этой линии. Страх за собственную жизнь нарастал, и ему все сложнее становилось сопротивляться… В кабинете уже явственно пахло дымом. Есть тут пожарная сигнализация или нет? Капрал Насоновский, при всей своей зазомбированности, соображал, что стрелять сейчас в Кирилла нельзя. Слишком уж вертлявая цель попалась! Так можно начальника поразить! И он замер, не зная, что ему делать. Интересно, скоро господин майор сообразит, что надо попросту броситься на пол, и тогда противник снова окажется в опасности. Видимо, скоро! И тут страх что-то сделал с ним, с Кириллом – как совсем недавно безудержное бешенство. Сзади послышался шум. Надо полагать, господин майор пытался уйти с линии огня. На месте капрала-секретаря теперь находилась светлая фигура, вместо сердца у которой пульсировала черная точка. И Кирилл пожрал взглядом эту черную точку. Словно голодный – горошинку… Он и сам не понимал, как у него это получилось. Но как-то получилось. Глаза у секретаря сделались чрезвычайно растерянными, но обычными, человеческими. – Стреляйте в него, капрал Насоновский! – послышалось из-под стола. – Немедленно! – Но зачем, господин майор? – голос у Насоновского тоже был растерянный. – Разве он на вас нападает? Видать, парень совершенно не понимал, что тут происходит. Кирилл тоже не понимал, что делает. Но делал. Еще один «взгляд» на светлую фигуру, замершую около дверей, и там, где несколько мгновений назад пульсировала черная точка, загорелась ослепительная звездочка. Страх за свою жизнь отступал. И светлая фигура у двери вновь превратилась в капрала Галактического Корпуса. Похоже, в отличие от Кирилла, господин майор понял, что произошло. Он начал медленно подниматься с пола. А Кирилл вдруг сообразил, что ему и в голову не пришло пожелать, чтобы капрал-секретарь покончил с собой, застрелившись из собственного трибэшника. Примерно так, как это проделал на Незабудке влюбленный Витька-Тормозилло… Тот, правда, воткнул себе скальпель в сердце, ну да разница невелика! Нет, что-то за это время все-таки изменилось, прямо скажем! Между тем господин майор поднялся на ноги. – Мне не в чем себя упрекать, – заметил он. – Я сделал все, что мог. Судьба оказалась немилосердна. – Руки на стол, – сказал ему Кирилл. – Вы меня боитесь? – Кажется, майор удивился. – Боюсь, но не за себя. За капрала Насоновского… Будьте внимательны, капрал! Он попытается вас убить! – Меня? – Капрал тоже удивился. – За что же? – За то, что вы стали свидетелем его поражения… Руки на стол, господин майор! Чтобы ваш секретарь их видел. Егоршин водрузил руки на стол: – И что дальше? – Капрал, нет ли у вас ограничителя подвижности? – Есть, – удивленно сказал Насоновский. – Неужели вы намерены меня арестовать? – фыркнул господин майор. – Я намерен вас захватить, Егоршин. Я уже несколько раз сталкивался с такими, как вы. И они от меня уходили. На сей раз я намерен не допустить этого… Где у вас ограничитель подвижности, капрал! – В столе, в верхнем ящике… Но что здесь все-таки происходит? – Мы с вами пытаемся задержать вражеского агента, – объяснил Кирилл голосом, который он слышал когда-то от прапорщика Малунова. – Так что держите его на мушке, капрал! – Это же насилие, друг мой! – фыркнул Егоршин. Он еще находил в себе силы шутить… – Мы, галакты, вообще люди насилия. Впрочем, вы это прекрасно знаете! – Кирилл вышел из кабинета в приемную и полез в верхний ящик секретарского стола. – Руки, господин майор! – донеслось из кабинета. – Стрелять буду! Руки!!! А потом там шаркнуло, и раздался стук. Кирилл схватил ограничитель и рванулся назад, в кабинет. Егоршин стоял, скрючившись и опираясь на стол левой рукой. Вместо правого предплечья у него была головешка. Воняло обгорелым мясом. Чуть в стороне от стола валялся полицейский нейтрализатор. Видимо, он и стукнулся об пол, когда подстреленный Егоршин выронил оружие. – Он за нейтрализатором полез, – виновато объяснил капрал Насоновский. – Что мне было делать? Майору уже давно следовало отрубиться от болевого шока. Тем не менее он сделал еще шаг в сторону нейтрализатора и только тогда, качнувшись, опустился на колени. А потом повалился ничком. Кириллу показалось, что полусгоревшая Майорова рука сейчас протянется к оружию и еще успеет поскрести пальцами по полу в бессильной попытке дотянуться до оружия. Однако майор больше не шевельнулся. Кирилл подошел к нейтрализатору, нагнулся и поднял оружие с пола. Положил в верхний ящик стола. Застывший у дверей капрал Насоновский по-прежнему ошалело пялился на труп. – Дьявол, надо же медиков вызвать! – сказал он наконец. Кирилл не стал его разуверять, хотя вызывать медиков и было бессмысленно. Лишь посоветовал: – Только вызывайте их с Майорова стола.

Предыдущая страница 21 Следующая страница


Битва местного значения 22

– Почему? – удивленно спросил капрал. – Чтобы быть свидетелем. Мы теперь с вами друг у друга свидетели. Насоновский подошел к столу. И в этот момент труп майора Егоршина начал растворяться в воздухе. – Дьявол, это же гость! – воскликнул Насоновский. Видимо, он участвовал в боях и знал, чем кончают убитые гости. – Именно! – сказал Кирилл. – Так что вызывать теперь надо не медиков, капрал, а представителей службы безопасности!

57

Кирилл вышел из бывшего Майорова кабинета только через три часа.
Прибывшие по вызову капрала Насоновского эсбэшники развили кипучую деятельность. На видеорекордер были записаны показания и Насоновского, и Кирилла. Последнему, конечно, пришлось раскрыть себя перед эсбэшниками, но он не думал, что это вызовет какие-то последствия с точки зрения его дальнейшей карьеры в службе безопасности. В конце концов, агент Артуз выполнил задание и раскрыл вражеского агента. К тому же, Кириллу не давала покоя мысль, что наступают времена, когда вовсе не служба безопасности будет решать встающие перед человечеством проблемы. Как не активничай рыцари плаща и кинжала, но до победного конца войну доводит пехота. Именно она занимает вражеские города! Правда, предстоящая война, видимо, не будет походить на войны прошлого. Тут только с одной стороны воюют люди. Ну так и завершать ее будет не пехота, а бойцы Галактического Корпуса. Именно им выпадет честь захватить вражеские миры! Да и по праву! Именно такие мысли преследовали Кирилла, пока его допрашивали. Пришлось рассказать и о полицейской засаде в доме банковского служащего, и о неожиданной смерти самого господина Боровского. Скрывать смысла не было – в конце концов, утаивай не утаивай, а полицейские скоро придут в себя, и эсбэшникам все равно станет известно о случившемся. Кирилл хотел было позволить агентам службы безопасности переписать и ту информацию, что была зафиксирована ИскИном его персонального тактического прибора. В конце концов, пусть еще кто-нибудь начнет разбираться в странных тайнах, что его окружают. А он устал от этих странностей! Но потом пришла мысль, что он устал вовсе не от этих странностей и тайн, а от своих сверхъестественных возможностей, которые за сегодняшний день ему пришлось применять слишком часто. И в этой главной тайне эсбэшники никогда не разберутся, поскольку он им о ней попросту не расскажет. А усталость скоро пройдет. Надо всего-навсего вернуться к «кентаврам», и родной любящий гарем быстро восстановит его силы. Как-то там Светлана? Чувствовала ли она, что с ним происходило в столице? Если чувствовала, то наверняка беспокоится. Да и остальные рвут сопло… Надо бы связаться с базой и сообщить «кентаврам», что с командиром все в порядке и он скоро появится в расположении отряда… Короче, про Оксану Ломанко он эсбэшникам рассказывать не стал. Ни к чему им знать, что нелюди настолько широко распространились внутри службы безопасности. Такие знания могут вызвать у начальства панику, а паника у начальства, как правило, приводит к кровопролитию среди совершенно невинных подчиненных. Вот и не станем попустительствовать потенциальным паникерам. Береженого Единый бережет… Так что он просто сказал эсбэшникам, что их представительница рассталась с ним после допроса господина Боровского и отправилась заниматься собственными делами. Нет, дальнейших своих планов прапорщик Ломанко капралу Кентаринову не раскрывала. Он вообще считал, что она отправилась докладывать начальству о случившемся, и был весьма удивлен, что майора Егоршина не явились арестовывать прямо во время его встречи с капралом Кентариновым. О делах, что связывали майора с сестрами Гладышевыми, ему, Кириллу, ничего не известно. Почему они перестреляли друг друга, ему неведомо. Возможно, напряжение оказалось слишком большим для девичьей психики, и у ефрейторов попросту свернуло с курса башни. Хорошо еще, что его, Кирилла, не подстрелили, телохранительницы хреновы, кол им в дюзу! И вообще, не разрешит ли ему господин капитан пойти и связаться с родной базой? Ведь все закончилось. Надо бы доложиться начальству! – Не надо докладываться, – сказал проводивший расследование капитан-эсбэшник. – Это бессмысленно! – Почему? – удивился Кирилл. – Потому что «кентавров» все равно вызовут завтра в Большую Гавань, и они в любом случае встретятся с вами. – Но мы же еще не закончили разведку Хрустальных гор. – Вашему отряду наверняка будет поставлена другая задача. – Но почему? – А этот вопрос вы задавайте командованию Галактического Корпуса. – Капитан вдруг удивленно воззрился на Кирилла. – Подождите!.. Так вы еще ничего не знаете? – Что я не знаю? – в отчаянии воскликнул Кирилл. – Что еще случилось? – Да уж случилось… Дело в том, капрал, что несколько часов назад из штаба Корпуса пришло секретное сообщение. Мешок открылся. – Какой еще мешок? И тут до Кирилла дошло. – Да-да, – сказал капитан. – Именно этот Мешок! С большой буквы! Кирилл не удержался и присвистнул. Ну надо же! Те, кто до сей поры держал нас в клетке, вдруг решили открыть дверцу. А может, и вообще уничтожили самое клетку! И он понял, что ничего еще не закончилось. Вот теперь только и начинается оно, самое главное.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 2)
  • 5 (Страница 2)
  • 6 (Страница 3)
  • 7 (Страница 3)
  • 8 (Страница 3)
  • 9 (Страница 3)
  • 10 (Страница 4)
  • 11 (Страница 4)
  • 12 (Страница 4)
  • 13 (Страница 5)
  • 14 (Страница 5)
  • 15 (Страница 5)
  • 16 (Страница 6)
  • 17 (Страница 6)
  • 18 (Страница 7)
  • 19 (Страница 7)
  • 20 (Страница 8)
  • 21 (Страница 8)
  • 22 (Страница 8)
  • 23 (Страница 9)
  • 24 (Страница 9)
  • 25 (Страница 10)
  • 26 (Страница 10)
  • 27 (Страница 10)
  • 28 (Страница 11)
  • 29 (Страница 11)
  • 30 (Страница 12)
  • 31 (Страница 12)
  • 32 (Страница 12)
  • 33 (Страница 13)
  • 34 (Страница 14)
  • 35 (Страница 14)
  • 36 (Страница 14)
  • 37 (Страница 15)
  • 38 (Страница 15)
  • 39 (Страница 16)
  • 40 (Страница 16)
  • 41 (Страница 16)
  • 42 (Страница 17)
  • 43 (Страница 17)
  • 44 (Страница 17)
  • 45 (Страница 18)
  • 46 (Страница 18)
  • 47 (Страница 18)
  • 48 (Страница 18)
  • 49 (Страница 18)
  • 50 (Страница 19)
  • 51 (Страница 19)
  • 52 (Страница 20)
  • 53 (Страница 20)
  • 54 (Страница 20)
  • 55 (Страница 21)
  • 56 (Страница 21)
  • 57 (Страница 22)


Николай Романов

Битва местного значения

Цикл: "Экспансия" - 3

 Читать книгу

Аннотация

Роман «Битва местного значения» продолжает сериал «Экспансия», рассказывающий о страшной войне, которая разворачивается на границах освоенного земным человечеством пространства.Отряд капрала Кентаринова получает задание отыскать на планете Синдерелла замаскированную базу врага. Но, похоже, это задание – всего лишь прикрытие той задачи, которую поручено выполнить секретному сотруднику службы безопасности Артузу.

Содержание

Создание книги: Igor
Программа: ChmBookCreator
Исправление ошибок: Igor
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel