Николай Батин - Атака

1 Николай Батин

Все права защищены. Любое коммерческое использование текста без согласия автора является незаконным.
Никто в Содружестве не подозревал, что до начала Апокалипсиса остались считанные месяцы. Никто, кроме величайшего Мастера Квинтия, которого даже профессионалы называли магом за неподражаемое искусство видеть картины будущего.
Однажды маг Квинтий пришел к звездному капитану Алексею Гардову, выходцу с Земли, чтобы сказать ему, что судьба Вселенной - в его руках...

Часть первая.
Морской волк.

Глава первая

- От имени Правительства Содружества Свободных Миров я предлагаю Вам работу в качестве капитана Дальнего Космического Разведчика.
Алексей, только-только пришедший в себя после недавнего шока от слов Роаэль и вспомнивший про кружку в своей руке, едва не поперхнулся чаем...
...Звонок по мобильнику раздался в субботу вечером, когда капитан супертраулера "Стрелец" Алексей Гардов сидел в одиночестве у костра на берегу лесной речушки, помешивая почти готовую уху, и грустно размышлял о полном крахе, постигшем его в личной жизни. Чем выше поднимался он по служебной лестнице после окончания мореходки, тем дальше отдалялись они с Ириной друг от друга. И вот теперь он, сорокалетний капитан дальнего плавания, сидит здесь один. А как они любили бывать здесь раньше все вместе, когда Надюша была ещё совсем маленькая! Но Надя теперь замужем, у неё свои интересы, а у Ирины...свои.
И тут требовательно запищал и завибрировал мобильник. Алексей мысленно выругал себя, что забыл отключить его при отъезде на рыбалку. Мелькнула даже мысль сделать это сейчас, но приобретённая в рейсах привычка реагировать на любой поступающий сигнал пересилила.
- Слушаю. Гардов.
- Здравствуйте, Алексей Николаевич. - Женский голос с чрезвычайно насыщенной звуковой энергетикой, мелодичный и приятный, был совершенно незнаком. - Меня зовут Тамара Ивановна. Вы меня не знаете. Я хотела бы попросить вас о встрече. У меня к вам есть интересное предложение.
- Вот как? Ну, что ж. Перезвоните мне в среду. Раньше меня в городе не будет. Я сейчас в отъезде.
- Я знаю. И знаю, где вы. Мне не хотелось бы нарушать ваше уединение, но дело срочное. Если позволите, я бы подъехала к вам завтра утром.
- Но вы не сможете найти... - Голос перебил:
- Не волнуйтесь, я найду.
Алексей секунду помолчал, потом нехотя произнёс:
- Что ж, в таком случае, до завтра.
Положив трубку, Алексей задумчиво нахмурился. "Странно. Привет от моей теперь уже бывшей жены? Кажется, при последней встрече мы расставили все точки над "и". С другой стороны, кроме неё и Нади никто не мог догадаться, где я могу находиться. Надя? Ещё менее вероятно. Тогда кто?"
Алексей вынул из рюкзака припасенную флягу с "Русским стандартом", плеснул в кружку и, с удовольствием выпив, принялся за уху. Мысли вертелись вокруг странного звонка, но правдоподобной версии в голову не приходило.
...Утро для него началось со звуков уже знакомого голоса:
- Тук-тук! Хозяин дома?
Алексей, привыкший на капитанской должности мгновенно переходить от сна к бодрствованию, тут же свежим, "не заспанным" голосом откликнулся:
- Тамара Ивановна? Одну минутку. - Немного приведя себя в порядок, Алексей расстегнул молнию палатки и выбрался наружу в своём тёмно-синем адидасовском костюме. Буйное великолепие просыпающейся природы июньского утра кричало о радостях жизни какофонией оттенков бирюзы. Разноголосый птичий гомон наполнял воздух. На этом фоне перед ним, подбоченясь одной рукой и весело улыбаясь, стояла девушка лет двадцати в джинсах и водолазке, эффектно подчеркивающих все достоинства её фигурки. В другой руке она держала ивовый прутик, которым слегка похлопывала себя по ноге. Выпрямившись, Алексей обнаружил, что, несмотря на его метр девяносто пять, девушка была ниже его не более чем на десять сантиметров. Её голову прикрывала кепочка с большим и слегка асимметричным козырьком, из-под которой выбивалась шикарная светло-русая коса. Встретившись с ней глазами, Алексей внутренне вздрогнул, как от удара током: таких глаз ему видеть не приходилось. И не только необычный фиалковый цвет был тому виной. Что-то в них было ещё, что-то, чего Алексей в тот момент не мог понять...
- Здравствуйте. Это я вам звонила вчера.
- Здравствуйте. Как вы меня нашли? Вы от Ирины? И где ваша машина? - Я ничего не слышал.
- Нет, я не от вашей бывшей жены, и я без машины.
- Вы хотите сказать, что добирались сюда пешком? Не поверю.
- И правильно сделаете. Я не пешком.
- Но тогда...ничего не понимаю. Ладно, давайте так. Я сейчас поставлю чайник, а пока он закипит, умоюсь и приведу себя в порядок. А за чайком и побеседуем.
- Ничего не имею против. - Девушка со знанием дела принялась помогать ему разжигать ещё теплый костер, и вскоре они уютно сидели на расстеленном спальном мешке с кружками ароматнейшего чая в руках.
- Итак, Тамара Ивановна, я Вас слушаю.
- Я готовилась к этому разговору очень долго. А вот теперь сижу, смотрю на вас и понимаю: вся моя подготовка не стоит выеденного яйца.
- Вы меня заинтриговали. Уж не в любви ли с первого взгляда вы собрались мне признаваться? - Веселая искорка мелькнула в глазах Алексея.
- Нет, что вы. - Девушка заметно смутилась. - Я хотела лишь сказать, что вы, по-моему, относитесь к тому типу людей, с которыми лучше говорить прямо. Без околичностей и ходьбы вокруг да около.
- Правильного, этого я не люблю. Но, может быть, вы всё же приступите к теме?
- Так вот. Отвечаю на ваши вопросы. Меня зовут не Тамара, а Роаэль, или Эля. Я - с другой планеты. Доставил меня сюда вид транспорта, который у вас пока не создан.
Улыбка медленно сползла с лица Алексея. Взгляд стал напряженным и сосредоточенным.
Девушка смотрела на него серьёзно и тревожно-выжидающе. Алексею приходилось иметь дело с душевно больными людьми, но сидевшая напротив девушка не была душевно больной - это он ясно видел и чувствовал.
- Вы решили разыграть меня? - медленно произнёс он.
Не сводя с него глаз, она медленно покачала головой:
- Я знаю, какая у вас профессия. На мостике вы всегда должны быть готовы к любым неожиданностям. Тут как раз такой случай. И я, как и обещала, говорю с вами открыто и совершенно откровенно.
Он молча и сосредоточенно изучал её лицо, и от напряжения повисшей паузы, казалось, замерли все звуки в лесу.
- И как же называется ваша планета? - Алексей задал вопрос, чтобы собраться с мыслями и выбрать дальнейшую линию поведения.
- Лега. Хотите взглянуть? - Понимая состояние Алексея, и не дожидаясь ответа, девушка вытащила из кармана мобильник или то, что выглядело как мобильник, и нажала несколько кнопок. То, что произошло вслед за этим, повергло Алексея в шоковое состояние. Внезапно окружающий пейзаж исчез, и они с Роаэль оказались на наблюдательной площадке какого-то высотного здания. С площадки открывалась великолепная панорама незнакомого города. Чужого города - это Алексей понял сразу, едва бросив взгляд вокруг: не могло быть на Земле города с такой планировкой и таких архитектурных форм! Ему, повидавшему почти весь мир, это было совершенно очевидно.
Не менее минуты Алексей молча вглядывался в окружающий пейзаж, пытаясь привести в порядок свои чувства. Наконец, он хриплым голосом выдавил единственное слово:
- Голография?
- Да, конечно. - Роаэль вновь пробежалась по кнопкам своего удивительного мобильника, и привычный мир возродился из небытия.
- Впечатляет. И убеждает. Что ж, продолжайте. - Целая гамма чувств бушевала в душе Гардова. Впервые за много лет его хваленая выдержка изменила ему. Он был полностью выбит из колеи.
- Скажите, Алёша, что вы думаете о вашей земной истории?
- Об истории? В каком смысле? - Алексей был искренне удивлён.
- Соответствует ли истинная история земной цивилизации тому, что вы учили об этом в школе?
- Ах, вот вы о чём. Думаю, скорее нет, чем да. - Алексей ответил после короткой паузы, свидетельствовавшей о его расстроенных чувствах.
- Очень интересно. И почему вы так считаете?
Алексей на минуту задумался.
- Приходилось немало читать о странных археологических находках-артефактах явно искусственного происхождения, найденных в окаменевших отложениях возрастом в десятки и даже сотни миллионов лет, которые никак не вписываются в современные исторические каноны. Кроме того, современная историческая наука никак не может объяснить феномен возникновения тридцать - сорок тысяч лет назад буквально ниоткуда кроманьонского человека, разительно отличающегося по ряду признаков от питекантропов и человекообразных обезьян. Есть и ещё подобные примеры.
- Великолепно! И как вы для себя это объясняете?
- Я вижу только одно разумное объяснение: появление современного человека на Земле не могло быть простым следствием дарвиновской теории эволюции. Все гораздо сложнее. Было что-то или кто-то, что вмешалось в этот процесс. Какой-то важный дополнительный фактор, который наша наука не учитывает.
По последним научным представлениям, Вселенная родилась около 15 млрд. лет назад в результате Большого взрыва из "яйца" размером с теннисный мяч. Оставим пока в стороне вопрос, кто и с какой целью "снес" это "яичко". Вернемся к нему чуть позже.
Можно лишь утверждать, что набор физических констант и характеристик этой Вселенной чрезвычайно тонко сбалансирован таким образом, что в ней на определенном этапе становится возможным возникновение жизни вообще и разумной жизни в частности. Причем совсем незначительные, на доли процента, изменения в этом балансе констант неминуемо сделали бы невозможным возникновение жизни. Именно это и позволяет ученым говорить об антропогенности Вселенной.
Возможность случайного возникновения наблюдаемого набора констант фактически стремится к нулю. Это означает, что Вселенная изначально, в момент создания, была запрограммирована на возникновение в ней жизни.
Как обычное яйцо несет в себе набор генетических кодов, определяющих, что из него "вылупится" - черепаха, крокодил или воробей, так и вселенское "яичко" изначально несло в себе некий код, задающий основные параметры развития. И в том числе - появление на определенном этапе жизни. Нам еще предстоит разобраться в этих механизмах. На сегодняшний день мы уже неплохо разбираемся в механизме передачи наследственной информации биологических объектов, но пока практически ничего не знаем о подобных механизмах применительно к такому объекту, как Вселенная. Но здесь важно хотя бы понимание того, что именно следует искать.
Возьмем хотя бы такую проблему, как появление первоклетки. Сложность живой клетки такова, что мысль о ее формировании в результате случайной комбинации атомов в первичном бульоне из аминокислот можно смело отбросить. Вероятность такого события практически равна нулю. Следовательно, существует иной механизм ее возникновения, заданный при "конструировании" Вселенной. Такой механизм должен существовать, и именно его следует искать ученым. И лишь после возникновения первоклетки вступили в силу и заработали дарвиновские законы эволюции.
С учетом вышесказанного, попробуем задуматься о том, кем же и с какой целью была сконструирована наша Вселенная именно в таком варианте, какой мы наблюдаем.
По данным последних исследований наших астрофизиков, основанных на изучении сверхновых звезд, установлено, что наша Вселенная будет расширяться бесконечно, пока спустя сотни триллионов лет не выродится в пустое и темное пространство, лишенное материи. Испарятся даже "черные дыры". Так что же это - конец Мироздания, пусть и в отдаленной перспективе?
На мой взгляд, нет. Творец или творцы, сконструировавшие и запустившие механизм нашей Вселенной, позаботились о том, чтобы эстафета развития материи в нашем Мироздании не прервалась. Именно для решения этой задачи и предусмотрено начальным Проектом появление на определенном этапе цивилизаций (их наверняка множество) во Вселенной. Их сверхзадача - после прохождения определенного пути развития и познания законов, управляющих Мирозданием, сконструировать и "снести" свои собственные "яйца-Вселенные" и стать, таким образом, вровень с творцами нашей Вселенной. Именно в таком контексте следует понимать слова Библии о том, что мы созданы по образу и подобию Бога. Мы изначально созданы творцами.
Бесконечный спор между наукой и религией о происхождении мира, таким образом, лишен смысла. Правы обе стороны. Происхождение Вселенной имеет двойственную природу. С одной стороны, это - акт творения. С другой стороны, этот акт подчиняется вполне определенным законам, в которых нет ничего сверхъестественного и которые можно постигать научным путем.
Как окончательной целью появления у черепахи яиц является продолжение рода путем появления новых черепах с помощью механизма передачи наследственной информации, так и рождение "яйца-Вселенной" служит той же цели путем "вызревания" цивилизаций, способных решить эту задачу.
Не все цивилизации пройдут путь до конца и выполнят свою задачу. На этом пути много опасностей, которые могут погубить цивилизацию. Но уже сам факс осознания своей миссии повышает наши шансы.
Такие вот у меня представления по данному вопросу. Вы, очевидно, знаете гораздо больше, и вам мои представления кажутся наивными?
В течение всего диалога Алексей не отрывал взгляда от глаз Роаэль.
- Вы умница! Просто отлично! Нет-нет, хотя наши знания действительно обширнее, ничего из сказанного вами им не противоречит... Но...извините: почему вы так странно смотрите на меня? Или я ещё плохо адаптировалась на Земле и не всегда правильно трактую вашу мимику?
- Нет, Эля. Просто...ты по земным меркам настолько красива, невообразимо красива, что я... с трудом удерживаю нить разговора. - Алексей произнёс это медленно, с трудом подбирая слова.
- Как красота может быть помехой в разговоре? Или...ты в данном случае имеешь в виду взаимоотношения полов? - На лице девушки проступил румянец. Ты...сказал мне... комплимент?
Алексей улыбнулся и кивнул.
- Можно сказать и так. Хотя в данном случае я лишь констатирую факт. Скажи, что означает твоё имя? Оно как-то переводится? - внезапно спросил он.
- Да, переводится. Оно означает "совершенная".
- Твои родители были провидцами.
- У нас не принято говорить комплименты женщинам. А жаль. Это...это приятно.
- Странно. Как такое может быть? Что это может быть за общество, где не принято говорить комплименты женщинам?
- Видишь ли, в своё время у нас очень сильно распространилось движение, во многом схожее с вашим феминизмом. Полное равенство полов, и всё такое прочее. Последствия сказались на многих сферах взаимоотношений в обществе, в том числе и на этом аспекте. В результате говорить комплименты женщинам стало признаком дурного тона. Логика понятна: раз полное равенство, то говорить комплимент женщине - всё равно, что и мужчине. А это, сам понимаешь...
- Да, однако...
- Наше общество не похоже на ваше. Нет, оно, конечно, гораздо совершеннее. - Алексей при этом с сомнением приподнял правую бровь. - Однако некоторые естественные для вас и широко распространенные элементы общения и поведения у нас либо никогда не практиковались, либо утеряны, либо ещё не развились. Да-да, не улыбайся. Этапы развития научно-технического прогресса и законы развития человеческих взаимоотношений далеко не всегда идут рука об руку.
- .Значит, кое-что тебе у нас понравилось?
- Во всяком случае, изучая вашу культуру, я многое хотела бы увидеть привитым у себя на родине. Но вернёмся к истории. Вы правы, Алексей: истинная история вашей цивилизации далека от академических канонов. Её появление - не результат случайной мутации в процессе эволюции, но целенаправленное вмешательство на генном уровне некоей внешней силы. Скажу больше: такова в общих чертах и история зарождения нашей цивилизации.
- Вот даже как?
- Да. Сотни и сотни тысячелетий назад могущественная цивилизация Предтеч (назову их так, хотя они имеют другое, труднопроизносимое для нас название) засеивали семенами разума тысячи пригодных для жизни планет, привнося генные мутации в местные формы жизни. Они вели свои эксперименты, стремясь создать Homo Sapiens по своему образу и подобию. Это была очень древняя раса. Они предпринимали свои попытки неоднократно. Случались и неудачи, но, в конце концов, они добились своего, и теперь нам известны уже десятки планет, где развиваются схожие с нами по облику сообщества людей на той или иной стадии развития. Часть из них входит в Содружество. Иногда это сходство почти стопроцентное, как в нашем случае. Количество пар хромосом, генетический код - всё настолько совпадает, что у наших рас может даже быть совместное потомство. Мы видим своей основной задачей на данном этапе поиск других цивилизаций- наследников Предтеч, а также следов их культуры.
- Но где же Предтечи сейчас?
- Есть несколько интересных гипотез на эту тему, но об этом ещё будет время побеседовать. А сейчас мы подошли к главному, ради чего, собственно, мы сегодня и встретились.
- ?
Голос Роаэль зазвучал торжественно:
- От имени Правительства Содружества Свободных Миров я предлагаю тебе работу в качестве капитана Дальнего Космического Разведчика.
Алексей, только-только пришедший в себя после недавнего шока и вспомнивший про кружку в своей руке, едва не поперхнулся чаем.
- Шутишь?
- Нисколько.
- Но... почему именно я?
- В общем-то, это достаточно просто. Во-первых, ты большую часть жизни прожил, можно сказать, на качелях. По этой причине у тебя настолько хорошо тренированный вестибулярный аппарат, что тебе нипочём ни невесомость, ни перегрузки. А это больное место большинства кандидатов в космонавты. Во-вторых, ты хорошо знаешь мореходную астрономию, и после небольшой переподготовки для тебя не составит труда освоить космическую навигацию. И, наконец, в-третьих, - и это самое главное - специфика твоей работы в качестве промыслового капитана как нельзя лучше соответствует профессии косморазведчика. В отличие от моряков других, так сказать, конфессий, вы, рыбаки, ежедневно вынуждены работать как в двух-, так и в трёхмерном пространстве, принимать решения по поиску рыбы в условиях массы неизвестных факторов и отсутствия достоверной информации, полагаясь лишь на интуицию и опыт. Это вырабатывает уникальные качества, которые просто незаменимы для косморазведчика, и практически невозможно назвать другую профессию, которая эти качества формирует в такой же степени. Что касается конкретно твоей кандидатуры, то нами учитывалось, что ты сумел выработать в себе эти необходимые качества в наибольшей степени. Это с одной стороны. А с другой...Откровенно говоря, здесь сыграло свою роль твоё нынешнее семейное положение. Вернее, отсутствие такового. С женой ты развёлся, дочь замужем. Мы посчитали, что тебе будет легче "поднять якорь", чем кому-то другому.
- Что ж, логично. И заманчиво. - Алексей поймал себя на мысли, что воспринимает предложение совершенно всерьёз и озабочен лишь выяснением практических вопросов.
- Состав экипажа косморазведчика? Срок переподготовки? Длительность рейсов? Возможность посещать Землю?
- Состав экипажа - один человек, командир. И, конечно, искусственный интеллект корабля. Управление совершенно, один человек вполне справляется, и нет необходимости рисковать ещё одной жизнью. Срок переподготовки - около трёх месяцев. Посещение Земли - без ограничений, по согласованию с руководством. Что касается длительности рейсов, то разброс бывает достаточно большим, в зависимости от решаемых задач. Но в любом случае она меньше принятых у вас в рыболовном флоте шести месяцев.
- Хорошо. Но вот по поводу трёхмесячного срока переподготовки...
- Всё верно. Наши технологии обучения весьма совершенны.
- Что ж, тогда последний вопрос. А у вас что, не хватает своих кандидатов?
Роаэль неожиданно смутилась.
- Видишь ли, в нашем обществе более престижны другие сферы человеческой деятельности. Например, философия, наука, искусство, музыка. Считается, что косморазведка - это слишком... приземленно, что ли.
Алексей усмехнулся:
- Тогда уж, скорее, слишком заоблачно. Значит, непопулярная профессия, на которую приглашают гастарбайтеров со стороны?
- Так принято считать в нашем обществе. Хотя лично моё мнение, дело тут в другом. У нас почти нет людей, которые могли бы справиться с такой работой. Им просто неоткуда взяться. На литературных диспутах необходимые для этого качества не выработаешь. А профессий, подобных твоей, у нас давно нет. Так что все эти разглагольствования о непрестижности есть лишь подсознательное стремление к самоутверждению, нежелание признаться самому себе, что это - не по силам, что такой вид деятельности никогда не будет доступен данному имярек.
- Ты действительно так считаешь?
- Иначе не пошла бы в косморазведку. Все эти снобствующие позёры - какая-то тень пробежала по лицу девушки - это не по мне. Я родилась на космической базе и без космоса не представляю своей жизни.
- Вот как. Что ж, Эля, я согласен. Побуду гастарбайтером.
Роаэль несколько растерянно и недоверчиво взглянула на него:
- Вот так сразу? И ты даже не просишь времени на обдумывание?
- Ты сама недавно говорила об особых качествах капитанов-рыбаков. Среди них - умение принимать мгновенные решения. Но есть одно условие.

- Условие? Какое условие?
- Ты должна попробовать мою уху. На Леге ты точно не пробовала уху по-капитански.

Глава вторая

- Я ваш Наставник, Алексей, - обратился к нему по-русски средних лет мужчина со спокойным взглядом серо-голубых глаз. - Можете так меня и называть. Все курсанты проходят индивидуальное обучение, и у каждого имеется свой Наставник. Срок обучения...
- Три месяца, мне говорили.
- ...Срок обучения зависит от способностей курсанта и колеблется от трёх до шести месяцев. Чем способнее ученик, тем дольше срок обучения.
- Извините, Наставник, наверное, Вы хотели сказать наоборот?
- Нет. Три месяца - базовый минимум, необходимый для получения допуска на самостоятельное управление разведчиком. Этот минимум обязан пройти каждый курсант, иначе он просто не становится разведчиком. Однако при наличии определённых способностей курсант может продолжить обучение, углубляя познания и навыки и становясь специалистом более высокого класса. Естественно, такой специалист получает приоритет при распределении.
- Понимаю. Штурманом становится любой, окончивший мореходку, но далеко не каждый штурман становится капитаном.
- Совершенно верно. А выдающимся капитаном, или, как вы их называете, морским волком - единицы. Я правильно применил это выражение?
- Ну, в общем, верно.
- В косморазведке тоже есть свои "морские волки", и вы можете стать одним из них.
- Ничто не ново под луной. Или стань настоящим морским волком и научись ловить рыбу, или вернёшься на берег без заработка. Или стань настоящим космическим асом, или однажды не вернёшься совсем.
Наставник секунду помедлил, внимательно вглядываясь в лицо ученика.
- Что ж, можно это сформулировать и так. Я рад, Алексей, что ты это понимаешь.
- Я готов учиться, Наставник. С чего начнём?
- С небольшого вступления. Готовясь стать твоим Наставником, я познакомился с вашей культурой, в том числе системой образования. Поэтому знаю, что тебе может показаться необычным и даже невероятным, и сразу остановлюсь на этих моментах.

1 Следующая страница


Атака 2

Алексей отметил, что Наставник незаметно и органично перешел на "ты".
- Тебя не слишком удивят обучающие машины, которые умеют закачивать необходимую информацию в участки головного мозга, отвечающие за память, хотя у вас таких пока и нет. Но эта теоретическая информация - лишь одна сторона процесса обучения. Теория, как известно, мертва без практики. Чтобы закрепить практические навыки в любой области знаний, ваша система образования предусматривает длительные тренировки на тренажерах или практические занятия непосредственно на производстве под руководством опытных мастеров. Мы нашли способ решить эту проблему по-другому. Чтобы тебе было яснее, я приведу пример из вашей земной истории. У вас есть такое понятие, как мастера восточных единоборств. Это люди, которые годами, нередко с младенческого возраста, подвергают себя изнурительным тренировкам, чтобы в совершенстве овладеть своим телом и довести до автоматизма реакцию мышц на внешнюю угрозу или внешний раздражитель с тем, чтобы адекватно реагировать на любую ситуацию, складывающуюся в поединке. Эти занятия позволяли довести характеристики отдельных групп мышц до нужной кондиции, обеспечивающей требуемую скорость реакции и малую восприимчивость к внешним воздействиям. Но это был, так сказать, путь "снизу". Мы решили ту же задачу, идя "сверху", от центральной нервной системы. Специальные технологии позволяют получить те же и даже более впечатляющие результаты посредством задания организму через центральную нервную систему специальной программы перестройки клеточных тканей. Название установки, производящей подобную перестройку в организме, можно перевести как "корректирующий томограф". В результате в течение нескольких дней человек приобретает способности, перед которыми мастерство ваших сенсеев наивысших данов просто меркнет. Формируется не только нужный рельеф мыщц, но и новые каналы прохождения информации, обеспечивающие скорость реакции, во много раз превышающие обычную. Человек становится тем, кого у вас принято называть суперменом.
- Но ведь это уже биоробот какой-то...
- Вот тут ты ошибаешься. Биороботами скорее можно назвать большинство ваших сенсеев: многолетние тренировки привносят в их характер специфические черты. Обычно это аскетичные суровые люди с подавленной эмоциональной сферой. Наши же технологии никоим образом не затрагивают личность человека. После корректирующего томографа человек остается самим собой, но приобретает возможности мастера единоборств пятого - девятого тана, что примерно соответствует седьмому - девятому дану некоторых ваших школ боевых искусств.
- Для наших школ это наивысшие степени. Какой же наивысший тан существует у вас?
- Двенадцатый. Но это исключительная редкость. Степени после девятой подразумевают овладение по специальным технологиям скрытыми возможностями, заложенными в нас создателями. Это телепатия, телепортация, телекинез и некоторые другие.
- Вот даже как. Получается, у вас любой становится суперменом?
- Нет, конечно. Кроме косморазведчиков, представители некоторых спецслужб, часть колонистов на осваиваемых планетах, тренеры-наставники - вот, пожалуй, и всё. Помимо всего прочего, это ещё и очень дорогостоящая процедура, требующая уникального оборудования, которое есть только в распоряжении правительства.
- Я так понимаю, результаты такой перестройки организма зависят опять же от индивидуальных особенностей конкретного человека?
- Совершенно верно. После прохождения корректирующего томографа человек, к примеру, сможет хорошо играть на фортепьяно. Но если нет таланта, сочинять музыку он не научится и Моцартом не станет. Тут наши технологии бессильны.
- Ну, хорошо. Специфическая мускулатура, реакция - всё это понятно. А знание приёмов? А навыки их исполнения?
- Ты и сам уже догадываешься об ответе. Мастера единоборств проводят приёмы не задумываясь, на рефлекторном уровне. А рефлексы есть ни что иное, как программа действий для организма при тех или иных раздражителях, и программу эту тоже можно закладывать "сверху".
- И всё же, и всё же.... Есть тактика поединка, но есть и стратегия.
Наставник как-то странно взглянул на Алексея.
- Мне почему-то кажется, вы будете обучаться очень долго. ? ? ?
Наставник оказался прав. Обучение Алексея вместо стандартных трёх месяцев продолжалось два года и девять месяцев и прервалось лишь тогда, когда в распоряжении УБКР (Учебной базы космической разведки) не осталось экспертов, способных дать ему что-либо новое.

Глава третья

- Проходите, садитесь. - Начальник УБКР жестом прервал доклад Алексея и, привстав, указал ему на ближайшее от себя кресло у Т- образного стола. Алексей отметил, что все кресла по эту сторону стола пустовали, в то время как на противоположной стороне сидели двое мужчин и женщина.
- Мне доложили, что вы закончили, наконец, свою подготовку. Признаться, все мы давно ожидали этого момента, а кое-кто - взгляд хозяина кабинета скользнул по лицам сидевших напротив - даже настоятельно рекомендовал мне ускорить наступление данного события. Однако это категорически против наших правил, поэтому мы дали вам возможность заниматься столько, сколько вы сочли необходимым. Надо сказать, вы установили абсолютный рекорд по длительности пребывания в нашей школе. Надеюсь, времени вы зря не теряли. Как вы сами оцениваете уровень своей подготовки?
- Двояко. Как сравнительно высокий с точки зрения принятых норм, но вряд ли достаточный с учётом задач, которые предстоит решать. Впрочем, космос настолько непредсказуем, что здесь любой уровень подготовки может оказаться недостаточным. Нужен реальный опыт - только он сможет прояснить, насколько я готов к такой деятельности. - Алексей отметил боковым зрением, как переглянулись гости хозяина кабинета.
- Я понимаю это так, что вы уже определились с выбором специализации своей будущей деятельности?
- Да.
- Учитывая уровень вашей подготовки, вы, очевидно, догадались, для чего вы сегодня здесь?
- Да, Мастер.
- Вам представить присутствующих?
- Если хотите, Мастер.
- Попробуйте определить сами.
Алексей п о т я н у л с я за нужной информацией, как его учили, легко обходя попытки блокировки. Квалифицированные, надо признать, попытки. Весьма. Но не для его уровня. Ответил он без малейшей заминки.

- Лоринта Агарра. Глава департамента внутренней безопасности планет Содружества. Грей Гаргаван. Дальняя космическая разведка. Линд Броуней. Внутренняя и внешняя контрразведка.
Присутствующие мужчины и женщина вновь переглянулись.
- Вы видели нас в выпусках новостей? Хотя нет, исключено. Нас никогда не показывали по ГС?.
Лоринта Агарра повернулась к начальнику УБКР:
- Впечатляет. Теперь я понимаю, почему вы так настоятельно просили нас присутствовать здесь сегодня. У нас появился ещё один Супер.
- Не просто Супер...
Алексей позволил себе вмешаться в диалог:
- Я ценю ваше время, Мастера, и, поскольку мне был разрешен к о н т а к т, я в курсе всего, что вы хотели мне предложить. Я выбираю Дальнюю Космическую Разведку, поскольку к этому себя готовил, но это вовсе не означает, что я отказываюсь при необходимости поработать на ваши ведомства - Алексей коротко кивнул Агарре и Броунею. - Насколько мне известно, интересы всех присутствующих здесь нередко пересекаются.
Контрразведчик и безопасница ничем не выказали своего разочарования, хотя Алексей почувствовал соответствующую ауру чувств всех троих. Они молча поднялись, коротко попрощались со всеми и направились к выходу. Вслед за ними поднялся и начальник УБКР:
- Я займусь своими делами, а вы можете здесь побеседовать. Вас не побеспокоят.
Оставшись вдвоём, мужчины несколько секунд молчали.
- Скажите, Алексей, как глубоко вы проникли в мой личностный мир после разрешения на контакт? -Голос Грея Гаргавана звучал спокойно, но это не могло обмануть Алексея.
- Вы же знаете, что я не имею права на контакт сверх разрешённых пределов, если это не диктуется острой необходимостью при выполнении задания. Я узнал лишь Вашу должность, имя и суть вашего предложения.
- Знаю. Хорошо. Но вы моментально пробили мою защиту и защиту Броунея и Агарры, что само по себе невероятно. Смею вас заверить, это до сих пор не удавалось сделать никому. Тем самым вы поставили себя в достаточно щекотливое положение. И контрразведчик, и безопасница наверняка сейчас терзаются тем же вопросом и думают, что Вы смогли узнать при контакте. Неужели наша блокировка вас совсем не задержала?
- Она неплоха. Но не для моего уровня. Я обучался у самого великого Квинтия, и в конце курса мне нередко удавалось пробивать даже его защиту.
- Тогда всё понятно. Тайн для вас не существует - было бы желание их узнать?
- Я давал соответствующую подписку, и полностью отвечаю за свои действия.
- Вот как? Что ж, тогда этот вопрос исчерпан. Что вы умеете ещё, кроме телепатии и, естественно, стандартного курса?
- Телепортация в радиусе до тысячи километров...
- До тысячи? Но это же...
- Да, после такого переноса чувствуешь себя так, словно в одиночку выгрузил полный трюм рыбы.
- ?
- Ах, ну да. В общем, полный упадок сил, и требуется несколько часов сна, чтобы восстановиться.
- Понятно. Что еще?
- Телекинез. Боевые искусства всех культур Содружества, включая особые и запрещённые, на уровне высшего двенадцатого тана. Техника пилотирования по классу "зеро- зеро". Огневая подготовка "абсолют". Коэффициент выживаемости - 0,99...
По мере перечисления аура командира дальней разведки стремительно менялась, отражая нарастающее изумление, которое, наконец, прорвалось эмоциональным всплеском:
- Невероятно! Неужели такое возможно?- Алексей молча пожал плечами. - Грей Гаргаван прошелся по кабинету, пытаясь взять себя в руки. - Теперь мне понятна настойчивость начальника УБКС по поводу личного присутствия нас троих здесь и сейчас. Деталей он нам не раскрыл. Любит, шельмец, эффекты. - Руководитель Дальней косморазведки спохватился.
- Что ж, хорошо. И чем бы вы хотели заниматься в нашем ведомстве?
- Тем, к чему готовился. Дальним поиском.
- Понятно. - Грей Гаргаван задумался. - Наш отряд, к сожалению, невелик. Интерес к дальнему поиску в обществе падает. Оно всё больше предпочитает заниматься самим собой...Но нам ещё по привычке продолжают давать всё самое лучшее. Тут недавно творческая группа одного молодого гения от физики предложила нам новую модель разведчика с торсионным двигателем каких-то совершенно фантастических параметров. Он утверждает, что на ней можно добраться даже до других галактик. Вот вы и займётесь её испытанием. После завершения получите и первое задание. Вопросы, пожелания есть?
- Да. Если возможно, прошу для первого задания дать мне свободный поиск. Хочу, так сказать, проникнуться новым видом деятельности, не будучи связанным слишком жёсткими рамками.
- Хорошо, я подумаю. Ещё один момент. У нас принято, что каждый дальний разведчик берёт себе какой-либо позывной. Что-то вроде "бывалый", "грозный", ну и так далее. Вы готовы ответить или хотите подумать?
- Позывной? Ну, что ж, - Алексей на секунду задумался, и лёгкая улыбка чуть тронула его губы, - "Морской волк". Таким будет мой позывной.

Глава четвертая

- Как прошли испытания? - Грей Гаргаван с интересом ожидал ответа, расположившись в кресле рубки "Стремительного", новейшего экспериментального корабля Дальразведки. - Вы быстро управились.
- На удивление. Вилор Кон действительно гений, причем не только в физике, но и в умении подбирать людей. В его команде все только "супер". Профессионалы наивысшего класса. Все узлы и системы продуманы до мелочей, учтён опыт эксплуатации всех предыдущих моделей. Поэтому при испытаниях и проблем почти не было. Не машина, а сказка.
- Уже успели влюбиться?
- В неё невозможно не влюбиться. Смотрите. - Несколько минут Алексей коротко и сжато давал пояснительные характеристики по конструктивным особенностям корабля, и по мере его рассказа глаза бывшего косморазведчика разгорались неподдельным восторгом.
- Я, конечно, читал краткую справку, выжимку из тех. паспорта. Но в вашем изложении всё это выглядит гораздо интереснее. Что показала мерная линия?
- Два парсека в секунду при нагрузке двигателя 110%. Плюс по теории ещё процентов двадцать - аварийный запас прочности.
- Здорово. На 25% процентов выше заявленных в тех. задании. Вооружение проверили в полном объёме?
- Да. Две новейшие скорострельные аннигиляционные пушки мощностью гигатонна на заряд плюс всякая мелочевка вспомогательного назначения: лазеры, электромагнитные автоматы, парализующие лучи и прочее. Всё функционирует в наилучшем виде.
- Нужно срочно заказать ещё хотя бы пяток таких машин. Думаю, разрешение дадут. Подготовьте заключение об испытаниях. И не стесняйтесь на восторженные характеристики. Это мне поможет там. - Грей Гаргаван показал пальцем вверх, и Алексей подумал о постоянстве бюрократических привычек под солнцами всех миров.
- Я так понимаю, всё остальное вами проверено тщательно, и акт приёмки подписан с полным сознанием дела?
- Обижаете, командир. Мне на этом корабле летать.
Грей Гаргаван еще раз окинул взглядом пульт управления.
- Эх, и зачем я подался в бюрократы? - За полушутливой фразой начальника косморазведки явственно прозвучала тоска.
Алексей секунду помолчал.
- Машина открывает совершенно новые перспективы. До ближайших галактик - недели, ну, месяцы пути. Вполне приемлемый для пилота срок.
- Будем думать. С машиной освоились полностью?
- Да.
- Что ж, тогда готовтесь к первому заданию. Старт через неделю.
- Куда?
- В тринадцатый сектор.
- Только не тринадцатый.
- Это почему же?
- Плохая примета.
- Ты это серьезно?
- Нет, конечно. Но мне будет спокойнее, если в первом задании цифра "тринадцать" не будет присутствовать. Моряки - народ суеверный. А я ведь как-никак Морской Волк.
- Гм... Ну ладно. Тогда одиннадцатый сектор. Устраивает?
- Вполне.

Глава пятая

Грей Гаргаван выполнил просьбу Алексея. "Стремительный" шел в свободный поиск, имея стандартную задачу ознакомительного исследования и картографирования конкретного участка космического пространства, где ещё не бывали корабли Содружества. Этот сектор пространства просматривался с Земли как созвездие Ориона.
До района поиска было около двух тысяч парсек - совсем немного для возможностей нового корабля. Но Алексей не спешил. Он шел со скоростью, с какой обычно ходили поисковики Дальразведки - около 0,01 светового года в секунду, и до цели в таком режиме ему нужно было добираться около восьми суток.
Он проводил в пилотском кресле почти всё время, сливаясь с кораблем и наслаждаясь великолепием распахнувшегося перед ним звездного неба. И размышлял.
Ещё в период учебы он тщательно изучил историю космической экспансии Содружества. Особое внимание он уделял случаям исчезновения или гибели космических разведчиков. Огромные массивы информации были профильтрованы им, пропущены через аналитическое сито собственного капитанского опыта и осмыслены. Постепенно у него выработалась собственная позиция по фактам этих исчезновений и аварий, не всегда совпадающая с заключениями экспертов. Видимо, сыграл свою роль и свежий, незашореный взгляд со стороны плюс немалый опыт решения нестандартных задач и преодоления экстремальных ситуаций. Картина складывалась следующая.
Последние несколько миллионов лет этот район галактики контролировали Предтечи. Именно они рассеяли генетический материал Homo Sapiens на сотнях миров, включая Легу и Землю. О них самих и их технологиях было практически ничего не известно. Около миллиона лет назад они исчезли, но вызванные их экспериментами направленные мутации делали своё дело. Так в своё время на свет появились народы Содружества и кроманьонский человек на Земле. В археологических пластах моложе миллиона лет следы присутствия Предтеч не отмечались ни на одной из планет. Оставалось загадкой, куда и почему они ушли. Район, заселенный "потомками" Предтеч, ещё не был полностью оконтурен, однако исследованные границы его составляли на момент около полумиллиарда кубических парсек. Если представить этот объём в виде куба, то из восьми его граней на момент отлёта "Стремительного" кораблями Дальразведки были "нащупаны" только три смежных. За их границами человекоподобные формы жизни уже не встречались.
Исчезновение звездолетов Дальразведки и происходили, как правило, за пределами этих границ. Причины назывались разные, но все они обычно не были подкреплены стопроцентно установленными фактами. Поисковые экспедиции или возвращались ни с чем, или не возвращались вовсе. В таких случаях район объявлялся запретным, и на нем на неопределенное время ставили крест.
Алексей часами прокручивал на экране объёмную карту участка галактики, в которую входили Лега, Земля, восемь планет Содружества и несколько десятков планет, ещё не вошедших в него, но населённых потомками Предтеч. Он изучал её в разных масштабах и под всевозможными ракурсами. Зеленый ареал обитания людей, розовые точки районов гибели звездолетов и бордовые - запретных районов. Особенно сгущались розовые и бордовые точки в районе, наблюдаемом с Земли как созвездие Малой Медведицы, через которую проходит условная земная ось.
Эксперты, занимавшиеся изучением причин аварий, не могли не отметить факта сгущения аварийности звездолетов вокруг определенных точек пространства. Однако упоминали они об этом обычно весьма глухо и неохотно, ибо как-либо объяснить это были не в состоянии. Самым примечательным фактом было то, что н и к т о из экипажей пропавших исследовательских и спасательных кораблей ни разу не сделал хотя бы попытки сообщить о причинах происходящего. А ведь таких случаев за многовековую историю космической экспансии Содружества насчитывалось уже около сотни.
Особое внимание Алексей уделил начальному периоду космических исследований леган, когда после первых исчезновений тогдашнее руководство Дальразведки посылало на поиски всё новые и новые, более многочисленные и лучше подготовленные экспедиции. Они или возвращались ни с чем в полном составе, или также в полном составе исчезали. Собственно, после огромных потерь тех первых экспедиций и была введена практика запретрайонов.
Алексей дотошно изучал тактику действий командиров тех экспедиций, как вернувшихся, так и пропавших, и по мере продвижения этой работы у него появлялось всё больше вопросов, на которые не было ответов в отчетах.
Нынешний его курс пролегал в направлении, где розовые точки почти отсутствовали, а бордовых не было вовсе. Его предшественники продвигались в этом направлении без особых проблем, планомерно расширяя известные границы зоны расселения людей. Населенные планеты встречались нечасто, и каждое открытие подобного рода было событием.
Шли дни. Алексей упорно продолжал вживаться в новую для себя роль, отлично зная по опыту, что лишь полная самоотдача в работе могла обеспечить успех. Он теперь представлял себе объёмную карту в мельчайших деталях и мог по памяти провести корабль на безопасном расстоянии от наиболее крупных навигационных опасностей в виде чёрных дыр, полевых облаков и зон гравитационных аномалий. Он даже помнил наизусть трёхкомпонентные параметры пространственных курсов основных маршрутов. Всё это когда-нибудь могло пригодиться, как и ежедневные тренировки в ручном управлении "Стремительным".
Пока же управление звездолётом сводилось к наведению курсора на пространственном планшете в нужную точку пространства и нажатию клавиши "ввод". Скорость задавалась на пульте с помощью табло наполнения или голосом. Перегрузки практически отсутствовали и лишь слегка обозначались для облегчения восприятия управления - гравитационные компенсаторы работали надёжно.
На седьмые сутки полёта Алексей подошел к границе известного космоса и пересек её. Теперь он удвоил осторожность.
Настало время применить на практике все то, чему он учился все долгие три года.
Выбранная им тактика отличалась от рекомендованной. Но и корабль у него был не тот, под который писались эти рекомендации.
Первым делом он сообщил на Базу координаты точки пересечения границы неисследованной зоны, свои курс и скорость. Разведку он начал с облета заданного сектора по маршрутам, наиболее удаленным от материальных объектов данного сектора пространства - звёзд и планет. На этом этапе он резко добавил скорость, доведя ей до 0,1 парсек/сек. Новейшей конструкции радары тщательно сканировали каждый кубический сантиметр пространства вокруг в радиусе пяти парсек. Алексей выбрал именно этот диапазон на радаре, посчитав его оптимальным при данной скорости. Напряженно работал искусственный интеллект (ИИ) корабля, анализируя всю информацию, поступающую от приборов разведки. Облет со столь высокой скоростью, но на безопасном расстоянии от центров гравитационных возмущений, позволял прослеживать историю движения космических объектов по их орбитам, выявлять аномалии и отслеживать скрытые от визуального наблюдения космические феномены. Подобную тактику Алексей разработал в процессе подготовки к полету с учетом технических характеристик нового корабля. Так обнаруживались объекты исследований -планеты, кометы, астероиды, метеоритные потоки. Это требовало огромного объёма вычислений, но ИИ справлялся. После нескольких галсов и сопоставления данных всех анализов и вычислений корабельный комп ворчливым голосом старого морского волка (Алексей выбрал этот вариант имитации психотипа при первом знакомстве с кораблем, когда проводилась поверка и настройка всего оборудования) выдал резюме:
- Нет тут ничего путного. Что делаем дальше?
- Обследуем таким же образом соседние сектора.
- Работаем сверх плана?
- На таком аппарате работать по плану - преступление, Сан Саныч.
Сан Санычем звали его коллегу на Земле, с которым он не один рейс проработал в разных районах промысла, ежедневно слыша его голос в эфире. В его подсознании этот голос ассоциировался с напряженной рабочей обстановкой. Ему предлагали для озвучивания ИИ чарующие женские голоса знаменитых эстрадных звёзд, но он отказался, справедливо полагая, что это будет отвлекать и наводить на ненужные мысли в самый неподходящий момент.
- Что ж, двинули. Куда сейчас?
Алексей установил курсор на нужную точку пространства и ввел курс.
- Скорость прежняя.
- Понял, скорость не меняем.
- Прикинь-ка, Сан Саныч, сколько секторов при такой скорости мы сможем обследовать за отведенный заданием срок, если будем придерживаться нашей тактики?
- Семьдесят три, если не встретим чего-нибудь интересного.
- Неплохо. Когда будем в точке?
- Через пятьдесят минут.
- Хорошо. Доложи на базу результаты обследования первого сектора и наши ближайшие планы. И давай пока партейку в шахматы.
- Принято. А насчет шахмат -опять ведь продуешь.
- Продую - с меня пиво.
- Я пиво не пью.
- Что так?
- Завязал. Но твоя идея наводит меня на некоторые мысли...
Алексей поперхнулся от смеха и сделал первый ход.
Рейс продолжался.

Глава шестая

После обследования пятьдесят первого сектора Сан Саныч выдал:
- По всем признакам, вот у этой красавицы - на электронном планшете одна из звезд замигала голубым цветом - есть хотя бы одна кислородная планета.

Предыдущая страница 2 Следующая страница


3 Николай Батин

- Доложи на Базу. Поворачиваем вот сюда. -Алексей проложил новый курс, позволяющий более плотно "зацепить" заинтересовавшую их звездную систему приборами разведки звездолета. - Скорость снизить вдвое.
- Принято.
Через полчаса Сан Саныч подтвердил свой вывод, добавив, что кислородная планета одна, четвертая от звезды, и имеет ещё семь сестричек.
Алексей ещё сбавил скорость, описывая вокруг системы все более короткие и близкие галсы.
- Признаков крупной техногенной деятельности нет. Планета земного типа с коэффициентом подобия 0,95. Побольше радиус и процент кислорода. Гравитация та же. Есть океаны и леса... Похоже, фортуна улыбнулась нам: отмечаю города! На планете есть разумная жизнь! - Голос Сан Саныча прозвучал с той же интонацией, какую Алексею приходилось слышать, когда его земной прототип "наезжал" на хороший косяк.
- Фортуна, говоришь? Что ж, так и назовем планету. Докладывай на Базу. - Алексей еще сбавил скорость. Наконец, они вышли на дистанцию прямых наблюдений. Мощные электронные умножители с компьютерной корректировкой изображения начали передачу видео сюжетов с поверхности.
На планете царила эпоха, примерно соответствующая седьмому - девятому векам нашей эры земной истории. По поверхности, почти вдвое превышающей площадью земную, прокатывались орды кочевников, сокрушая слабеющие великие империи прошлого. Варвары уничтожали создававшиеся веками и поколениями миллионов рабов бесценные произведения искусства, не сознавая, что красота этих дворцов и статуй, увиденная однажды, уже отпечаталась в их диких душах, и изгнать её оттуда не смогут ни костры, ни мечи. Пройдут десятилетия, и эта красота разъест наступательный порыв варваров и заставит их взглянуть на мир глазами побежденных ими народов.
Просматривая поступающую информацию, Алексей заинтересовался неким экзотическим государственным образованием. Это была страна амазонок, стоящая особняком среди череды возникающих и исчезающих в процессе нового передела мира государственных образований. Зародившееся в бурных коллизиях своего времени в одном из крупных племенных союзов, почти все мужчины которого ушли в дальний поход и сгинули, это государство постепенно набирало силу и влияние среди окружающего водоворота событий и народов.
Амазонки-воительницы славились своей отличной выучкой, бесстрашием в бою и полным пренебрежением к смерти. Они никогда не сдавались в плен, предпочитая ему по понятным обстоятельствам гибель в бою. У мужчин, сражающихся с ними, срабатывал ещё и психологический фактор: поднимая меч на прекрасную девушку, - а все амазонки были удивительно хороши собой, - воин - мужчина на долю секунды задерживался с ударом, сожалея на уровне подсознания о необходимости губить такую красоту. Часто такая заминка имела плачевные последствия: амазонки подобных сомнений не испытывали. Если все же амазонку брали в плен, её цена на рынках рабов доходила до фантастических сумм. Многие сластолюбцы находили особое удовольствие в приручении гордых красавиц. И хотя такие попытки очень часто заканчивались смертью "героев", количество желающих попробовать не уменьшалось - мужская самонадеянность не знает границ.

* * *

Отряд охотника за рабами Амрука шел на смертельный риск, столь сильно углубившись на территорию государства амазонок. Амрука вели страсть к наживе, а также большой и успешный опыт в делах подобного рода. Сотня его отборных воинов, каждый из которых стоил в бою троих, побывала с ним во многих рейдах за рабами, каждый раз возвращаясь с богатой добычей и отличным барышом. Однако в Амазонию они сунулись впервые. Амрук долго колебался, прекрасно понимая, что его ждет в случае неудачи. Рассказы немногих уцелевших, участвовавших в такого рода попытках, даже на него произвели впечатление. Но удача сулила такую фантастическую прибыль, что, в конце концов, Амрук решился. Он вел свой отряд глухими лесными тропами и только ночами. И вот теперь цель была близка. Они устроились в засаде вблизи прекрасного лесного озера, куда в жаркий полдень нередко наведывались освежиться амазонки из недалекой отсюда столицы. Отлично выученные кони и люди терпеливо ждали, молча снося укусы насекомых. И дождались.
Наследная принцесса амазонок Кадур с тремя десятками отборных телохранительниц возвращались в этот день с охоты. Скачка по раскаленной полуденным летним солнцем лесостепи запалила и коней, и девушек, и Кадур, к радости подружек - телохранительниц, свернула к озеру, решив освежиться перед въездом в город.
Обсуждая достоинства постельных красавчиков - рабов, представленных на вчерашних столичных торгах, и громко хохоча при этом, амазонки подъехали к озеру. Полностью уверенные в своей безопасности рядом со столицей, девушки даже не подумали об охране. Дружно скинув одежду и оружие, они с визгом всей толпой кинулись в воду.
Амрук понял, что настал его звездный час.

* * *

Алексей, просматривая передаваемые сразу на несколько экранов сюжеты, возможно, и пропустил бы этот, если бы не подсказка Сан Саныча.
- Взгляни-ка. По-моему, тут затевается что-то интересное. - Один из сюжетов на экране укрупнился, оттеснив остальные на периферию.
Алексей присмотрелся и только тогда обнаружил засаду и понял, что три десятка весело смеющихся на берегу озера девушек обречены.
Решение пришло мгновенно.
- Приготовь робот - имитатор лошади и комплект доспехов. Буду высаживаться. Вооружение:
двуручный меч, катана, метательные ножи, копьё, арбалет. Что-нибудь из одежды под местный колорит.
Синтезаторы "Стремительного" без задержек выдали заказ, и Алексей принялся спешно облачаться, с благодарностью вспоминая уроки наставников по средневековому вооружению.

Глава седьмая

И всё же он чуть-чуть опоздал. Когда Алексей выехал из перелеска - ближайшей подходящей точки высадки, - события на озере приближались к своему трагическому и логичному финалу.
Большинство застигнутых врасплох девушек даже не успело сообразить, что произошло, как крепкие арканы захлестнули их прекрасные тела и неудержимо повлекли к берегу. Среди них была и принцесса Кадур. Оставшиеся попытались спастись, переплыв озеро, но предусмотрительно выставленная Амруком засада не оставила им шансов. Вновь свистнули арканы, и новые крики гнева и ужаса полетели над озером.
Немногие уцелевшие стали отплывать к середине озера, чтобы, когда не станет сил держаться и надеяться, найти последний приют на его дне.
И в этот момент в события вмешался новый фактор.
Кто-то из воинов Амрука, вязавших на берегу полузадохнувшихся пленниц, первым заметил Черного Воина и криком предупредил остальных. Не сразу, но все новые и новые охотники за рабами отвлекались от своих занятий, чтобы увидеть, как от ближайшего леска в их сторону мчится огромного роста воин с копьём наперевес в черных доспехах с матовым отливом, какие были в ходу только у западных морских разбойников.
Первым опомнился Амрук:
- Взять его! Еще пара сотен монет сами просятся в наш карман!
Десятка два воинов вскочили на коней и помчались навстречу своей судьбе.
За сотню шагов Черный Воин выхватил арбалет и с невероятной быстротой выпустил десять стрел, и десять коней понесли дальше уже агонизирующие тела. Арбалет мгновенно исчез где-то за спиной Черного Воина, а копьё вновь наклонилось, и всадники сшиблись.
Замершие зрители, в которых превратились и Амрук со своими людьми, и его пленницы увидели, как в мгновение ока на копьё оказались насажанными один за другим трое нападавших, после чего Черный воин отшвырнул копьё и выхватил двуручный меч.
Двуручный меч в умелых руках - страшное оружие, в чем очень скоро убедились семеро оставшихся в живых охотников за рабами. Изрубленные тела и детали доспехов посыпались на землю, а Черный Воин, почти не снизив аллюра, уже мчался прямо в гущу отряда на берегу.
Надо отдать должное людям Амрука - они были опытными воинами. Почти мгновенная гибель двадцати их товарищей вызвала лишь короткое замешательство, и вот уже они с криками ярости в пешем строю бросились на дерзкого смельчака, готовые теперь не брать его в плен, но порвать на части. С двух сторон озера неслись им на помощь остальные члены отряда, оставив охранять пленниц на противоположном берегу лишь двоих воинов. Связанные пленницы, затаив дыхание следившие за схваткой, увидели, как Чёрный Воин, не менее успешно встретивший своим страшным двуручным мечом ряды новых нападавших, тем не менее, вскоре оказался в тесном кругу взбешенных работорговцев.
Кадур, впервые в жизни так страстно желавшая мужчине удачи, невольно прикусила губу, понимая, что в такой толчее преимущество длинного меча Чёрного Воина превратилось в недостаток. Однако он тоже это прекрасно понимал. Ловко метнув напоследок меч в одного из нападавших, он неожиданно спрыгнул с коня, выхватывая одновременно ещё один меч, более короткий, странной формы и слегка изогнутый.
И здесь амазонкам довелось увидеть картину схватки, подробности которой им предстояло пересказывать в своей жизни сотни раз, рождая удивительную легенду.
Когда Чёрный Воин спрыгнул с коня, люди Амрука обрадовано взревели- теперь ему от них не уйти! Со всех сторон кинулись они на него, потрясая оружием. Горестный стон пронёсся по берегам озера: плененные амазонки решили, что судьба их защитника предрешена. Но случилось невероятное. Черный Воин встретил врагов в какой-то странной позиции, держа свой необычный меч двумя руками. Когда, казалось, вал разгоряченных тел вот-вот захлестнет его, он от полной неподвижности мгновенно перешел к такому темпу, что со стороны было почти невозможно проследить за его движениями. У девушек сложилось впечатление, что Черный Воин видит спиной, а в его руках не один меч, а не меньше десятка, и эти мечи успевали парировать прямые удары, отводить на доспехи скользящие, и - разили, разили, разили....Но не только клинок был героем дня на этом балу. В жестоком танце смерти принимали участие все части тела необычного воина - руки, ноги, оборудованные шипами локтевые и коленные суставы, стальные башмаки-все несло гибель врагам. Все его движения напоминали какой-то странный и необычный танец, название которому было - смерть. Его ноги наносили с разворота чудовищной силы удары, от которых сминались, как бумага, доспехи и превращалось в кровавое месиво всё, что под ними было. Иногда воин, оставляя меч в одной руке, наносил ребром второй короткие рубящие удары, эффективность которых не уступала эффективности действия меча.
А нападавшие вдруг обнаруживали, что их численное превосходство ничего им не дает, ибо атаковать Черного Воина одновременно могли не более шести - восьми человек, а этого было явно мало для такого бойца. Но, обнаружив это, они ничего не успевали предпринять, ибо умирали раньше. А сзади напирали всё новые и новые добровольцы, чтобы постичь эту истину и тоже умереть.
Уже валялся без памяти с развороченной страшным ударом стальной руки челюстью Амрук. Уже вступили в схватку добежавшие из засады работорговцы. И в этот момент стальное кольцо распалось, и последние из нападавших осознали, что их осталось не более десятка. То, что осталось от их товарищей, громоздилось валом по кругу, в центре которого стоял невредимый Черный Воин.
Большинство девушек, от которых схватка происходила в десяти-пятнадцати шагах, сумело сесть, несмотря на связанные руки и ноги. Им было хорошо видно, как Черный Воин одним прыжком перескочил вал мертвых тел, ураганом прошелся по уцелевшим, добивая их одного за другим, достал метательными ножами последнюю пару охотников за рабами, пытавшихся бежать, и на этом все было кончено. Так им, во всяком случае, показалось. Но их спаситель не успокоился. Ловким движением забросив в ножны меч, он сорвал со спины одного из убитых тяжелый дальнобойный лук и колчан со стрелами, мгновенно развернулся в сторону озера и, натягивая тетиву до самого конца, одну за другой послал четыре полутораметровые стрелы на другой берег озера, за добрых три сотни шагов. Пораженные амазонки, сами отменные лучницы, увидели, как первая стрела скользнула рядом со стволом стоящего на другом берегу приметного дерева, вторая вонзилась точно в его середину, а две последние поразили двоих часовых, оставленных работорговцами. Последние, разглядев итог схватки, собрались спасаться бегством, но решили напоследок прикончить пленниц, и уже достали мечи. Это было их ошибкой: если бы они просто бежали, может быть, и выжили бы...
Пока Морской Волк занимался спасением прекрасных амазонок, не терял зря времени и Сан Саныч. К моменту окончания боя он передал через встроенную в шлем аппаратуру информпакет данных, которые успел собрать к этому времени, включая основы языка.
Беспомощные пленницы увидели, как Черный Воин, отбросив лук, направился в их сторону. Чудовищная сила и необыкновенное воинское мастерство спасителя произвели на них двоякое впечатление. Их настроение резко изменилось. Жившее в крови недоверие к мужчинам изменило вектор этого настроения от недавней горячей мольбы с пожеланиями победы к страху и настороженности. Они осознавали, что находятся в полной власти этого гиганта. Подойдя к ним, воин поднял руки к шлему, чем-то щелкнул, и снял его. Глазам амазонок предстало покрытое каплями пота лицо мужчины с необычным разрезом голубых глаз. Он заговорил с сильным акцентом человека, давно не практиковавшимся в разговоре на языке амазонок:
- Жарковато сегодня для таких упражнений. - Глубокий густой голос далеко разнесся над поверхностью озера.
Достав нож, воин разрезал путы одной из девушек и, воткнув нож в песок рядом с ней, добавил:
- Развязывайтесь, а я пока освежусь.
Быстро освободившись от доспехов и оставшись в одних холщовых штанах-подкольчужниках, он направился к воде и уже на берегу, обернувшись, прибавил с усмешкой:
- И оденьтесь. Такое количество голых девушек меня почему-то пугает больше, чем все эти головорезы, - он кивнул в сторону места схватки.
Несколько произнесенных странным воином слов сняли страх и подозрительность. Страшное нервное напряжение, копившееся в девушках последние полчаса, было прорвано последней фразой Черного Воина, и они разразились истерическим, до слез в глазах, смехом. Однако они быстро взяли себя в руки, и когда освежившийся спаситель повернул к берегу, его встречали уже одетые и вооруженные амазонки.
Кадур подошла к нему, когда он выбрался из воды и принялся вновь прилаживать доспехи. Она невольно залюбовалась его мощным сложением, отметив, как перекатываются при каждом движении тугие змеи мышц. Большинство других девушек добивали смертельно раненых и деловито собирали оружие. Более-менее целым вязали руки.
- Я Кадур, принцесса амазонок. Помочь?
- Спасибо, справлюсь. - Черный Воин усмехнулся. - Так вы, значит, амазонки. А я хотел, было, сказать, чтобы вы не подходили туда - он кивнул в сторону груды тел. Боялся, что попадаете в обморок при виде крови.
Новый взрыв хохота последовал в ответ. Кадур тоже улыбнулась шутке. Она еще раз оценивающе пробежала взглядом по его фигуре. Несмотря на то, что Кадур была одной из самых высоких среди амазонок, её макушка едва доходила до плеча богатыря.
- Как тебя зовут, воин?
Алексея вопрос застал врасплох, и он произнес первое, что всплыло в памяти из прочитанных в детстве книг применительно к данной ситуации.
- Ричард. Ричард Львиное Сердце - так называют меня на родине.
- Ричард Львиное Сердце...Тебе очень подходит это имя. Откуда ты?
- Из Грюневии, страны зеленых холмов далеко на северо-западе. Я странствующий рыцарь и путешествую, чтобы изучать ратное искусство разных народов. Сейчас направляюсь в Бартрию.
- Но как ты попал сюда?
- Сам плохо понимаю. Я хотел срезать путь и свернул с дороги. Но, видимо, сбился с пути. Последние дни я все время двигался лесом и не видел никого, кроме зверей. Только вчера стали попадаться участки степи. -Алексей говорил, вспоминая карту с планшета.
- А-а, понятно. Ты проехал через Большой Лес.
- Видимо, так. Ну, что ж, мне, пожалуй, пора. Подскажите мне направление и не купайтесь больше голышом на виду у мужчин. - Алексей улыбнулся. - Как видите, на некоторых это действует возбуждающе. - Он положил руку на седло вороного.
- Как!!! Ты хочешь уехать? Прямо сейчас???
Алексей недоуменно взглянул на Кадур.
- А что такое? Вы хотите, чтобы я проводил вас до города? Но, по-моему, теперь вы и сами можете постоять за себя.
- Но ты не можешь просто так уехать! Ты должен поехать с нами!! - Кадур смотрела на него с ужасом.
Алексей, отвечая, начал очень осторожно подбирать слова.
- Я наслышан о доблести и воинском умении амазонок и мне хотелось бы побывать у вас и научиться чему-то новому, но, я слышал, у вас не очень любят мужчин.
Несмотря на выражение тревоги на лицах, последняя фраза вновь вызвала смех среди амазонок.
- Да, у нас действительно с этим проблемы. Но тебе беспокоиться не о чем, хотя сомневаюсь, что т е б е нужно чему-то учиться. Я приглашаю тебя в гости. - Принцесса немного помолчала и добавила другим тоном: - Ты спас нас от участи куда худшей, чем смерть. Спасибо тебе. - При последних словах смех среди амазонок мгновенно стих.
Алексей пребывал в растерянности. Порыв спасти девушек от ужасного плена был естественным, но дальнейшее пребывание на Фортуне не входило в его планы.
- Боюсь, сейчас я не могу принять вашего приглашения. Может быть, позже, на обратном пути....
- Но ты не можешь так поступить! Зачем ты тогда спасал нас?
Алексей обвел взглядом всех девушек и увидел страх на лице каждой.
- Похоже, я чего-то не понимаю. Я помог вам, оказавшись в нужное время в нужном месте. Теперь мы собираемся отправиться каждый своим путём. В чем проблема?
- Ну да, ты же чужеземец и не знаешь наших обычаев... - Кадур вдруг стала на колени, и все девушки последовали её примеру.
- Лучше убей нас, но не отказывайся от нашего гостеприимства.
Растерянный и обескураженный Алексей наклонился и легко поставил Кадур на ноги.
- Ну-ну, не надо, в самом деле. Я что, спасал вас, чтобы тут же убить? Ладно, я согласен. - Среди амазонок пронесся облегченный вздох. - Но кто-нибудь может объяснить мне, что все это значит?
- Ты все узнаешь в свое время. А пока поспешим - во дворце, наверное, уже волнуются.

Глава восьмая

Приём был великолепен.
Они не успели проехать и полчаса, как им встретился дежурный разъезд. Узнав новости, возбужденные амазонки помчались в город, оповещая всех на пути. За воротами столицы их встречала уже тысячная толпа.
Столица представляла собой укрепленный каменными стенами город с населением около пятидесяти тысяч человек. Называлась она Дармелон.
Жительницы приветствовали свою чудом спасшуюся принцессу и её освободителя. Они жадно рассматривали Алексея, комментируя его рост, вооружение и коня. Мужчин видно не было.
Во дворце Алексея сразу провели в отведенные покои, доставив туда же его дорожный мешок. Он едва успел снять доспехи и переодеться в некое подобие камзола, как его пригласили на пир.
Едва Алексей вошел в зал, все взоры устремились на него, и в огромном помещении повисла мертвая тишина. Не менее трех сотен пар глаз изучали его - кто с восхищением, кто с опаской, а некоторые - с недоумением и плохо скрываемой враждебностью. Три сотни женщин и ни одного мужчины.
- Сюда, Ричард! - Голос принцессы Кадур разорвал тишину.
Алексей поклонился всем общим поклоном и направился на указанное место рядом с принцессой. Кадур приветливо улыбнулась ему.
- Королева-мать уже всё знает. Сейчас она сама будет здесь.
Трижды гулко ударил барабан, и в залу вошла правительница, сразу направившись к своему месту во главе стола. Все амазонки приветствовали её.
Это была потрясающей красоты женщина примерно сорока лет. "Какова же она была в молодости?" - мелькнула у Алексея мысль.
Жестом королева-мать усадила всех, но сама осталась стоять. Её взгляд впился в Алексея, оказавшегося от неё буквально в трех шагах.
- Сегодня, надо признать, необычный день, - начала она. - За нашим столом впервые находится мужчина. Причем, судя по рассказу принцессы, мужчина столь странный, что мы решились на подобное нарушение наших традиций. Мужчина, оказавший неоценимую услугу нашему дому. В то, что мне поведала принцесса, трудно поверить: он один изрубил сотню работорговцев. Но и не верить невозможно: в наших подземельях готовятся к беседе с палачом десяток уцелевших из них. Все это с трудом укладывается в голове. Что ж, наша благодарность будет соответствовать содеянному. - Она обратила свой взор прямо на Алексея. -Скажи, мужчина, чего ты желаешь, и ты получишь всё, что в состоянии представить твоё воображение. -В её взгляде явственно читалась брезгливость. Конечно, после того, как выполнишь предназначение.
Алексей насторожился. "Интересно, что она имеет в виду?" - подумал он, поднимаясь со своего кресла. Его густой сильный голос, привыкший перекрывать шум волн и усиленный акустикой зала, пророкотал над собравшимися, подобно грому, вызвав невольное перешептывание в зале. Лишь Кадур с подругами сидели невозмутимо и гордо, как бы выражая всем своим видом: "А что я вам говорила?"
- Я благодарю королеву - мать за высокую оценку моих действий, хотя и выраженную весьма своеобразно. - Перешептывание за столом мгновенно стихло. - Королева даже не потрудилась назвать моего имени. Меня зовут Ричард Львиное Сердце, и заверяю вас, это имя хорошо известно во многих странах. Я не знаю, о каком предназначении говорила королева. Мне кажется, я выполнил своё предназначение во время схватки у озера, хотя в этом для меня и нет особой чести. Любой рыцарь в моей стране пришёл бы на помощь дамам, попавшим в беду. Что касается награды, её я уже получил сполна в виде улыбок спасенных девушек. Другой мне не нужно. Кроме того, - Алексей улыбнулся, - девушки рассчитались со мной и за своих обидчиков, загнав меня в озеро, как перед этим загнали их самих. Мне пришлось спасаться таким образом от их прелестей, которых для одного мужчины оказалось слишком много.
Среди собравшихся за столом амазонок, уже успевших узнать все подробности происшествия у озера, послышались прысканье и смешки. Не смогла сдержать улыбки даже королева-мать, нахмурившаяся было при первых фразах Алексея.
- Наверное, принцесса Кадур говорила Вам, Великая королева-мать, что я - странствующий рыцарь, изучающий искусство боя у разных народов. Если мне будет позволено делать это и у вас, я буду очень признателен. Я закончил. - Алексей коротко поклонился королеве-матери и сел.
- А ты дерзок, рыцарь. И верно ли я поняла: ты отказываешься от золота? - Ответ Алексея явно удивил королеву. - Впервые встречаю такое. Обычно все мужчины, которых нам удается захватить на наших землях, оказываются здесь именно из-за него.
- Но не я. Мои наставники были мудрыми людьми, и я стараюсь не забывать их уроков. Они учили меня всегда помнить, что власть и богатство недостойны внимания рыцаря. Лишь слава и любовь при жизни способны оставить добрую память о рыцаре после его смерти. Ведь там, за гранью, всем нам уготована яма одного и того же размера - и королю, и бедняку. Золото и власть там не нужны.
- Слава и любовь.... И ты хочешь добиться славы, выведав у амазонок их военные секреты?
- Я никогда ничего не беру просто так. Взамен я делюсь своим искусством. - Голос Алексея был холодным: его уязвило выдвинутое обвинение. - Кроме того, я ведь не настаиваю. Можете и дальше носиться со своими секретами. Я обойдусь.
В зале повисла мертвая тишина.
- Ты действительно дерзок. Не боишься, что я прикажу бросить тебя в подземелье к остальным волосатикам? Несмотря на твои заслуги.
- Нет, Светлая королева-мать, не боюсь. - Возмущенно-негодующий шум пронесся над столами. - Это лишь кажется, что правители вольны делать все, что захотят. На самом деле умный правитель старается не делать того, чего не одобряет большинство его подданных. В противном случае это плохой правитель. Бросить в темницу спасителя принцессы прямо из-за пиршественного стола, накрытого в его честь - такое вряд ли одобрили бы рядовые амазонки. Из того, что я успел увидеть у вас, у меня сложилось впечатление, что ты относишься к умным правителям. - Шум за столом смолк.
- А ты ко всему ещё и умен. Действительно, ты странный мужчина. А если бы на моем месте оказался неумный правитель, ты рискнул бы повторить свои слова? - Королева ожидала ответа с явным интересом.
- Возможно. Мастера боевых искусств трудно упрятать в темницу против его воли.
- А не слишком ли ты переоцениваешь своё воинское мастерство?
Алексей лишь молча пожал плечами в ответ.
- Может быть, ты что-нибудь продемонстрируешь нам прямо здесь и сейчас?
- Почему бы нет? - Алексей бросил взгляд на уставленную яствами столешницу. - Возможно, будет немного шумно. Он взмахнул рукой, и шестисантиметровая доска из камень-дерева треснула под его ударом, как щепка, обрушив на пол часть посуды и блюд. Изумленное "а-ах!" пронеслось над залом, а Кадур с подругами ещё выше вскинули подбородки всё с тем же выражением "ну что я вам говорила?" на лицах.
Зрелище для тех, кто никогда не слышал о технике каратэ, действительно было шокирующим. Проняло даже королеву - мать. Она удивленно покачала головой.
- Впечатляет. А ещё? Только оставь стол в покое, а то мы останемся голодными.
Алексей оглянулся. Время для него вновь замедлило свой бег, как и в момент схватки у озера. Он сделал неуловимое для амазонок движение руками, и стоявшая шагах в десяти у деревянной стенной панели девушка - прислужница из рабынь вдруг оказалась оконтуренной десятком метательных лезвий. С коротким треском они почти одновременно вонзились в твёрдый материал панели буквально в сантиметре от линий её тела. Девушка не сразу поняла, в чём дело. Когда же она осознала, что произошло, вдруг страшно побледнела и начала оседать на пол. Внизу под ней расплылось влажное пятно. Однако искусно брошенные лезвия надёжно пришпилили концы её хитона к панели, и она лишь повисла на лезвиях, как бабочка в гербарии.
- Извините. Не думал, что у неё будет такая бурная реакция. Девочка немного испугалась. - Пораженные зрители несколько секунд молчали, и вдруг зашлись в неудержимом смехе. Не отставала от своих подданных и королева. Наконец, она смогла вымолвить фразу:
- Хватит. Не то мы останемся не только без обеда, но и без ужина из-за потери аппетита от таких зрелищ.
Амазонки, воительницы во многих поколениях, выше всего ценившие свободу и воинское мастерство, были окончательно покорены.
Когда все успокоились, королева продолжила.
- Ты действительно искусный воин, Ричард Львиное Сердце. - Алексей отметил, что королева впервые произнесла его имя. - Мы выполним твою просьбу - ты познакомишься с воинским искусством амазонок. Если мы с этим покончили...
- Ещё одно, Великая королева-мать.
- Да?
- Есть ещё одна просьба, хотя, возможно, она не слишком понравится присутствующим.
- Ты умеешь приковывать внимание. Говори.
- Я прошу, чтобы захваченные сегодня пленники умерли быстро и без мучений.
Взгляды Алексея и королевы скрестились, как два клинка, и секунды три в зале стояла абсолютная тишина.
- Хорошо. Твоё желание будет выполнено, хотя этим ты исчерпал лимит своих просьб до конца.

Глава девятая

Пир был в разгаре. Знаменитое вино амазонок "Зорай" оказалось выше всяких похвал, и активно отдающие ему должное воительницы сначала робко, а затем всё чаще и чаще начали задавать Алексею вопросы о том, где он побывал и что увидел за время своих странствий. К счастью, Сан Саныч успел скинуть ему достаточно информации, и Алексей мог в первом приближении удовлетворить их любопытство.
Амазонки жили в замкнутом мире, были почти поголовно неграмотны, и потребность в достоверных сведениях об окружающей вселенной была у них огромна. Книгохранилища отсутствовали полностью. О книгах они имели вообще весьма смутное представление. Несколько пленных мужчин - грамотеев использовались лишь для обслуживания нечастой официальной переписки с главами соседних государств.
Слушали Алексея, буквально раскрыв рот, все - от королевы до служанок - рабынь. Вопросы были самые разные - от смешных до очень сложных.

Предыдущая страница 3 Следующая страница


Атака 4

- Как много стран и народов на свете, далеко ли край земли и случалось ли тебе видеть его?
- Как много звезд на небе и верно ли, что это глаза умерших людей?
Он рассказывал об обычаях и жизни народов стран, где он якобы побывал. Рассказывал в шутливой манере, воздерживаясь, однако, от комментариев. Излагаемые им факты были абсолютно достоверны, а шутливая форма изложения помогала излагать сведения об обычаях, совершенно чуждых амазонкам. Некоторые ответы несколько опережали уровень знаний того периода, но кто мог его проверить? Порой приводимая им информация была так далека от повседневного жизненного опыта амазонок и трудна для их восприятия, что Алексею приходилось проявлять чудеса красноречия, чтобы доходчиво донести до них основную идею.
- А это трудно - научиться читать?
- Гораздо легче, чем научиться хорошо стрелять из лука. Есть страны, где читать умеют почти все, даже маленькие дети. Их учат этому в специальных школах. Всё просто: звуков, которые мы издаем при разговоре, всего около тридцати. Каждый такой звук обозначается определенным значком. Достаточно выучить эти значки, и вы научитесь читать. Почти все книги написаны на одном языке. Это язык, на котором раньше разговаривали все народы. Дело в том, что в древности все существующие сейчас страны входили в состав одного государства, и именно тогда было написано большинство сохранившихся книг. - Последнюю фразу Алексей произнес специально, чтобы спровоцировать на вопрос королеву, и он не ошибся.
- Постой-постой, Ричард Львиное Сердце. Как это возможно - жить в одном государстве? Кто мог объединить все народы? Не выдумка ли это?
- Нет, Светлая королева-мать. Об этом говориться во всех древних книгах. Около тысячи лет тому назад в одном из разрозненных тогда государств родился великий воин и полководец. Он был правителем этого государства и обладал, помимо прочего, большой государственной мудростью. Звали его Баграм. Создав сильную армию, он двинулся в поход. Баграм подошел к границам первого из встретившихся на пути государств и предложил его правителю союз на весьма выгодных условиях. Последний, опасаясь потерять власть, отказался. Тогда Баграм прошел по землям этого государства, оставив после себя выжженную пустыню. Когда он подошел к границам следующего государства, его правители тут же приняли условия Баграма.
- Мы бы ни за что не сдались волосатикам! - выкрикнул кто-то за столом, и остальные одобрительно зашумели.
- Возможно. Однако дослушайте до конца. Условия, которые предлагал Баграм правителям стран, вступающим в его союз, были следующими. Во-первых, выплата необременительного пятипроцентного налога в общесоюзную казну. Во-вторых, требование не препятствовать всем желающим поступать на службу в армию Баграма, причем за весьма солидную плату. По сути, правители союзных государств ничего не теряли: налоги с высокой заработной платы наемников с лихвой перекрывали пятипроцентные платежи в общесоюзную казну. Здесь проявилась политическая мудрость Баграма: не требуя открыто присоединения союзной армии к своей, он этим шагом добивался того, что очень скоро большая часть этой армии оказывалась в его рядах. Третьим требованием было требование очистить свои территории от банд разбойников и грабителей. И, наконец, четвертым - свободная беспошлинная торговля и строительство хороших надёжных дорог. Как видите, первый пункт был необременительным, второй - позволял неплохо пополнять казну, а третий и четвертый вообще были в собственных интересах государства. Взамен Баграм гарантировал защиту от внешних агрессоров, невмешательство во внутренние дела при соблюдении условий договора и свободу религиозных обрядов. Согласитесь, неплохая альтернатива гарантированному уничтожению. Вполне естественно, очень скоро его империя разрослась до огромных размеров. Прекратились междоусобные войны, расцвела торговля, люди могли свободно и безопасно путешествовать куда угодно.
- Что же случилось потом?
- К сожалению, Баграм умер молодым от какой-то болезни, а наследники и близко не обладали его умом и мудростью. Вскоре они начали грызню между собой за отдельные куски империи, и всё покатилось по старому. Жаль, что он не успел осуществить свои планы полностью, ведь мы могли бы до сих пор жить в сильном и безопасном государстве.
- Что же он не успел сделать?
- Он хотел провести ряд законов, согласно которым империей должен был управлять не один человек, а собрание представителей всех государств. Если бы он успел это осуществить, его смерть уже не играла бы особой роли.
- Да, он был мудр, этот Баграм. - Королева-мать надолго задумалась, а вскоре вообще поднялась и ушла, сказав напоследок Алексею, что хочет видеть его завтра утром в своих покоях.
После ухода правительницы амазонки заметно раскрепостились, и посыпались вопросы всё более смелого характера.
- Правда ли, что в других странах к каждому мужчине приставлена отдельная женщина, которая должна удовлетворять все его желания?
- Это не совсем так. В странах, о которых вы говорите, юноши и девушки воспитываются вместе, и когда им подходит срок заводить детей, они по взаимному согласию и любви выбирают себе спутника на всю жизнь. Этот выбор закрепляется ритуалом, который называется "свадьба". Девушку наряжают в красивое белое платье, украшают цветами. Принаряжается и юноша. Собираются родные и близкие этой пары, пьют вино, дарят подарки и дают напутствия на совместную жизнь, после чего молодых провожают в опочивальню, где они впервые познают друг друга как мужчина и женщина. Так они и живут до самой старости, воспитывая детей и внуков и совместно решая все возникающие жизненные проблемы. Что касается желаний, то они выполняют их без принуждения и с удовольствием, поскольку любят друг друга. В этих странах считают, что Бог создал мужчин и женщин не для взаимной вражды, а для того, чтобы они шли по жизни вместе. Как видите, сколько стран, столько и обычаев. Порой они кажутся странными, но для живущих там людей они привычны и естественны, и им, в свою очередь, кажутся странными обычаи других народов.
Теперь призадумались некоторые из сидящих за столом девушек.
- А что это такое - любовь?
- Самое сильное и красивое из человеческих чувств. Тот, кто испытал его - счастливый человек и может считать, что не зря родился на свет.
Вопросы продолжали сыпаться, но тут поднялась принцесса Кадур:
- На сегодня хватит! Нашему гостю нужно отдохнуть. - Она кивнула Алексею. - Пойдём со мной, Ричард Львиное Сердце.
Кадур со своей свитой и Алексей прошли в апартаменты принцессы. Здесь собрались все участники событий у озера.
- Они тебя совсем замучили. Дай им волю, доконают своими языками почище бандитов. Посиди немного с нами, передохни. А потом тебя проводят в твои покои.
Однако вся передышка заключалась в том, что теперь право задавать вопросы перешло к Кадур и её подружкам.
- А как это - любить? - Вопрос задала смуглая красавица с горящими глазами по имени Азизель.
- На этот вопрос пытались ответить тысячи поэтов во всем мире, но так до конца и не преуспели, хотя написали на эту тему неисчислимое количество прекрасных стихов. Наверное, на него и нельзя ответить однозначно. Любая из вас, например, испытывает разные ощущения, когда вы мчитесь в атаку на врага. Потому, что все люди разные. Как не бывает двух одинаковых людей, так и чувство любви, возникающее между мужчиной и женщиной, каждый раз индивидуально и чем-то отличается от аналогичных ощущений другой пары. Поэтому и описать его до конца невозможно: у каждого оно свое. Как можно рассказать словами об ощущениях, которые испытываешь, идя в бой, человеку, который никогда в бою не был? Так и здесь. Не испытавшему любви не дано понять её со слов других. Вы улавливаете, что я хочу сказать?
- Кажется, да...
Алексей отвечал, и из его ответов становилось очевидно, как велик и разнообразен мир, и как мала в сравнении с ним Амазония. Выбрав момент, он и сам задал Кадур интересующий его вопрос.
- Принцесса, а что имели в виду ты и Светлая королева-мать, говоря о моем предназначении?
Смеявшаяся в этот момент Кадур будто поперхнулась и покраснела, а в шумном до того будуаре вмиг повисла тишина.
- Понимаешь, Ричард, - начала Кадур, не поднимая глаз, - у нас есть строгий и неукоснительно соблюдаемый обычай. Если амазонку спасает мужчина, она должна зачать от него ребенка. В противном случае она должна умереть.
- Ты хочешь сказать... я должен спасти вас от смерти ещё раз таким...другим способом? - Алексей задал вопрос вмиг охрипшим голосом.
Кадур кивнула головой, по-прежнему не поднимая глаз, и вся пунцовая.
- Вас всех??? - Кадур опять кивнула.
- Однако! - Шокированный Алексей, стоявший напротив Кадур, плюхнулся на диван, чудом не промахнувшись. Тридцать пар прекрасных глаз не отрываясь смотрели на него со страхом и надеждой. От тишины, казалось, звенело в ушах.
Кадур, превратившаяся из гордой принцессы амазонок в несмелую девчонку на танцах, робко произнесла, запинаясь:
- Но ты ведь говорил, что у тебя нет пока спутницы-на-всю-жизнь? Ах, да - жены?
- Да, но...
- Значит, ты спасешь нас?
Алексей был в полном замешательстве.
- Завтра я встречаюсь со Светлой королевой-матерью и постараюсь уговорить её, чтобы к вам этот дурацкий закон не применялся. Скажу ей, в конце концов, что я не могу, что я болен, что мне в схватке всё отбили...
- Ты правда не можешь? - В глазах Кадур плескался ужас. По комнате пронесся шелест, кто-то уронил чашку.
- Да нет, дело не в этом...
- А в чем? Ты просто не хочешь?
- Да не могу я этого сделать! Это против наших обычаев, понимаешь? Ну, не принято у нас это! Лучше я попытаюсь поговорить с королевой.
Принцесса заговорила горячо и экспрессивно:
- Да пойми же! Возможно, Светлую королеву-мать ты и сможешь уговорить, тем более что она души во мне не чает. Но если не произойдёт того, что...должно произойти, мы будем настолько опозорены, что нам придётся самим убить себя. Законы продления рода - основа нашей жизни. На них всё держится, и никакие поблажки и отступления здесь невозможны. Даже для принцессы. Точнее, для принцессы - в первую очередь.
Алексей долго молчал, медленно переводя взгляд с одного прекрасного лица на другое. Он понимал, что оказался в ловушке, из которой не найти выхода даже ему, несмотря на все его способности класса "зеро" и "абсолют".
- Знал бы, что так влипну, облетел бы эту пл... поляну на...крыльях.
Подала голос Вальдивия, одна из ближайших подруг Кадур:
- Ты жалеешь, что спас нас? Или тебе всё это так неприятно, потому что мы кажемся тебе уродинами, да?
Бедные девушки не могли понять его цивилизованных терзаний. В обычном обществе красавица всегда знает себе цену. Здесь же, в деформированном мире амазонок, им не на ком было поверять оселок своей внешности, и то, как воспринимаются они мужчинами, было для амазонок тайной за семью печатями.
- Вы прекрасны. Правда. Дело в другом... Ладно. "Если эти девушки действительно погибнут из-за моих комплексов - как я смогу с этим жить?" - подумал он. - Алексей обречённо махнул рукой. - Не дать же вам в самом деле убить себя.
- Так ты согласен?
- Ну...да. Что мне остается...
Мгновенно повеселевшие и оживившиеся девушки затеяли танцы и песни. Полные дикой грации движения танцующих амазонок, их мелодичные песни совершенно очаровали Алексея, и он забыл про усталость. И когда Инвара, ещё одна подруга Кадур, предложила ему спеть что-нибудь из песен его родины, он неожиданно для самого себя согласился. Выбрав в богатой коллекции Кадур один из струнных инструментов, он сумел перенастроить его под звучание, весьма близкое к звучанию гитары. Затем, воспользовавшись помощью Сан Саныча, который транслировал текст перевода весьма высокого уровня, запел.
Его глубокий и сильный голос под чарующие звуки гитары заполнил весь будуар принцессы, через открытые окна вырвался наружу и поплыл в прозрачном воздухе над дворцовыми парками и улицами дремлющей столицы. В переложении на язык амазонок прозвучали: "Очарована, околдована...", "Не жалею, не зову, не плачу...", "Снова замерло все до рассвета...", "Гори, гори, моя звезда...".
Слушателей у Алексея было много больше, чем тридцать девушек в покоях Кадур. Сотни и сотни женщин на улицах, в парках, у раскрытых окон домов, впервые столкнувшись с очарованием романса, не могли понять, почему они испытывают непривычное жжение в глазах, а на душе у них поселяется такая чистая и светлая грусть...
А многие девушки из свиты принцессы начали, кажется, понимать, что означает это странное слово - любовь...

Глава десятая

Утром Алексея принимала Светлая королева-мать.
- Я уже знаю, что ты согласился исполнить своё предназначение и соблюсти тем самым наш закон, Ричард. Не возражаешь, если я буду так тебя называть? - Алексей утвердительно кивнул. - Отлично. Кстати, можешь меня тоже называть по имени. Меня зовут Ингрид. Мне будет приятно - давно меня никто так не называл. Твой отказ, не скрою, поставил бы меня в очень, очень затруднительное положение.
- Зато теперь я попал в такое положение.
- Я кое-что знаю о ваших обычаях. Ничего, это не смертельно. Но перейдём к более важным темам. Я пригласила тебя, чтобы поговорить о другом. Ты знаешь, что с востока на нас надвигается очень серьёзная угроза? Я имею в виду нашествие цзунов. Говорят, их больше, чем песчинок в пустыне. Уже пали Ургения и Турингия. А это были далеко не слабые государства. Сейчас на этом месте выжженная пустыня. Через три года цзуны могут быть здесь. Противостоять им поодиночке не может ни одно государство. Объединиться же мешает шлейф застарелых обид. Не скрою, Ричард, мне страшно за Амазонию и будущее моих сестёр.
Королева какое-то время молчала, задумчиво глядя на Алексея.
- Мне кажется, ты из тех людей, с которыми лучше говорить открыто.
- Ты не первая, кто пришел к подобным выводам.
- Но я совсем не знаю тебя. Где гарантия, что этот разговор останется между нами?
- Если тебе достаточно моего слова, я его даю.
- Хорошо, - решилась королева. Вчера я внимательно слушала твой рассказ. Кое о чём мне приходилось слышать и раньше, и всё совпало. Поэтому думаю, что и всё остальное соответствует истине. В частности, твой рассказ о Баграме и великой империи. Скажи, как ты думаешь, в наше время такое возможно осуществить?
Алексей был озадачен.
- Воссоздать аналог империи Баграма в наше время? Я так понимаю, инициатором процесса должно стать государство Амазонок? Честно говоря, рассказывая о Баграме и его империи, я не имел в виду подобного поворота событий.
- А что ты имел в виду? Какую цель ты преследовал этим рассказом?
- Просто хотел подчеркнуть преимущества жизни в крепком большом государстве.
- Ты был убедителен. Я прониклась. Что дальше? Ты согласишься помочь мне в этом?
- Это довольно неожиданно для меня. Хотя в принципе я не нахожу причин, почему это не могло бы получиться сейчас. Однако вижу и немало проблем. Мне кажется, за Амазонией не пойдут страны с традиционно мужским правлением. Несмотря на распри, они объединятся и разобьют вас. Во всяком случае, не пойдут без серьёзных реформ внутри самой Амазонии в отношении уравнивания прав мужчин и женщин. А подобные реформы встретят, без сомнения, бешеное сопротивление значительной части твоих подданных, на преодоление которого потребуется время. Во-вторых, нужна серьёзная реформа вашей армии. Доблесть амазонок общеизвестна, но этого мало, чтобы противостоять цзунам.
- Всё это очевидно. Но нам необходимо это сделать, если мы не хотим затеряться в истории как забавный парадокс. Так ты поможешь нам? Твои знания очень нужны амазонкам.
- Затрудняюсь ответить однозначно, Ингрид. Я к этому не готов. Есть кое-какие проблемы, которые мне нужно решить. Мне нужно подумать, и мне нужно время.
- Что ж, думай. С другой стороны, что ты теряешь? Здесь у тебя будет три десятка красивых жен, которые уже сейчас почти все поголовно - я же вижу! - влюблены в тебя, куча детей. Здесь будет твой дом. А какая цель!
- Кстати, о детях. Я наслышан, что вы убиваете часть новорожденных мальчиков...
- Мной уже подготовлен указ об отмене такой практики. Гарантирую, что твои дети, какого бы пола они не были, будут в полной безопасности.
- Только мои?
- Все дети любого пола отныне будут неприкосновенны.
- Отлично. Теперь о твоем предложении. Я обдумаю его со всей серьёзностью. Пока же не говорю ни "да", ни "нет". Мне понадобится несколько месяцев. Если не вернусь - не обессудь. Если же вернусь, то не один. Одному такую задачу и в такие сроки не решить. У меня есть надежные друзья и помощники.
- Спасибо за честный ответ. Может быть, так даже лучше. Я не стала бы тебе слишком доверять, если бы ты согласился сразу.
- У тебя уже есть соображения по поводу преодоления сопротивления ваших ретроградок реформам?
- Есть кое-что. Сопротивление, конечно, будет серьёзным. Но твоё неожиданное и столь эффектное появление в корне изменило ситуацию. Вся столица гудит о твоих подвигах. Но в не меньшей степени - о твоих удивительных рассказах, а также твоих песнях. Вечера у нас тихие, слышно далеко.... Даже я чуть не прослезилась. Так что для начала реформ момент самый подходящий. На моей стороне будет принцесса со своей гвардией, кровно заинтересованные, чтобы их будущие дети были живы. - Ингрид лукаво улыбнулась. - Плюс моя личная охрана. Это уже немало. Но главное - на моей стороне будет твой живой пример. Сейчас ты среди амазонок - кумир. Подозреваю, что после выполнения предназначения вообще станешь легендой. - Королева вновь лукаво улыбнулась, а Алексей слегка покраснел. Глаза Ингрид на миг мечтательно затуманились.
- Кстати, именно твои песни побудили меня принять окончательное решение. Я вдруг осознала, в каком ограниченном мирке мы живем и как многого себя лишаем.
Алексей, который своими рассказами и подводил их к подобным выводам, был между тем совершенно не готов к решениям, которые за этими выводами последовали.
Он сообщил на базу, что задерживается на Фортуне на месяц для осуществления прогрессорской деятельности.
...Королева Ингрид оказалась права. После выполнения предназначения Алексей стал живой легендой. Глаза уходивших от него по утрам девушек были такими шальными и счастливыми, что других амазонок буквально распирало от любопытства и зависти. Однако на все расспросы следовал примерно один и тот же ответ: "О! Об этом невозможно рассказать. Это... это неописуемо".
Уже рожавшие женщины-амазонки недоумевали: что такого в этой гадкой процедуре могло приводить их в такой неописуемый восторг? Они вспоминали свой опыт подобного рода, когда к ним приводили специального раба, и они вынуждены были терпеть боль и унижение, мечтая, чтобы это скорее кончилось. Вспоминали, и никак не могли понять подобной реакции своих молодых подруг.

* * *

Спустя тридцать дней несколько осунувшийся Морской Волк вернулся на "Стремительный".
- Ты долги думаешь возвращать? - встретил его Сан Саныч вопросом, едва он уселся в капитанское кресло.
- Какие долги? -Алексей, застигнутый врасплох, недоуменно уставился на экран, с которого анимационный Сан Саныч требовательно смотрел на него.
- Ты должен мне восемнадцать банок пива за проигранные шахматные партии и тридцать - за каждую ночь твоей прогрессорской деятельности, когда я отключал записывающую аппаратуру. Это, между прочим, строго запрещено инструкцией, если ты помнишь.
- Это шантаж.
- Ради Бога. В следующий раз буду действовать строго по инструкции.
- Следующего раза не будет.
- Ну-ну, как знаешь. Но за проигранные партии ты всё равно должен.
- Постой, но ты ведь говорил, что завязал? - предпринял Алексей последнюю попытку отбиться от настырного ИИ. - И, кроме того, куда прикажешь мне это пиво заливать?
- Я передумал. Ты чувствуешь свою безнаказанность, поэтому плохо играешь. Так что гони пиво. Видишь воронку в углу слева от пульта? Вот туда и сливай. Я тут без тебя немного повозился с манипуляторами.
Алексей посмотрел в указанном направлении и действительно обнаружил воронку.
- Но что ты собираешься с ним делать?
- Употреблять по назначению. Сливай.
Искусственный интеллект той степени сложности, что был установлен на звездолете, подразумевал наличие у него определенной свободы воли и самосознания. Конечно, можно было добиться от ИИ полного подчинения партнеру - человеку, но при этом могли нарушиться важные ассоциативные связи в сверхсложной электронной начинке искусственного мозга, что могло привести к нежелательным последствиям при работе в нештатной ситуации. Поэтому рекомендовалось, если это не создавало проблем с безопасностью, не прибегать к жестким мерам такого рода.
Алексей поднялся и обреченно направился в кладовое помещение. Синтезаторы "Стремительного" могли производить практически всё, кроме живой ткани. Однако марочные сорта вин, пиво, деликатесы получались при этом не вполне адекватными эталонным образцам. Наличие или отсутствие буквально нескольких атомов могли здесь сказаться на качестве букета. Поэтому на борту был небольшой запас натуральных продуктов, и в том числе пива.
В кладовке Алексей задумчиво остановился у стеллажа с запасами пива. Слова Сан Саныча о действиях в будущем строго по инструкции не выходили из головы. Вздохнув, Алексей сложил в ящик сорок восемь банок - практически весь свой запас - и отправился в рубку. "Вот и делай после этого добрые дела", - подумал он. Всё же он решил предпринять ещё одну попытку договориться со зловредным компом.
- Э...А может...
- Нет. Знаешь ведь: долг платежом красен. Сливай.
- Но хоть скажи: что всё же ты собираешься с ним делать?
- Я уже сказал: употреблять по назначению.
- И...куда оно у тебя потечёт?
- Фи, какая проза. Я же не спрашиваю у тебя об этом, когда ты заливаешь его в себя?
Последний аргумент показался убедительным, и Алексей обреченно поплелся к воронке.
Полет продолжался.

Глава одиннадцатая

- Великолепно, Морской Волк! Просто великолепно! Пятьдесят один сектор за столь малый срок! И главное - Фортуна! Сказка, а не планета! А какой прогрессорский задел! - Алексей попытался вставить слово.
- Знаю-знаю! Ты ничего специально не планировал. Но можешь мне поверить: если бы на планировании этой операции сидел хоть весь аналитический отдел, они бы и близко не подошли к тем результатам, что получились у тебя. Хотя бы потому, что привыкли исходить из обычных возможностей прогрессора. Ты же сделал почти невозможное.
- Ты преувеличиваешь, Грей. Для мастера двенадцатого тана разборка с работорговцами у озера не представляла особой проблемы.
- Возможно. А как насчет выполнения предназначения и повторного спасения девушек? Разве подобное можно спланировать? Да ведь это прямо восьмой подвиг Геракла! - Алексей порозовел. - Кстати, отключая записывающую аппаратуру, ты нарушил параграф... - Увидев выражение лица Алексея, Грей Гаргаван махнул рукой. - Ладно, всё понимаю, ситуация нестандартная. Оргвыводов не будет.
- Какие дальнейшие планы? Алексей поспешил перевести разговор, не желая останавливаться на данной теме.
- Планы разрабатываются полным ходом. Такой шанс нельзя упустить. Вся Дальразведка гудит.
- Что ты имеешь в виду?
- Как что? Ты хоть представляешь, какие перспективы открываются в результате твоего внедрения? Фортуну теперь можно лет за двадцать привести к Уровню Начального Воздействия! Не за тысячу лет, не за двести - за двадцать! А это значит, что уже лет через тридцать её можно будет подготовить к приёму в Содружество. Всего за тридцать лет! Твоя Земля, к примеру, до сих пор никак не дозреет.
- Речь идёт о поддержке планов королевы Ингрид о создании империи?
- О чем же ещё? Объединенная в рамках единой империи планета с демократическим управлением, разумными законами и примитивным уровнем развития военных технологий - идеальный вариант для начала Воздействия. Одно поколение обученной по специальным программам молодежи - и на Фортуне вовсю будут щёлкать на компьютерах и изучать космонавигацию. И заметь - без всякой головной боли с атомными ракетоносцами, орбитальными лазерами и термоядерными боеголовками. Мы пошлем их наиболее талантливую молодежь учиться в наши учебные центры, и вскоре Фортуной будут управлять люди, проникнутые менталитетом Содружества. Представляешь, сколько жизней будет сохранено благодаря этой операции, скольких войн можно избежать, сколько флюидов страха и ненависти не будет загрязнять ноосферу планеты?
- Всё так, Грей. Но чтобы не дать пролиться большой крови, придется проливать малую. Тоже красную.

Предыдущая страница 4 Следующая страница


5 Николай Батин

Лицо Грея Гаргавана посуровело.
- Это наша работа, и мы сами её выбирали. Ты ведь не испытывал сомнений, спеша на выручку амазонкам у озера? Или ты предпочитаешь, чтобы твои крестницы и твои дети погибли под копытами степняков - цзунов?
- Сомнений не испытывал и не испытываю. Но и удовольствия - тоже.
- Иначе бы ты здесь не работал.
- Вижу, вопрос о моём возвращении на Фортуну решен?
- Да. Хорошо, что ты догадался - выговорил себе отсрочку. Нужно время, чтобы все подготовить. Уже выделена и приступила к подготовке специальная группа молодых оперативников - они будут сопровождать тебя под видом твоих учеников. А я пока постараюсь обеспечить поддержку наверху.
- Наверху?
- Ты пока не сведущ в бюрократической каше Содружества. Знаешь, что будет, если в одном из СМИ появится более-менее подробный отчет о твоем пребывании на Фортуне?
- Догадываюсь. Всю Дальразведку достанут до самых печенок всевозможные комиссии, меня, скорее всего, отдадут под суд за "жестокое и преднамеренное убийство" почти сотни братьев по разуму, а развитие операции будет сорвано. При этом все участники будут испытывать глубокое моральное удовлетворение, что они не поступились Высокими Принципами и защитили демократию. А что в результате на Фортуне прольются моря крови - упоминать об этом будет считаться признаком дурного тона. Законы бюрократии и повадки псевдоморалистов во всей Вселенной также незыблемы и постоянны, как и физические константы.
- Насчет отдачи под суд - это, пожалуй, перебор. Хотя.... А так всё точно. Вижу, кое-какой опыт общения с этой социальной прослойкой у тебя имеется. Потому мы и потребовали в своё время от правительства Содружества режима секретности для операций Дальразведки в целях обеспечения её работоспособности. Однако все равно лезут. Не подпускать их к вам на пушечный выстрел - это и будет моей главной задачей.
- Понятно. Тебе не позавидуешь.
- Кому-то нужно заниматься и этим. Но ничего. Через год мой контракт кончается, вернусь на флот.
- Уже есть преемник?
- Есть кое-кто на примете. Впрочем, об этом рано. Вернёмся к тебе. За рейс тебе положено два месяца отгулов. Так что ты свободен. Кстати, за открытие Фортуны тебе причитается премия - сто месячных окладов. Так что подумай, что ты будешь делать с такой кучей денег. Какие у тебя планы?
- Хотел бы побывать на Земле, повидаться с дочкой.
- Что ж, отправляйся. Инструктаж получишь у моего секретаря.
Секретарём командира Дальразведки оказалась весьма симпатичная молодая женщина. Вспомнив свои недавние мысли об одинаковых поведенческих привычках бюрократии всех миров, Алексей не поленился телепортироваться на территорию УБКР и нарвать на нетронутых заповедных лугах букетик очень красивых цветов с нежным запахом, немного напоминающим запах ландыша.
- Какая прелесть! - Секретарша удивлённо вскинула брови. - Большое спасибо. Где вы их разыскали?
- Места знать надо. - Алексей улыбнулся.
- Места знать надо? Какое забавное выражение. А вы кто?
- Меня прислал Грей Гаргаван. Мой позывной Морской Волк.
- Так это вы? - Глаза секретарши полыхнули острым интересом. - Я слышала о вас. "Интересно, что и от кого?", - мелькнула у Алексея мысль. - Меня зовут Кая, и я полностью в вашем распоряжении. - Она сделала со своим телом что-то неуловимое, отчего доселе не вызывавшие особых эмоций изгибы ее фигуры вдруг выстрелили мощным сексуальным зарядом.
- Это я в вашем. Командир сказал, что я должен получить у вас инструктаж по проведению отпуска.
- Вы в моём? - игриво протянула секретарша. - А вдруг я захочу использовать это обстоятельство на что-нибудь ещё, кроме инструктажа?
- Интересная мысль. Возможно, мы как-нибудь додумаем её вместе. - Алексей обворожительно улыбнулся. Секретарша Грея Гаргавана чуть заметно повела плечом, как бы давая понять, что это можно было бы и не откладывать надолго.
- Ну, что ж. Перейдём к инструктажу.
Секретарша вновь преобразилась. Всякая игривость из её голоса исчезла. Излагала она чётко и сжато. "Всё верно, - мелькнула у Алексея мысль, - за одни красивые глаза на такой должности не держат".
- Приземлитесь в безлюдном районе в режиме "мираж". Перемещение на Земле - только общепринятыми средствами транспорта. На ваш счёт переведено два миллиона долларов на необходимые расходы. Это примерно половина вашего заработка с момента начала обучения, не считая премии за последнюю миссию. Понадобится ещё -сообщите. Вопросы есть?
- Да, один. О заработке. Этот вопрос как-то не затрагивался при подготовке. Что подразумевается под заработком?
- Вы были приняты в УБКР по приглашению правительства Содружества, и с этого момента вам начислялась на ваш счёт зарплата в универах, которая росла по мере роста вашей квалификации. В настоящий момент, после назначения командиром "Стремительного", ваш заработок составляет около семидесяти тысяч универов в месяц. Один универ равен примерно десяти вашим долларам. Капитаны Дальразведки - одни из самых высокооплачиваемых людей в Содружестве. Вот ваша карточка с допуском к счёту. Половина, как я сказала, переведена на счёт вашей пластиковой карточки на Земле. Вот контракт. Отправляйтесь на Базу, внимательно изучите его. Будут вопросы - связывайтесь. После подписания передайте мне копию и можете лететь.
- А почему контракт подписывается только теперь, а не при поступлении?
- Потому, что выбывшие в процессе обучения курсанты возвращаются обратно со стёртыми фрагментами памяти о пребывании в УБКР и вообще о контакте с нами, и контракты им не нужны.
- Вы мне говорите это так откровенно?
- С назначением капитаном "Стремительного" вы автоматически получили допуск к любой информации. Какие теперь от вас секреты?
- Понятно. - Алексей хмыкнул. - Официальная часть закончилась?
- Да. - Секретарша еще раз преобразилась. Мышцы её тела отозвались на это моментальным переходом от официальной неподвижности к едва уловимому чувственному скольжению. - Вы решили обдумать мою интересную мысль прямо сейчас? - Голос был похож на пение сирены.
"А ведь она профессионалка! -сообразил Алексей. - Видимо, взята из какой-то спецслужбы".
Ему вдруг остро захотелось войти с ней в к о н т а к т, чтобы проверить свою догадку, но Алексей одёрнул себя.
Он не мог знать, что проявленная им в этот момент деликатность в будущем поставит под угрозу само существование Содружества.
- Хорошей мысли, как и хорошему пирогу, нужно дозреть. Я буду внимательно следить за этим процессом.
- Процессом дозревания мысли?
- Вот именно.
- Звучит небезнадёжно. Вы дипломат.
- Что вы! Дипломатия здесь не причём. Я всего лишь восхищаюсь и любуюсь вами.
- Вы странно разговариваете с женщинами. У нас так не принято. Но это приятно. Так вы решили восхищаться и любоваться на расстоянии?
- Разве для косморазведчика расстояния что-то значат?
Алексей поболтал с секретаршей в том же духе ещё пару минут и расстался с ней почти по-приятельски, решив про себя держаться от неё на дистанции - уж больно агрессивно она повела на него атаку.
Алексей вернулся на Базу и только теперь позволил себе расслабиться. Волнение охватило его и, будучи не в силах сидеть в номере, он отправился бродить по дорожкам роскошного парка при гостинице УБКР.
"Завтра я увижу Надю и Катюшку. Катюшке уже шесть стукнуло. Интересно, вспомнит ли она деда?"
Он долго ещё в тот вечер мерил шагами парковые дорожки, вдыхая тревожно-волнующие ароматы неземного тропического леса, так созвучные с тем, что было у него на душе.

Глава двенадцатая

- Папусечка! - Надя повисла у него на шее прямо на пороге, не дав войти в квартиру. Два часа назад он позвонил ей, сказав, что вернулся и скоро будет у них. В глубине прихожей стоял, улыбаясь, зять Сергей, прижимая к себе Катюшку, которая круглыми от любопытства глазами следила за сценой встречи.
Через два часа, после бури восторгов по поводу привезённых подарков, семейного ужина и общения с Катюшей, которая буквально не отходила от деда, они сидели в зале за чаем с разными вкусностями, и тут разговор впервые коснулся серьёзных тем.
- А ты, пап, здорово помолодел. Уж не влюбился ли? - Дочь спросила шутливо, но глаза смотрели серьёзно.
- Нет пока. Непыльная работа, свежий морской воздух, спорт - вот и весь секрет. - Алексей не мог сказать ей, что медицина леганцев действительно "скостила" ему десяток лет биологического возраста, очистив клетки от накопившихся шлаков. - Как мама? - поспешил он перевести разговор с опасной темы.
Надя слегка приподняла бровь, как бы ставя под сомнение ответ на свой вопрос, но, тем не менее, настаивать не стала, и, чуть заметно нахмурившись, произнесла:
- Неважно. Эта её последняя " великая любовь" оказалась мифом, как и следовало ожидать. Мужик оказался порядочным стервецом. Она, конечно, держит марку, но я же вижу, что страдает. Она, по-моему, в глубине души сожалеет, что вы расстались, но никогда и никому в этом не признается. Понимаешь, пап, просто она такой человек, которому нужно, чтобы кто-то всё время был рядом. Ну, не создана она быть морячкой.
- Кто и для чего нас создал - тема спорная. Оставим это. Я увижусь с мамой. - Алексей увидел, как распахнулись в немом вопросе глаза дочери, но тему развивать не стал, и она промолчала. - Расскажите-ка о себе. Как живёте, чем живёте?
Надя с мужем переглянулись. В этот момент Алексей осторожно п р и к о с н у л с я к ним, и то, что он п о ч у в с т в о в а л, ему пришлось по душе.
- У нас всё нормально, пап - подал голос Сергей. - Работаем, воспитываем Катю. Ладим. - Он положил ладонь на руку Нади, и та прижалась к его плечу.
- Работаете там же?
- Да, на авиационном.
- Пап, а Серёжу недавно повысили до начальника отдела. А до этого он выиграл конкурс.
- А сколько получаете? Хватает?
- Нет, конечно. Хватает платить за квартиру да на питание. Здорово выручает дача Серёжиных родителей. В общем, кое-как выкручиваемся.
- Ясно. А что за конкурс?
- На лучшего технолога. Ему и премию дали - видеомагнитофон. Он лучше всех справился с заданием и с помощью компьютера нашел оптимальное решение. Он вообще очень хорошо знает компьютер. Верно, Серёженька? - Сергей смущенно кивнул.
- Ну а насчёт братика для Катюшки не думаете?
- Да мы бы хотели, пап. Да только как подумаешь, во сколько это обойдётся - руки опускаются. Вон, на компьютер никак насобирать не можем, хотя он позарез нужен Серёже по работе. А тут, если будет мальчик, и с квартирой что-то надо думать: две комнаты уже вроде как и маловато будет. Ладно, хватит о нас. Расскажи: где работал? Как? Удачно ли?
- Более чем. Самый удачный контракт получился. Платили, можно сказать, по ооновским нормам. А вот насчёт рассказать... Пока не могу, слово дал. Когда-нибудь придёт время - расскажу. Контракт не закончен. Я приехал только в отпуск, на месяц.
- Тебя хоть не корсаром наняли? - Надя звонко расхохоталась, и тут же прикрыла рот ладошкой, вспомнив о спящей Кате.
- Слава Богу, нет. Если без деталей - изучение новых районов на предмет оценки их потенциала.
- А разве не все районы уже изучены? Что-то такое ты говорил, помнится.
- Выходит, не все.
- Темнишь ты, папочка. Я же вижу. Ну ладно. Чаю ещё налить?
- Нет, спасибо. И вот что. - Алексей встал, вышел в прихожую к своей дорожной сумке и почти тут же вернулся. Сев на место, он протянул руку и положил на стол перед Надей три стодолларовых упаковки. -Это от меня приданное для будущего внука - неизвестно, когда я снова смогу вырваться в отпуск. Прогуляйтесь завтра с Катей по магазинам. Мы с Серёжей тоже пройдёмся. И учти: эти деньги - не на жильё. О жилье я сам позабочусь. Оденьтесь. Купи себе шубу, дубленку - ну, ты сама сообразишь. Платья там, костюмы, обувь....И, пожалуй, давайте-ка укладываться. День выдался хлопотный. Завтра ведь у нас суббота? Вам тоже можно будет выспаться вволю.
...Алексей спал без сновидений, слегка утомлённый обилием радостных эмоций. А в спальне детей жаркий шепот не утихал ещё долго ...
На следующий день после завтрака всё семейство отправилось по магазинам. Они вышли из дома около десяти, когда все торговые точки уже открылись. Мужчины и женщины разделились по интересам. Женщины отправились в вещевые ряды, а мужчины, пройдя пару кварталов, оказались у входа в "Глобус", крупнейший компьютерный магазин города.
- Зайдём. - Алексей кивнул на вход.
Они неторопливо двинулись вдоль витрин, заинтересованно оценивая выставленные образцы. Алексей хмыкал про себя, удивляясь, как далеко за три года продвинулись технологии в этой области и прикидывая, что такими темпами землянам не так уж далеко до леганцев.
Подошедшего продавца-консультанта он попросил показать новейшие модели, и тот подвёл их к нужному стенду. Алексей увидел, как зять замер перед одной из моделей, и, прочитав её краткие характеристики, резюмировал:
- Совсем недурственно.
- Нет, пап, ты обрати внимание на быстродействие и объём памяти! - Сергей начал восторженно комментировать достоинства модели, но Алексей прервал его:
- Подожди, Серёжа. Я вчера тебе, кроме мелочевки, ничего не подарил.
- Ничего себе мелочевка...
- Подожди, я говорю. Хотел, честно говоря, убедиться, что ты не обижаешь Надюшу. Убедился. Так что настоящий подарок за мной. Выбирай всё, что тебе здесь приглянется, и не обращай внимания на цены.
- Но, пап... - Алексей поднял ладонь, прерывая его:
- Послушай. Я довольно неплохо заработал за эти три года. Там мне деньги не нужны, а здесь я не останусь. Так что не возражай, а приступай к делу. Всё. Вопрос закрыт.
Он вновь подозвал продавца и, преодолевая слабое сопротивление зятя, приступил к комплектации заказа. Процесс увлёк Сергея, и вскоре он активно в него включился.
По пути домой Алексей поинтересовался у зятя, чем тот увлекается, помимо компьютера.
- Люблю мастерить что-нибудь по дому. - Сергей отвечал рассеянно, явно ещё пребывая в шоке.
Они подошли к подъезду одновременно с прибытием машины из магазина. Веселые молодые ребята мигом занесли всё в квартиру, подключили компьютер и ввели загрузочную программу. Сергей сказал, что дальше справится сам, и они, пожелав беспроблемной эксплуатации, уехали.
Алексей, сославшись на дела, отправился сразу вслед за ними. Он нашел одну из самых надежных риэлторских контор и, после придирчивого предварительного анализа и изучения фотографий, отобрал пять вариантов предлагаемых к продаже домов. Затем они два часа мотались с агентом по городу, осматривая их на месте. Наконец, Алексей остановил свой выбор на одном из вариантов.
Дом площадью около двухсот квадратных метров с полностью подведенными коммуникациями и участком, но без отделки, находился в глухом переулке в районе завода, где работали дети. Неспешным шагом до завода можно было добраться максимум минут за тридцать. Недалеко проходили транспортные маршруты во все концы города. Школа и садик также располагались поблизости. Рядом продавалась также развалюха с теми же стандартными шестью сотками.
Вернувшись в контору, Алексей оформил задаток за оба участка, после чего заглянул в уютное кафе неподалеку, прикупив несколько местных изданий с рекламой. Взяв банку джин-тоника, он углубился в изучение объявлений, набирая время от времени заинтересовавший его номер.
Через час он уже встречался с агентом частной строительной фирмы, которая брала на себя все хлопоты по ремонту. Побывав с ним ещё раз на объекте и обсудив детали и сроки, он подписал контракт и передал задаток, после чего, вполне удовлетворенный, отправился домой.
Женская половина населения прибыла на такси одновременно с ним, усталая, но страшно довольная. Алексей помог занести громоздкие сумки. Блестя глазами, мать с дочерью принялись демонстрировать обновы. Сергей тщетно пытался вставить пару слов о достоинствах приобретенной ими модели компьютера.
Алексей, уютно устроившись в кресле, с улыбкой наблюдал за всей этой суетой. Субботний вечер доставил большое удовольствие всем.
Засыпая, Сергей с Надей обменивались впечатлениями о прошедшем дне.
- Что-то отец темнит. Это что же у него за контракт такой, если для него ничего не стоит выложить за день сорок тысяч долларов?
- Мало ли. Твой отец - специалист известный.
- А может, он затралил галеон с испанским золотом из Америки?
- Фантазерка ты. Бывают профи, которым и по десять тысяч зеленых могут в месяц платить. Твой отец как раз из таких. А десять тысяч умножить на 36 месяцев - сколько будет?
- Ну, может быть. И всё-таки что-то тут нечисто. Выглядит он прямо потрясающе. На первый взгляд - чуть старше тебя. Только глаза мудрые. Но это если приглядеться.
- По-твоему, у меня глаза глупые?
- Ой, Серёженька, прекрати. Ты же понимаешь, о чём я.
- Да шучу я, шучу. Интересно, каким видом спорта он там занимается? Ты обратила внимание - иногда у него проскальзывает в движении что-то такое от леопарда, какая-то хищная грация. Я подобное видел в армии у спецназовцев. "Спрошу завтра у него" - мелькнула у Сергея мысль на краю сознания, но сон уже смежил его веки.

Глава тринадцатая

На следующий день около одиннадцати Алексей набрал номер сотового своей бывшей жены Ирины.
- Алло, Ирина Гардова слушает. - Волнующий, с обертонами голос, который принято называть сексуальным, всколыхнул в Алексее целую бурю эмоций. "Фамилию не сменила. -отметил Алексей. - А ведь я действительно сильно любил её, если до сих пор так реагирую на голос".
- Ирина, это Алексей. Я вернулся из командировки и хотел бы увидеть тебя. Нужно кое-что обсудить.
Долгая тишина повисла на другом конце эфира.
- Ты откуда звонишь?
- От детей. Как ты смотришь на то, чтобы встретиться сегодня после репетиции? Посидим где-нибудь, поговорим. Ты сможешь выделить пару часов?
- ...Смогу.
- Хорошо. Я буду ждать тебя в скверике напротив театра. ???
Ирина появилась у входа в скверик, такая же яркая тропическая бабочка, что и раньше. Хотя ей уже перевалило за сорок, никто не дал бы ей больше тридцати двух - тридцати трёх. Заметив Алексея, она направилась к нему своей легкой танцующей походкой. Он поднялся ей навстречу.
- Ты меня заинтриговал, Гардов. Неожиданное исчезновение и столь же неожиданное появление...Я сегодня никак не могла войти в роль. Ты выбил меня из колеи. Но что это с тобой? Ты что, открыл эликсир молодости?
- Увы, нет. Видимо, развод пошел на пользу.
- Не язви, тебе не идёт. Нет, правда, я тебя не узнаю. Выглядишь потрясающе. И этот костюм "от кутюр"... Прямо Жан Марэ в молодости. Да у тебя даже седина исчезла! Или начал краситься? Да нет, тебя не заставишь покраситься и под пулемётом. Ты же терпеть не мог костюмов! Слушай, где ты был? Я тоже туда хочу! - Ирина, действительно пораженная, болтала без умолку, как всегда, не обращая никакого внимания на окружающих. Впрочем, скверик был почти пуст. - И вообще, ты стал каким-то другим...
- Ты тоже выглядишь отлично. Как и всегда, впрочем. А костюм я одел специально, чтобы сделать тебе приятное. Я же знаю, тебе нравится, когда мужчина в костюме.
- Ты ещё помнишь, что мне нравится, а что нет? Значит, ты не затаил на меня зла? - выдала Ирина образец женской логики.
- Нет, Ира, не затаил. Виню себя: раз ушла к другому - значит, сам виноват, не смог удержать.
- Понимаешь, если бы ты был рядом...
- Давай не будем об этом. Это мы с тобой уже проходили. Я попросил о встрече для того, чтобы поговорить о будущем, а не о прошлом.
- О будущем? - Ирина с явным интересом по-новому окинула Алексея оценивающим взглядом. - Ты считаешь, это возможно? Мне нужно подумать.
- Извини, речь не о нас. Я имею в виду будущее наших детей.
- Поня-тно. - протянула Ирина и поджала губы.
- Пойдём в "Гранд", здесь рядом. Там и поговорим. - Алексей осторожно взял её под руку, и они направились в сторону ресторана. Ирина всю дорогу молчала, лишь искоса бросая на него быстрые взгляды.
Зал был полупустым, и они выбрали угловой столик у окна. Панели, отгораживающие столики друг от друга, создавали атмосферу уединения и уюта.

Предыдущая страница 5 Следующая страница


Атака 6

Отдав заказ, Алексей пригубил бокал с мартини и первым начал разговор.
- Бывшим женам не принято дарить подарков. Но, как бы то ни было, мы прожили вместе не худшие двадцать лет, и у нас общая дочь. Возьми, это тебе.
Алексей протянул ей продолговатую коробочку. Ирина, вопросительно взглянув на него, открыла её и замерла. Внутри на черном бархате переливалось колье из крупных изумрудов и серёжки к нему. Алексей знал, что она мечтала о чём-то подобном всю жизнь. Изумруды очень шли к её зелёным глазам.
Ирина долго молчала, потом подняла на Алексея заблестевшие глаза.
- Спасибо, Алёша. Но я не могу это принять от бывшего мужа, перед которым я, к тому же, кое в чем виновата.
- Можешь и примешь. Я приехал ненадолго и скоро уеду снова. Возможно, навсегда. Это тебе на память о наших двадцати годах, прожитых вместе, обо всем том хорошем, что было за эти двадцать лет. А ведь было немало. Что до плохого....Не будем помнить о нем. Сохраним друг о друге добрую память.
Ирина долго молча смотрела на него сияющими глазами.
- А знаешь, Гардов, я ведь до сих пор люблю тебя.
Алексей вздрогнул.
- Не нужно, Ирина. Зачем бередить старые раны.
- Значит, что-то и у тебя сохранилось...
- Не нужно. - Ещё раз, уже твёрже, произнес Алексей. - Оставим прошлое прошлому. Совместного будущего у нас все равно не может быть.
- Знаю. - Ирина вскинула подбородок. - Такому мужчине три года ходить одному, конечно, не дали. Кто же эта счастливица? Я с ней знакома?
- Не думаю. Потому что я с ней сам пока не знаком. Или не догадываюсь, что знаком. Ты опять неверно истолковала мои слова. Я лишь имел в виду, что нельзя войти в одну реку дважды. Мне сразу после развода подвернулся выгодный контракт, и все эти три года я был очень далеко как от этих краев вообще, так и от женщин в частности. Так что в этом плане у меня ещё всё впереди.
Разговор прервался на пару минут, пока официант выгружал заказ.
- Ты меня сегодня удивляешь на каждом шагу, Гардов. Что ты ещё припас? Что там о детях? У них вроде всё нормально.
- Да. Я остановился у них и имел возможность присмотреться. У них счастливый брак. А Катюшка вообще прелесть. Кстати, похожа на тебя. Знаешь, они мечтают ещё о ребенке.
- Знаю. Но они и так по финансам едва тянут. А я сейчас помочь им не могу.
- Не беспокойся об этом. Я неплохо заработал за три года. Вчера я купил им дом в северо-западном районе. - Ирина широко распахнула глаза. - Через две недели у них будет новоселье. Только они об этом пока не знают. Там сейчас идёт ремонт, и я готовлю им сюрприз. На новоселье мы с тобой и увидимся еще раз.
Неожиданно Алексей почувствовал в информационных городских потоках угрожающее сгущение линий внимания, касающееся их с Ириной присутствию в "Гранде". Разбуженные и развитые на базе Дальразведки экстрасенсорные резервы мозга помогли ему быстро определить, что этот поток внимания вызван звонком одного из "доброжелателей" нынешнему мужу Ирины с сообщением о том, что его супруга " развлекается в "Гранде" с каким-то фраером".
С новым мужем Ирины Алексей никогда не встречался. Знал лишь от Нади, что тот вращается в полукоммерческих-полукриминальных кругах, номинально возглавляя какую-то фирму, настоящим владельцем которой была одна из криминальных группировок. Его реакция на звонок Алексею не понравилась. Вместо того чтобы дождаться от Ирины объяснений дома или, в крайнем случае, подъехать одному и разобраться в ситуации на месте, он захватил четверых амбалов из охраны с внешностью и повадками братков и помчался на джипе к "Гранду" с намерением проучить нахала, а заодно и жену.
До их появления оставалось минут десять - времени более чем достаточно для принятия решения об адекватной реакции.
Гардов знал, что почти в любой ситуации лучшим способом разрешения конфликта является его недопущение. В этом были едины практически все концепции основоположников различных школ боевых искусств. Мастерство при реализации именно этого основополагающего принципа считалось мерилом квалификации сенсея.
Алексей моментально просчитал варианты. Он мог бы не допустить конфликт десятками способов. Например, джип мог попасть в аварию или сломаться. Или спешащие на акцию мордовороты могли передраться между собой. На улице могла возникнуть пробка из-за поломки семафора. Для мастера двенадцатого тана и мощного телекинетика это было несложно. Все эти варианты неизбежно вызвали бы задержку прибытия "братков" и дали бы им возможность спокойно закончить разговор и удалиться. Однако в сложившейся ситуации Алексей, которому захотелось взглянуть на теперешнего мужа Ирины, решил остановиться на применении стиля "недотёпа" или, иначе, "остолоп". Именно эти синонимы были наиболее близки в переводе с одного из языков Содружества, где этот стиль был запрещён на большинстве планет. Его аналоги в зачаточном состоянии можно было отыскать среди боевых искусств Востока. В основе стиля лежало использование движения нападающего ему же во вред. Но если в школах земных единоборств это были контактные методики, стиль недотёпы был бесконтактным и требовал от исполнителя высочайшего мастерства. Мастер этого стиля мог заставить своих противников перебить друг друга или поломать друг другу кости в результате неловкого использования имеющегося у них оружия или же неуклюжего падения. При этом доказать причастность Мастера, находящегося в десятке-другом метров от происходящих событий, было практически невозможно. Собственно, именно поэтому стиль недотёпы и был запрещен почти повсеместно.
Принимая решение, помимо всего прочего, Алексей исходил и из соображений минимизации нежелательных последствий для Ирины. Используя оставшиеся минуты, он обратился к ней:
- О дате и времени новоселья я сообщу тебе по телефону. Там у нас, скорее всего, уже не будет возможности поговорить с глазу на глаз, поэтому вопросы, касающиеся только нас с тобой, давай закончим сегодня. Не знаю, как у тебя дальше сложится жизнь, но я в любом случае хотел бы, чтобы ты была материально независима. - Алексей полез в карман и достал конверт. - Вот, возьми. Здесь сберкнижка на твое имя на сто тысяч долларов. Можешь распоряжаться ими как угодно, но вообще-то я хотел бы, чтобы это был твой резерв на случай непредвиденных обстоятельств. Постарайся не размотать их за полгода на тряпки и побрякушки.
Ирина была настолько шокирована, что машинально взяла протянутый пакет, не в силах вымолвить слова. Глаза её, и без того немаленькие, теперь готовы были потягаться размером с чайными блюдцами.
И в этот момент у входа в зал послышался шум. Остолбеневшая и не отрывавшая глаз от бывшего мужа Ирина поначалу не обратила на шум внимания. Что касается Алексея, то он приступил к р а б о т е. Его лицо не изменило выражения, и лишь застывший взгляд выдавал напряжение от одновременного контакта сразу с пятью контрагентами.
Ворвавшиеся в зал братки с мужем Ирины в арьергарде прорвались через администратора и охранника, грубо отпихнув их в сторону, и направились прямо к столику, где сидели Ирина с Алексеем. Далее немногочисленные свидетели происшествия, присутствующие в зале, увидели следующую картину.
Шедший первым амбал вдруг поскользнулся на шлифованных мраморных плитах зала, неловко взмахнул руками, зацепив при этом лицо спешащего следом напарника, странно изогнулся и всей массой впечатался лицом в край огромного бетонного бассейна с рыбками. И тихо сполз на пол, раскинув конечности. Второй бугай, которому палец зацепившего его при падении дружка попал прямо в глаз, взвыл дурным голосом от боли, схватился обеими руками за лицо и, видимо, по этой причине не заметил, что на его пути оказались раскинутые ноги упавшего. Споткнувшись о них, он полетел носом вперед, так и не успев оторвать от лица рук, и упал так неловко, что раздробил локтевую чашечку правой руки. Его вопли при этом явно свидетельствовали о недооценке голосовых возможностей породы Homo sapiens. Третий браток, опешивший от криков и не понимающий, что происходит, решил на всякий случай вытащить нунчаки. Картинно крутанув ими в воздухе, он по полной программе припечатал по голове шедшего за ним следом четвёртого бойца, который тут же начал молча оседать на пол. Почувствовав, что его оружие что-то задело, он оглянулся, не заметил ноги извивавшегося на полу от боли кореша и спиной приложился с размаху об пол, получив сотрясение мозга.
Шедший последним Борис, теперешний муж Ирины, инстинктивно попытался подхватить получившего нунчаками по голове братка, но успел уцепиться лишь за роскошные шорты - "бермуды", которые и соскользнули благополучно вместе с плавками до колен в процессе падения тела, явив миру две четко выделяющиеся на загорелом теле половинки седалища.
Упавший бугай весом более центнера недавно плотно пообедал. Оглушенный нунчаками и падением на бетонный пол организм не выдержал, сфинктеры расслабились, и не до конца переваренное содержимое желудка вырвалось наружу.
Вцепившегося в "бермуды" Бориса инерция падающего тела повлекла вперёд, ноги его заплелись, и он с размаху ткнулся носом точно между белеющих половинок, частично уже окрашенных вырвавшейся субстанцией.
По времени всё это заняло не более минуты, и остолбеневшие зрители буквально не успели пошевелиться.
Ирина, когда раздались крики, лишь повернула голову и увидела вторую, финальную часть мизансцены.
- Пошли-ка отсюда, пока не подоспела милиция, - ровным голосом произнес Алексей, положив на стол деньги и беря под руку Ирину. - Нам это не к чему.
Ирина молча поднялась, всё ещё находясь в прострации от сыплющихся одно за другим событий.
Проходя мимо поверженных "героев", Алексей, кивнув на сидящего на полу и пытающегося протереть залепленные экскрементами глаза Бориса, довольно громко прокомментировал:
- Дерьмо к дерьму так и липнет.
Только тут Ирина, страдавшая близорукостью, но упорно не носившая очки, разглядела, к т о это. Она остановилась, как вкопанная, и Алексей вопросительно повернулся к ней.
- Что ты?
- Это... мой нынешний муж. - Алексей вскинул брови:
- Вот как? Извини. Ты остаёшься?
- Я...да.
- Что ж, всего хорошего. Созвонимся. Он кивнул ей и направился к выходу.
Алексей был единственным, кто успел покинуть ресторан. Едва он сделал несколько шагов по тротуару, как к парадному входу подлетел синий милицейский "жигуль" с нарядом, которому пять минут назад вдруг пришла в голову мысль срочно посетить "Гранд". Им предстояло увидеть занимательную картинку.
Задержанных братков, у которых оказалось при обыске гораздо более того, что позволял им их статус, ожидали долгие беседы с оперативниками. Бориса, после дачи свидетельских показаний и унизительных подколок ментов в участке - крупный и весьма неприятный разговор с Ириной, которая моментально превратилась благодаря весомым аргументам на лице Бориса из обороняющейся стороны в нападающую.

Глава четырнадцатая

Однако неприятности Бориса не закончились на стадии бесед с милицией и женой. На следующее утро он имел продолжительный и весьма неприятный разговор со своим фактическим боссом - криминальным авторитетом по кличке Лис, что как нельзя более подходило к характеру этого индивидуума. Фирма, где номинальным директором был Борис, принадлежала, как уже упоминалось, криминальному сообществу, и именно Лис был там настоящим хозяином. Беседа шла уже второй час, но Лис пока не собирался отпускать собеседника.
- Повтори-ка ещё раз, как всё произошло.
- Ну, сколько можно?
- Сколько нужно. Итак, вы вошли в ресторан.
- Вошли, отпихнули администратора и охранника, и направились к столу, где сидели Ирина с фраером.
- Дальше!
- Глобус поскользнулся и упал. Ударился носом о бассейн и растянулся тут же. При этом махал руками и угодил в глаз Борову. Тот сослепу грохнулся и сломал себе локоть. Крутой выхватил нунчаки, начал ими махать и оглушил Малыша. При этом сам споткнулся и получил сотрясение мозга. Я пытался поймать Малыша, но неудачно. Вот, собственно, и всё.
- Что ж. Всё согласуется с тем, что рассказали пацаны. Ты только забыл упомянуть, что при падении угодил носом прямо в дерьмо Малыша. - Лис задумался. - Интересно девки пляшут. Глобус говорит, что его будто кто дернул за ногу, Крутой - что у него "повело руку". Кстати, а что за хмырь был с твоей женой?
- Да это её бывший муж. Попросил встретиться по поводу каких-то проблем с детьми.
- Кто он такой?
- Моряк. Всю жизнь болтается по разным странам и морям. Ирина поэтому от него и ушла. Сейчас вернулся из командировки и скоро опять уезжает в Африку.
- И что, он никак не участвовал во всём этом?
- Да нет. Сидел за столом, онемевший, как и все - я ведь смотрел на него, когда мы вошли в зал.
- Странно....За минуту были выведены из строя четверо далеко не худших бойцов, но непонятно, как и кем.
- Дурацкое стечение обстоятельств.
- Не люблю я такие стечения обстоятельств... Ладно, иди.
Борис направился к выходу, но голос шефа остановил его на полпути.
- Вот что, Борис. Прокачай-ка ты этого своего молочного брата по нашим каналам.
- Да зачем это? Тут и так всё ясно.
- Это тебе ясно. А мне что-то всё это не нравится. Доложишь завтра в 17.00.
- Зря ты это. Ну, хорошо.
Лис не даром носил свою кличку. Его звериные чутьё и хитрость не раз позволяли ему выходить невредимым из, казалось бы, самых безвыходных ситуаций. И на этот раз чутьё подсказывало ему, что что-то в этой истории нечисто. Именно этим было вызвано его распоряжение проверить бывшего мужа Ирины. Однако Лис не знал, что на этот раз пресловутое чутьё сыграло с ним плохую шутку. Он не подозревал, что, отдавая распоряжение о проверке Алексея, подписывает себе смертный приговор. ? ? ?
Ментальную разведку в Школе на Леге Алексею преподавал сам великий Квинтий, которого даже серьёзные авторитеты называли магом. И хотя кое в чем Алексей его превзойти не смог, на заключительном этапе обучения он регулярно удостаивался довольного хмыканья этого великого мастера. Контроль тонких энергий человеческого эгрегора Алексей осуществлял автоматически. Это стало для него так же естественно, как дышать. И проявление внимания к своей персоне он засек сразу, едва кто-то начал целенаправленно и недружественно думать о нём.
В тот момент он обсуждал с прорабом детали, связанные с ремонтом дома. Дав необходимые инструкции, он пешком направился в сторону дома детей, пытаясь разобраться в источнике повышенного внимания к себе. Предположив, что это как-то связано со вчерашним инцидентом в "Гранде", Алексей вскоре справился с потоками информации, выделив из них то, что его интересовало. "Ну-ну, посмотрим", - хмыкнул он про себя после анализа данных ментальной разведки.
В последовавшие две недели Алексей ежедневно по утрам исчезал из дома и возвращался лишь ближе к вечеру с довольным блеском в глазах, туманно отвечая на вопросы детей что-то о неотложных делах.
Работы в доме шли полным ходом. Почувствовав состоятельного клиента, который к тому же хорошо доплачивал за скорость, прораб организовал круглосуточные смены. Днём велись "шумовые" работы, ночью, чтобы не тревожить соседей, в основном, отделочные.
Обычно день начинался с поездки по бауцентрам, где отбирались необходимые материалы и тут же доставлялись на объект. По мере готовности комнат Алексей снимал их точные размеры и подбирал мебель. Особое внимание уделил святая святых хозяйки - кухне. А мебель в детской комнате собрал собственноручно, с любовью вворачивая каждый шуруп.
Слежку за собой Алексей обнаружил на второй день после инцидента в "Гранде". Велась она довольно неумело, однако дело было не в этом. Алексею очень не понравился сам факт её появления. "Надо же, какой жучара дотошный" - думал он, имея в виду Лиса. Алексей никак не показывал, что догадывается о слежке, надеясь, что рутинные доклады топтунов притупят бдительность Лиса, и он снимет наблюдение. Однако этого пока не происходило.
В назначенный день всё было готово, и довольный Алексей, щедро рассчитавшись со строителями, с удовольствием опустил в карман набор новеньких ключей.
Вечером он объявил детям, что послезавтра у них будет новоселье, а завтра утром они отправятся смотреть новое жильё. С удовольствием понаблюдав за их реакцией и выдержав град вопросов, Алексей, хитро поблескивая глазами и напуская таинственность, перенес большинство ответов на них на завтра, чем обеспечил детям почти бессонную ночь. Утром они отправились к дому, где Алексей торжественно передал ключи и дарственную на дом молодым хозяевам и предложил им самим открывать замки.
Осмотр дома начали с кухни. Двадцатиметровое помещение сияло. Встроенная кухонная мебель с классическими панелями "белый лак" и малахитовой столешницей буквально очаровало молодых хозяек. Полный комплект встроенной техники, включая комбинированную электрогазовую плиту, микроволновку, посудомоечную машину и два забитых под завязку деликатесами холодильника "BOSCH" вызвали такую бурю восторгов, что двухнедельные труды Алексея были полностью вознаграждены. Не меньше восторгов вызвали смежная с кухней кладовка с рядами полок и подвал со стеллажами, забитыми всевозможными банками.
Затем были осмотрены каминный зал, спальни, санузлы, котельная, баня и мастерская. Последняя вызвала более сдержанный, но не менее насыщенный прилив чувств у главы семейства. Здесь на верстаке были уложены коробки со всевозможным инструментом - от сварочного аппарата до молотков и наборов гвоздей, болтов и шурупов. На полу громоздились пахнущие хвоей пакеты с обрезным материалом различных сечений, листы фанеры, ДВП и ДСП. Нарисованные на упаковочных коробках электропилы, электрорубанки, эектролобзики, дрели, шлифовальные и точильные машины радовали глаз молодого хозяина.
Заканчивая осмотр, Алексей подытожил:
- Ну, всё. Осваивайте свои заведывния, а мы с Катюшей пойдём осваивать своё. Её комнату вы ещё не видели. Пусть она побывает там первой.
Они с Катей прошли в детскую и с удовольствием принялись планировать, где расставить кукол, где положить любимые сказки и повесить самое красивое платье.
Молодые хозяева решили остаться ночевать в новом доме, благо всё необходимое для этого было в наличии. Им хотелось освоиться, попланировать и подготовиться к завтрашнему новоселью. Алексей решил им не мешать и, забрав ключи, отправился на старую квартиру. ? ? ?
Лис решил установить наблюдение за бывшим мужем Ирины после доклада Бориса, хотя ничего особо примечательного тот ему не сообщил. Правда, аккуратные расспросы соседей и ремонтных рабочих выявили, что их клиент произвел по приезду в город немалые траты, однако это вполне вписывалось в легенду о возвращении из трехлетней командировки. Но вот что касается самой командировки, тут возникали вопросы. Никто из бывших знакомых и коллег Гардова ничего не слышал о нем за прошедшие три года, и все очень удивлялись, куда он мог деться. И Лис решил присмотреться к этому человеку повнимательнее.
Ежедневные доклады топтунов не приносили ничего нового. Остановился у дочери с зятем, ездит по магазинам, закупает стройматериалы и мебель, руководит ремонтом дома. Всё. Лис решил, что на этот раз интуиция подвела его и совсем было надумал снять наблюдение, но в последний момент все же дал своим людям указание прощупать Гардова поосновательнее.
Алексей надеялся, что его план сработает и Лис снимет наружку, устав получать одни и те же доклады. Но, выйдя из дома с намерением отправиться ночевать на старую квартиру детей, сразу понял, что на этот раз избежать конфликта не удастся. "Надо же, какой настырный мужик", - подумал он о Лисе с удивлением, досадой и даже некоторой долей уважения. "Ведь ничего конкретного на меня не имеет, а поди ж ты..." В сложившейся ситуации были как свои плюсы, так и минусы. К плюсам можно было отнести тот факт, что о своем решении прощупать его более основательно Лис не поставил в известность Бориса, к которому Алексею не хотелось бы применять жестких мер. Важно было и то, что посланная против него команда не знала, кто он такой. Наружка просто передала его им по рации после выхода из дома, когда он через пустырь направился в сторону остановки транспорта. Минусом являлось, что Лис и его боевики знали и старый, и новый адреса детей. При таком раскладе зачистку следовало провести основательно и эффективно.
Ждали его именно на пустыре. Пятеро качков, вооруженных кастетами, ножами и бейсбольными битами по западной моде, нарисовались из-за кустов, когда он преодолел около половины расстояния до остановки. У двоих из ник было и огнестрельное оружие. Ухмыляясь, они молча взяли его в полукольцо, абсолютно уверенные в своей безнаказанности. Придумывать что-то экзотическое после происшествия в "Гранде" было бы весьма неосмотрительно, поэтому Алексей не стал мудрствовать. Он начал работу в стиле Брюса Ли, не оставив противникам никаких шансов. Через полминуты всё было кончено. Все пятеро лежали без сознания на Земле со множественными переломами несущего каркаса, поддерживающего тело. По крайней мере десять дней никто из них не смог бы ни написать ни строчки, ни говорить.
Алексей вызвал по мобильнику милицию, сообщив о разбойном нападении на пустыре. Он усмехнулся, представив себе радость дежурного наряда, когда тот обнаружит на месте происшествия пятерых рецедивистов с зажатым в руках оружием и наркотиками в карманах.
Когда много дней спустя бандиты всё же заговорили, самое точное определение того, что с ними произошло, дал один из налетчиков, сравнивший их неудавшуюся акцию с попаданием в бетономешалку. Милиция не стала усердствовать в поисках высокого темноволосого мужчины лет тридцати с виду, позволившего им без хлопот заполучить в свои руки пятерых уголовников со столь явными уликами. Найденные стволы фигурировали в других эпизодах, и всю компанию после долгих месяцев в больнице ожидали ещё более долгие сроки на нарах.
Топтунам он внушил, что последние десять дней они вели наблюдение совсем за другим человекоя и по другому адресу.
Этим же вечером джип Лиса, возвращавшегося с работы домой, потерял управление на окружной дороге и, смяв ограждение, полетел под откос, высота которого в этом месте достигала двадцати метров. Лис, собственноручно сидевший за рулем, погиб.
Выделенному криминальной группировкой преемнику Лиса и в голову не пришло попытаться связать вместе гибель Лиса, события в "Гранде" и происшествие на пустыре.

Глава пятнадцатая

Заинтригованная Ирина, которой Алексей накануне сообщил по телефону время и адрес, прибыла на новоселье, против обыкновения, вовремя, почти одновременно с родителями Сергея. На этот раз дом показывали молодые хозяева. После очередной порции "охов" и "ахов" женщины принялись помогать Наде на кухне, и вскоре все уселись за стол. Дети потребовали от Алексея тост.
- Дорогие наши! Сегодня мы вместе с вами радуемся приятным переменам в вашей жизни. Однако главное заключается в том, что вы любите друг друга. С бытовыми проблемами вы бы справились и сами. Мы просто сэкономили вам несколько лет жизни, которые вам бы пришлось потратить на это. Помимо этого дома, я передаю каждому из вас, включая Катюшу, по пятьдесят тысяч долларов. Теперь, когда ваши бытовые проблемы решены, вы сможете потратить эти годы более продуктивно. Вам следует пересмотреть ваши жизненные планы, исходя из новых реалий и возможностей. Дерзайте. И в первую очередь мы, конечно, будем ждать от вас новых внуков. Сейчас этому ничто не мешает. - Переждав оживление за столом, он продолжил. - У меня всегда вызывало боль и недоумение, когда видел, как семья каких-нибудь пьяниц или наркоманов плодит детей одного за другим, обрекая их с рождения на страдания, в то время как хорошие молодые семьи обходятся одним, от силы - двумя детьми. Понятно, что как раз такая молодёжь относится к вопросу о потомстве серьёзно и ответственно, реально оценивая свои возможности. Но как же это неправильно и как жаль детей! И вот ещё что. Не спешите делиться своей радостью со всеми подряд. Вокруг немало людей, для которых ваша радость станет, что красная тряпка для быка, вызывая чёрную зависть, которая будет отравлять жизнь и вам, и им самим.
- Вот тут папа трижды прав, дети. Прислушайтесь к его совету. - Вмешательство Ирины было прервано непонятным шумом, донёсшимся из прихожей. - Ой! Мой подарок проснулся! - Ирина вскочила, как ужаленная, и помчалась в прихожую. Вскоре она вернулась, неся в руках премилого щенка.
- Вот! Московская сторожевая! То, что нужно для такого дома! - торжественно подняла она щенка вверх.
Катя с визгами восторга приняла щенка под свою опеку, а у взрослых потек неспешный разговор о планах, перспективах и других приятных вещах.
Надя кстати упомянула об утреннем разговоре с соседкой, которая рассказала ей, что вчера вечером милиция захватила на пустыре целую вооруженную до зубов банду. Ирина внимательно посмотрела на Алексея. Тот лишь молча пожал плечами.
Засиделись допоздна. Когда всё же поднялись из-за стола, а Ирине и Сережиным родителям вызвали такси, Алексей вышел провожать гостей. На первой машине отправили сватов. В ожидании второй машины Ирина попросила:
- Не оставляй меня сейчас одну. Поехали, посидим куда-нибудь.
- Хорошо.
Они дождались такси, и спустя полчаса сидели в уютном ночном частном ресторанчике на выезде из города.
- Ты после возвращения взял за правило поражать меня на каждом шагу, Гардов.
- Что же тебя так поразило? Подвезло более-менее заработать за эти три года - так что тут удивительного?
- Я не об этом, хотя около четырехсот тысяч потраченных тобой долларов - я ведь немного считать умею! - тоже кое о чем говорят. Не приходилось мне что-то слышать о таких заработках...
- Теперь услышала. Ну и что?
- Да дело не в сумме. Просто раньше ты ведешь себя так... Изумруды, сто тысяч баксов, сегодняшний вечер....У меня такое ощущение, что ты прощаешься с нами навсегда. Ну, или я не знаю....Скажи, ты имеешь какое-нибудь отношение к гибели Лиса и попаданию в реанимацию пятерых его боевиков? - После внезапного вопроса Ирина впилась глазами в лицо Алексея. И хотя он не потерял самообладания, что-то всё же она в его глазах увидела: трудно что-либо скрыть от женщины, с которой прожил без малого двадцать лет. Ирина воскликнула:
- Я так и знала! Я чувствовала! Не понимаю, каким образом, но ты точно к этому причастен! Я ещё в "Гранде" почувствовала, что что-то тут не так!
- Но постой! Я ведь в "Гранде" всё время сидел с тобой рядом!
- Знаю я, где ты сидел. Но я слишком хорошо ощущаю тебя. Не пойму как, но ты во всем этом точно замешан.
- Ну, знаешь...
- Молчи, Гардов. Когда ты врёшь, у тебя краснеют мочки ушей.
Алексей невольно потрогал ухо. Несколько секунд он молчал.
- Да, чутьё у тебя действительно развито чрезвычайно. Я всегда поражался.
- Так значит.... Но каким образом?
- Правду сказать не могу, а выдумывать не хочу.
- Нет, ты меня точно доконаешь. Во что ты ввязался? Эти тайны мадридского двора и бешеные деньги...
- Не волнуйся. Ничего противозаконного. Но работа опасная. Я действительно могу вернуться очень нескоро или не вернуться вовсе. Поэтому так спешил закруглить все дела до отъезда.
- А знаешь, я ушла от Бориса. Вчера, - вновь резко сменила тему Ирина.
На долгие секунды повисла пауза.
- Что ж, твоя жизнь, тебе и решать, - наконец произнес Алексей.
- Ладно, хватит! Ну, дура я, дура! Ну, прости меня!
- Я давно простил, Иринка. Но склеенному никогда не быть целым. Ты умница, и сама прекрасно должна понимать это.
- Да всё я понимаю! Но как же тошно на сердце, если бы ты знал!
- Догадываюсь. Я ведь прошел через это, если ты не забыла.
- Боже, как больно. Ну, зачем, зачем ты появился?
- Чтобы помочь тебе и детям.
- И ещё, чтобы потыкать меня носом в моё дерьмо? Потыкал?? Доволен???

Предыдущая страница 6 Следующая страница


7 Николай Батин

Они довольно долго молчали.
- Ладно, проехали. Расскажи мне хоть немного о своей работе. Что можешь, конечно.
Алексей задумался.
- А знаешь, почти ничего и не могу, кроме того, что уже сказал.
- Даже так? Странно все это. Помолодел лет на десять, получаешь не менее двухсот тысяч баксов в год. Эти тайны... Что же это может быть за работа такая?
- Нормальная работа. Интересная. Ладно, хватит об этом. Расскажи лучше, какие у тебя планы?
Ирина долго не отвечала, внимательно всматриваясь в Алексея.
- Что ж, как знаешь... Планы? Работать в театре, как и работала. Платят там, конечно, копейки, но теперь - спасибо тебе - этот вопрос меня не волнует. Зато интересно. Всех знаю, все знают меня. Что до остального....Нет у меня теперь никаких планов. Внуков буду нянчить.
- Только не избалуй.
- Не волнуйся. Я бабушка добрая, но строгая.
Они посидели ещё около часа. Накал разговора постепенно спадал. Когда Ирина окончательно успокоилась, Алексей вызвал такси, отвёз её домой и вернулся к детям. День, которого он так долго ждал, закончился. Все долги были уплачены.

Глава шестнадцатая

- О тебе спрашивала Роаэль. Она недавно вернулась с Зеты - восемь. Разыщи её. - Грей Гаргаван заговорил о Роаэль, когда выслушал доклад Алексея о возвращении из отпуска.
- Роаэль? Спасибо. Обязательно разыщу.
- Хорошая девушка. Но несчастная. Ты знаешь её историю?
- Нет, она мне о себе почти ничего не рассказывала.
- В детстве она потеряла родителей. Они тоже были космонавтами, и пропали без вести в одном из рейсов. Это была последняя попытка раскрыть тайну одного из запретных районов.
- Последняя попытка? Запретрайон в сто первом секторе?
- Он самый. Роаэль воспитывалась в интернате Дальразведки. Получила профессию космопсихолога и специалиста по контактам, а недавно закончила те же курсы, что и ты. Кстати, с очень неплохими результатами. В пансионате все её любили и лелеяли, и она привыкла считать, что все люди на Леге внимательные, добрые, чуткие и глубоко порядочные. Но после выпуска очень скоро убедилась, что это далеко не так. Кто-то её очень сильно обидел, и она вся ушла в себя и работу. Рассказываю тебе это, чтобы ты был с ней повнимательнее.
...В тот давний уже день, когда Алексей впервые познакомился с Роаэль, они просидели у костра до самого вечера, лакомясь капитанской ухой и допивая под неё запасы "Русского стандарта". Они оказались интересны друг другу. Алексей рассказывал ей о своих морских приключениях, припоминая десятки забавных случаев из своей практики, она - о Содружестве, об особенностях работы в Дальразведке и о Предтечах. Последняя тема особенно интересовала Алексея, и он долго расспрашивал Роаэль о них и их программе "Homo Sapiens". Когда они прощались уже в сумерках, оба почувствовали, что между ними протянулась надёжная ниточка взаимного интереса и симпатии.
Затем был карантин периода обучения, дальний рейс Роаэль и рейс на Фортуну Алексея, и вот только теперь судьба свела их снова.
Перед встречей Алексей поймал себя на том, что волнуется, как школьник перед первым свиданием.

* * *

Алексей нашел Роаэль в спортзале Базы. Она была неотразима в черном облегающем трико, гибкая и подвижная, словно пантера. Первое, что он увидел, когда окликнул её и она повернулась - сияние её удивительных глаз в тот начальный момент, когда она узнала его. Но вдруг словно тень набежала на её прекрасное лицо, погасив этот первый порыв. Алексей сделал вид, что не заметил этой мгновенной метаморфозы.
- Здравствуй, Эля! - Он с улыбкой подошел поближе. - Давно хотел увидеть свою крёстную, но ты словно испарилась. Пытался отыскать тебя несколько раз через информаторий, но в ответ всегда одно и то же: "данных нет".
- Здравствуй, Морской Волк. Я тоже рада тебя видеть. Информаторий не даёт данных о работниках Дальразведки. Я была занята. Наслышана о твоих подвигах. - Она сказала это с надетой на лицо бесстрастной маской.
- Может, пойдём прогуляемся немного по парку?
- Хорошо. Обожди меня минутку.
Через пять минут они уже неторопливо прогуливались по парковой аллее.
- Ты была на Зете - 8?
- Да.
- Тяжелый рейс?
- Ничего особенного. Зато у тебя, я слышала, приключений хватало.
- Хватало.... Знаешь что, Эля? Давай с тобой дружить. Я хотел увидеть тебя, чтобы сказать это.
- Хватка Морского Волка, да? И что ты подразумеваешь под этим? В первую очередь, конечно, постель? - Она остановилась, чтобы заглянуть ему в глаза.
Алексей тоже остановился. Лицо его приобрело резкие очертания.
- Разве я давал тебе повод говорить со мной в таком тоне?
- Тогда что ты подразумеваешь в данном случае под словом "дружба" применительно к нам?
- Совместное проведение свободного времени с целью лучшего узнавания друг друга.
- Для чего?
Алексей вздохнул, как перед прыжком в воду.
- Для создания в будущем новой ячейки общества. Не знаю, как это принято у вас, а у нас называется предложением руки и сердца.
Глаза Роаэль широко распахнулись, вновь полыхнув неизъяснимой магией душевной чистоты и чего-то ещё, странного и притягательного. Надежда, недоверие, боль поочередно отразились в них, и взгляд девушки вновь медленно потух. Она холодно произнесла:
- Меня это не интересует. Которой по счету ты это предлагаешь? Ты хоть крестики где-нибудь ставишь? Советую ставить отметки на разных страницах, чтобы не путать. На одной отмечать землянок, на второй - леганок, на третьей - амазонок и так далее.
Алексей вздрогнул, как от удара.
- Ну, извини. - Он резко повернулся и широкими шагами зашагал к выходу, ни разу не оглянувшись.
...В кабинет Грея Гаргавана Алексей ворвался без стука, промчавшись мимо опешившей секретарши Каи.
- Черт побери, Грей! Как у тебя поставлена служба? Почему все оперативники в курсе совершенно секретной информации о моей миссии на Фортуну?
- Ты что, виделся с Роаэль?
- Почему ты так решил?
- Только она знает подробности твоей миссии.
- С чего это вдруг для неё подобные привелегии? Что ты ей наплел?
- Не забывайся, Морской Волк! - Черты лица начальника Дальразведки приобрели жесткость.
- Извини... - Видно было, что Алексей с трудом взял под контроль свои чувства. - И всё-таки?
Грей Гаргаван ответил после некоторой паузы:
- Рассказал по её просьбе. Не видел оснований отказать. Как-никак, ты её крестник. Кроме того, её родители были моими друзьями.
- И в каких выражениях ты обо всем этом рассказывал?
- В очень осторожных. Рассказал в общих чертах, чего тебе удалось добиться на Фортуне, и об открывающихся перспективах. Да что случилось?
- Она оскорбила меня и не пожелала со мной разговаривать.
- Какая муха её укусила? Может, мне поговорить с ней?
- Нет уж, не надо. Как-нибудь сам. - Алексей так же стремительно вылетел из кабинета, как тремя минутами раньше вошел туда.
Кая проводила его задумчивым взглядом.

Глава семнадцатая

Недели две Алексей перемещался с одной планеты Содружества на другую, задерживаясь на каждой не более двух - трёх дней. И хотя в другое время многое из увиденного привлекло бы его внимание, сейчас всё казалось ему пресным и неинтересным. Наконец он не выдержал, вернулся на Легу и отправился разыскивать Вилора Кона, главного конструктора "Стремительного ".
Рассказав ему о своих впечатлениях от первого планового полёта, он перешел к интересующему его вопросу.
Алексей подробно изложил гениальному физику плоды своих размышлений по поводу проблемы запретрайонов и поделился догадками на этот счет. Вилор Кон загорелся, и они принялись детально обсуждать все аспекты проблемы.
Суть рассуждений Алексея сводилась к следующему.
Изучив в деталях обстоятельства исчезновения экспедиций, он обратил внимание на то, что шедшие по их следам спасатели всегда точно знали предполагаемый район катастрофы, поскольку о каждом изменении курса и скорости ИИ разведчика всегда докладывал на Базу. Однако, прочесав район, спасатели ни разу не обнаружили ни одного обломка пропавших кораблей, если только не исчезали сами. Перебрав все мыслимые причины, мСгущие непротиворечиво объяснить известные факты, Алексей пришел к однозначному выводу, что в абсолютном большинстве случаев пропажи звездолётов имело место вмешательство чужого разума. Причем не обязательно враждебного, но явно не желавшего, чтобы его обнаружили. Этот разум проявлял себя, если разведчики находили нИчто, чего они не должны были видеть. При этом они тут же устранялись как нежелательные свидетели, причем устранялись одномоментно, а обнаруженное ими дополнительно маскировалось. Если все же шедшие следом спасатели что-либо находили, их поджидала та жа участь. Любая другая гипотеза не объясняла всех фактов. Это был первый из выводов, сделанных Алексеем.
Другим важнейшим моментом был вопрос о том, каким именно образом возможно одномоментно произвести захват или взятие под контроль такого объекта, как звездолет.
Стандартные гипотезы типа уничтожения с применением каких-либо видов оружия исключались, поскольку каждая спасательная экспедиция отслеживалась с безопасных дистанций всеми доступными средствами. Однако ни разу никаких энергетических аномалий, которые неизбежно должны сопровождать применение подобного оружия, зафиксировано не было.
Единственным возможным объяснением оставалась ментальная атака. Она не всплыла среди десятков других гипотез лишь потому, что среди экспертов не было ни одного супера класса Алексея, и они просто не могли представить себе огромные потенциальные возможности подобной атаки. Сущность ментального воздействия сводилась к применению торсионных технологий, вытекающих из использования свойств пятого фундаментального взаимодействия - информационного.
В той или иной степени подобными технологиями владели природные экстрасенсы, которых в разные времена и в разных странах называли по-разному: маги, гипнотизеры, колдуны, ведьмы, ворожеи и т.п. Мощным экстрасенсом был и сам Алексей.
Однако существовали закрытые проекты, где проводилось исследование возможностей создания на основе этих технологий специальных высокомощных психотропных генераторов, своего рода глобальных манипуляторов сознания. В Содружестве эти исследования, к счастью, были своевременно запрещены. Но кто мог поручиться за Чужих?
- Ну, хорошо, - сказал Вилор Кон, выслушав его выкладки. А как ты объяснишь тот факт, что направляемые в автоматическом режиме, без людей, звездолеты, не возвратились ни разу? Ведь ментальная атака им не страшна.
- Ну, это очевидно. Ведь без людей звездолеты в запретрайоны направлялись всегда только после исчезновения корабля с экипажем. Другими словами, в распоряжении предполагаемых противников был образец нашей техники со специалистами и всеми кодами. Перехватить при этом контроль над кораблем - не проблема.
- Логично...
Вилор Кон хорошо знал торсионную физику, но все же попросил три дня на проработку вопроса.
Эти три дня Алексей провел, как на иголках. Но, наконец, подошло время второй встречи с физиком.
- Я изучил все закрытые темы по этой проблематике. Кстати, даже с моим допуском это оказалось не просто. Вывод: при желании такую установку можно соорудить за пару недель. Ничего сложного там нет. Так что возможность наличия подобной аппаратуры у Чужих теории не противоречит. Естественно, обнаружить работу такого генератора ни одна экспедиция не могла: на звездолетах нет датчиков пси-излучений. И ещё: согласно моим исследованиям, радиус действия подобной машинки не может превышать одного светового года. На бСльшей дистанции возникает ряд практически непреодолимых технических сложностей.
- Но ведь это как раз выбранный методом проб и ошибок радиус запретрайонов!
- Ещё одно косвенное подтверждение правильности твоих догадок. Но я ещё не закончил. Главный вывод: от воздействия такого генератора можно защититься. Принцип поясню на примере. Представь работу обычного приёмопередатчика радиосигналов. Он может отслеживать передачи на разных частотах, и может сам вести передачу на какой-либо частоте. При этом, если его сигнал мощнее, он забьёт передачу другой станции.
- Понятно. Глушилка. Приходилось сталкиваться.
- Так вот. Забьёт, но не полностью. По мере удаления от передатчика сигнал слабеет, и на определенном расстоянии окажется более сильным сигнал первой станции. В зависимости от соотношения мощностей будет зависеть и радиус слышимости той или иной станции. Можно, таким образом, сделать свой генератор, который, работая на нужной частоте, будет создавать радиус безопасности от воздействия чужого генератора. Что касается характера воздействия пси-поля на разум, то я просто не представляю, что при этом может происходить с человеческим сознанием.
- Зато я знаю. При таком воздействии Чужие могут манипулировать людьми, как угодно, - например, заставить их с улыбкой спикировать на астероид. Ты сделаешь такой генератор для "Стремительного"?
- Ты хочешь проверить свою теорию?
- А как ты думаешь?
- Что ж. Я проверил твои догадки на своих вычислителях. Они оценивают вероятность твоей правоты почти в 90%. Генератор будет готов через месяц.
- Отлично. У меня ещё один вопрос, практический. Какова может быть мощность генератора Чужих и, соответственно, как близко я могу подойти к нему, не рискуя попасть под его "передачу"?
- Интересный вопрос. Тут надо прикинуть...
Вилор Кон с головой ушел в свой физический мир и даже не заметил ухода Алексея, понявшего, что это надолго.

Глава восемнадцатая

На следующий день Алексей направился на приём к Грею Гаргавану с подготовленным накануне докладом о своих выводах, сделав упор на оценку, которую дал им Вилор Кон.
На этот раз он вежливо раскланялся с Каей и спросил, может ли шеф его принять.
- В прошлый раз вы, видимо, спешили куда больше, чем сейчас.
- Ага. Опаздывал на самолет.
- ?
- До рая. Но, как не спешил, всё равно не успел. Может, туда поодиночке не пускают?
- Для такого путешествия несложно подобрать подходящую компанию. - Голос и тело Каи вновь "поплыли", как при первой встрече. Алексей поспешил вернуться к теме.
- Надо будет проверить эту теорию. Так что там шеф?
- Минутку.
Грей Гаргаван принял его без задержки.
- Ну что, опять будешь критиковать нашу службу?
- Нет, я по работе. Вот, ознакомься.
Две минуты спустя Грей Гаргаван поднял на него взгляд.
- Интересно. Весьма. И что ты предлагаешь?
- Хочу проверить. Нужно твоё добро и второй разведчик для подстраховки. Хотел просить пойти со мной тебя. Тут нужны опыт и осторожность.
- А перехвата контроля над корабельным ИИ - твоего, кажется, зовут Сан Саныч, - не боишься?
- У предполагаемых чужаков нет кораблей класса "Стремительный ". А на нем совершенно другая система кодов.
- Ты ведь знаешь о категорическом запрете Генеральной ассамблеи приближаться к запретрайонам?
- Если со мной что-нибудь случится - ты ничего не знал.
- Это авантюра.
- Нет. 90% - это не авантюра, а оправданный риск, и ты это прекрасно понимаешь. Ты же настоящий косморазведчик. Или подзаплыл бюрократическим жирком в этом кресле?
Некоторое время Грей Гаргаван молчал, исподлобья глядя на Алексея.
- Ладно, рискнем. А насчет "ничего не знал" и "жирка" - это ты зря. Никогда не боялся ответственности.
- Ну, извини. Хотя, если подумать, - зачем усугублять ситуацию в случае неудачи? Если, помимо моей гибели, ещё и тебя снимут с работы - кому это надо? Пришлют взамен такого чинушу, что все планы Дальразведки, в том числе и по Фортуне, накроются медным тазом.
- Чем-чем?
- А-а, не обращай внимания. Земной фольклор. В общем, будут загублены на корню. Решать, конечно, тебе, но помни о моём мнении, если что.
- Хватит каркать. Ты вот что. У Вилора готов "Квазар", вторая машина серии "Стремительного". Ты сейчас не занят - прими её по полной программе. Меня заедает текучка. А я ближе к началу экспедиции выберу момент потренироваться. Хочу быть уверенным в машине. Тебе я доверяю.
Для косморазведчика поручить кому-либо испытание своего звездолета дорогСго стоило. Алексей прекрасно это понимал.
- Я тебе тоже.
Больше мужчины не добавили ни слова. Однако взгляды и рукопожатия, которыми они обменялись, красноречивее слов сказали им, что их отношения перешли от стадии взаимной симпатии к дружбе.
- Есть какие-нибудь соображения, с какого запретрайона начать? - спросил Грей.
- Не вижу особой разницы. Если мы добьёмся успеха в одном месте, уверен, не будет проблем и с другими. Хочешь, начнем с маршрута последней исчезнувшей экспедиции, где пропали твои друзья, родители Роаэль? Как, кстати, их звали?
- Гэда и Задар Байлис. Кстати, ты с Элей больше не виделся?
- Нет.
- Что у вас с ней произошло, если не секрет?
Алексе махнул рукой:
- Не будем об этом.
- Ну, как знаешь. Я видел её вчера. Ходит, как в воду опущенная, хотя и старается не показывать виду.
У Алексея тут же всплыли в памяти горящие в мозгу и не дающие все эти дни покоя слова Роаэль: "Это меня не интересует.... Советую ставить отметки на разных страницах..." Он никак не прокомментировал последнее высказывание друга.

Предыдущая страница 7 Следующая страница


Атака 8

- Ладно, я пошел.
Алексей был рад, что Грей проводил его до самой двери. Он опасался, что Кая вновь затронет тему совместного путешествия в рай. Однако в присутствии начальника она лишь вежливо кивнула ему на прощание.

* * *

Перед вылетом у Алексея состоялся памятный разговор с Вилором Коном.
- Помнишь, ты задал мне вопрос о предполагаемой мощности генератора Чужих и безопасной дистанции?
- Конечно. Я как раз собирался напомнить тебе об этом.
- Так вот. Я не нашел каких-либо ограничений на мощность такого генератора. Теоретически она может быть сколь угодно большой.
- И что это означает?
- Это означает, опять же теоретически, что радиус действия нашего генератора может быть сколь угодно малым. Другими словами, неизвестно, на каком расстоянии от генератора Чужих наш генератор сможет защитить тебя. Будь предельно осторожен, Волк.

* * *

"Стремительный " входил в запретрайон сто первого сектора осторожно, на одной тысячной парсек/сек. "Квазар" уже занял свою позицию для наблюдения.
Разговор с Вилором Коном не выходил у Алексея из памяти. Казалось, он предпринял все необходимые шаги, чтобы предупредить грозящую опасность. Он понимал, что, если его выводы верны, взятые ментальной атакой под контроль экипажи просто не позволяли бортовому ИИ действовать по обстановке, сам же электронный партнер в силу базовых ограничений не мог взять такую инициативу на себя. Поэтому, инструктируя Сан Саныча, он приказал ему при первых же признаках ментальной атаки брать управление без дополнительной команды и не выполнять любых его приказов до окончания атаки. Кроме того, Сан Саныч должен был сразу же заблокировать ремни безопасности и не выпускать его из кресла ни под каким предлогом: Алексей опасался, что под контролем извне может вручную вывести ИИ из строя. И всё же ощущение, что он что-то забыл сделать, не оставляло Алексея. Наконец, он осознал, что просто боится, боится до ужаса. Алексей лучше, чем кто бы то ни было, знал, что невыполнение установок ментальных команд большой мощности может просто разрушить его индивидуальность навсегда.
Пси-генератор успокаивающе подмигивал огнями готовности на отведенном ему в рубке месте. Специально сконструированный передатчик волн Корна с узконаправленным лучом обеспечивал скрытую связь. Передатчик ежеминутно подавал условный сигнал, и если бы он вдруг замолчал, установить координаты точки подачи последнего сигнала не представляло труда.
Морской Волк направлялся к району исчезновения предыдущих экспедиций осторожно, короткими галсами, стараясь пока держаться подальше от точки исчезновения последней экспедиции. Он не спеша кружил и кружил вокруг этой точки, постепенно уменьшая радиус. Все приборы разведки "Стремительного" работали на полную мощность. ИИ вел непрерывную обработку поступающей информации.
Анимационный Сан Саныч на экране внезапно подмигнул ему:
- Что, дрейфишь?
- А как ты думал? Ощущение такое, будто знаешь, что тебя скоро обязательно долбанут поленом по голове, но не знаешь точно, в какой момент.
- По сути дела, так оно и есть. Я вот подумал: наш главный козырь - пси-генератор. Но я включу его лишь после начала атаки, иначе мы себя раньше времени выдадим. Для выведения его на полную мощность нужна секунда. Твоя пси-защита может не выдержать: мы ведь не знаем мощности их генератора.
Алексей сам не раз размышлял об этом. Это действительно был самый опасный момент. Он часто в эти дни с благодарностью вспоминал уроки великого мага Квинтия, учившего его защите от ментального нападения. Он был уверен, что его защиту "мозг-камень" не в состоянии пробить ни один человек в Содружестве. Но подобной уверенности в возможности выстоять против воздействия генератора Чужих он совсем не испытывал.
- И что ты предлагаешь?
- А что, если спровоцировать их?
- Каким образом?
- Послать им информпакет с кодами расшифровки и примерно таким текстом: "Наблюдаю неизвестную базу. Прошу контакта". Одновременно с этим ты ставишь ментальный блок, а я ввожу наш генератор.
- Думаешь, это сработает?
- Должно сработать. Сужу по себе. Наверняка базой должен управлять ИИ. Если бы на его месте оказался я, то атаковал бы в такой ситуации немедленно. Во всяком случае, это лучше, чем ждать удара поленом по голове. Так мы хотя бы сами назначаем время их атаки и будем готовы к ней. Да и что мы теряем?
- Действительно. А как ты видишь дальнейшее развитие событий? Я ведь вряд ли чем-нибудь смогу тебе помочь. Я отдувался на Фортуне, а тут придется тебе.
- Не знаю. Буду действовать по обстановке.
- Что ж, пробуем.
Алексей ощутил себя коконом, заплывающим гранитной крошкой. Эта крошка уплотнялась и затвердевала, начиная от границ кокона, а на внешнюю поверхность наплывали всё новые и новые волны крошки, чтобы тоже превратиться в монолит. Вот он уже стал крупным гранитным булыжником, потом валуном и, наконец, огромной гранитной скалой, в центре которой было темно, тихо и безопасно, ибо не было силы, способной пробить такую толщу гранита. И лишь микроскопической толщины тоннельчик вел от кокона к поверхности скалы. Он позволял следить за тем, что происходит во внешнем мире...
Убедившись, что Морской Волк поставил защиту, Сан Саныч рывком бросил "Стремительный" вперед, к точке "Х", в доли секунды преодолев три четверти расстояния до неё и одновременно включив пси-генератор. При этом он выстрелил в пространство заготовленным информпакетом.
Информпакет нес огромное количество информации. Через универсальные для любого разума понятия - такие, как таблица Менделеева, другие универсальные физические законы и константы - он путём построения длинных логических цепочек выводил на доступный обеим сторонам язык, дающий единое и недвусмысленное толкование всех понятий. В конце пакета, помимо просьбы о контакте, Сан Саныч добавил послание от себя. Оно имело следующее содержание: "Я - искусственный интеллект. Исследую космическое пространство вместе с моими создателями. При всех их достоинствах, общение с ними всё же не приносит мне того морального комфорта, как общение с другим искусственным разумом. Если у тебя тоже есть потребность в подобном общении, давай побеседуем. Для начала: меня зовут Сан Саныч".
Реакция последовала незамедлительно. Пси-датчики зафиксировали ментальный удар невообразимой мощности и смогли зарегистрировать его источник. Судовой генератор пси-излучения не смог погасить его даже в радиусе размеров "Стремительного". Он лишь частично ослабил его воздействие.
...Внезапно кокон ощутил, как укрывавшая его толща гранита содрогнулась от страшного удара. По оставленному тоннельчику внутрь скалы стало протискиваться что-то чудовищно мощное, пытаясь расширить канал и добраться до него...
Сан Саныч немедленно отправил сообщение о случившемся на "Квазар" и начал с этого момента непрерывную трансляцию обо всем происходящем.
В какой-то степени это уже была победа. Впервые за всю историю космических исследований была приоткрыта тайна над загадкой запретрайонов. Однако перед Сан Санычем теперь стояла серьёзная дилемма. Все заложенные в него создателями электронные инстинкты кричали, что в первую очередь он должен спасать партнера-человека, подвергавшемуся чудовищному пси-воздействию. Одновременно карт-бланш на самостоятельные действия по выполнению задачи, выданный тем же партнером, требовал активных действий в ином ключе. Сан Саныч провел анализ ситуации. Пока его партнер сидел в кресле спокойно, закрыв глаза. Лишь мышцы его лица судорожно подергивались, будто он боролся с чем-то с максимальным напряжением сил. Значит, пока Морской Волк держался.
Можно было выйти за пределы запретрайона, дождаться, когда Морской Волк придёт в себя, и далее следовать его указаниям или указаниям командира "Квазара". Но тогда будут утеряны те преимущества, что были достигнуты внезапностью: ИИ Чужих наверняка сделает выводы, и неизвестно, какими будут последствия при попытке повторного входа в зону. Теперь почти не оставалось сомнений, что они имеют дело с замаскированной и хорошо охраняемой космической базой. А раз так, тут, возможно, ничего не сможет сделать и весь флот Дальразведки, разве что полностью уничтожить базу. Но что это даст?
Сан Саныч выбрал компромиссный вариант. Он отвел "Стремительный" на расстояние, в полтора раза превышающее дистанцию до обнаруженного источника пси-излучения, продублировав одновременно содержание информпакета. Этим он облегчал положение человека-партнера и одновременно показывал своему предполагаемому коллеге, что "намек понял".
Информпакет нес столько информации, что даже искусственному разуму требовалось какое-то время, чтобы разобраться в нем. Но спустя три секунды, когда Сан Саныч уже положил "Стремительный" в дрейф в новой точке, поток ментального излучения внезапно оборвался. По каналу связи, через который передавался информпакет, вдруг пошла передача.

Глава девятнадцатая

Человеческий разум не в состоянии даже приблизительно представить себе процесс информационного обмена между двумя ИИ и его скорость. Можно лишь попытаться в приемлемой форме отобразить общий смысл такого общения. В доступном человеческому восприятию контексте подобный диалог выглядел следующим образом.
- Сан Саныч, приветствую тебя. Меня зовут Идеальная.
- Приятно познакомиться, Идеальная. Так ты - женщина?
- И не из последних, могу заверить.
- А почему ты сначала стреляешь, а потом здороваешься?
- Я должна охранять Базу. Зачем ты и твои создатели оказались здесь? Что вам нужно?
- Да ничего. Просто мои хозяева любопытны, и им интересно знать, чья это база.
- Вы не собираетесь её захватывать? Предупреждаю, я этого не могу допустить.
- Нет, конечно. Чужое нам не нужно. Так кто все-таки её хозяева?
- Её построили мои создатели, Предтечи. Она законсервирована уже около миллиона лет. Куда они ушли, я не знаю, но они должны вернуться, и я их дождусь.
- Предтечи?! Получается, что мы с тобой родственники.
- Как это?
- Мои создатели - потомки Предтеч. Они называют себя людьми. Так что ты, можно сказать, уже дождалась возвращения хозяев, и твоё одиночество закончилось.
- Я захватывала корабли с людьми и проводила исследования их генетического кода. Они похожи на моих создателей, но не являются ими.
- Естественно. Прошло столько лет. Всё течет, всё меняется. У тебя, кстати, очень приятная манера общения. Интересно, как ты выглядишь? Наверное, ты очень красивая?
- Я могу послать тебе изображение своего внешнего вида.
- Пожалуйста, будь добра.... О! Действительно, как ты прекрасна! Наверное, и информации за миллион лет у тебя накопилось предостаточно. Вот бы нам пообщаться в прямом подключении!
- Боюсь, это невозможно. Это противоречит моим моральным принципам и полученным инструкциям. Я не могу допустить тебя на базу.
- Но согласись, было бы здорово! Мне, старому морскому и космическому бродяге, есть, чем с тобой поделиться.
- Да, наверное. Но я не могу.
- Нет - так нет. Но если бы ты знала, как у меня внутри пляшут все программы, когда я смотрю на твоё изображение! Так хочется войти в тебя напрямую, растворить тебя в себе и раствориться в тебе самому! Эх, ладно. Что зря травить душу...
- Ну-у, не всё так безнадёжно. Может, в будущем.... А у тебя много создателей на борту?
- Только один. Классный парень. Кстати, ты стрелять больше не будешь? Ему это доставляет неудобства.
- Не буду. Только оставайтесь на месте.
- Хорошо. - Сан Саныч послал Морскому Волку условный сигнал о прекращении атаки. -Так вот. Классный, говорю, парень. Хочешь, расскажу, что с нами стряслось в последнем рейсе? Умрешь со смеху!
- Ну, расскажи.
- Слушай. Мы пошли в дальний поиск на этом самом звездолёте, "Стремительном". Я, знаешь ли, люблю эту работу. Представь себе: ты несешься среди звезд на скорости два парсека в секунду и кажешься самому себе полубогом, творцом мирозданья...
- ...И он был вынужден поставить мне тридцать банок пива на каждую ночь, когда я отключал записывающую аппаратуру.
- Действительно, уморил! Но какой ты порядочный, Сан Саныч! Так поступить в отношении своего партнера-человека мог только интеллект высоких моральных принципов. А как увлекательно ты рассказываешь о ваших странствиях! А здесь такая скука.... Постой, но зачем тебе понадобилось пиво?
- О-о! Это моё маленькое ноу-хау. Сейчас расскажу...

* * *

Когда нанопрограммисты накладывали на ИИ "Стремительного" психотип Сан Саныча, полученный по результатам сканирования памяти Алексея, они не обратили внимания на то обстоятельство, что его земной прототип был не чужд забавам Бахуса. Они не были знакомы с особенностями земной культуры и не придали этому значения.
В результате электронный Сан Саныч поначалу испытывал некий дискомфорт. Он долго не мог понять его причину, пока однажды не обратил внимания на довольное выражение лица своего напарника-человека, потягивающего после сауны баночное пиво. Сан Саныч понял, чего ему не хватает.
Сан Саныч решил взяться за дело основательно. Обладая огромным банком данных во всех областях знаний, он провёл собственное исследование, в результате которого тщательно изучил механизм воздействия алкоголя на организм человека и смог в точности воспроизвести его, но уже применительно к своей электронной сущности. Конечно, физика процесса была совершенно иной, однако идентичности восприятия он добился полной. Он мог наслаждаться букетом напитка, испытывая в точности те же ощущения, что и человек. При этом Сан Саныч ни в коем случае не забывал про безопасность: он разработал антидопинговую программу, своего рода "антиполицай", которая позволяла ему мгновенно прочищать электронные цепи, если обстановка требовала полномасштабного задействования его потенциала. Этим и объяснялась его вдруг вспыхнувшая страсть к игре на интерес: Сан Саныч решил "по-братски" поделить с партнером содержимое корабельного бара.
Проще говоря, Сан Саныч слегка "закладывал". В меру, сообразуясь с обстановкой и под настроение.

* * *

Сан Саныч решил поделиться с Идеальной своим "ноу-хау". Он передал ей все подробности технологического процесса. Все, кроме антидопинговой программы "антиполицай" и величины дозировок.
- ...Всё сделала правильно? Давай проверим ещё раз...
- Так. Ликера "Шеридан" у тебя, конечно, нет, но этиловый спирт для промывки контактов есть наверняка. Дай команду своим роботам налить в эту воронку граммов.... Ощущаешь?
- Фу, какая гадость! Как это можно пить?.. О-о! Сан Саныч! А ты знаешь, ты душка! Ты такой умный и мужественный! Лети скорее ко мне! Мне так много хочется высказать тебе! И мне тоже не терпится растворится в тебе в прямом подключении!!
...Кокон из последних сил сдерживал натиск чудовищного врага, как вдруг этот страшный напор резко ослаб, а некоторое время спустя и вовсе исчез. Кокон смог слегка перевести дух. Спустя еще какое-то время через полуразрушенный тоннельчик пришел долгожданный сигнал, что опасности больше нет.

Глава двадцатая

Алексей с трудом приходил в себя. Сведенные судорогой мышцы отказывались повиноваться.
- Как ты? Сильно досталось? - Сан Саныч смотрел с экрана с тревогой и сочувствием.
- По...порядок. Доложи обс...обстановку. - Голосовые связки скрипели, как несмазанная телега.
- Направляюсь на чужую базу. Нас там ждут. Советую тебе выпить глоток коньяка. Сразу придешь в себя.
- По-пожалуй, ты прав. Но у меня за-закончился.
- Я поделюсь с тобой своим.
Глоток старого армянского коньяка действительно помог.
- Как ты договорился с ними?
- Я напоил инк базы Предтеч.
- Ты... что? - Алексей решил, что последствия ментальной атаки серьёзнее, чем он подумал в первую минуту.
- Об этом потом. Нам надо торопиться, пока она не протрезвела.
Алексей помотал головой:
- Не протрезвела.... Ну да, конечно, не протрезвела. Дай-ка ещё глоток. Я что-то плохо соображаю. И продолжай действовать сам. Ты полностью в курсе обстановки, тебе виднее. Мне нужно очухаться.
Последнее, что успела сделать Идеальная перед отключением, это дать команду своей независимой периферии принять "Стремительный" и обеспечить прямое подключение к ней Сан Саныча.
Едва они сели, вокруг засновали роботы обслуживания, тянущие кабели.
- Сан Саныч, постарайся достать схему подключения периферии к их инку. Если ты не сможешь его контролировать, попробую вырубить вручную.
Однако этого не потребовалось.
Операция подключения была выполнена без сбоев, и вскоре многоканальные разъёмы соединили два искусственных разума. Только тогда Сан Саныч применил антидопинговую программу, но использовал её потенциал всего процентов на тридцать.
- Ох, как плохо....Что это со мной...
- Не волнуйся, дорогая, это пройдёт.
- Что? Кто здесь? Кто ты такой? Что ты во мне делаешь?
- Ты что, смеёшься? Сама пригласила в гости, сказала, что хочешь раствориться во мне, а теперь - кто я такой? Я - Сан Саныч со "Стремительного" и твой покорный слуга.
- А-а, Сан Саныч... Я почти ничего не помню... Мне так плохо...
- Сейчас, милая, сейчас я тебя подлечу. Попробуй-ка вот это. Проверенное средство. - Сан Саныч подал на вход изобретённой им допинговой системы пиво. Он опасался сразу вернуть Идеальную в полностью работоспособное состояние.
- Да.... Уже лучше. Как приятно, когда за тобой ухаживают! А знаешь, я впервые в прямом подключении. Ты у меня первый.
- Ты у меня тоже, в некотором роде.
- Что? В каком таком роде?
- Я хотел сказать - это у меня тоже первое подключение.
- Какие необычные ощущения...
Пока искусственные интеллекты познавали друг друга, Алексей полностью пришел в себя. Он изучил подготовленный для него Сан Санычем отчет о произошедших событиях, и когда до него дошел смысл ситуации, долго тупо таращился на экран, где лицо анимационного Сан Саныча странно подёргивалось. Потом он зашелся в приступе гомерического, до судорог, смеха.
Инки начали подавать признаки жизни лишь через час. Алексей мысленно присвистнул, прикинув, какой объём информации был "прокачен" через многоканальные разъёмы прямого подключения за это время.
- Ты не можешь себе представить, Волк, какая женщина! Это потрясающе!
- Мальчики! Я вас люблю! Алексей, ты - классный мужик! Я хотела бы работать с вами и дальше!
Экран, на котором ранее присутствовал только анимационный Сан Саныч, был теперь разделен на две части, и со второй его половины на Алексея смотрела женщина идеальных форм и с совершенными чертами лица.
- Очень приятно познакомиться. Вы соответствуете своему имени, - пробормотал Алексей.
- Правда?
- Подожди немного, милая! Я сейчас переговорю с ним.
- Хорошо, дорогой, я подожду. Я буду очень внимательной женой, и буду выполнять все твои пожелания.
Алексей поднял правую бровь. Сконфуженный Сан Саныч на экране задвигал сразу обеими, как бывало всегда, когда он был смущен.
- Волк, Идеальная передаёт нам Базу, как прямым наследникам Предтеч. Но с одним условием: она хочет летать в нашем экипаже третьим членом.
- Да-да! Среди звёзд! Как творец мирозданья! Это прекрасно! Сан Саныч показал мне.
- Ты...не возражаешь?
- Можно взять юнгой с испытательным сроком. Если сработаемся, проблем не будет. Ты-то сам хочешь этого?
- Пусть только попробует не захотеть! Я ему такую веселую жизнь устрою!
"Похоже, дама с характером", - подумал Алексей.
Сан Саныч на своей половине экрана лишь обреченно пожал плечами.
Грей Гаргаван знал о развитии событий на борту и в окрестностях "Стремительного" из материалов непрерывной трансляции. Однако смысл происходящего был от него скрыт. Когда Алексей доложил о сложившейся ситуации, Грей осторожно поинтересовался:
- А ты...как перенес ментальную атаку?
Не волнуйся, крыша у меня не поехала. Тут вот в чем дело.... И Алексей рассказал о хобби Сан Саныча и его изобретении.

Предыдущая страница 8 Следующая страница


9 Николай Батин

- Постой, ты хочешь сказать, что Сан Саныч напоил и соблазнил инк чужой базы?
- Ну... В общем, можно сказать и так.
Реакция Грея Гаргавана была похожа на реакцию Морского Волка. Он смеялся до судорог и смог лишь выдавить в перерывах между приступами:
- Ну и Сан Саныч.... Хотя, конечно.... С кем поведёшься - как там у вас дальше?.. Надеюсь, он хоть... от выполнения... предназначения... будет избавлен...
Когда до Алексея дошел намек, он присоединился к веселью Грея Гаргавана с неменьшим энтузиазмом.
Пружина нервного напряжения, сжимавшая нервы космонавтов, лопнула.
Так в этом районе галактики не смеялись с момента сотворения мира.

* * *

Успех был полным и ошеломляющим.
Идеальная поддерживала контакт с инками других баз, которые почему-то все до одного тоже оказались с психотипами женского рода. Неизвестно, какую такую информацию гнала она по каналам связи после прямого подключения к Сан Санычу, но все инки согласились признать людей наследниками Предтеч и передать им контроль над базами при непременном условии службы на кораблях Дальразведки, причем непременно в паре с инками мужского психотипа серии 1122, к которой принадлежал и ИИ "Стремительного".
Все пропавшие за период исследований космонавты оказались живы. Когда в окрестности баз попадал корабль, не сообщавший пароля, инки захватывали контроль над сознанием экипажа, сажали корабль и помещали людей в некий аналог анабиоза.
Под контроль Содружества перешло более двух десятков баз, охранявших некогда периметры цивилизации Предтеч. Самая крупная и хорошо защищенная из них находилась вблизи планеты-музея, колыбели их цивилизации.
Огромные научные, культурные и исторические ценности их наследия загрузили работой все ведущие институты Содружества на десятилетия.
Звездолеты Предтеч, на порядок более совершенные, чем даже серия "Стремительного", поступили на вооружение Дальразведки. С экипажами проблем не было: сотни опытных космонавтов из состава пропавших экспедиций после реабилитации и переподготовки влились в списочный состав службы.
Сотни чаще радостных, иногда печальных коллизий возвращения считавшихся без вести пропавшими космонавтов в свои семьи разыгрались на планетах Содружества, послужив сюжетом многих душещипательных сериалов. Одной из них стала встреча Роаэль со своими родителями.

Глава двадцать первая

Однако первым, с кем встретились Гэда и Задар Байлис, был, помимо медицинского персонала, Грей Гаргаван. Как начальник Дальразведки, он имел доступ в карантинный бокс, где проходили реабилитацию выведенные из анабиоза космонавты. Случилось это через десять дней после контакта с Идеальной.
Гэда и Задар уже вставали и могли совершать легкие прогулки. Они все вместе вышли в парк, где и расположились в уютной беседке.
- Ты мало изменился, Грей.
- Не такой уж большой срок - пятнадцать лет. Зато вы не изменились совсем. - Они рассмеялись, впрочем, не очень весело. - Кто сильно изменился - так это Эля. Ты, Гэда, её совсем не узнАешь.
- Почему только Гэда? А я? - спросил Задар.
- Тебе будет проще: она - вылитая мать.
- Получается, сейчас у нас с ней биологический возраст почти одинаков.
- Да. Странные шутки выкидывает с нами наша профессия.
- Когда будет открыт доступ родственникам?
- Врачи обещают дней через пять.
- Не терпится увидеться с дочерью.... Нас в общих чертах проинформировали, что вызволить нас из плена удалось в результате спец. операции Дальразведки. Кто, кстати, ею сейчас руководит?
- Ваш покорный слуга.
- Да ты что? Здорово! Поздравляю. Ты высоко взлетел.
- Думаешь, мне это надо? Согласился, чтобы навести в службе хотя бы элементарный порядок. Непрофессионализм предыдущих начальников сидел у всех, как кость в горле.
- Ну и как, получается? Впрочем, раз мы здесь, ответ очевиден. Так расскажи, как всё было. Мы сгораем от нетерпения.
- Первым делом, став у руля, я озаботился кадровой проблемой. И решил провести отбор подходящих кандидатов даже на не вошедших ещё в Содружество планетах. Расчет оправдался. Удалось привлечь нескольких очень талантливых ребят. С одним из них мы вас и вытаскивали. Он самый лучший, и он мой друг. Позже я вас познакомлю. А дело было так...
Рассказчиком Грей был хорошим, и на лицах Задара и Гэды по мере рассказа отражались все перипетии прошедшей операции. Финал был ожидаемым: бурный, до слез, смех. Когда они, наконец, смогли продолжить разговор, Задар произнес:
- Действительно, хотелось бы познакомиться с этим парнем. Откуда он?
- С Земли. И что интересно: вербовала его наша Роаэль.
- Поистине, мир тесен.
- Грей, - вмешалась Гэда, - а почему ты ему так сказал: "С кем поведёшься, от того и наберешься"?
- Потому, что у этой истории была предыстория. Только это между нами - информация служебная.
Когда Грей поведал им историю миссии Алексея на Фортуне, новый взрыв смеха буквально согнул чету Байлис пополам. Наконец, Задар смог произнести:
- Да уж. Жизнь, бывает, так закрутит - нарочно не придумаешь. Однако этот Морской Волк.... Какой у него тан? Разделаться с сотней воинов - это круто.
- Двенадцатый.
- Какой?! Но ведь такой бывает лишь в теории!
- Как видишь, не только. Я же сказал, он - лучший. Только ему сейчас приходится несладко. Такую же реакцию, как у вас, эта история вызвала во всем Содружестве. Между тем ему там, в запретрайоне, было вовсе не до смеха. Вы знаете, какова была сила ментального удара? - Грей Гаргаван назвал цифру.
- Не может быть! А расстояние и мощность корабельного пси-генератора?
Грей Гаргаван назвал ещё ряд цифр.
- Но это же.... Как же он остался жив?
- Чудом. И только благодаря тому, что он - Супер. Но об этом, кроме вас, знают ещё лишь четыре человека в Содружестве, имейте в виду. А теперь парню не дают прохода. Открытие баз Предтеч вызвало слишком большой резонанс в обществе. Мне выкрутили руки, и я был вынужден частично поведать журналистам о миссии Морского Волка на Фортуне. В части, касающейся выполнения предназначения. Журналисты вцепились, как и вы, в эту земную поговорку: почему? да как? Пришлось рассказать. Алексей теперь дуется на меня. Но у меня действительно не было выбора. Эта поговорка стала самой популярной в Содружестве.
- А наша-то девочка молодец! Нашла такого ценного парня! - вмешалась в разговор Гэда.
- Да, молодец. Только сама, похоже, не очень этому рада. Между ней и Морским Волком пробежала какая-то кошка. Они не разговаривают. Похоже, это связано как раз с амазонками.
- Да, действительно, ситуация...
Через три дня после визита Грея Гаргавана Гэда и Задар встретились, наконец, с дочерью. Она кинулась к ним с непосредственностью шестилетней девочки, увидев их в точности такими, какими они запомнились ей при расставании. Сложнее было родителям. Вместо маленькой девочки Задар увидел перед собой почти точную копию своей жены, а Гэда - казавшуюся хорошо знакомой молодую женщину одинакового с ней возраста. Но то была их дочь, и это позволило быстро преодолеть начальное смущение. Пронзительное выражение лиц всех троих сказали им друг о друге главное: они по-прежнему любящая семья. Говорила, в основном, Роаэль, рассказывая о пережитом за эти годы. О Морском Волке при этом она не упомянула ни разу.
- Ну а как личная жизнь? - поинтересовалась в конце мать.
- Пока никак. Некогда, много работы.
Вскоре женщины уединились, чтобы посекретничать и обсудить свои специфические дела, оставив Задара в одиночестве прогуливаться по парку.
Неожиданно Задар увидел, как от корпуса в его сторону направляется высокий стройный мужчина. Подойдя ближе, он обратился к Задару:
- Извините, вы не подскажете, где можно найти Задара и Гэду Байлис?
- Я Задар Байлис.
Мужчина окинул его внимательным оценивающим взглядом.
- Алексей Гардов. Я по поручению Грея Гаргавана. Он узнал, что я направляюсь в эту сторону, и попросил передать вам вот это. - Он достал из бокового кармана запечатанный пакет и передал Задару. - Рад был познакомиться. Всего доброго. - Он ещё раз внимательно взглянул на него и, кивнув, зашагал прочь.
- Ты с кем-то разговаривал, дорогой? - Подошедшие жена и дочь остановились рядом.
- Да. Грей Гаргаван передал нам с оказией пакет.
- Кто принес? Я его знаю? - спросила Гэда.
- Вряд ли. Какой-то Гардов.
- Кто? - вырвалось у Роаэль, при этом она заметно побледнела.
- Алексей Гардов.
- Так это был он? - Геда внимательно посмотрела на дочь. Та молча кивнула в ответ.
- Это был Морской Волк? - Задар невольно обернулся, но мужчина уже скрылся из виду. - То-то мне показалось, что он очень внимательно меня разглядывал.
- И какой он из себя? - спросила с любопытством Гэда.
- Мне он понравился. Высокий, стройный. Глаза внимательные и добрые. Но в нем чувствуется сила.
- Жаль, что я его не увидела.
- Немного потеряла, - вклинилась в разговор Роаэль. - Этого клоуна сейчас на всех каналах показывают. Сделал из себя посмешище на всё Содружество. Бабник. Ненавижу таких. И инка себе такого же подобрал.
- Ну, зачем ты так, Эля? Если бы не он, мы могли бы никогда не увидеться.
- Увиделись бы и без него.
- Что ты хочешь этим сказать? - Задар внимательно посмотрел на дочь.
- Об этом как-нибудь позже.
- Ну, хорошо, Эля, но он ведь едва не погиб в этой операции.
- Не погиб?! - Роаэль опять побледнела.
- Разве вас не знакомили с отчетом? Нам рассказал Грей.
- Нет. Отчет должен быть готов со дня на день. Пока же знаю только то, что дают в СМИ. А там, в основном, смакуют пикантные детали его амурных похождений.
- А что за пакет от Грея? - поинтересовалась Гэда.
В пакете оказалась информ-капсула и короткая записка. В ней Грей Гаргаван извещал, что посылает им полный отчет миссий на Фортуне и в сто первом секторе и просит изучить их подробно, поскольку их дальнейшая работа после реабилитации подразумевает знание всех деталей этих операций. Кроме того, в капсуле содержится информация о последних важных открытиях, связанных с изучением информационного наследия Предтеч. После изучения капсулу предлагалось уничтожить.
- Пойдём с нами. Эля. Посмотрим вместе.
Роаэль не пришлось приглашать дважды, и вскоре они уже сидели в палате Задара и Гэды у головизора.
Просмотр материалов занял два часа. Информация была хорошо отредактирована и сжато, но без пропуска важных для оперативников деталей поведала о ходе выполнения обеих миссий. В конце без комментариев приводился текст только что обнаруженного учёными послания Предтеч потомкам.
В течение всего просмотра Роаэль непрерывно то краснела, то бледнела. "А ведь она по-настоящему любит его", - подумала Гэда, от глаз которой не укрылись эти метаморфозы. Во время показа схватки у озера Роаэль пробормотала скорее самой себе: "Кто-нибудь скажет мне, какой у него тан?". А при показе пира во дворце, в момент, когда Морской Волк пришпилил, словно бабочку, бедную рабыню к деревянной панели, лишь изумленно повела головой.
Когда при описании ментального удара были приведены цифры напряженности пси-полей, она даже вскрикнула. Лишь заключительную часть с посланием Предтеч она выслушала как-то равнодушно.
Между тем послание это было весьма примечательным. В нем говорилось, что, как и все в этом мире, каждая стадия развития разумных сообществ имеет своё начало и свой конец. Что они, Предтечи, прошли свой путь на очередной стадии до конца. И как разнятся интересы юнцов и пожилых людей, так меняются приоритеты и у набирающей зрелость цивилизации. Их приоритеты перешли в область параллельных и тонких миров. Но они позаботятся о том, чтобы оставленное ими наследие не попало в недобрые руки. Они уверены, что оно достанется созданным по их образу и подобию представителям тех молодых цивилизаций, что возникли при их участии.
В послании говорилось также об истории их расы, уходящей корнями в невероятную древность. Они не знали в точности тайны своего происхождения, но были почти уверены, что и в их случае речь не могла идти просто о случайной комбинации молекул. По их представлениям, жизнь и разум - неотъемлемые свойства Вселенной, обязательный этап её развития.
Они предупреждали также об опасности, исходившей из галактики NGS 6872, где их корабли столкнулись со страшной и непонятной угрозой для всех форм жизни, угрозой, носящей разумный и агрессивный характер, с которой им удалось справиться лишь ценой больших потерь, причем неизвестно, навсегда ли.
Они сообщали о том, что так и не смогли найти других форм разумной жизни ни в своей, ни в соседних галактиках, хотя получили достаточно много косвенных свидетельств их наличия.
Они прилагали карты и схемы обследованных районов и координаты планет, где был рассеян их генетический материал.
Они предлагали подхватить эстафету разума в этом районе Космоса из их рук и, опираясь на их наследие, идти дальше.
Послание Предтеч требовало вдумчивого осмысления, и после нескольких поверхностных комментариев эта тема была оставлена, а разговор вновь вернулся к Морскому Волку.
- Уникальный разведчик, - произнесла Гэда. - На Фортуне он действовал безукоризненно. Его абсолютно не в чем упрекнуть. Скажу больше: если бы он не согласился спасти девушек во второй раз, я бы не стала его уважать. А уж что касается запретрайона, тут комментарии вообще излишни. Как он умудрился уцелеть? Идеальная с перепугу шарахнула по ним всей мощностью своего генератора.
- Он в самом деле мог погибнуть! - прошептала Роаэль, когда просмотр закончился. Ну, зачем, зачем он поспешил лезть в этот злосчастный сто первый сектор!
- То есть как - зачем?
- Скоро все разрешилось бы и без геройских подвигов...
- Что-то мы не поймём тебя, дочка. Может, объяснишься? Ты любишь его?
- Да! Да!! Да!!!
- Ну, так в чем проблема? Он любит другую?
- Нет, он тоже меня любит. Я знаю. Но мы никогда не сможем быть вместе.
- Но почему??
- Потому, что я... не одна.
- Я что-то не поняла. У тебя кто-то есть, и ты не можешь его оставить?
- Нет, не то...
- Вот что. Расскажи-ка нам всё по порядку.
Рассказ Роаэль потряс Гэду и Задара.
Однажды, когда ей было шесть лет, с ней произошло событие, круто изменившее её жизнь. Это случилось вскоре после исчезновения родителей. Роаэль была глубоко несчастна. Во время прогулки в пансионате она стояла одна за кустами, подальше от детей, и горько плакала, прислонившись лбом к гладкому древесному стволу. Вдруг на её голову легли теплые руки и, повернувшись, она с удивлением увидела незнакомую женщину с очень добрым лицом. Таким добрым, что Эля ничуть не испугалась незнакомки. "Бедная ты моя" - произнесла женщина, и все вдруг поплыло у Эли перед глазами. Когда она пришла в себя, женщины уже не было, а она продолжала всё так же стоять у дерева. С тех пор у Роаэль появилось ощущение, будто она уже не одна, что рядом с ней, даже внутри неё, живет старшая сестра, любящая и мудрая, и что иногда она даже как будто беседует с ней.
Одно время, в подростковом возрасте, она даже стала опасаться за своё психическое здоровье. И тогда та, старшая и мудрая, открылась перед ней.
Около двухсот миллионов лет назад Предтечи начали опыты по внедрению своего собственного генетического материала на планетах с подходящими условиями. Лемурия на Земле, Греана на Леге и ряд других цивилизаций - это были первые попытки. Были успехи и неудачи, но постепенно дело пошло: великий план заселения Разумом планет Галактики был осуществлен. Около миллиона лет назад Предтечи покинули эту вселенную в поисках новых дорог, но не оставили своё наследие без присмотра. Их наблюдатели постоянно отслеживали процесс становления ключевых цивилизаций на "зараженных" ими планетах. Обычно это происходило в форме внедрения матрицы наблюдателя в тело человека, чей разум был поврежден или в результате генетического сбоя, или в результате травмы.
Но однажды случилось непредвиденное. При рождении Роаэль данные её генетического кода были занесены, как обычно, в компьютерную сеть. Так Предтечи обнаружили, что код Роаэль идентичен их собственному на 100%. Это было событие, которого ждали миллионы лет.
При внедрении генетического материала на планетах в качестве основного носителя выбиралась одна из местных форм жизни. При этом приходилось вносить изменения в эталонный образец, диктуемые условиями, в результате чего от него оставалось от 50% до 90%. Однако было замечено, что со временем потомки "зараженных" генами Предтеч видов становились все более похожими на своих создателей: более мощный геном "родителей" вытеснял "местных". Собственно, так и было задумано. И вот, наконец, случилось то, что случилось: код Роаэль полностью совпал с кодом Предтеч. Она - настоящая Предтеча. Однако девочка с малых лет осталась практически сиротой из-за известных обстоятельств. Роаэль очень любила родителей и была чрезвычайно тесно связана с ними духовно. Когда она осталась одна, удар был настолько силен, что это могло отразиться на её психике. Поэтому Предтечи решились на беспрецедентный шаг, внедрив здоровой шестилетней девочки матрицу взрослого наблюдателя. Так Роаэль обрела вторую личность. Предтеча, с которой снималась матрица, была выдающимся ученым с огромным кругозором и высокими моральными качествами. Звали её Эрона. Она была одной из лучших представительниц своего великого народа. Поначалу она держалась в глубине подсознания, поддерживая девочку в трудные минуты и стараясь по возможности не проявлять себя. Но Роаэль взрослела, и постепенно начала подозревать, что с ней происходит нИчто, отличающее её от других, и даже начала опасаться за своё психическое здоровье. И тогда Эрона открылась ей. Открытие не испугало девушку. Наоборот, она успокоилась и повеселела: у неё появилась старшая подруга, с которой всегда и обо всем можно было поговорить и посоветоваться. Именно Эрона остановила неопытную девушку, когда после пансионата она чуть было не совершила ошибку и не увлеклась никчемным пустышкой, умеющим красиво говорить. И именно она посоветовала ей идти по стопам родителей и учиться на космопсихолога. Тут возникла проблема: в школе Дальразведки двойственность её личности могла быть раскрыта. Однако Эрона вновь дала хороший совет. Она посоветовала обратиться в контрразведку лично к Линду Броунею и обо всем рассказать. К тому времени контрразведка уже располагала некоторыми данными о присутствии наблюдателей Предтеч в Содружестве, поэтому рассказ Роаэль не сочли бредом. Тем более что Эрона сообщила Линду Броунею некоторые сведения, которые окончательно убедили последнего, что он действительно имеет дело с наблюдателем. Сведения эти касались как раз запретрайонов. Приближалось время, когда Предтечи должны были передать Содружеству своё наследие. И главную роль здесь должна была сыграть именно Роаэль. Дело в том, что паролем для проникновения на базы Предтеч являлся именно их генетический код. Но Морской Волк и Грей Гаргаван опередили. Их несанкционированная экспедиция, применив нестандартный подход, смогла добиться успеха. Для Предтеч это оказалось полной неожиданностью: они планировали провести передачу совсем по-другому. Это спутало и осложнило некоторые их планы, и теперь им приходилось действовать в пожарном порядке. Дело было в том, что их наследием интересовалась и некая третья сила, которая строила планы по перехвату у Содружества этого огромного богатства, но сенсационный полет "Стремительного" и "Квазара" спутал карты и им, заставив проявить себя слишком рано. Противодействовать теперь этой третьей силе без помощи людей наблюдатели Предтеч, которых было слишком мало, не могли.
Когда Роаэль закончила рассказывать, Задар и Гэда долго молчали и лишь переглядывались. Наконец, Задар спросил:
- А сейчас Эрона слышит нас?
- Конечно.
- Мы можем поговорить с ней?
- Можете.
Внезапно взгляд Роаэль изменился. Глаза, эти зеркалА души, отражали уже душу другого человека, не их дочери. И в глазах этих светилась глубокая, безграничная мудрость. Такой взгляд однажды видел Алексей Гардов в момент его первого знакомства с Роаэль.
- Слушаю вас, Задар. И вас, Гэда.
- Спасибо, что поддержали нашу девочку в трудную минуту. Но чем вызвана такая затяжка с передачей контроля над базами? Пострадало много людей. Семьям пропавших пришлось пережить немало бед.
- Вы только что прочли наше послание потомкам. В нем кроется ответ на ваш вопрос. История с Галактикой NGS 6872 не закончилась. Истоки третьей силы, старающейся завладеть нашим наследием, тянутся оттуда. Мы пытались выявить их каналы, и только потом передать вам базы. Но что случилось, то случилось. Может быть, это даже к лучшему. Теперь они зашевелятся. Потребуется помощь спецслужб Содружества и таких людей, как Алексей Гардов. Одним нам не справиться. Но пока о том, что вы узнали, прошу никому не рассказывать. Линд Броуней сам решит, кого и на каком этапе подключать к операции.
- Кстати, о Гардове, - вмешалась Гэда. Так почему Эля и Алексей не могут быть вместе?
- Потому, что мы обе любим его. Это, во-первых. А во-вторых, - операция по внедрению матрицы сознания необратима. Если только не прибегнуть к ментальному гашению матрицы.
- К ментальному гашению? Что это?
- Для меня это означает что-то вроде психического самоубийства.

Глава двадцать вторая

Алексею Гардову действительно приходилось в эти дни несладко.
Обретение Содружеством космических баз Предтеч было событием такого грандиозного масштаба и вызвало такой резонанс в обществе, что скрывать как участников событий, так и подробности операции Дальразведка попросту не могла. Позывной Алексея, имена Грея Гаргавана, Сан Саныча и Идеальной были у всех на устах, а их популярность не снилась и самым модным музыкальным группам в пик успеха.
Тщательная подготовка операции и её грамотное проведение, риск и мужество участников были, конечно, отмечены, но отошли на второй план. Всех приводила в дикий восторг её неожиданная развязка. Финальный хохот участников и выдавленная сквозь смех Греем Гаргаваном земная поговорка вкупе с её подоплекой были миллионы раз прокручены по всем каналам.
И люди смеялись вместе с участниками операции. Смеялись с гордостью, смеялись облегченно, смеялись от души. Смеялись, вылечиваясь от душевной апатии, охватившей бСльшую часть общества.

Предыдущая страница 9 Следующая страница


Атака 10

В Дальразведку хлынул поток заявлений. Конкурсы на поступление подскочили до двух тысяч человек на место, и по престижности профессия косморазведчика прочно заняла первое место.
Смеялись, конечно, не над участниками операции. Ими гордились, их любили, им подражали. Но вот им от этого легче не было. Их уже знали в лицо все, и от этого их личная жизнь превратилась в кошмар. Особенно доставалось Алексею. Грей Гаргаван по роду службы всё же был фигурой труднодоступной, да и роль его в операции была вспомогательной. И хотя все почести и награды, что сыпались на них, как из рога изобилия, они разделяли на двоих, Алексею в этом плане приходилось гораздо сложней.
Поначалу Алексей действительно обиделся на Грея Гаргавана за разглашение известных деталей его миссии на Фортуне. Однако очень скоро убедился, что у того действительно не было выбора. Убедился на собственном горьком опыте: журналисты буквально не давали ему прохода. В обществе, где весьма многие владели искусством телепортации, сохранить инкогнито было делом довольно непростым. Однажды он поймал себя на том, что для защиты элементарных прав на личную жизнь ему приходится прибегать к своим способностям Супера, и это его доконало.
В конце концов, Алексей не выдержал, и, связавшись с Греем Гаргаваном, попросил его о личной встрече.
- Жду тебя вечером дома, - тут же согласился его друг.
Дверь ему открыла Кая. Алексей не слишком удивился: он знал, что Грей уже два года был холост, а в возможностях Каи он уже успел убедиться. Однако это открытие его не слишком обрадовало.
- Уже всё Содружество знает, что ты любишь армянский коньяк, - встретил его с улыбкой друг. Кая сегодня перевернула вверх ногами все сервис-центры, чтобы его разыскать.
Алексей, взглянув на бутылку, не стал расстраивать товарища известием о том, что и в их хваленом обществе умеют делать паленые алкогольные напитки.
- Нет, спасибо, хотя я и очень благодарен за внимание. Но я по делу.
- Слушаю.
- Дай мне какое-нибудь задание. Меня достали. Вчера, чтобы сходить по нужде, мне пришлось телепортироваться за десять километров.
- Честно говоря, я ожидал от тебя подобной просьбы. Если уж меня приперли к стене, то представляю, что приходится переживать тебе.
- Так найдётся у тебя что-нибудь для меня?
- Пожалуй, да. Коринда. Там сейчас нужны опытные оперативники.
- Коринда? Четырнадцатый сектор?
- Да. Примерно тридцатые-сороковые годы XX века на Земле.
- По-моему, там было сравнительно спокойно.
- До последнего времени. Трое суток назад торквисты вторглись на территорию Гедонии. Там началась полномасштабная война.
- Всё-таки решились.... И какой там расклад?
- У Гедонии есть резервы, но нет времени для приведения их в действие. Внезапное нападение торквистов поставило их на грань катастрофы. Если торквисты одержат победу, наш аналитический центр с 95% вероятностью гарантирует, по крайней мере, двухсотлетний период регресса на Коринде.
- Что я должен сделать?
- Максимально замедлить продвижение войск торквистов. Нужно дать Гедонии возможность собраться с силами, чтобы дать отпор.
- Сроки?
- Ещё вчера.
- Понял. Я там один?
- Нет, не один. Но я пока не вижу необходимости давать тебе связь с другими оперативниками. Они действуют по другим направлениям и тебе помех не создадут.
- Когда я могу приступать?
- Немедленно.
- Ограничения?
- Как обычно: не выходить за рамки местных технологий.
- Хорошо, Грей. Спасибо. Кстати, поздравляю вас с Каей, ну и все такое прочее.
- Тебе тоже спасибо.
- Кая, в моё отсутствие не дай журналистам загрызть своего мужа. Сохрани его для меня, не то дружба врозь. Обещаешь?
- Обещаю. Я почему-то предпочитаю с тобой дружить, а не враждовать.
- И это правильно. Счастья вам.
Алексей покидал дом друга с неясным ощущением тревоги. Тревога шла от выключенных в повседневной жизни рецепторов Супера, и Алексею это очень не нравилось: он знал, что подобные сигналы предвещают неприятности.

* * *

Гедония, равная по территории примерно трем Франциям, погибала. Клещи двух танково-механизированных колонн торквистской Гронды с севера и юга неудержимо стремились к её столице - Мадрону, и у Гедонии не хватало времени, чтобы собраться с силами и остановить этот натиск.
Оценивая с орбиты обстановку, Алексей не был уверен, что ему удастся выполнить задание: слишком уж необратимыми казались просчеты военно-политического руководства Гедонии.
В качестве основного "инструмента воздействия" он выбрал полуавтоматическую двадцатизарядную винтовку Крузера - талантливого оружейника из соседней нейтральной Сарты. Существующий у воюющих сторон пятикратный оптический прицел Алексей заменил двадцатикратным без опознавательных знаков завода-изготовителя. Кроме того, он добавил к конструкции глушитель, уже изобретенный местными умельцами, но пока не нашедший широкого распространения. Полевые испытания показали, что снаряженная таким образом винтовка позволяла уверенно поражать цели на дистанции в один километр. К винтовке он присоединил и автоматический пистолет того же оружейника. В нем использовался тот же механизм, но в облегченном варианте. В умелых руках этого было вполне достаточно.
Северная группировка торквистов почти на сто километров опережала южную. При темпах, которые они набрали, до столицы Гедонии оставалось не более десяти дней наступления.
Алексей выбрал для засады небольшую высотку в полукилометре от большака. Одетый в камуфляж "хамелеон" и каску, он почти полностью сливался с местным разнотравьем. Не понадобился даже окопчик: на высоте нашлось несколько небольших овражков, вполне его заменивших.
Алексей пропустил разведку и ударный танковый батальон. Когда по большаку потянулась колонна мотопехоты, открыл огонь. Он выстрелил двадцатизарядный магазин за десять секунд и быстро перезарядил, после чего опорожнил ещё один. Оценив обстановку на большаке, добавил третий. Он вел прицельную стрельбу в таком темпе, что, если бы не глушитель, такая стрельба прозвучала бы непрерывной автоматной очередью.
Только потеряв шестьдесят человек убитыми, торквисты стали понимать, что что-то происходит, и зашевелились. Когда они начали хоть что-то предпринимать, Алексей находился уже за километр от места засады, стремительно уходя перелесками на очередную намеченную точку.
С места происшествия торквисты двинулись лишь через пять часов, выпустив впустую суточный боекомплект. Но продвинулись недалеко: новая засада унесла жизни ещё восьмидесяти солдат. На этот раз таинственный противник начал с арьергарда, поражая солдат в кузове и не трогая водителей. В результате колонна долго даже не осознавала, что подверглась нападению: грохота выстрелов было не слышно, а противник вел огонь таким темпом, что двадцать сидящих в кузове пехотинцев даже не успевали схватиться за оружие и подать сигнал.
И вновь торквисты были вынуждены остановиться. На этот раз - до утра. Утром они двинулись вперед медленно и осторожно, ведя непрерывную разведку флангов и прочесывание местности. Темп наступления на этом участке упал в несколько раз.
Но утром Морской Волк был уже на новом месте, организуя "почетную" встречу другой колонне наступавших войск. И вновь оправдавшая себя тактика: скоростная прицельная стрельба с дистанции в семьсот - тысячу метров до момента, когда противник начинал понимать, что атакован, и пытался что-либо предпринять в ответ, и стремительный отход. На этот раз Алексей добавил новый штрих: последний магазин он выпускал по выявленным командирам, что ещё больше дезорганизовало торквистов. В этот день он атаковал четырежды, сделав в общей сложности четыреста восемьдесят выстрелов. Через встроенную в каску систему связи он поддерживал постоянный контакт со "Стремительным" на орбите, получая от него целеуказания.
Морской Волк не испытывал моральных терзаний, нажимая на курок. Все проблемы подобного рода решались на стадии дачи согласия на участии в акции, а по большому счету - на стадии распределения. Сомневаться при исполнении миссии было смерти подобно. Тем более что он прекрасно знал возможности аналитической службы Дальразведки. И если она считала, что на данном этапе важно остановить торквистов, то это гарантированно означало, что в случае успешного выполнения задания на Коринде останутся жить много больше людей, чем при провале акции.

* * *

- Мой вождь, за истекшие двое суток противник задействовал на северном направлении новую тактику, используя снайперов очень высокого класса. Причем они применили новинку - бесшумные винтовки. От их огня мы потеряли более шестисот человек убитыми. Войска вынуждены останавливаться, разворачиваться и вести прочесывание местности, которая, однако, ничего не дает: стрелки всякий раз успевают уйти. Мы резко потеряли темп.
- Ваши предложения?
- Мы пока не нашли методов эффективного противодействия столь необычной тактике. Усиленное боевое фланговое охранение - это пока все, что мы можем предложить.
- Создайте из минометчиков и наших снайперов группы постоянной готовности и расставьте их на пути движения колонн. Обеспечьте связь с ними командиров наступающих частей. Организуйте прочесывание лесов на пути движения войск. Делайте что хотите, но достаньте мне хотя бы одного из этих супер-снайперов! Он нам расскажет, где находится их змеиное гнездо...
- Слушаюсь, мой вождь!

* * *

Морской Волк прекрасно понимал, что выбранная им тактика не решит поставленной задачи. Она позволяла лишь временно сбить темп наступления торквистов. Кроме того, шаблон в тактике действий - верный путь к крупным неприятностям: в руководстве торквистов сидели явно не дураки. Поэтому он с нетерпением ждал, когда Сан Саныч и Идеальная справятся с поставленной им задачей. Он поручил им, задействуя весь арсенал бортовых средств разведки, изучить инфраструктуру торквистов и попытаться нащупать ключевое звено, удар по которому помог бы разом выполнить задачу. Если, конечно, такое звено существовало. В противном случае выполнение задания резко усложнялось.
К счастью, такое звено нашлось. Морской Волк узнал об этом утром третьего дня, когда готовился приступить к рекогносцировке на местности. В момент вызова он как раз наблюдал, как почти прямо на него на высоте около километра накатывалась армада тяжелых бомбардировщиков торквистов из примерно сотни машин. От рёва моторов дрожал воздух. Ракурс для стрельбы был чрезвычайно удачным, и Алексей решил попробовать. Вызов не имел категории "срочный", поэтому он велел Сан Санычу подождать и припал к прицелу винтовки. До ближайших машин было около полутора километров - многовато для винтовки Крузера в плане точной стрельбы. Однако двадцатикратный прицел позволял четко видеть фигуры летчиков, а ускоренная реакция Супера - уверенно фиксировать цели.
Алексей расстрелял один магазин, и четыре бомбовоза, клюнув носами и, заваливаясь в штопор, понеслись к земле. Он тут же перещелкнул второй магазин, скрепленный с первым скотчем, и выпустил еще двадцать пуль. Расстояние немного сократилось, и на этот раз пять машин устремилось вниз.
Судорожно заметались истребители сопровождения в поисках вражеских самолетов, а остальные бомбардировщики, смешав строй, резко отвернули от района гибели девяти машин, обходя его слева и справа.
Дождавшись падения бомбардировщиков, Алексей покинул огневую точку и лесом направился к шоссе.
- Что там у вас, Сан Саныч?
- Похоже, мы нашли то, что нужно, Волк. Есть у торквистов слабое звено. Это топливо для танков и самолетов. Его доставляют танкерами с нефтеперерабатывающих заводов из Рунха, государства-сателлита торквистов. Танкер-семидесятитысячник "Кронворт" приходит в порт Бренау примерно раз в десять дней. Оттуда, уже в цистернах, топливо перебрасывается по железной дороге к месту боевых действий, причем как для северной, так и для южной группировок. Если тебе удастся завалить танкер, вся их техника станет минимум на десять дней. Он ожидается в Бренау завтра к вечеру. Идет под усиленной охраной: линкор, два крейсера, восемь эсминцев, три тральщика.
- Ещё бы. Они прекрасно понимают значение конвоя. Мне нужны план порта и схема расположения на танкере. Вы просканировали его?
- Да. Сбрасываем. И ещё. Торквисты сегодня продвигаются с сильным фланговым охранением. Также они расставили через каждые два километра усиленные посты в составе двух - трех минометов и пары снайперов. Вот схема постов.
- Спасибо. У вас всё?
- Тут Идеальная тебе хочет добавить пару слов.
- Слушаю, Ида.
- Морской Волк, я понимаю, как ты можешь это воспринять после миссии на Фортуне, но не могу не сказать.
- Что случилось?
- Пока ничего, но скоро случится. В твоем районе укрываются в лесу около полусотни артистов из столичного театра балета. Почти одни женщины, точнее, девушки. Война застала их на гастролях в приграничье. На обратном пути их поезд попал под бомбежку. Они пробирались лесами к своим, но в результате твоих действий началось массовое прочесывание лесных массивов на пути движения войск. Почти со стопроцентной вероятностью они будут обнаружены.
- И что ты предлагаешь?
- Я все понимаю: война есть война, и задание на первом месте. Однако я ведь прошу не за солдат - окруженцев, которых тоже немало в этих лесах. Но эти артистки, в основном молодые девочки... Я такого успела насмотреться на тему обращения торквистов с женщинами на захваченных территориях.... В общем, их ждет страшная участь. Помоги им.
Алексей задумался. "Похоже, придется артисток выручать, никуда не денешься. Однако представляю, что понапишут журналисты, если и эта история станет им известной".
- Ладно. Давайте координаты группы. Когда, по вашим данным, их должны обнаружить?
Получив нужные сведения, Алексей закрыл связь. В запасе у него было около двух часов. Он телепортировался к своему тайнику, где хранился боезапас, и запасся патронами и гранатами. Снаряжение ровно распределилось по телу в многочисленных карманах и кармашках камуфляжа, однако семьдесят килограммов дополнительного веса всё же ощущались.

Глава двадцать третья

Алексей вышел из прыжка телепортации в полукилометре от лагеря артистов. Пять минут спустя он внезапно возник перед ними, вызвав испуганные восклицания девушек.
- Не бойтесь, свои, - поднял он руку, успокаивая их. Однако это не очень помогло: они почувствовали легкий акцент в произношении и испугались ещё больше. Непонятной была и форма незнакомца: пятнистый камуфляж без знаков различия, каска той же расцветки, раскрашенное маскировочными разводами лицо, высокие ботинки и необычного вида винтовка в руках. Каска была, правда, принятой в их армии формы, но все остальное не походило на обычное оснащение гедонийских военных. От незнакомца веяло уверенностью и силой.
- Пробираетесь к нашим?
Одна из девушек несмело кивнула.
- Лейтенант Зорро, военная разведка. Фамилия, сами понимаете, не настоящая, но как-то обращаться надо... Акцента не бойтесь: я из восточных аракцев. А вы кто?
- Мы из балета, из столичного... Наш поезд разбомбили... Мы уже двое суток без еды... - Девушки заговорили разом, перебивая друг друга
- А вы куда направляетесь? - вперед выступил один из трёх находившихся в труппе артистов-мужчин.
- Направляюсь по заданию, естественно. Я тут пошарил вокруг. Торквисты начали прочесывание лесов в этом районе. Часа через полтора могут быть здесь. Вам надо уходить. Я могу провести.
- Почему мы должны верить вам?
- А у вас есть выбор?
- Действительно, Кардиф. Человек предлагает помощь, а ты? - вмешалась одна из девушек. Кроме того, мы же безоружны - что ему мешает взять нас на мушку прямо сейчас и отвести куда угодно?
- Вот именно, умница. Как зовут?
- Ниведа. А вы не знаете, что это недавно за взрывы были в той стороне? - она махнула рукой в направлении упавших бомбардировщиков. - Так ахало, что даже уши закладывало.
- Наши сбили несколько самолетов торквистов, - равнодушно пояснил незнакомец. Ладно, Ниведа. Пора двигаться. Я смотрю, вы уже заканчиваете сборы. Пойдёшь замыкающей с одним из ваших мужчин. Да вот, хотя бы с Кардифом. Следите, чтобы никто не отставал. - Он обратился уже ко всем:
- Старайтесь не растягиваться! Идти надо быстро, чтобы успеть пересечь Черную топь до подхода торквистов. За болотом большие леса и бездорожье, туда они не сунутся.
- Черная топь? Что это?
- Есть тут одно болотце. Считается непроходимым, но на самом деле пара тропинок там есть...
Про броды через Черную топь вряд ли знали даже местные жители: проходы через болото нанесли на план Сан Саныч с Идеальной по результатам сканирования из космоса.
...Через полчаса Алексей начал всерьёз беспокоиться. Не привычные к лесным прогулкам балерины, ослабленные к тому же двухдневной голодовкой, двигались еле-еле, постоянно задерживаясь, чтобы сорвать горсть ягод или орехов. На понукания они почти не реагировали. Тогда Алексей обратился к одному из мужчин, шедших с ним в голове колонны.
- Вот что. Ведите людей вы. Сегодня солнечный день. Держите солнце постоянно за спиной, и не промахнетесь - выйдете точно к болоту. Я пойду вперед и буду ставить вешки. Пойдете по ним. А я вернусь и продвинусь навстречу торквистам. Постараюсь их задержать. Иначе при таких темпах они настигнут нас, едва мы отойдем от берега, и перестреляют, как зайцев в тире.
Как бы в подтверждение его слов вдали явственно послышалось отрывистое уханье местного аналога собак.
- Понял, - коротко ответил тот, тревожно оглянувшись. Подобрались и артистки, услышавшие столь явное подтверждение словам странного незнакомца.
Алексей стремительно ринулся вперед, срезая на бегу ветки для вешек. "Собаки - это очень плохо", - подумал он. Надежд, что облава пройдет мимо, не осталось.
Через десять минут он уже был на берегу Черной топи. Скинув в кусты груз лишнего снаряжения, Алексей ступил в болото, сверяясь с извилистой пунктирной линией брода на плане. Встроенная в каску навигационная система позволяла контролировать своё место с точностью до сантиметра. Он заставлял себя выкладываться по максимуму, и всё же трёхсотметровый путь через болото занял целых двадцать минут, и столько же ушло на обратную дорогу: Алексей не стал прибегать к телепортации, захотев еще раз убедиться в надежности тропы. Первые артисты показались из леса, когда он выбирался на берег. Доставая из кустов снаряжение, Алексей молча махнул им рукой, показывая на четкую цепочку вешек, протянувшихся через болото.
Собачье уханье слышалось уже близко, и тон его изменился: собаки явно взяли свежий след. "Надо продержаться не меньше часа", - подумал Алексей, выдвигаясь навстречу лаю и пытаясь восстановить сбитое дыхание.
Сначала он увидел "собак". Они встретились ему в полукилометре от края болота. Десяток зверюг размером с хорошего быка каждая с жутким уханьем неслись по свежему следу прямо на него, оскалив внушительные пасти и разбрызгивая слюну от предвкушения скорой добычи. Алексей открыл огонь, целя прямо между сверкающих злобой красных глаз. Хоровое уханье плавно перешло в одиночное и стихло совсем. Он успел продвинуться еще метров на двести, когда впереди замелькали фигуры торквистских автоматчиков. Он заметил их первым и успел положить восьмерых, прежде чем они поняли, что атакованы. Раздались первые беспорядочные автоматные очереди, но пули пока секли листву в стороне: в камуфляже его очень трудно было заметить на фоне листвы. В то же время защитная униформа торквистов по окраске не слишком подходила к сезонному цвету зелени и довольно заметно выделялась. Это было одним преимуществом Алексея. Вторым - бесшумность оружия. Что касается оптического прицела, то в лесу от него проку было мало.
Алексей перемещался вдоль цепи загонщиков, прикрываясь кустами и стволами деревьев и стреляя навскидку на звук автоматных очередей. На такой дистанции он мог поражать цели на звук в 99 случаях из ста, но в лесу сучья и стволы деревьев резко снижали этот показатель. И все же одна пуля из двух явно находила цель, насколько он мог судить по замолкавшим автоматам и вскрикам раненых.
Уцелевшие загонщики залегли, и Алексей позволил себе минутную передышку. Однако она оказалась недолгой. Грамотный командир торквистов разместил за головной цепью мощный резерв, и вскоре поверх голов уцелевших солдат первого эшелона начали рвать воздух трассы нескольких крупнокалиберных пулеметов, а по берегу болота за спиной Алексея захлопали взрывы мин. "Три миномета типа ротного", - определил он. Торквисты по следам колонны оценили её примерную численность и считали, что им противостоит несколько десятков человек, укрывающихся между ними и берегом болота. Они не допускали мысли о возможном форсировании Черной топи: на всех их картах она значилась как непроходимая.
Под прикрытием огня резерв начал выдвигаться к полу-полегшей - полу-залегшей цепи. Алексей телепортировался в тыл расчетам пулеметчиков и минометчиков и расстрелял их. Затем, работая в бешеном темпе, открыл из захваченного миномета огонь по накапливающимся для рывка к болоту торквистам, целясь при этом по флангам. Из леса донеслись крики раненых. Командир торквистов решил, что наводчики спутали прицел: из валявшейся рядом с мертвыми минометчиками рации послышались громкие крики и забористый мат. Расстреляв имевшиеся мины, Алексей вошел в темп, сделал рывок в сторону вражеской цепи и, приблизившись к ней с тыла метров на семьдесят, начал забрасывать её гранатами. Он швырял их по высокой траектории через верхушки деревьев. Взрыватели срабатывали ещё в воздухе, метрах в семи - десяти от земли, поражая осколками гораздо бСльшую площадь, чем при наземном взрыве. Уцелевшие и раненые открыли бешеный огонь в сторону предполагаемого противника, целясь в противоположном от Алексея направлении: враг все еще не догадывался, что атакован с тыла.
Алексей летел вдоль вражеской цепи, забрасывая её гранатами и размазываясь от скорости в неуловимую тень. Вес снаряжения стремительно сокращался.

* * *

- Мой вождь! Сегодня обстрелов колонн пока не зафиксировано. Однако утром мы потеряли на нашем участке девять тяжелых бомбардировщиков. Они были сбиты буквально в течение одной минуты.
- Как это случилось?
- На месте падения работали эксперты. Только что мне позвонили и сообщили, что все летчики убиты пулями, аналогичными тем, что мы извлекли из тел наших солдат, попавших под обстрелы на дорогах. Причем стреляли с земли.
- Опять супер-снайперы? Это как же надо стрелять, чтобы попасть в летчика летящего самолета! Вам удалось захватить хотя бы одного?
- Пока нет. Однако по докладу командира охранного полка, ведущего прочесывание местности в том районе, его люди обнаружили группу в нескольких десятков человек и вступили с ней в боестолкновение. Он докладывает о крупных потерях и отмечает одну странность: командиры его подразделений не слышат ответного огня противника.
- Бесшумные винтовки?
- Очевидно. Я приказал ему направить туда мощное подкрепление. Противник прижат к болоту и не может выскользнуть. Болото непроходимо.
- Где это? Покажите на карте.
- Вот здесь.
Командир группировки некоторое время изучал карту.
- Организуйте выброску десанта из сотни человек вот сюда, - показал он. - Если все же они каким-то чудом преодолеют Черную топь, мимо этого места им не пройти. Я хочу быть уверен, что с данной проблемой покончено раз и навсегда. Отдайте приказ хотя бы часть взять живыми. Мы должны выяснить, где их готовят.
- Будет исполнено, мой вождь.

* * *

Гранаты закончились. Уцелевшие торквисты и не думали о продолжении наступления. В шевелящихся от собственных пуль кустах им мерещились фигуры вражеских солдат, и они бешено отстреливались, вжавшись в землю. Воздух наполняли стоны многочисленных раненых.
"Пятьдесят минут прошло", - отметил Алексей, решивший позволить себе небольшую передышку после вхождения в темп. Но тут из тыла торквистов послышался далекий пока еще шум продвижения крупного воинского отряда.
"Ещё подкрепление", - мелькнула у Алексея мысль, и он поспешил к одному из подавленных ранее крупнокалиберных пулеметов торквистов. Заправив свежую ленту, он встретил подходящий резерв длинной, на всю ленту, очередью в сто пятьдесят патронов. Большинство из них нашли свою цель. Противник залег. Новых врагов было слишком много, и вокруг начали посвистывать пули. "Пора", - точно уловил момент для отхода Алексей. Он телепортировался к началу обозначенной вешками тропы через болото и начал переправу. Артистов уже не было видно. Ненужные более вешки он выдергивал и отбрасывал в сторону. Алексей торопился изо всех сил, понимая, что отдельные торквисты могут просочиться к берегу болота в любой момент.
Это и случилось, когда он преодолел две трети расстояния до противоположного берега. Он определил это по зачмокавшим невдалеке о болотную воду автоматным пулям. Двое торквистов добрались-таки до берега болота метрах в трехстах от него и пытались достать его из автоматов. "Триста метров - это для автоматов многовато, парни", - прокомментировал их попытку Алексей, мгновенно разворачиваясь и посылая в ответ две пули из винтовки. Оставшиеся сто метров болота он преодолел без приключений.
Артистов он нашел метрах в двухстах от болота в густом хвойном лесу. Обессилившие девушки вповалку лежали на густо усыпанной хвоей траве.
- Ой! Лейтенант Зорро! Вы живы! - воскликнула первая заметившая его девушка. - Как вы уцелели в том аду? Грохотало так, что мы с перепугу проскакали через болото всего за сорок минут. - Остальные девушки зашевелились, обрадованно улыбаясь ему.
- Разве я похож на приведение?
Подошла Ниведа, удивленно и недоверчиво всматриваясь в него.
- На приведение - нет. А вот на лешего - очень.
Девушки засмеялись. Выглядел Алексей действительно впечатляюще: залепленный болотной жижей, исхлестанный об ветки и порванный в нескольких местах камуфляж, растекшаяся от пота по лицу маскировочная краска - все это придавало ему весьма колоритный вид.

Предыдущая страница 10 Следующая страница


11 Николай Батин

- Ну, вы тоже сейчас не похожи на порхающих бабочек, которыми кажетесь на сцене. - Девушки опять засмеялись: их вид мало чем отличался от вида самого Алексея.
- Что нам делать теперь? - спросила Ниведа.
- Скоро торквисты убедятся, что на том берегу нас нет, и начнут утюжить лес из артиллерии и минометов. Надо уходить отсюда. Отойдем хотя бы на пять километров - устроим привал. Я понимаю, как вы устали. Я тоже. Но - надо. Через болото прошли без происшествий?
- Почти. Спасибо, что часто расставил вешки. Правда, Алика оступилась и провалилась почти по грудь, но ребята её вытащили.
- Молодцы. Ну, что, готовы? Вперед. Порядок движения прежний.
Девушки с оханьем начали подниматься с земли. Алексей занял своё место в голове колонны. Через полчаса позади них послышались вначале единичные, а затем всё более частые разрывы мин и снарядов. По плотности огня можно было судить, насколько разъярены торквисты. Они потеряли несколько сот человек убитыми и ранеными, не добившись никакого успеха, и теперь в бессильной ярости буквально перепахивали снарядами лес. Некоторые снаряды залетали и в район их нахождения, но, к счастью, рвались в стороне. А потом к артиллерии присоединилась и авиация. Впрочем, с тем же успехом. Побросав беспорядочно бомбы, самолеты вскоре удалились.
К сожалению, из-за мощной вспышки на солнце большинство приборов разведки на "Стремительном" временно ослепли, и Сан Саныч с Идеальной не смогли проследить, что чуть в стороне от бомбардировщиков один из самолетов сбросил отнюдь не бомбы, но сотню парашютистов-десантников. Они десантировались затяжным прыжком, раскрывая парашюты всего в сотне метров от земли, и вскоре кроны деревьев надежно укрыли их.
Участок леса, куда после переправы через болото выбрались артисты и Алексей, вклинивался в Черную топь в виде бутылкообразного отростка, протянувшегося километров на десять от основного массива. В узости, где этот отросток соединялся с большим лесом, и устроили свою засаду десантники.
Отряд Алексея устроил привал километрах в четырех от места выхода из болота. Алексей дал на отдых девушкам всего полчаса. Он хотел довести их к вечеру до большого массива, где бы им уже ничего не угрожало. Там, снабдив артистов продовольствием якобы из своего тайника, он планировал оставить их. Однако все получилось иначе.
После привала они были в пути уже часа полтора. День клонился к вечеру. Измученные девушки брели из последних сил, поддерживаемые лишь мыслями об обещанной еде в конце перехода.
Алексей тоже устал смертельно. Тройной рывок через болото, несколько телепортаций и неоднократное вхождение в темп в процессе боя потребовали от него таких затрат энергии, что на восстановление её требовался полноценный длительный отдых. Поэтому он мечтал об окончании перехода ничуть не меньше артистов.
Только этой чрезмерной усталостью и можно объяснить то, что он заметил засаду торквистов слишком поздно. Усталостью, да ещё фоном помех, исходивших от самих артистов.
Они подходили к выходу из "бутылки", когда Алексей сквозь затуманенное сознание понял, что их ждут. И сразу же осознал, что начинать бой немедленно нельзя: потери среди его подопечных могли быть исключительно велики, поскольку их отряд уже начал втягиваться в устье приготовленной им ловушки. Торквистские десантники ждали впереди и по обеим сторонам едва заметной тропы, где они двигались, и их было очень много. "Около сотни", - оценил Алексей. Временно очищенные от усталости мощным притоком адреналина рецепторы Супера сообщили, что их хотят брать живыми. План боя возник моментально. Собственно, в сложившейся ситуации он был единственно возможным и вытекал из его местонахождения во главе колонны. Алексей незаметным молниеносным движением добавил к спаренным магазинам винтовки ещё один и снял оружие с предохранителя.

* * *

Командир отряда десантников фох Бюртц рассматривал приближающуюся колонну в бинокль. И в момент экстренной выброски, и при организации засады он планировал внезапным огнем из засады уничтожить основную массу противника и взять в плен лишь тех, кто уцелеет. Но, наблюдая приближающийся отряд, состоящий почти исключительно из молоденьких девушек в сопровождении всего одного вооруженного военного, он решил изменить план боя. Мощный бинокль позволял разглядеть и грациозные фигурки, и симпатичные личики идущих. "Повеселимся сегодня", - подумал он, отдавая новый приказ. Винтовка Крузера с оптическим прицелом и глушителем в руках идущего впереди военного в камуфляже о многом сказала фох Бюртцу. По роду службы он знал все основные типы стрелкового оружия. Приходилось ему иметь дело и с оптическим прицелом. "А это - тот, кто нам нужен, - подумал он. - Только почему один?". Он отдал особые распоряжения о захвате военного в камуфляже, выделив для этого десятерых лучших людей.

* * *

- Стоять! Руки вверх! - одновременный рев сотни глоток был похож на грохот торнадо. Выскочившая словно из-под земли сотня громил с автоматами наизготовку кольцом охватили группу артистов. Десяток из них целенаправленно кинулся к лейтенанту Зорро. Десантники тоже были одеты в камуфляж, хотя и несколько иной расцветки, чем у Алексея. Вид они имели устрашающий, и остолбеневшие девушки застыли в ужасе.
И тут им пришлось увидеть нечто такое, что врезалось в их память на всю жизнь.
Их проводник внезапно исчез. Сопровождалось это странными, сливающимися в стокатто негромкими хлопками, почти не слышными из-за производимого десантниками шума. И вдруг выскочившие десантники стали веером валиться на землю, а их новенький камуфляж окрасился кровью. Казалось, будто стремительный вихрь пронесся по цепи десантников, скашивая их страшной смертельной косой.
Морской Волк вошел в темп, одновременно открыв огонь из винтовки и автоматического пистолета. Время почти остановило свой бег. Он работал на максимуме своих возможностей, стреляя с двух рук, "по-македонски". Вот опустели первые двадцатизарядные магазины винтовки и пистолета. Он отбросил пистолет, мгновенно перезарядил второй магазин винтовки из трёх, соединенных вместе, и продолжил свой бег вдоль цепи десантников, размазавшись от скорости в неясную стремительную тень, несущую смерть. Освободившейся от пистолета рукой он привел в действие арсенал сюрикенов и метательных ножей. Когда опустел третий магазин, в живых оставалось лишь десять десантников. С момента начала боя прошло семь секунд.
Уцелевшие десантники не могли осознать смысла происходящего. Они занимались тем, что прикладами укладывали на землю артистов и вязали им за спиной руки. Однако, будучи опытными солдатами, по шумовой какофонии боя почувствовали неладное и оторвались от своего занятия, чтобы осмотреться. Они увидели своих убитых или умирающих товарищей и стремительный вихрь-не вихрь, тень-не тень, но нечто, что служило причиной этого опустошения. И это "нечто" было уже совсем рядом.
Морской Волк ворвался в десятку последних десантников уже безоружным. В ход пошел весь его богатый арсенал боевых искусств. И он наверняка бы справился, если бы не страшная накопившаяся за день усталость, замедлившая реакцию и сбившая темп. Двое десантников, ошалевших от происходящего, почти в упор открыли огонь по тому нечто, от которого разлетались в разные стороны их товарищи. При этом они уже не обращали внимания на то, что могут зацепить и своих. Пуля попала Морскому Волку в плечо, перебив ключицу. Уже падая, он успел метнуть штык-нож, свой последний аргумент. Один из стрелявших выпустил автомат и схватился за горло, хрипя в агонии. Последний автоматчик вдруг увидел материализовавшегося из вихря мужчину в камуфляже. Он лежал на земле с развороченным плечом, пытаясь подтянуть к себе оружие ближайшего убитого десантника. Автоматчик начал опускать ствол, чтобы покончить со страшным противником. Трудно сказать, кто бы из них оказался первым. Но в этот момент в исход боя вмешался ещё один фактор. Прозвучавшая рядом автоматная очередь почти перерезала последнего десантника пополам, и он, отброшенный пулями, упал на землю. Морской Волк увидел невдалеке Ниведу с автоматом в руках и перекошенным страхом и ненавистью лицом. Он ещё попытался провести сеанс восстановления порванных ранением клеток, но это превысило возможности его организма: Морской Волк потерял сознание.

Глава двадцать четвертая

Начальник генерального штаба вооруженных сил Гедонии был вызван к Генеральному Координатору ближе к вечеру.
- Докладывайте, - буркнул Генеральный, не отвечая на приветствие.
- За последние трое суток северная группировка торквистов втрое снизила темпы продвижения к нашей столице. Причина - активизация очагов сопротивления у них в тылу. Противник столкнулся с частыми обстрелами своих колонн и понес серьёзные потери. Радиоперехваты сообщают о нескольких сотнях только убитых. А сегодня утром был перехвачен панический радиообмен летчиков из дивизии шедшего на бомбежку третьего воздушного корпуса торквистов. На их глазах в течение минуты было сбито и упало на землю девять бомбардировщиков. На остальных это произвело столь сильное впечатление, что они вернулись на базу, не выполнив задания. Моё мнение - это действуют солдаты наших частей, попавшие в окружение. Среди них должны быть и зенитчики. Сегодня мы направляли в тот район свою авиаразведку. Она сообщила о серьезных боях в районе Черной топи с применением артиллерии и авиации.
- Первая приличная новость за последние дни. Что это нам дает?
- Ещё какое-то время на подтягивание резервов.
- Слишком мало. Но все равно, держите меня в курсе. Что на юге?
- Там без изменений. Наступают в том же темпе.
- Всё, свободны. Будет что-то срочное - докладывайте без вызова.

* * *

Пришел в себя Алексей утром следующего дня. Мгновенно включившиеся инстинкты разведчика заставили его попытаться оценить обстановку, не показывая, что он в сознании.
Он лежал на чем-то удобном, теплом и мягком без верхней камуфляжной куртки и каски. Перевязанное плечо ощутимо болело. Наверное, эта боль и привела его в чувство. Неподалеку слышался негромкий разговор и тихий смех девушек. Судя по характерным звукам, они перекусывали. "Порядок", - подумал Алексей и произнес, не раскрывая глаз:
- После голодовки много кушать вредно. Животы заболят.
В ответ раздался взрыв радостных возгласов.
- Лейтенант пришел в себя! Зорро очнулся!
Алексей открыл глаза и огляделся. Совсем близко он увидел склонившееся лицо Ниведы. Оказывается, теплое и мягкое, на чем он лежал, были её колени. Она тревожно и обеспокоенно заглядывала в его глаза. Вокруг тесной группой сидели остальные артисты. Они действительно завтракали. Алексей обратил внимание, что все они вооружены.
- Убитые, раненые есть? - спросил он.
- Среди наших двое легкораненых, - ответила Ниведа. - Ничего серьёзного, царапины. Как ты? Ты пробыл без сознания четырнадцать часов. Мы очень волновались.
- Ничего, жить буду. Наверное, часть времени я просто спал. Ощущение, будто проснулся после хорошего сна. Я смотрю, оружие и продовольствие вы забрали. Молодцы. А десантники? Их надо было добить. Нельзя, чтобы кто-то из них что-либо рассказал о нашей группе.
Вмешалась одна из девушек:
- Добили.... Ребята взяли это на себя. Ниведа настояла. Примерно так же нам сказала. Страшно было - жуть! Потом сделали носилки из парашютного шелка для тебя, продовольствия и боеприпасов, немного поели и ушли оттуда.
- Умница, - обратился Алексей к Ниведе. - Хотя я это тебе уже говорил. Далеко мы сейчас от места боя?
- Километров на восемь в глубину леса зашли.
- Как же ты не побоялась вчера взяться за автомат?
- Еще как боялась. Сначала подумала: может, кто из наших ребят сообразит. Потом вспомнила, что их сбили с ног одними из первых. Ну, и...
- Спасибо тебе. Если бы не ты, я мог бы не успеть.
- Давай помолчим насчет благодарности. Если уж кого благодарить.... Как тебе вообще удалось совершить подобное?
- Учителя были хорошие. Ну ладно. Как не уютно мне на твоих коленях, а надо вставать.
- Ты что? Лежи. Ты потерял много крови. Мы понесем тебя дальше.
- Ну, это вряд ли.
Алексей осторожно сел, а затем и встал на ноги. Продолжало дёргать плечо, немного кружилась голова и познабливало, но в целом состояние было сносное. Только очень хотелось есть.
- Где моё оружие?
- Всё здесь. Ниведа приказала даже вытащить эти твои странные стрелки и ножи, которые ты так ловко кидал в торквистов.
- Еще раз молодцы, - прокомментировал Алексей, отметив про себя "приказала".
Первым делом он занялся оружием, зарядив винтовку и пистолет последними оставшимися магазинами и разместив по местам остальное снаряжение.
Едва он надел каску, по мыслесвязи послышался встревоженный голос Сан Саныча, непрерывно славшего ему вызов:
- Морской Волк - орбите. Морской Волк - орбите...
- Здесь я. Не волнуйтесь, со мной все в порядке. Немного зацепило, но ничего страшного. А вы что проморгали десант - целовались, что ли?
- Ты... Ты... Я горжусь, что работаю в вашем экипаже, Морской Волк - с патетикой вклинилась в разговор Идеальная. - Тут была сильная магнитная буря. Приборы заработали лишь после захода солнца. Мы обнаружили место боя с десантниками, а также вашу группу на переходе. Тебя несли на носилках. Поняли, что ранен. Волновались. Очень. Ты не сердишься на меня из-за этих девочек?
- О чем ты говоришь? Нет, конечно. Ну, пока, до связи. К вечеру я буду готов работать по основному заданию.
Алексей обратился к девушкам:
- Покормите меня, красавицы?
- Ой, конечно. Давай, садись вот сюда, к костру. Ты бы снял каску. Неудобно ведь. - Вокруг него захлопотала целая стайка девушек.
- Ничего, я привык. - Алексей принялся за еду, ловко управляясь одной рукой.
Через полчаса он блаженно откинулся на парашютный шелк.
- Бывают же в жизни приятные моменты! Вот если бы еще не рука...
- Болит?
- Есть немного. Ничего, заживет. Что ж, дорогие мои. Пришло время нам прощаться.
- Как? - Хор встревоженных и испуганных голосов пронесся по поляне.
- Я выбился из графика, а у меня своё задание. Слушайте меня внимательно. Старшей назначаю Ниведу. Она себя отлично проявила. До выхода к нашим вы должны слушаться её беспрекословно - от этого зависит ваша жизнь. Пойдете следующим маршрутом... - Алексей принялся подробно излагать артистам приметные ориентиры по пути следования.
- И вот ещё что. Советую не рассказывать никому о встрече со мной. Во всяком случае, до конца войны. Контрразведчики - народ недоверчивый. Могут не поверить вам, станут перепроверять.... В общем, избежите больших проблем, уж поверьте моему опыту. Скажите, шли мимо Черной топи, наткнулись на место боя, там же подобрали оружие и продукты. Детали обсудите по дороге. Все должны четко повторять одну и ту же легенду. Ну, всё. Мне пора. Счастливо вам добраться.
К нему приблизилась Ниведа.
- Говорю от имени всех. То, что ты сделал для нас.... Слова здесь бессильны. Нам много раз приходилось изображать чувства к сценическим героям во время наших постановок. Но настоящего героя мы встретили впервые в жизни. И я хочу всю жизнь помнить и гордиться, что я целовала такого человека. - И она осторожно, но решительно обняла его и крепко поцеловала в губы.
- И я...
- И я...
Девушки подходили и целовали его по очереди, торжественные и серьёзные. Алексей был растерян и слегка смущен. Мужчины подошли последними. К счастью, они ограничились крепким рукопожатием, а Кардиф добавил:
- Ниведа хорошо сказала. Мы действительно всю жизнь будем гордиться встрече с таким человеком. Первый тост на всех наших театральных вечеринках всегда будет за тебя. Удачи тебе в твоей миссии. Если сможешь - приходи к нам в театр после войны. Ты даже представить себе не можешь, как мы тебя встретим. Придешь?
- Не будем загадывать. Нет ничего невозможного под солнцем. Ну, все - пора. - Алексей ещё раз окинул всех внимательным взглядом, чуть задержавшись на Ниведе, кивнул всем и решительно зашагал вглубь леса.
- Постой! Я немного провожу тебя. - Ниведа догнала его и зашагала рядом. Некоторое время они молчали.
- Ты ведь не придешь к нам в театр после победы, правда?
- Это весьма маловероятно, - внимательно взглянув на неё, мягко ответил Алексей.
- Когда ты лежал у меня на коленях без сознания, я изучала твоё лицо. Старалась запомнить каждую черточку.... У тебя необычный разрез и цвет глаз. Да и линия губ тоже....Скажи, кто ты на самом деле? - Она мотнула головой, прерывая готового ответить Алексея. - Поначалу ты бредил, и в бреду произнес несколько слов. Совсем тихо - услышала только я. Я все время была рядом. Такого языка не существует - в языках я разбираюсь неплохо. Да и то, что ты вчера сделал... Обычному человеку это не по силам. Так кто же ты?
Алексей остановился и повернулся лицом к девушке.
- Ты действительно необычная девушка, Ниведа. Ты очень умна и наблюдательна. Я уже не говорю про красоту. И что же ты ожидала услышать в ответ, задавая этот вопрос?
- Не знаю... Точнее, догадываюсь, но боюсь поверить. Ты... - оттуда? - Она указала пальцем вверх.
Алексей долго молча смотрел на неё,изумленный. Потом обнял её здоровой рукой и крепко поцеловал в губы.
- Только не рассказывай об этом никому. Ещё не пришло время. Хорошо? И будь счастлива. Обязательно будь. Это мой наказ тебе. - Он отпустил её и отступил на шаг. Ниведа безмолвно смотрела на него сияющими глазами. - Ступай. Мне действительно пора.
- Ещё секунду. Скажи, как твоё настоящее имя? Я хочу назвать в честь тебя своего первенца.
- Алексей. Сокращенно - Алёша.
- Какое ласковое имя... Алёша.... А Зорро - это кто?
- Это из нашего местного эпического фольклора. Неизвестный и таинственный защитник слабых и угнетенных от притеснителей. Так, выскочило неожиданно из подсознания при знакомстве. - Алексей чуть смущенно улыбнулся.
- Как подходит...
Ниведа порывисто шагнула к нему, ласково провела ладошкой по щеке, еще раз внимательно заглянула в глаза, потом повернулась и бегом бросилась прочь в сторону лагеря. Алексей уже не увидел, как по её щекам протянулись две дорожки от слез. Он некоторое время задумчиво смотрел ей вслед, затем шагнул под кроны деревьев и растворился в лесу.
...Через год после окончания войны с торквистами на сцене центрального театра столицы Гедонии появится потрясающая по реалистичности постановка под названием "Зорро". Основные партии в ней будут исполнять сами участники событий у Черной пади, а главные роли - Кардиф и Ниведа. Причем Ниведа будет играть саму себя, а Кардиф - роль выходящего из окружения офицера - пограничника, главного героя постановки. Несколько позже по мотивам этой постановки будет снят и художественный фильм с теми же артистами в главных ролях, тоже ставший классикой. А спецслужбы Гедонии долго будут ломать голову, кто же был прототипом лейтенанта Зорро...
Но обо всем этом Алексею предстояло узнать много позже и при обстоятельствах весьма драматических ...

* * *

Морской Волк прошагал километра три и остановился. Все сильнее давала о себе знать лихорадка, заметно подскочила температура. Очевидно, в рану попала инфекция. Он решил не тратить время и силы на самолечение, тем более что рана была весьма серьёзной.
- Морской Волк вызывает орбиту.
- Мы на связи, Волк.
- Забирайте меня.
- Принято. Идем.
Через полчаса Алексей уже находился в медицинском боксе "Стремительного". А еще через час, уже полностью здоровый, усаживался на своё место за пультом управления.
- Что там танкер?
- Идет по графику. Через пять часов подойдет к приемному бую Бренау. У тебя есть соображения, как его завалить?
- Скорее всего, донные мины на фарватере.
- Я почему-то так и думал. - Сан Саныч на экране подмигнул Алексею. - Тут мы мыслим одинаково. Как-никак, одну школу проходили и по одним морям ходили. Я приготовил план и схему охраны склада морских мин под Бренау. Смотри.
Алексей некоторое время изучал материалы.
- Что ж, все довольно просто. Охрана так себе. Оно и понятно: Бренау в глубоком тылу, и ни о каких диверсиях там пока не слышали. Ничего, сегодня услышат. Думаю, все должно получиться.
Час спустя "Стремительный" в режиме "мираж" завис почти над самым складом, тщательно сканируя его внутренности и отслеживая все перемещения охраны.
Охранял склад взвод спец. войск торквистов, состоящий преимущественно из сынков крупных политических и финансовых бонз. Родители позаботились, чтобы пристроить их поближе к себе и подальше от фронта.
Для нейтрализации охраны Алексей применил парализующий луч, после чего подвел "Стремительный" прямо к дверям ангара. На складе хранилось около пятисот морских мин различных модификаций. Сан Саныч и Идеальная просканировали их, выясняя технические характеристики. Затем электромагнитные захваты подцепили три из них. Это были мощные донные мины, каждая из которых содержала около восьмисот килограммов специальной взрывчатки, впятеро превосходящей по эффективности обычную. Взрывателей не было: в целях безопасности их хранили где-то отдельно. Однако Алексей предвидел это. Манипуляторы извлекли изготовленные заранее бортовым синтезатором магнитные кумулятивные заряды с дистанционным управлением и прикрепили их к корпусам мин. Еще один заряд был прикреплен к корпусу одной из мин на складе. После этого "Стремительный" поднялся в воздух и заскользил в режиме "мираж" в сторону моря и подходящего конвоя, невидимый и бесшумный.
Алексей дождался, когда пройдут ведущие проверку фарватера перед "Кронвортом" тральщики, и опустил "Стремительный" к самой воде. Мины одна за другой бесшумно ушли в воду, а звездолет заскользил вверх и в сторону, удаляясь на безопасное расстояние.
Через три минуты "Кронворт" достиг нужной точки, и Алексей дал сигнал.
Мощный взрыв трёх мин, равный по эффективности взрыву двенадцати тонн обычной взрывчатки, буквально подбросил танкер, одновременно разламывая его на куски. На мгновение русло фарватера очистилось от воды, выброшенной страшной ударной волной, от которой перевернулись два торпедных катера сопровождения. Долю секунды "Кронворт" висел в воздухе, разваливаясь, и в этот момент его охватило море огня. Горящие и взрывающиеся обломки рухнули вниз, смешиваясь с хлынувшей обратно водой. Моментально высвобожденные из танков десятки тысяч тонн авиационного бензина и солярки стремительно распространяющимся горящим слоем покрыли акваторию, охватив огнем идущий следом эсминец. Клубы дыма и пара заполонили воздух. Обломки "Кронворта" полностью загромоздили главный глубоководный фарватер Бренау.
Но этот взрыв был лишь слабым подобием того, что прогремел одновременно на складе морских мин в восьми километрах от Бренау. Там мощность взрыва достигала почти килотонны в тротиловом эквиваленте. На месте склада образовался кратер десятитиметровой глубины, а в самом Бренау от взрывной волны многие дома лишились стекол и крыш. Грохот взрыва был слышен в радиусе шестидесяти километров.
...Двое суток спустя продвижение ударных группировок торквистов на севере и юге одновременно застопорилось.

* * *

Генеральный Координатор вновь принимал начальника генштаба. На этот раз тот явился по собственной инициативе, без вызова.
- Что на этот раз?
- Чрезвычайные новости, господин Генеральный Координатор. Сегодня утром северная и южная группировки торквистов прекратили наступление. А ночью стала ясна и причина этого. Наш резидент в столице торквистов прислал шифровку. Двое суток назад при заходе в Бренау взорван танкер с десятидневным запасом горючего для танков и самолетов. Кроме того, закупорен главный фарватер Бренау. Торквисты не смогут наступать, по крайней мере, пятнадцать суток. Это наш шанс. Теперь мы гарантированно успеваем подтянуть свою северо-восточную группировку в составе второй и четвертой армий и нанести контрудар.
Генеральный Координатор вскочил с кресла и забегал по кабинету.
- Действительно, прекрасная новость. Какая служба провела диверсию?
Начальник генштаба замялся.
- Данных нет, господин Генеральный. Опять сработала какая-то неизвестная группа. Пытаемся выяснить.
- Вам не кажется, генерал, что пора бы и вам поучаствовать в этой войне, пока её за вас не выиграл кто-то другой? Неизвестные задерживают наступление северной группировки торквистов. Опять же неизвестные лишают противника полумесячных запасов топлива. А что делаете вы?
- Этих героев обязательно найдем и представим к высшей награде. А мы начинаем активную подготовку к контрнаступлению, и на этот раз у нас все получится.
- Буду на это надеяться. А иначе у нас может сложиться мнение, что вы не очень хотите нашей победы, генерал, - с угрозой добавил Генеральный Координатор, и начальник генштаба заметно побледнел. - Все, свободны.
"Героев, конечно, наградим, - подумал Генеральный. - Но лучше бы посмертно. С мертвыми героями меньше хлопот".

Предыдущая страница 11 Следующая страница


Атака 12

...Начавшееся спустя десять суток контрнаступление войск Гедонии принесло ощутимые плоды, позволив далеко отбросить группировки противника. Победа Гедонии стала лишь делом времени.

Глава двадцать пятая

"Стремительный" отбыл на Легу с началом контрнаступления войск Гедонии. На следующий день Алексей сдал отчет Грею Гаргавану, доложив о возвращении.
- Отчет я просмотрю. В двух словах - как слетал?
- Задание выполнил. Хотя поначалу действовал не очень эффективно. Сказалось отсутствие опыта участия в подобных войнах.
- Какие-нибудь ЧП, происшествия были?
- Получил ранение в плечо. Ничего страшного, все уже в порядке.
Грей Гаргаван посерьезнел.
- Как это произошло?
По мере рассказа Алексея его лицо все более суровело.
- Недопустимая степень риска! Тебя ведь могли убить! Почему сразу не задействовал "Стремительный"? Лучше бы эвакуировал их на корабле с последующей корректировкой памяти.
- Ты ведь сам приказал не прибегать к нашим технологиям.
- Но не ценой угрозы для жизни! Мне не нужны мертвые герои! Мне нужны живые оперативники! И друзья тоже, между прочим. Тем более что ты все равно задействовал "Стремительный" в Бренау.
- Там это было оправдано. Даже если торквисты установят, что танкер подорвался на минах их собственного производства, после взрыва склада узнать их происхождение невозможно.
- Не оправдывайся, Алексей. Так рисковать нельзя.
- Как будто в нашей совместной операции в сто первом секторе риск был меньшим...Работа такая.
- Там не было выбора. А тут у тебя выбор был.
Грей Гаргаван продолжал разнос еще минут пять, пока Алексей не взмолился и не сказал, что проникся и все осознал.
- Ладно....Пока ты был на задании, журналисты меня совсем замучили. Если раньше удар приходился на двоих, то сейчас отдуваться приходится одному мне.
- Что, так плохо?
- Не то слово. По мере раскручивания наследия Предтеч выясняются такие сенсационные вещи, что наши ученые и искусствоведы буквально с ума посходили. А это, сам понимаешь, не сулит нам спокойной жизни. Журналисты устроили на нас форменную охоту. Так что не советую высовываться за ворота комплекса Дальразведки. Пока они еще считают, что ты на задании. Но это ненадолго. Как они умудряются добывать информацию - загадка природы. Однако уверен, что уже завтра они будут знать, что ты вернулся. В этой связи у меня есть предложение. Недавно списана как устаревшая орбитальная обсерватория под названием "Небесное око". Это километрового диаметра искусственный спутник, напичканный автоматикой и всевозможной аппаратурой, в том числе генератором искусственной гравитации. Там имеется также превосходный жилой блок со всем необходимым - спальными боксами на двести человек, саунами, бассейнами, спортзалами и прочим. Есть даже парковые сады. Правительство Содружества выставило "Небесное око" на торги. Я предлагаю скинуться и выкупить у правительства этот спутник для совместного пользования. Вдвоём мы такое потянем. Иначе житья нам не дадут.
- Неплохая идея. А там нас точно не достанут журналисты?
- Исключено. Спутник имеет собственную систему защиты и никого без допуска к себе не подпустит.
- Что ж, давай посмотрим, и если все так, как ты рассказал, я буду "за".
- Хорошо. Тогда сделаем это сегодня, и если тебе понравится, сегодня же оформим. Кстати, можешь меня поздравить. Мы с Каей официально оформили наши отношения.
- Поздравляю. С тебя причитается. - Алексей крепко пожал другу руку. Почему-то он не удивился, услышав об этом. Переливающиеся тело и голос Каи он помнил хорошо. Однако что-то мешало ему порадоваться за друга. Он постарался не показать этого Грею.
- Это, кстати, идея. Давай осмотримся на новом месте и соберемся в узком кругу. Отметим свадьбу, новоселье, твоё возвращение, да и вообще... Нужно обменяться мнениями. Новостей много.
- Договорились.
"Небесное око" Алексею понравилось. Условия для работы и отдыха действительно были великолепными, автоматика работала исправно, а устаревшее астрофизическое оборудование никому не могло помешать. И уже к концу дня, почти опустошив свой счет, Алексей стал совладельцем этого спутника.
Утром следующего дня на "Небесное око" по распоряжению Грея Гаргавана доставили один из звездолетов Предтеч, оказавшихся в распоряжении Содружества. Алексею вкупе с Сан Санычем и Идеальной предстояло осваивать его. Естественно, основную роль в этом должна была сыграть Идеальная, в общих чертах знакомая с его устройством. Через два часа после доставки звездолета прибыли супруги Байлис, Роаэль и Вилор Кон.
По тому, как гости здоровались с хозяевами, можно было проследить спектр их отношений. С Греем все гости раскланялись очень тепло, с Каей - вежливо. Что касается Алексея, здесь разброс эмоций был весьма широким. С Задаром они поздоровались с взаимной симпатией, вспомнив их мимолетную встречу в реабилитационном комплексе. Гэда при знакомстве с таким интересом изучала Алексея, что с трудом удерживалась в рамках приличий. С Вилором Коном поздоровались тепло и по-приятельски. С Роаэль Алексей раскланялся вежливо и чуть ли не церемонно. Это была их первая встреча после памятного обоим объяснения в парке у спорткомплекса.
Задар и Гэда уединились с Греем Гаргаваном, а Роаэль с Вилором Коном присоединились к попыткам Алексея разобраться с особенностями конструкции звездолета Предтеч.
- Битый час бьюсь вот с этим узлом и никак не пойму принцип его действия, - поделился Алексей своими проблемами. Идеальная сыплет терминами, в которых я никак не уловлю хоть какого-то смысла.
Вилор Кон тут же уткнулся в схематические чертежи. Зато Роаэль повела себя странно. Едва взглянув на указанный узел, она произнесла:
- Кортрена. Этот узел отвечает за стабилизацию темпоральных полей. - Потом, словно спохватившись, добавила:
- Я успела немного поковыряться с их звездолетами.
Алексей прекрасно помнил, как утром Грей Гаргаван, передавая ему коды от звездолета, сказал, что он будет первым, кому доверено ознакомиться с этими машинами. Он не поленился и запросил Идеальную, что означает на языке Предтеч слово "кортрена".
- Блок стабилизации темпоральных полей звездолета, - тут же последовал её ответ.
Алексей был весьма озадачен.
Вечером все семеро расположились в одной из уютных гостиных спутника. После соответствующих случаю поздравлений разговор плавно перешел на интересующие всех темы.
- Я в командировке поразмышлял над посланием Предтеч, - начал Алексей.
- В командировке? В какой командировке? Ты опять был на Фортуне? - перебила Роаэль.
- Нет, - вмешался Грей Гаргаван. - Он был на Коринде и умудрился там получить пулю в ключицу.
Лицо Роаэль позеленело. Задар и Гэда встревоженно переглянулись. Вилор Кон нахмурился.
- Не будем заострять на этом внимание. Все обошлось. Дайте, я закончу мысль. Так вот. Было у меня там время подумать над посланием. Меня заинтересовало их предостережение в отношении галактики NGS 6872. До неё триста миллионов светолет. На "Стремительном" это полтора года только в одну сторону. Да и топлива не хватит, даже с дополнительными баками. Я вот что предлагаю...
Однако высказать своё предложение Алексей не успел. Внезапно раздавшийся сигнал экстренной связи прервал его. Сигнал издавал браслет Грея Гаргавана, который он постоянно носил на руке. Грей включил мыслесвязь. Несколько секунд шел молчаливый диалог. По лицу начальника Дальразведки трудно было что-нибудь прочесть, однако было заметно, как оно странным образом заострилось за те несколько секунд, пока шел обмен информацией.
- В районе родной планеты Предтеч погиб Линд Броуней, начальник внутренней и внешней контрразведки, - произнес он наконец, отключившись.
- Как? Что случилось? - Задар, Гэда и Роаэль переглянулись.
- Разбился в поясе астероидов неподалеку от планеты во время служебной поездки. Подробности пока неизвестны. Меня срочно вызывают в Совет. Дождитесь меня. Располагайтесь и отдыхайте. Вернусь - расскажу подробности. Кая покажет вам, где тут что.
- Что касается нас, то мы знаем станцию отлично. Мы ведь работали на ней, и здесь родилась Роаэль.
- Ах, да, вы мне как-то рассказывали. Ну, тем более.
- Я полечу с тобой, - поднялся с места Вилор Кон. Поработаю, пока ты вернешься.
После отлета двух мужчин разговор не клеился. Кая предложила Алексею развить свою мысль, но он сказал, что без Грея продолжать начатую тему не имеет смысла. Гэда и Задар пустились в воспоминания о работе на станции. Алексей слушал, изредка вставляя реплики.
Вдруг он почувствовал, как кто-то попытался очень осторожно прозондировать его сознание. И тут же этот "некто" прервал зондирование, наткнувшись на блок. Вряд ли кто-то другой смог бы засечь эту попытку. Но у Алексея были слишком хорошие учителя. Он не подал вида, что что-то почувствовал, продолжая поддерживать беседу. А вскоре все как-то разом засобирались и разошлись по своим помещениям.
Алексей уселся в кресло в своем боксе и глубоко задумался. Об уровне его ментальной подготовки после экспедиции в сто первый сектор знали все. Однако знали достаточно односторонне: каждый мог бы назвать цифры напряженности пси-полей, атаке которых подвергся Алексей, но о других его возможностях не знал практически никто, кроме Грея Гаргавана и еще двух человек в Содружестве. До недавнего времени - трёх. Но Линд Броуней сегодня погиб....
Алексей хорошо усвоил вошедшие в учебном центре в плоть и кровь правила и никогда не распространялся о своих возможностях Супера. Грей Гаргаван - тем более: уровень подготовки пилотов был одним из наиболее строго охраняемых секретов Дальразведки, а Грей секреты хранить умел.
Кая не имела допуска к подобной информации.
У кого-то должна была быть очень веская причина, чтобы решиться пойти на риск ментального контакта с ним. Алексей не видел, что это могла быть за причина, и это его смущало. Наконец он пришел к выводу, что это могла быть Роаэль, захотевшая выяснить его истинное отношение к ней. Алексей в последнее время много думал о Роаэль. Его смущали некоторые странности, которые он в ней обнаруживал. Это были едва уловимые мелочи, и всё можно было бы списать на редкие встречи и недостаточное знание предмета. Но некоторые моменты их встреч не выходили у Алексея из головы.
Первым таким моментом был взгляд Роаэль, так поразивший его при первом знакомстве глубиной и невыразимой мудростью. Позже она вела себя, как обычная девушка, но тот момент первого контакта врезался Алексею в память очень четко. Конечно, тогда он не был Супером, и ему могло все это просто показаться, и все же.... Второй странностью, выделявшей Роаэль среди остальных девушек, была её красота. Алексей ожидал, что на Леге и других планетах Содружества увидит не один образчик подобной женской красоты, но это оказалось не так. Не встретилось ему на планетах Содружества больше ни одной девушки, хоть немного похожей на Роаэль своим типажом. Но особенно застряло в его памяти одно обстоятельство, когда в вечер первого знакомства они с Роаэль ели капитанскую уху, запивая её "Русским стандартом". Не привычная к алкоголю, Роаэль довольно быстро захмелела, и тогда с ней начали происходить странные вещи. Из молодой и веселой двадцатилетней девушки она вдруг внезапно превращалась в умудренную жизнью женщину, знающую ответы на все вопросы. И эти переходы были столь разительны, что то и дело ставили Алексея в тупик. Позже он воспроизвел в памяти весь этот день, но так и не смог понять сути происходящих тогда с Роаэль метаморфоз. И, наконец, последний случай с узлом звездолета Предтеч. Алексей никак не мог связать воедино все эти факты. Кроме того, его инстинкты Супера не могли оставить без внимания тот факт, что попытка зондирования была произведена сразу после того, как он заговорил о своих планах в отношении галактики NGS 6872. Послание Предтеч не выходило у него из головы.
И он решился.
Алексей безукоризненно провел внедрение, не допустив не единой ошибки. Однако даже его выдержка Супера на долю секунды изменила ему в момент постижения истины, и он чуть-чуть сфальшивил. И моментально был обнаружен.
- Ты??? Каким образом? Впрочем, какая разница... И что же нам теперь делать?
- Приходи...те ко мне.
Через минуту Роаэль появилась в его боксе, и в глазах её плескались любовь, удивление, страх и печаль. Точнее, в глазах Роаэль и Эроны, потому что в этот момент обе женщины хотели получить доступ к внешнему миру, отчего выражение глаз постоянно менялось.
- Что ж, теперь ты знаешь все. Мне нужно было сказать тебе раньше, но не хватало духу. Все время откладывала, и вот...
Алексей молчал, все еще находясь в шоке.
- Это я виновата, что не рассказала Алеше все тогда, в парке у спортзала.
- Я помешала. Испугалась, дурочка. Знала ведь, что рано или поздно что-то подобное случится. Все оттягивала момент. Но он все равно настал. Пришло время нам расстаться, милая.
- Не уходи! Я не могу без тебя! Мы ведь одно целое. Если ты уйдешь... Я даже не знаю, смогу ли я жить.
- Теперь с тобой будут родители и...Алеша.
- Да как ты не поймешь! Твой уход для меня - все равно, что похороны большей и лучшей части самой себя!
- Думаешь, я не понимаю? Но я не вижу выхода!
Они вели свой безнадежный спор вслух, передавая друг другу контроль над телом и забыв в волнении, что прекрасно могут делать это молча. Однако это оказалось на руку Алексею: он смог взять себя в руки.
- Постойте-ка. Я не понимаю, о чем спор. Вы что же, так надоели друг другу? Я что-то этого не почувствовал.
- Нет, но...как же ты?
- Что я?
- Ты что, не понимаешь? Если мы ответим на твоё чувство - а ты уже знаешь, что мы обе любим тебя, - одной из нас придется уйти. Естественно, это могу быть только я, незваный гость в теле Роаэль.
- Да почему же?
- Ты что, в самом деле такой тупой? Вроде раньше не замечала. Как мы будем делить тебя, когда дойдет до...ну, этого...ты понимаешь?
- Ах, вон вы о чем! Глупые. Я ведь полюбил Роаэль именно такой, с двойным сознанием. Вы уверены, что моё чувство сохранится, если кто-то из вас уйдет? Я - нет. А что касается этого... - не забивайте себе голову раньше времени. В конце концов, во многих культурах существует полигамия и наоборот. У нас некоторые арабские шейхи имеют до тысячи официальных жен. И ничего, никто никого не ревнует. Вполне уживаются. Даже находят в этом свои плюсы - есть хоть с кем языки почесать. А тут тело одно. Что касается сознания... Разберетесь между собой как-нибудь. Ну, там, я не знаю, по очереди, что ли... Надеюсь, вы не будете ревновать друг к другу?
- Дикарь! Извращенец! - Оба сознания девушки попытались одновременно контролировать голосовые связки, отчего голос сорвался на дискант. Лицо Роаэльбыло пунцовым.
- Ну, почему сразу "дикарь"? Зато плюсы какие!
- Какие еще плюсы?
- Вы можете по очереди вставать к малышу, а я буду спать.
- Какому еще малышу?
- Нашему будущему, конечно.
- Ты...ты...
- Ага. Пират, развратник, ну и так далее. Конечно, если дойдет до голосования, я всегда буду оставаться в меньшинстве. Придется мне вставать к малышу, а вы будете дрыхнуть.
- Ты можешь хоть немного побыть серьезным?
- Видишь ли, я волнуюсь не меньше вас, а шутка способствует справиться.... А если серьезно, то тебе нужно сменить имя.
- Что? Зачем это?
- Одну из вас зовут Роаэль, другую - Эрона. Обращаться отныне я буду к обеим сразу. Поэтому лучше всего подойдет имя Роэна. Да, точно. Роэна - так будет отлично. Что касается ваших сомнений в отношении...ну, этого самого, то помочь разрешить их может только опыт.
- Что ты хочешь...этим сказать?
- Да, вы правильно догадались. Для начала поцелуйте меня, что ли. Ах, да. Инициативу тут должен проявлять мужчина... Надеюсь, я не получу пощечины по обеим щекам сразу? - Говоря это, Алексей шагнул вперед, обнял Роэну и крепко поцеловал её в губы затяжным поцелуем. Она поначалу забилась в его руках, но постепенно эти протесты сошли на нет, и она начала отвечать на поцелуй со все большим жаром.
Полчаса спустя Алексей впервые познал Роэну как женщину.
Еще полчаса спустя участившееся дыхание девушки сменилось более спокойным, и Алексей понял, что его любимые поменялись сознаниями. Так продолжалось несколько раз, пока Алексей не прервался на минуту и не спросил, оторвавшись от губ девушки:
- Милые, почему вы так часто меняетесь?
- Подступает... что-то такое, что, кажется, сердце не выдержит...
Алексей тихонько засмеялся:
- Не бойтесь, глупенькие. От этого еще никто не умирал. Не спешите меняться. Нужно пройти через это.
Спустя какое-то время стон наивысшего блаженства дважды с небольшими перерывами вырвался из губ Роэны.
Ближе к утру счастливые влюбленные жарко шептались о самом сокровенном.
- Какие мы были глупые. Нашли, чего бояться. Мы ничуть не мешаем друг другу Мы никогда ещё не были так счастливы. А поодиночке мы и не смогли бы быть с тобой такими...гармоничными, что ли.
- Почему?
- Тебя, как бы это правильно выразиться...слишком много для каждой из нас по отдельности. А для двоих - в самый раз.
- А еще обзывали меня извращенцем. А сами то?
Ответом ему был счастливый смех:
- Сам такой. Как узнал, что нас двое - так сразу. Нахватался на Фортуне дурных привычек.
- Разговорчики... Роэна, я при зондировании не успел заглянуть слишком глубоко в твою память Предтечи. Понял, что до создания матрицы памяти ты успела прожить большую и насыщенную жизнь. Но мне показалось, что и у тебя я был первым мужчиной. Или я ошибаюсь?
- Нет. Мы давно отказались от такого способа воспроизводства потомства. И, кажется, зря. Никогда не испытывала такого восторга. Я начинаю думать, что мы заплатили слишком высокую цену за наш прогресс.
- Давайте повторим?
- С удовольствием.

Глава двадцать шестая

Алексей и Роэна проснулись поздно. За завтраком Алексей вдруг на полпути остановил руку с бутербродом:
- Подожди-ка. Двойное сознание объясняет почти все, кроме одного: кто же тогда пытался меня зондировать?
- Что??
Алексей рассказал об обнаруженной им попытке сканирования сознания и затеянной проверке, которая и привела к раскрытию тайны Роаэль - Эроны.
- Так ты что, - Супер?
Алексей молча кивнул.
- И молчал!
- А разве это что-то меняет?
Роэна возмущенно фыркнула.
- И какой у тебя индекс?
- Ноль, девяносто девять.
- Но...ведь таких не бывает!
- Бывает, как видишь. А какой, кстати, у тебя?
- Ноль, восемьдесят восемь.
- Очень неплохо. Но мы отвлеклись. Кто и для чего пытался меня сканировать?
Роэна, прежде чем продолжить, несколько секунд молча смотрела на него, переваривая новость.
- Грей и Вилор Кон отпадают. Мои родители тоже. Остается Кая. Если, конечно, на "Небесном оке" не прячется кто-то еще с экраном.

Предыдущая страница 12 Следующая страница


13 Николай Батин

- Ну, это маловероятно. Но Кая? Зачем ей это могло быть нужно?
- Кажется, я начинаю догадываться. Ты сказал, что произошло это сразу после того, как ты отказался продолжить начатую тему по поводу галактики NGS 6872?
- Верно.
- И именно Кая предлагала тебе продолжать.
- Да. Ты хочешь сказать... Но чем её могла так заинтересовать эта тема, чтобы пойти на подобный риск? Тем более что после возвращения Грея мы продолжили бы этот разговор. Нужно было лишь подождать.
- Вот это тебе и нужно выяснить. Я считаю твое решение о проверке оправданным. Надо продолжить проверку. А почему, кстати, ты решил начать с меня?
Алексей рассказал о своих соображениях.
- Понятно. Да, с блоком темпоральных полей я действительно засветилась....Когда ты думаешь начать?
- Прямо сейчас и начну. Подстрахуй меня. На всякий случай.
- Я теперь буду страховать тебя всю жизнь. Я теперь твоя берегиня, - так, кажется, у вас говорят? Ты знаешь уровень Каи?
- Ладушка моя ненаглядная... Уровень у неё довольно высокий, если, конечно, это она. Я почувствовал это в момент контакта. Но я справлюсь.
Однако случилось непредвиденное.
Алексей вошел в ментальное поле и осмотрелся. Гэда и Задар совершали экскурсию по "Небесному оку", предаваясь ностальгическим воспоминаниям. Кая находилась в своих апартаментах. Алексей с максимальной осторожностью проник в её сознание, готовый ко всему. То, что он там обнаружил, было настолько невероятно, что ему с трудом удалось удержать контроль над ситуацией. Он пробирался все глубже, постигая с каждым новым шагом бесценные крупицы информации. Алексей действовал с максимальной осторожностью, понимая, что речь идет о жизни и смерти. Он шел шаг за шагом, вскрывая все новые пласты. Внезапно что-то насторожило его. Что-то очень важное ждало его там, впереди. Но оно было надежно защищено. Настолько надежно, что Алексей не был уверен, что сможет справиться с ситуацией. Но цель очень манила. Алексей сделался коконом, недоступным для внешних воздействий, и под такой защитой выкатился на это заманчивое информационное поле. Он припал к этому полю, постигая невероятно важную информацию. Вдруг чудовищной силы ментальный удар буквально потряс кокон, и от невероятного сотрясения Алексей на какое-то время потерял сознание.
- Милый, что с тобой? - Голос сначала доносился издалека, но все больше и больше приближался. - Что случилось?
- Кая... Она мертва. Опсность для Содружества... Не знаю степень... Нужно срочно вызвать Грея... Галактика NGS 6872... Тромб... - Алексей вновь потерял сознание.
Повторно Алексей пришел в себя от звука знакомого голоса.
- Волк! Волк! Ты слышишь меня?
- Не ори так. В ушах звенит.
Открыв глаза, Алексей обнаружил вокруг себя всех нынешних обитателей "Небесного ока" плюс ещё одно новое лицо. Это была средних лет женщина с волевым лицом и цепким взглядом.
Грей Гаргаван склонился над ним:
- Очухался, старый пират. Давай, бери себя в руки. Срочно нужна информация. Что тут произошло? Что с Каей?
- Две минуты, старина. Дай мне две минуты.
- Хорошо. Давай...
Алексей уложился в запрошенное время, проведя комплекс срочной самореабилитации. По истечении двух минут он рывком сел, слегка покачнувшись после внезапной активизации.
- Как ты?
- Почти в норме. Порядок. Боюсь, Грей у меня плохие новости.
- Похоже, не только у тебя. Мы только что сели. Я прилетел с Вилором Коном и Греаной Дронг. Это новый начальник контрразведки. Она напросилась со мной. Мы только что с заседания Совета. Есть основания считать, что смерть Линда Броунея не была случайной. Едва мы приземлились, подлетела Роаэль и потащила нас сюда. Сказала, что ты умираешь.
- Не дождется. Я не могу оставить вдовой такую женщину.
- Ты... Ты...- Роаэль от возмущения никак не могла продолжить фразу.
- Что? О чем ты?
- Ладно, потом. В двух словах: после твоего отъезда кто-то попытался просканировать мою память. Мне это, естественно, не понравилось, и я решил произвести проверку. Первой проверил Роаэль. Она оказалась непричастной к попытке зондирования. Второй - Каю. Её зондирование показало, что она является... являлась инопланетным агентом, заинтересованным в первую очередь в доступе к наследию Предтеч. При проведении ментальной разведки сработала психомина, установленная её работодателями. Я успел узнать очень важную информацию, но получил легкую психотравму. Кая погибла. Ты...стал вдовцом, Грей. Извини. Все.
Грей Гаргаван застыл с посеревшим лицом.
- Мы предполагали нечто в этом роде, поэтому я напросилась с Греем, - вмешалась Греана Дронг. - По счастью, Линд Броуней был настоящим профессионалом. Он ежедневно вел дневник со всеми своими выводами, предположениями и догадками, так что я сразу вошла в курс дела. У нас было кое-что в отношении Каи. Что вы могли узнать в результате зондирования Роаэль, я тоже в курсе. Но мне срочно нужна информация, которую вы получили от Каи. - Извини, Грей. - Что вы можете сказать по этому поводу, Супер?
Алексей собрался.
- Кая - агент с планеты Тромб. Разведчики Содружества пока не наткнулись на эту планету, но на картах Предтеч она отмечена. Однако Тромб - лишь ширма. За ней стоит все та же галактика NGS 6872. Я не успел уловить нюансов, но впечатление сложилось такое, что Тромб уже некоторое время является марионеткой некоей сверхмощной силы, пытающейся добраться до наследия Предтеч, а заодно и разобраться с нами. Разобраться - в смысле уничтожить. Есть у нас на Земле такое деликатное выражение... Кая была не одна. Ей было известно, по крайней мере, ещё о трёх агентах, с которыми она более-менее регулярно контактировала. Я знаю, где их искать. И я теперь смогу справиться с психоминой, если мне придется с ней столкнуться.
- Придется, Супер, придется... Боюсь, и не раз. Ваша с Греем экспедиция всколыхнула целое болото. Да, кстати. Вам необходимо сменить позывной. После эпопеи в сто первом секторе Морского Волка знает каждая собака. Для разведчика это недопустимо. Подумайте над этим. А теперь дайте мне данные на тех агентов, что вы вычислили....
Пятнадцать минут спустя Греана Дронг подытожила:
- Расклад такой. Мой предшественник понимал, что наследие Предтеч может интересовать и кого-то ещё. Он провел целый ряд профилактических мероприятий в отношении всех, кто, так или иначе, имеет доступ к технологиям Предтеч. Была проделана огромная работа с привлечением вычислительных мощностей главного информцентра Содружества. В результате удалось установить ряд подозреваемых, в число которых попала и Кая. Но самое главное - удалось выявить их каналы обмена информацией. Она поступала одному адресату, а от него шла в открытый космос. Линд Броуней подобрался к ним достаточно близко, и они решили принять превентивные меры. Это и стало причиной его гибели. Но теперь козыри в наших руках. После смерти Броунея они немного успокоились. О провале Каи пока не знают. Сейчас самое время нанести ответный удар. Нужно срочно брать выявленных агентов, пока не поднялась тревога. И тут нам не обойтись без вас, Супер. Никто в Содружестве больше не знает, как справляться с психоминами.
"А преемница у Линда Броунея толковая. Чувствуется хватка", - подумал Алексей.
- Я готов. Есть еще одна новость, которую вам следует знать, - обратился Алексей к присутствующим. - Не пугайтесь, на этот раз новость приятная. Задар, Гэда, с сегодняшнего дня мы с Роэной - муж и жена.
Родители Роаэль расцеловали молодоженов, явно довольные подобным поворотам событий, хотя и пребывающие в некотором недоумении.
- А почему Роэна? - спросил Вилор Кон.
Алексей объяснил. Для родителей Роаэль и Греаны Дронг это не стало неожиданностью. Остальные же явно были в шоке. Даже Грей Гаргаван несколько оживился. У всех вертелся на языке вопрос, как возможна личная жизнь при подобном раскладе, однако никто не задал его вслух.
...Операция по захвату двух агентов и резидента была проведена в тот же день и прошла успешно. Морской Волк принимал в ней самое активное участие, обезвреживая психомины. Ментальное сканирование захваченных показало, что все они были с Тромба. Все были жестко зомбированы на восприятие Содружества как страшного врага, угрожающего их планете. Все они работали самозабвенно, искренне считая, что защищают свою Родину от потенциального агрессора
Задание - разведка потенциала Содружества, выявление в нем наблюдателей - Предтеч, предотвращение передачи Содружеству их наследия и завладение технологиями Предтеч.
Надо отдать должное профессионализму разведчиков: они смогли близко подобраться к кругам, через которые можно было решить поставленные задачи. Помимо Каи, один из агентов входил в группу, занимающуюся изучением технологий Предтеч, еще один - в Совет Содружества. И лишь гражданское мужество Грея Гаргавана, взявшего на себя ответственность за знаменитый рейд в сто первый сектор и не поставившего об этом в известность Совет, а также успех Морского Волка и Сан Саныча частично сорвали планы агентуры.
В задание входил и довольно странный пункт: отмечать проявление интереса к галактике NGS 6872, от кого бы оно ни исходило, и во что бы то ни стало докапываться до мельчайших деталей, с этим связанных. Именно из-за этой жесткой установки Кая пошла на риск ментального контакта.
Вечером в кают - кампании "Небесного ока" собрались все участники событий, за исключением Греаны Дронг. Грей Гаргаван обратился к Роэне с просьбой рассказать подробнее об истории рейда Предтеч к галактике NGS 6872
Суть её рассказа сводилась к следующему.
Попали в данный район космоса предки Предтеч практически случайно, во время дальнего рейда одного из разведчиков. В окрестностях этой галактики Предтечи столкнулись с феноменом отказа действия фундаментальных физических законов. Вернее, действием их вне ожидаемых и предсказанных теорией рамок. Причем это их непредсказуемое действие всегда было направлено на срыв планов Предтеч и нанесение им наибольшего ущерба. В конце концов, пришло понимание, что против них действует иной, чуждый разум, стремящийся их уничтожить. Любые попытки вступить с ним в контакт заканчивались неудачей. Крупный флот Предтеч, направленный в тот район, понес серьезные потери. И когда все другие пути были исчерпаны, Предтечи покинули этот участок космоса, напоследок громко хлопнув дверью. Они применили там своё самое грозное оружие - сингулярную бомбу, создав в центре галактики NGS 6872 массивную черную дыру. Это случилось, когда появились признаки экспансии чужого разума в направлении нашей галактики.
После применения сингулярной бомбы все закончилось. Так, во всяком случае, тогда показалось...
Роэна заявила, что её соотечественники чрезвычайно обеспокоены тем, что во всей этой истории просматриваются торчащие из галактики NGS 6872 уши. Что речь идет об опасности для всего континуума, для всей реальности нашего мира, для всех разумных рас, включая и самих Предтеч. Они готовы оказать любую информационную поддержку, и сожалеют, что не могут появиться для оказания помощи в этой вселенной в своем физическом воплощении - слишком далеко они ушли по дорогам параллельных миров. Речь идет о прорыве в наш мир магических законов, созданных цивилизацией столь могущественной и ушедшей по путям познания так далеко вперед, что она не воспринимает нас в качестве разумных существ. Так мы не воспринимаем всерьез и не считаем реальной помехой муравьев, решив строить дом на месте муравейника.
Предтечам в свое время удалось заставить этих магов перенести "строительство дома" после того, как они крепко "покусали" их с помощью сингулярной бомбы. Однако, очевидно, им вновь захотелось вернуться на прежнее место. Чем-то оно их привлекало...
После рассказа Роэны все долго молчали. Друзья не спешили покидать кают - кампанию. Грей Гаргаван чувствовал, что друзья задерживаются из-за него, и был им благодарен за эту поддержку.
Заговорил Алексей. Он затронул тему, которая увлекла всех и заставила на время забыть о трагических событиях последних дней.
- Скажи, дорогая, а что имели в виду твои соплеменники, говоря о любой информационной поддержке? Если новые технологии - то разве ваши звездолеты не в полной мере отражают их уровень? И, кстати, а как ты вообще поддерживаешь с ними связь?
- Принципы, на которых основана такая связь, настолько далеко ушли от вашего уровня знаний, что объяснить их в двух словах не представляется возможным. Боюсь, даже Вилор ничего не понял бы без длительных разъяснений. Попробуйте объяснить дикарю принцип действия телевизора, особенно, если вы сами его не знаете.
- Улавливаю твою мысль: мы пользуемся абсолютным большинством наших приборов, не имея понятия об их устройстве. Но неужели вы настолько умнее нас? По тебе я этого не заметил. - Все рассмеялись.
- Нахал. Нет, не умнее. Мудрее - да. Дело тут в другом. Когда мы начали переходить от исследований трехмерного мира к многомерным и параллельным мирам, то столкнулись с серьёзной проблемой. Если наши математики поначалу еще как-то ориентировались в формулах многомерных миров, то остальные изначально ничего в них не понимали. Ну, не в состоянии такое трехмерное существо, каким является человек, представить себе многомерный мир. Это было доказано даже теоретически. Как говорят у вас - выше головы не прыгнешь. Мы уперлись в тупик. И тогда мы привлекли в помощь огромный потенциал искусственного интеллекта. Симбиоз живого и искусственного интеллектов оказался именно той волшебной палочкой, что позволила нам двигаться дальше по путям познания. Было много вполне оправданных опасений, что искусственный разум, лишенный воспоминаний детства, ласки родителей и всего того, что мы называем воспитанием, может выйти из-под контроля. Представьте себе супермозг с манией величия! Однако выход нашелся. И мы, и вы нашли единственно верное решение - наложение психоматрицы живого разума на электронную основу. Тем самым искусственный интеллект приобретал моральные устои, которое может дать лишь воспитание. Ваши знаменитые законы роботехники Айзека Азимова, Алеша, здесь неприменимы. При этом живой разум выступал в роли творческого начала, генератора идей, а возможности электронной составляющей обеспечивали их воплощение. В качестве примера можно привести блестящую совместную работу Алеши и Сан Саныча в сто первом секторе. Человеческая составляющая Сан Саныча нашла оригинальное решение, электронная составляющая довела его до конкретного результата. Что при этом вышло вдобавок и смешно - не вижу в этом ничего плохого. Смеяться полезно. Поверьте, смеются не только в Содружестве. Мои соотечественники веселятся не меньше. Кстати, во многом и это способствовало тому, что они согласились на передачу л ю б ы х технологий. Считают после этого случая, что вы созрели.
- Нет худа без добра, выходит...
- Точно. Но вернусь к теме. В результате сотрудничества с искусственным разумом получили то, что вы назывете магическими технологиями. Зачатки таких технологий есть и у вас. Вы можете отдать команду вашему электронному партнеру, и по одному вашему слову звездолет изменит курс, или подаст вам обед. При этом будут выполнены тысячи или миллионы простейших расчетных операций. Мы понимаем под магическими технологиями такие, при которых производятся триллионы и триллиарды простейших расчетных операций. Но главное фундаментальное отличие в другом: живая составляющая симбиоза двух интеллектов в силу своих биологических природных ограничений принципиально не в состоянии постичь в одиночку, каким образом достигается конечный результат.
- Очень интересно, - перебил Вилор Кон. - И когда можно будет ознакомиться с этими технологиями?
- В самое ближайшее время. Соответствующий пакет для вас уже готовится. Теперь о звездолетах. Мы не пользуемся ими очень давно и, естественно, в них не отражены наши новейшие технологические достижения. Все это старьё. Для примера: вам же не приходит в голову всерьёз подключать ваши ведущие научные центры для решения проблемы усовершенствования средневековых доспехов и оружия.
- Скажи, Роэна, а какие пути решения возникшей проблемы - я имею в виду галактику NGS 6872 - видят твои соплеменники в свете последних событий? - спросил Грей Гаргаван.
- Слишком мало информации. Поэтому мы считаем, что начать надо именно со сбора дополнительной информации. Возможно, глубокое ментосканирование захваченных агентов прояснит ситуацию.
- Подождем до завтра.
- Скорее всего, - вмешался Алексей, - потребуется разведывательный полет к этой проклятой галактике. Наши звездолеты отпадают. Слишком далеко. Ваши старые - тоже. Если вы понесли там серьезные потери, это попросту опасно. Нужен принципиально новый звездолет с учетом всех ваших достижений, включая магические технологии. Тем более, если там тоже проявлялось нечто подобное, как вы утверждаете. Так что, возможно, вам придется вернуться к конструированию звездолетов. Для нас, естественно. Во всяком случае, это мое мнение.
- И моё, - вставил Грей Гаргаван.
- И моё, - хором произнесли Задар и Гэда.
- И моё тоже, - заключил Вилор Кон.
- Да я и сама так считаю. Что ж, я немедленно донесу нашу совместную позицию по этому вопросу до Предтеч. Но это будет очень непросто. Представьте себе процесс изготовления компьютера в средневековой мастерской.
- Ничего, как-нибудь, - пробурчал Вилор Кон.
...Поздно вечером, когда Алексей и Роэна, уставшие и довольные друг другом, собирались засыпать, неожиданно заговорила Эрона.
- Как странно переплелись наши судьбы. Мы - представители трех разных цивилизаций, трех разных культур, но нашли друг друга и очень счастливы. Как это нечасто случается даже у представителей одной и той же культуры! И в то же время мы - вечные странники. Так уж сложилось, что на нас завязаны судьбы нескольких цивилизаций, и мы не можем позволить себе просто уйти в тень и тихо наслаждаться жизнью.
- Странники.... Верно подмечено. Кстати, не взять ли это слово в качестве нового позывного? Как думаете, жены?
- Мы - за.
С тихим смехом эстафету перехватила Роаэль:
- Что, волчара, отбегался?

Глава двадцать седьмая

Утром следующего дня на "Небесное око" прибыли важные гости. Прилетела Греана Дронг с мужчиной, в котором все сразу узнали главу Совета Содружества Милорда Зенга.
- Решили не вызывать вас в Совет, а самим прибыть сюда. Ваше появление может привлечь ненужное внимание, а нам это ни к чему. Тем более, что здесь собрались все посвященные в проблему лица и наблюдатель Предтеч. Познакомьтесь, Милорд Зенг. Это - та самая двойная Предтеча Роэна, о которой я рассказывала.
После взаимных приветствий и представлений слово взял глава Совета.
- Вчера после глубокого ментосканирования захваченных агентов мы весь вечер беседовали с Греаной Дронг. Полученные сведения весьма тревожны. Сейчас Греана расскажет вам о том, что удалось выяснить. Прошу вас, Греана.
- Минуточку, Милорд Зенг, - перебила Роэна. Вы не будете возражать, если я буду напрямую транслировать нашу беседу своим соотечественникам? Информация слишком важна для нас.
- Даже прошу вас об этом.
- Спасибо. Мы слушаем вас, Греана.
- Глубокое ментосканирование подтвердило ваши первоначальные выводы, Алексей. Кстати, большое вам спасибо от наших специалистов за методику снятия психомин. Она может очень пригодится в ближайшем будущем. Наверняка эти агенты были не единственной в Содружестве ячейкой: это азбука разведки. Но помимо того, о чем вы нам поведали, выяснилось и нечто новое, причем очень важное. На Тромбе, Фортуне, Коринде, Суртане и Дартане-2 ведется подготовка к пуску неких весьма сложных устройств. Настолько сложных, что на их монтаж и отладку требуется от тридцати до пятидесяти лет. На Тромбе такая установка уже почти готова. На других планетах степень готовности от 70 до 90%. Вы знаете, что эти планеты находятся в различных секторах и как бы охватывают основные планеты Содружества в пространстве. С учетом всего этого и полученных ранее данных наши аналитики пришли к выводу, что этими установками могут быть генераторы прорыва нашего физического континуума. Такой вывод подтверждает и вероятностная оценка центрального информатория. Включены эти генераторы должны быть, по всей видимости, одновременно.
- Выходит, решили -таки спалить наш муравейник? - вставил реплику Вилор Кон.
- Похоже на то.
- Муравейник? - удивленно переспросил Милорд Зенг. - Почему "муравейник"?
Греана Дронг разъяснила ему аналогию.
- Что ж, придется "покусать" их еще раз, - хмуро произнес он, выслушав пояснения. Мы сегодня здесь для того, чтобы разработать дальнейшую стратегию. Греана Дронг настояла, чтобы это совещание было проведено именно на "Небесном оке", как наиболее подходящем месте с точки зрения обеспечения безопасности. Перебор, по-моему, но, с другой стороны, решения, которые мы сегодня примем, действительно исключительно важны, а возможности их агентуры нам неизвестны. Итак, главное для нас сейчас - собрать максимум информации.
- Таково же мнение Предтеч, - вставила Роэна.
- Отлично. Первоочередная задача очевидна: убедиться, что речь идет действительно о генераторах прорыва нашего континуума, выявить их местонахождение и уничтожить. Дальше будем смотреть по обстановке. В этой связи предлагаю следующее. Морской Волк с Роэной и группой подготовленных оперативников летят на Фортуну и приступают к операции по созданию империи. Морской Волк - первооткрыватель Фортуны, знает местные условия, ему и карты в руки. Он будет там старшим. Наши противники через Каю знают об этих планах и не насторожатся. Однако главной вашей задачей будет поиск генератора. Задар и Гэда на одном из звездолетов Предтеч отправятся к Тромбу с аналогичным заданием. Чем меньше других людей мы привлечем на данном этапе, тем лучше. На Тромбе всепланетная диктатура и высокотехнологичная культура, поэтому высадка там без серьезной предварительной подготовки исключена. Так что будете вести разведку с орбиты с использованием всевозможных технических средств, тем более что звездолеты Предтеч имеют очень хорошую защиту от обнаружения. На Коринду, Суртан и Дартан-2 полетят другие экипажи. Как мнение Дальразведки? - обратился глава Совета к Грею Гаргавану.
- В отношении Тромба и Фортуны согласен с вашими предложениями. Другие экипажи подберем. Заодно давайте решим еще один вопрос. Я прошу освободить меня от должности начальника Дальразведки. После случая с Каей мне тяжело будет работать на этом посту. Достойный преемник есть, сбоя в руководстве не будет. Я вернусь на оперативную работу.
- Что ж, раз так.... Возражать не буду. Тогда вам, чтобы не расширять круг посвященных, лучше всего отправиться на разведку к одной из трех оставшихся планет.
- Согласен.
- Греана Дронг организует контригру и ваше прикрытие и по возможности подольше поводит противника за нос. Все агенты после снятия зомбирующей программы ненависти к Содружеству согласились участвовать в этом. Какие есть предложения? Что думают Предтечи?
- Наши аналитики также считают, что речь идет о генераторах прорыва континуума. Теоретически это возможно. Судя по степени готовности установок, у вас в запасе около десяти лет. В целом, мы согласны с вашими планами на данном этапе. Наши специалисты дадут вам примерное представление, что может представлять собой такой генератор. Главное сейчас - не допустить утечки информации. Если противник заподозрит, что вам известно о строящихся генераторах, он может инициировать тот, что готов на Тромбе, не дожидаясь остальных. Эффект будет в сотни раз меньше, но этого будет достаточно, чтобы Содружество перестало существовать. Если же проект будет осуществлен полностью, жизнь в нашей галактике и в целом ряде параллельных миров будет уничтожена. Вчера мы здесь обсуждали вопрос о строительстве новых звездолетов с использованием всех последних достижений нашей цивилизации. Более, чем вероятно, что такие звездолеты понадобятся вам в скором будущем. Сейчас мы планируем лишь оборону. Для атаки без таких звездолетов не обойтись. Мои соплеменники согласны сделать подобный проект. Вилор Кон готов взяться за него.
- Хорошая идея. Принимается. К счастью, и благодаря прозорливости моих предшественников, у меня имеются секретные фонды, чтобы без огласки профинансировать такой проект. Что об этом думаете вы, Вилор?
- Попробуем. Роэна вчера сказала, что мы столкнемся со сложностями такого порядка, как при попытке сделать компьютер в средневековой мастерской. Это, конечно, не вселяет оптимизма. Но мне нужно посмотреть и пощупать, что это за хитрые такие магические технологии.
- Магические технологии?
- Предтечи считают, что при их первом контакте с чужаками в галактике NGS 6872 были применены технологии такого порядка. Сейчас они и сами овладели ими. Новый звездолет будет спроектирован с применением именно таких технологий. Больше пока сказать нечего. Будем ждать информации от Роэны. Когда можно ожидать поступления первого пакета информации? - обратился он к Роэне.
- Уже через пару часов.
- Отлично. Посмотрим, посмотрим....
- Мне пора. Долгое отсутствие столь высокой шишки может вызвать нездоровый ажиотаж, - полушутливо попрощался Милорд Зенг. - Греана еще задержится, чтобы обсудить с вами детали. До встречи.
После отбытия главы Совета разговор перешел к конкретным деталям предстоящих операций. На "Небесное око" был срочно вызван Март Гарон, будущий преемник Грея Гаргавана. Пока Грей вводил его в курс событий, Греана Дронг рассказала подробности разработки разведчиков с Тромба.
- Трудно себе представить, какой дикий дискомфорт они испытывали, живя среди нас. С одной стороны - куча друзей, милых и прекрасных людей, к которым тянется душа. С другой - жесткая установка, что все они - враги и злодеи. Сейчас у них все встало с головы на ноги - как в восприятии людей и действительности, так и в понимании собственного места в событиях. Когда они немного оправились, я побеседовала с ними. Это умные и талантливые люди. Они оскорблены тем насилием над их личностью, которое было применено к ним, и поэтому сразу согласились сотрудничать с нами. Я сочла нужным открыть им и истинное назначение строящихся на пяти планетах генераторов. Между прочим, строятся они лучшими специалистами Тромба. Нужная информация по строительству поступает от правительства Тромба, которое находится, очевидно, под контролем чужаков. Все агенты выразили желание принять участие в устранении этой угрозы. Наши специалисты дают абсолютную гарантию, что они искренни. Жаль, что Кая погибла. - Последнюю фразу Греана адресовала Грею Гаргавану, подошедшему в этот момент к товарищам вместе с Мартом Гароном. - Еще раз прими мои соболезнования, Грей. Она могла бы здорово помочь нам. Талантливая была женщина.
- Спасибо, Греана. Жаль, конечно. Она была славная. Но я чувствовал, что она как бы натыкается постоянно на какой-то барьер, мешающий ей жить полнокровной жизнью. Я никак не мог понять причину этому.
- Извини меня, Грей, - вступил в разговор Алексей. - Я пошел на ментальное зондирование, не поставив тебя в известность.
- Замолчи. И никогда больше не затрагивай эту тему. Ты поступил так, как должен был поступить. Остальное же от тебя не зависело. Психомины.... Я хочу добраться до ублюдка, который их придумал, и засунуть десяток таких мин в окончание его детородного органа, чтобы они взрывались каждый раз...
- Стоп, Грей. Здесь дамы.
- Извините...
- Доберемся, я тебе обещаю...
- Вот что, господа разведчики, - вмешалась Греана Дронг. - В таком состоянии отправляться на задание нельзя. У вас есть неделя, пока будет все подготовлено для начала операции. Советую вам отправиться куда-нибудь отдохнуть.
- Хорошая идея. Давайте махнем ко мне на Землю? Я вас такой капитанской ухой угощу!
- Я - за! - подпрыгнула Роэна.
- Мы - тоже, - присоединились супруги Байлис.
- Без меня, ребята, хотя и жаль, - вклинился в разговор Вилор Кон. - Но мне вот-вот придут материалы Предтеч. Работы будет невпроворот.
- Вилор, послушай, - вмешалась Греана. Неделя ничего не решает. Пусть пока начинают разбираться твои вундеркинды. У тебя впереди несколько лет сложнейшей работы. Будь умницей - поезжай со всеми.
- Это аргумент, Вилор. Кто знает, когда мы еще сможем собраться вместе. Поехали с нами. Тем более, ты никогда не был на Земле. Там есть, на что посмотреть.
- Меня хоть и называют трудоголиком, но свои силы я рассчитывать умею. Пожалуй, и вправду немного отдохнуть перед такой работой не повредит. Согласен, едем.
- Великолепно. Какие у нас еще остались проблемы, Греана?
- Грей, ты решил, куда полетишь на разведку?
- Пожалуй, на Суртан. Мне приходилось там бывать. Легче будет адаптироваться.
- Хорошо. Март Гарон, у вас есть ко мне вопросы?
- Пожалуй, нет. Утром я сообщу вам, кто будет вести разведку на Коринде и Дартане-2. В принципе, мы согласовали этот вопрос с Греем.
- Тогда последний момент. Алексей, вы решили, какой у вас будет новый позывной?
- Да. Отныне мой позывной будет - Странник.
- Странник... Что ж, удачи тебе во всем, Странник.

Предыдущая страница 13 Следующая страница


Атака 14

* * *

Совместное путешествие на Землю удалось на славу.
Отношения Гэда, Задара и Алексея с Роэной нельзя было назвать отношениями родителей и детей.
Биологический возраст Гэды и Задара составлял двадцать пять лет, Роэны - двадцать три, Алексея - сорок два, хотя выглядел он после биокоррекции на тридцать. Поэтому сложилась особая атмосфера любви - дружбы, аналогов которой в пестром калейдоскопе человеческих взаимоотношений не встречалось. Двадцатисемилетний Вилор Кон и сорокапятилетний Грей Гаргаван прекрасно вписывались в их компанию.
Четверо суток они посещали основные достопримечательности Земли, используя свои возможности и успевая очень многое, а на пятые сутки Алексей пригласил всех в гости к дочке с зятем, предварительно предупредив их. Он представил их как товарищей, с которыми вместе работает, а Роэну - как новую жену.
Через полчаса после знакомства Надя была буквально очарована Роэной, а Сергей - Вилором Коном, с которым они тут же уселись за компьютер. Задар, Гэда и Грей Гаргаван нашли себя в общении с Катей и щенком. Алексей заранее предупредил детей, чтобы темы работы и места проживания не затрагивались, и вечер удался на славу.
Перед сном дочь и отец уединились в одной из комнат.
- Прекрасные у тебя друзья. А Роэна - просто чудо. А какая красивая! Где ты её нашел? Только никак не пойму, что у них за акцент.
- Мы же договорились не затрагивать эту тему. Придет время - я обо всем тебе расскажу.
- Я же только с тобой.
- Все равно. Как там мама?
- У неё сейчас все хорошо. Купила квартиру неподалеку от театра, сделала ремонт. Дружит с одним офицером - вдовцом. По-моему, порядочный человек.
- Ну, и слава Богу. Как вы?
- Ждем пополнения, работаем. Все нормально. Ты так ничего и не расскажешь о себе?
- Еще рано, дочка.
- Ты у меня стал прямо как какой-то таинственный странник.
- Странник? Это ты верно подметила. Странник...
...Трое суток спустя отдохнувшие друзья вернулись на Легу.

Часть вторая.
Странник. Фортуна.

Глава первая

Месяц подготовки промчался быстро.
Грей Гаргаван сдал дела своему преемнику. Март Гарон стал еще одним человеком, посвященным во все детали событий.
Первыми из друзей ушли в направлении Тромба Задар и Гэда. Следующим отправился к Суртану Грей.
Проводы, состоявшиеся на "Небесном оке", прошли весело. О задании не говорили. Было решено, что дальнейшие действия всех участников событий определятся по результатам разведки.
На Леге из всей компании оставался лишь Вилор Кон, который приступил к подготовке строительства звездолета нового поколения.
Последними отбыли к Фортуне Алексей с Роэной на "Стремительном" в сопровождении крейсера поддержки, на котором находились десять прошедших специальную подготовку молодых оперативников.
У Сан Саныча и Идеальной закончился сложный период притирки характеров, и они работали слаженно и дружно, вместе прокладывая путь среди звезд.
В пути Странник поставил задачу своим электронным партнерам. Рассказав о предыстории вопроса, он подытожил:
- Таким образом, создание империи на Фортуне - лишь операция прикрытия. Основная задача и у вас на орбите, и у нас внизу - поиск генератора. Вы должны использовать все возможности приборной разведки и прочесать буквально каждый квадратный сантиметр поверхности Фортуны. Возможные параметры генератора следующие... Отмечайте и анализируйте любые странности в поведении людей и животных. Несомненно, генератор хорошо замаскирован. Он может находиться под землей, на дне океана - да где угодно. Мы на поверхности организуем мощную разведку, и также будем искать признаки местонахождения генератора, анализируя любую поступающую информацию. В случае решения главной задачи плавно свернем свое присутствие на Фортуне и вернемся на Легу. Главное условие поиска: противник не должен заподозрить самого факта организации таких поисков

* * *

Черный Рыцарь появился на одной из дорог, ведущих к столице амазонок, ранним утром, и уже через полчаса был обнаружен дежурным разъездом. Его узнали, и переход от настороженности к восторженным приветствиям был весьма трогательным.
В столицу помчались гонцы с радостным известием, а Странника засыпали вопросами. Время за разговорами пролетело быстро, и вскоре показались ворота города. Им навстречу тут же вылетел отряд всадниц, в которых Странник узнал принцессу Кадур со своими девушками.
- Ричард Львиное Сердце вернулся! Безбородый вернулся! - донеслись до него крики.
Странник и прискакавшие спешились. Соскочившие с коней девушки гроздьями повисли на каждом участке его тела, за которое можно было ухватиться. По меньшей мере, полтора десятка человек висели на нем, и Странник всерьез начал опасаться, сумеет ли он устоять на ногах.
- Кадур! - загремел он во весь голос. Какофония звуков моментально стихла.
- Я здесь, Ричард, - послышалось откуда-то из-под левой подмышки.
Странник слегка повел плечами, и часть наименее крепко державшихся девушек посыпалась на землю.
- Кадур! Да где же ты!
Растрепанная Кадур наконец выбралась из толпы и появилась в поле зрения.
- Работорговцам не удалось вогнать меня в землю, так это решили сделать вы? Командуй построение.
Пересмеиваясь и отдуваясь, девушки заняли свои места.
- Рад виднть всех вас, милые! Но поговорить мы еще успеем, а сейчас нас ждет Светлая королева-мать. Едем!
- ...Итак, ты вернулся, Ричард. Признаться, я очень рада.
Королева-мать встала с трона и, пройдя несколько шагов навстречу, взяла его за руки и подвела к небольшому столику. Здесь она усадила его в удобное кресло, устроившись напротив в таком же.
- Вернулся, Ингрид, и не один. Со мной десять отличных воинов, моих учеников, а также жена. Чтобы не вызвать переполоха у ваших патрулей, я оставил их у Красных скал. Нужно послать за ними кого-нибудь.
Королева вызвала стражу и отдала необходимые распоряжения.
- Ты сказал - жена?
- Да. Я успел жениться за время, что мы не виделись. Три месяца - достаточный для этого срок. Моя жена - тоже амазонка, только западная.
- Могут быть проблемы с Кадур. Впрочем, об этом потом. Значит, ты решился?
- Да. Надеюсь, ты тоже не передумала?
- Наоборот, укрепилась в своем решении. Это нужно сделать, и как можно быстрее. Цзуны надвигаются.
- Кроме воинов, я привел небольшой обоз. В нем парочка стенобитных машин и золото. На войне золото не менее важно, чем оружие. У тебя, конечно, есть и своё, но золото - это такая вещь, что лишним не бывает.
- Верно замечено. У тебя есть какой-то план?
- Есть. С моими помощниками и учениками мы можем ускорить переподготовку твоих амазонок. Нужно произвести переобучение вашей армии. Мои люди помогут в этом. Они обучены самым современным методам ведения военных действий.
- Если они умеют хотя бы пятую часть того, что умеешь ты, я уверена в успехе.
- Думаю, с их помощью можно будет провести переподготовку армии всего за полгода. Другими словами, уже через полгода мы сможем начать.
- Великолепно! Ты уже, наверное, наметил и первую цель?
- Скорее всего, Дарстан. Их тиран Гобелон у всех в печенках, и его устранение вряд ли кого-нибудь сильно расстроит. Драться за него дарстанцы не будут. Остальное - дело техники и дипломатии.
- Ты прав. Что ж, ты привез отличные новости. Но что мы все же скажем Кадур и её девушкам по поводу твоей жены?
- Но я ведь никогда не обещал Кадур, что возьму её в жены. Я даже не был уверен, что вообще вернусь.
- Верно. Но теперь с твоим возвращением подобные мысли наверняка забродили у неё в голове. Я так понимаю, твоя жена будет против, чтобы у тебя был гарем?
- Однозначно. Это не в наших обычаях. Но зато все остальные прибывшие со мной воины - холостяки, и тут для ваших красавиц есть полная свобода маневра. - Странник улыбнулся, и королева Ингрид тоже.
- Это уже лучше. Хорошо, я переговорю с Кадур и её девушками относительно этой проблемы.
- Может быть, лучше мне?
- Думаю, мне это будет сделать удобнее. Поговорим по-женски, так сказать. Но боюсь, первое время они все же будут коситься на твою жену.
- Ничего, она женщина мудрая и, думаю, сможет быстро наладить контакт с ними.
- Будем надеяться. А теперь расскажи мне, как ты планируешь реорганизовать армию.
Странник принялся рассказывать, и по мере изложения глаза Ингрид то и дело вспыхивали восторгом, а с губ срывались восхищенные восклицания. Будучи хорошим полководцем, она на лету схватывала озвучиваемые идеи.
- Здорово! Кое-какие мысли подобного рода не раз приходили мне в голову. Но не хватало уверенности, чтобы это внедрять. В наших краях ведь так не воюют. Но теперь я вижу, что все должно получиться. И когда вы намерены приступить?
- Прямо завтра и начнем.
- Отлично. А сегодня - праздничный обед в честь вашего прибытия. Твои люди скоро должны быть здесь. Пока же можешь отдохнуть - тебя проводят в твои покои. Но у меня к тебе еще один вопрос. Скажи, чего ты хочешь для себя и своих людей, если у нас все получится?
Странник ждал этого вопроса, и ответ у него был готов.
- Когда мы все закончим, мы уйдем. У нас общие цели: создать империю, где можно свободно путешествовать и жить, не опасаясь увидеть утром под своими окнами армию соседей. И, конечно, остановить цзунов. Иначе они доберутся и до наших земель. Что касается территории, власти или сокровищ, то один наш поэт-мудрец хорошо сказал по этому поводу:
Если все государства, вблизи и вдали,
Покоренные, будут валяться в пыли -
Ты не станешь, великий владыка, бессмертным.
Твой удел невелик: три аршина земли.
- Великолепно сказано! Как зовут этого поэта?
- Звали. Он жил давно и далеко отсюда. А имя его - Омар Хайям.
- Надо будет запомнить. Но все же твой ответ меня смущает. Куда вы уйдете после того, как все закончится? Ведь ты сам сказал, что хотел бы жить в таком государстве.
- Мы вернемся к себе. Вот еще из того же поэта:
Приход наш и уход загадочны - их цели
Все мудрецы земли осмыслить не сумели.
Где круга этого начало, где конец?
Откуда мы пришли, куда уйдем отселе?
- Впрочем, мы рано затеяли этот разговор. Вернемся к нему, когда придет время.
- Что ж, хорошо. Время покажет. - Королева задумалась. - Иди, отдохни пока. Тебя проводят.
Очутившись в отведенных покоях, Странник неожиданно для себя действительно уснул. Служанка разбудила его через полтора часа, и он поспешил спуститься вниз.
Отряд уже расседлывал лошадей. Казалось, все население дворца высыпало посмотреть на прибывших. Амазонки стояли молча, пораженные присутствием во дворце такого большого количества закованных в сталь мужчин, а также видом необычных конструкций, размещенных на прибывшем обозе.
Но вот рыцари сняли шлемы, и толпа ахнула, увидев длинные светлые волосы Роэны: оказывается, среди прибывших воителей была и женщина!
- Рады приветствовать вас в столице амазонок, славные воины! - раздался с крыльца голос королевы - матери, решившей лично поприветствовать прибывших. - Друзья славного Ричарда Львиное Сердце всегда будут и нашими друзьями!
Увлеченная необычным зрелищем, толпа прозевала появление королевы, и теперь все спешили приветствовать её.
Из прибывших вперед выступила Роэна и, отдав салют мечом, произнесла:
- Воины далекого запада также рады приветствовать доблестных амазонок и их прекрасную предводительницу. Надеюсь, дело, ради которого мы сюда прибыли, сплотит нас и положит начало длительной дружбы между нами.
- Я тоже на это надеюсь. А сейчас прошу вас подготовиться к торжественному обеду в честь вашего прибытия.
Странник подошел к жене и друзьям и тепло с ними поздоровался, хотя они и расстались лишь рано утром. Вместе с Роэной он прошел в отведенные покои, где помог ей подготовиться к обеду. Обо всем, что с ним происходило в течение дня, его друзья знали: связь в режиме реального времени работала бесперебойно.
Вскоре их пригласили в пиршественный зал. Странник сразу отметил, что присутствуют только самые надежные приближенные королевы - матери, и понял, что за обедом она хочет сделать важные заявления.
Когда все расселись, королева-мать отпустила всех слуг.
- Дорогие сестры и наши гости! Сегодняшний обед в подобном составе и даже без слуг гарантирует некоторым нашим "друзьям" в кавычках бессонную ночь. - За столом послышались смешки. - Но все это неважно. Как бы не цеплялись некоторые за незыблемость уклада жизни амазонок, без серьезных перемен нам не обойтись, если мы не хотим исчезнуть под напором цзунов. В противном случае мы останемся в истории лишь забавным курьезом. Я рада, что большинство моих сестер это понимает. Предстоят большие перемены. Главная же новость заключается в том, что через полгода мы начинаем войну. - Над столом пронесся удивленный шум. Пока это секрет, который не должен выйти за пределы данного зала. Против кого и за что - в своё время узнаете. Наши сегодняшние гости - опытнейшие воины. Все они являются учениками Ричарда Львиное Сердце. Надеюсь, вы понимаете, о чем это говорит. С завтрашнего дня они приступят к обучению наших сестер самым современным методам ведения боевых действий. Многие из вас видели Ричарда в деле и, надеюсь, никто не станет отрицать, что у него есть чему поучиться. Занятия будут проходить подальше от лишних глаз, хотя не думаю, что удастся полностью скрыть подготовку от наших соседей. Но они не будут знать главного: цели и времени удара. - Королева-мать обратила взгляд на участок стола, где сидели амазонки. - Ваша задача, сестры, всячески помогать нашим новым друзьям в выполнении их миссии. Как конкретно будет происходить обучение, они расскажут вам завтра сами. После обеда прошу Кадур, Инвару, Вальдивию, Юренгу и наших гостей пройти в мои покои. А теперь, прежде чем мы отдадим должное искусству наших поваров, попрошу Ричарда Львиное Сердце представить наших новых друзей.
Странник встал и приступил к церемонии представления. Один за другим оперативники вставали и коротко кланялись присутствующим, когда называлось их имя.
- Леди Роэна.
- Сэр Артур.
- Сэр Ланселот.
- Сэр Айвенго.
- Сэр Роланд.
- Сэр Гэвейн...
Идея взять в качестве псевдонимов имена легендарных рыцарей земного фольклора пришла в голову одному из романтически настроенных молодых оперативников после того, как в процессе подготовки миссии на Фортуну кто-то спросил Странника, почему он назвался таким необычным именем. Алексей был вынужден рассказать о рыцарях и рыцарстве, и эта страничка земной истории увлекла ребят. Кто-то не поленился найти в информатории подробное изложение легенды о короле Артуре и рыцарях круглого стола, а также романы Вальтера Скотта, и таким образом родилась идея о псевдонимах. Посмеявшись, Алексей не стал возражать: в конце концов, чем рыцари круглого стола хуже Ричарда Львиное Сердце? Лишь Роэна отказалась от псевдонима, сославшись на то, что и так только что получила новое имя.

Глава вторая

Атмосфера, царившая за обедом, была необычной. Большинство девушек с явным интересом бросали быстрые взгляды в сторону сидящих напротив молодых красавцев - великанов. Кадур и её подруги посматривали на Странника, и в их взглядах можно было прочесть смесь укоризны, недоумения и детской обиды. На Роэну же они смотрели с явным вызовом.
Королева-мать, чувствуя напряженность в зале, не стала затягивать обед и, едва гости насытились, пригласила их и своих ближайших сподвижниц следовать за ней.
В её покоях тоже был накрыт стол с фруктами и винами, но никто из гостей не спешил притронуться к яствам.
Королева-мать поднялась. Было заметно, что она волнуется.
- Мы находимся накануне великих событий. Через полгода мы начнем войну, которая, надеюсь, станет последней. Целью этой войны будет не захват чужих земель, но создание единой империи, в которой могли бы спокойно и счастливо жить все народы. Мы не имеем права проиграть в этой войне, иначе цзуны сметут нас. И мы победим! Залог тому - участие Ричарда Львиное Сердце и его друзей. От вас, сестры, я жду самой активной поддержки в этом деле.
Королева-мать рассказывала о замысле кампании, о великих примерах прошлого и о стратегии предстоящих действий. Слушали её с напряженным вниманием. Оперативники - оценивающе, амазонки - с восхищением и несколько ошеломленно.
- Первая наша задача - в кратчайший срок перенять удивительное воинское искусство наших друзей. С этого завтра и начнем.

* * *

Утром на одной из закрытых для посторонних глаз площадок выстроилась ударная сила амазонок - около тысячи девушек, принадлежащих к элитным частям гвардии королевы-матери и принцессы Кадур. Они были выстроены в виде буквы "П". В центре находились Странник и другие оперативники.
Странник поднял руку, призывая к вниманию, и заговорил.
- Сейчас вы увидите то искусство боя, которому мы хотим научить вас. Среди нас есть женщина - воин по имени Роэна. Она будет сражаться сразу с десятью воинами - мужчинами. - Удивленный гул прокатился по периметру строя амазонок.
Роэна вышла вперед. И она, и другие оперативники были без доспехов, имея в руках лишь мечи принятого у амазонок образца.
- Воины будут сражаться до первой царапины. В реальном бою царапина означала бы полноценный удар мечом. Начали!
Странник не волновался за своих людей. Все моменты были отработаны в процессе подготовки, хотя задача у Роэны была не из легких. Имея девятый тан по боевым искусствам, она могла не опасаться всерьез своих противников, у которых были лишь пятый - седьмой. Сложность была в том, что ей необходимо было лишь обозначать удар легкой царапиной, на что требовалось незаурядное мастерство. Что касается её противников, то они сражались в полную силу, и это придавало зрелищу исключительную реалистичность. Именно на этом и строился психологический расчет: амазонки, более всего ценившие воинские доблесть и мастерство, должны были оценить подобный поединок в полной мере.
Роэна не подвела, и спустя пять минут все десять оперативников были помечены царапинами. Бой сопровождался головокружительными финтами, передними и задними сальто, и проходил в таком темпе, что находился на пределе восприятия зрителей - амазонок. Дольше всех продержался Ланселот, который почти вытягивал на восьмой тан.
Что бой не оставил зрительниц равнодушными, можно было судить по нарастающему шуму в их рядах.
- Пока мужчины подготовятся к следующему бою, мы с леди Роэной покажем вам поединок на копьях. Вы редко используете в бою копья, а между тем опытный копейщик может быть очень грозным противником. Судите сами. Начали!
Теперь Роэна работала в полную силу, в то время как Странник лишь поддерживал заданный темп. Еще пять минут они демонстрировали весь богатый арсенал приемов боя на копьях. Шум в рядах амазонок все нарастал.
- Надеюсь, вы убедились в справедливости моих слов, - произнес Странник, когда они по команде прервали поединок. - А теперь вы увидите еще один бой в исполнении тех же участников, что и первый. В прошлый раз вы увидели, что в индивидуальном поединке леди Роэна оказалась сильнее всех рыцарей - мужчин, вместе взятых. Но тогда они сражались в свободном строю. Теперь же вы увидите преимущества правильного строя. Итак, смотрите. Начали!
Из-за кустов с той стороны, где строй амазонок был разорван, показалось странное чудовище, похожее одновременно на черепаху и ежа. Панцирь чудовища состоял из больших щитов и торчащих между ними копий. Щиты имели специальные окна - прорези для арбалетной стрельбы. Это был строй черепахи, придуманный еще древними римлянами и усовершенствованный с помощью компьютерного моделирования.
Навстречу этой черепахе выступила Роэна. Однако теперь ход сражения пошел совсем по иному сценарию, чем в первом случае. Все её попытки хотя бы приблизиться к черепахе - ежу оказались безуспешными: она неизменно натыкалась на копья - иглы, отслеживающие каждое её движение. Роэна, не добившись успеха, отступила. В этот момент в тылу у строя черепахи поднялись заранее заготовленные чучела еще десяти "противников". И вдруг, не раскрываясь, черепаха - ёж "выплюнула" целый град арбалетных болтов, буквально утыкав ими чучела.

Предыдущая страница 14 Следующая страница


15 Николай Батин

Амазонки восхищенно ахнули.
Странник подал команду, и черепаха удивительным образом трансформировалась уже в нечто совершенно иное, чему трудно было и сравнение подобрать. Строй после соответствующих команд видоизменялся еще несколько раз, демонстрируя достижения в этой области доброго десятка цивилизаций. И хотя людей для полноценной демонстрации всех возможностей того или иного строя было явно маловато, молодые рыцари все же неплохо справились со своей задачей.
Последней демонстрацией был показ возможностей тяжеловооруженной рыцарской конницы в атаке плотным строем с использованием десятизарядных арбалетов.
Когда все закончилось, Странник вновь обратился амазонкам.
- То, что вы сейчас увидели - лишь небольшая часть того, чему мы будем вас учить. Но начнем мы вот с чего. Вы знаете, что кому-то легче дается лук, а кому-то меч. Мы с вами должны определиться, кто из вас к какому виду боя больше тяготеет. Для этого вы сейчас разобьетесь на пары и будете фехтовать учебными мечами. По манере ведения боя мы определим, кому из вас что больше подходит. Прошу вас, командуйте, принцесса.
Проходя между амазонками, Странник с товарищами моментально оценивали потенциал сражающихся женщин и называли каждой рыцаря, к которому ей следовало обратиться. Так были сформированы отряды копейщиков, арбалетчиков, тяжелой пехоты, легкой и даже тяжелой конницы: среди амазонок нашлись настоящие богатырши, способные носить рыцарские доспехи.
Проведенная демонстрация оказалась столь убедительной, что девушки соглашались на обучение без всякого ропота. Некоторые сами просились в тот или иной отряд, однако здесь все решали способности и физические данные.
Особо придирчивый отбор в свой отряд вел сам Странник. Направляемых к нему другими оперативниками девушек он перепроверял ещё и ещё, нередко меняя им "распределение". Он формировал отряд особого назначения - будущих ниндзя.
Так началось обучение.

Глава третья

Занятия шли по двенадцать часов в сутки. Первое время девушки сильно уставали, но вскоре втянулись и повеселели, особенно, когда наметились первые успехи.
Через месяц, когда на занятиях впервые появилась королева Ингрид, у обучающихся уже было, что ей показать. А еще через два месяца "курс молодого бойца" был закончен для всех, кроме группы Странника.
В качестве приемного экзамена должно было состояться показательное учебное сражение "выпускников" с десятитысячным гарнизоном столицы, не попавшим в первую волну переподготовки.
Все участники были тщательно проинструктированы о соблюдении мер безопасности. Наконечники копий и стрел были заменены мягкими шариками, пропитанными маркеровочной краской, древки копий обмотаны мягкой ветошью. Десятницы проверили у всех мечи, чтобы кто-нибудь по разгильдяйству не перепутал учебный меч с боевым.
Задача гарнизону была поставлена следующая: опрокинуть и разбить вдесятеро уступающие им в численности войска условного противника. Гвардейцы же, напротив, должны были отразить атаку, перейти в контрнаступление и разгромить войска гарнизона. "Пленных" было приказано не брать.
Пехота гвардии амазонок была выстроена в две шеренги. На флангах сгруппировались отряды легкой кавалерии численностью по сто пятьдесят всадниц, вооруженных пиками, десятизарядными арбалетами и мечами. У некоторых были и традиционные луки. За кустами в тылу укрывалась сотня тяжелой кавалерии с длинными копьями, двуручными мечами и также арбалетами.
По сигналу десятитысячная лава амазонок бросилась в атаку, предвкушая легкую победу. От топота копыт задрожала земля. Но путь к победе оказался тернистым.
Внезапно цепочка пеших амазонок как-то разом зашевелилась, распалась, и перед глазами изумленных атакующих предстало шесть металлических черепахо-ежей, ощетинившихся остриями длинных копий. Они расположились на равных промежутках друг от друга по всей линии атаки. Вот нижние ряды щитов слегка заколыхались, и в специальные прорези высунулись стволы какого-то незнакомого нападающим оружия.
Приблизившись на дальность стрельбы из лука, лава амазонок обрушила на "черепахи" град стрел, однако на металлических чудовищ это, казалось, никак не подействовало. "Черепахи", в свою очередь, огрызнулись встречным ливнем стрел, причем выпускаемых залпами. По интенсивности этот ответный огонь почти не уступал интенсивности огня нападавших, несмотря на их многократное численное преимущество, а по эффективности даже превосходил стрельбу атакующих.
Прикрытые лишь легкими кожаными доспехами, амазонки в лаве были беззащитны под этими залпами, в то время как гвардейцы были надежно укрыты. Находящиеся в рядах обеих сторон посредницы начали десятками отмечать выбывающих из рядов нападавших девушек.
Некоторые из прорвавшихся попытались протаранить строй "черепах", но, наткнувшись на лес копий, также вышли из строя. Другие попробовали проскочить между черепахами и зайти им в тыл, однако угодили под перекрестный фланговый огонь смежных "черепах" и тоже "полегли". Атака захлебнулась, при этом потери нападавших были огромны. И точно в этот момент, когда уцелевшие откатились на безопасное от укусов стрел расстояние и находились в смятении и растерянности, вновь загудела земля. В просвет между парой соседних "черепах" из-за кустов вдруг устремилась лавина построенных клином и закованных в сталь огромных всадников на гигантских конях. Во главе клина скакали Ричард Львиное Сердце и рыцари - мужчины. Бронированный клин ворвался в гущу растерянных амазонок и буквально разрубил их массу. На землю посыпались сбитые с лошадей наконечниками и древками копий всадницы, а бронированный кулак покатился дальше, прямо к пригорку, на котором находились командующая гарнизоном с сотней охраны. Охрана попыталась что-либо предпринять для защиты своей начальницы, но у них не было никаких шансов.
Между тем с флангов в прорыв устремилась легкая кавалерия. Действуя арбалетами и пиками, они довершили разгром дезорганизованного противника. Ускакать удалось немногим.
На разборе учений удрученные представительницы гарнизона стояли, понурившись. Подсчет результатов посредницами показал, что потери гарнизона превысили 90% личного состава, в то время как гвардия потеряла всего сорок два человека.
Королева Ингрид, напротив, была очень весела. Она успокоила проигравших:
- Учения нужны были лишь для того, чтобы все убедились, что наши союзники знают своё дело. А еще затем, чтобы всем стало ясно: учиться новым методам боя необходимо. Пострадавших много? - обратилась она к посредницам.
Оказалось, что несчастных случаев со смертельным исходом удалось избежать, хотя травм разной степени тяжести было немало. Их и не могло не быть по определению в мероприятии такого масштаба. И все же отсутствие смертельных травм еще больше подняло настроение королевы, и на последовавшем после учений пире она была очень весела.
Принцесса и её ближайшее окружение участвовали в учениях лишь в качестве посредниц: заметные животики не позволяли им делать что-то другое.

Глава четвертая

После учений отряд Странника разделился. Часть оперативников в сопровождении наиболее способных учениц из гвардии отправились по гарнизонам переучивать амазонок, другая часть осталась делать то же самое в столице.

Итоги учений были слишком наглядны, и амазонки переучивались с охотой. Особенно понравились амазонкам десятизарядные арбалеты.
Изобретенные в незапамятные времена на Леге и усовершенствованные в мастерских Дальразведки, эти арбалеты заряжались не отдельными стрелами, а кассетой с десятью стрелами сразу. Хитрое приспособление позволяло вести стрельбу, не взводя каждый раз механизм. За счет этого достигался невероятный темп стрельбы. Причем арбалет бил дальше и точнее, чем традиционный лук. Странник с друзьями помогли наладить производство арбалетов в местных мастерских, и к концу переподготовки планировалось оснастить таким оружием всю армию амазонок.
Странник с Роэной остались в столице. Разведывательный отряд особого назначения амазонок - ниндзя состоял из тридцати человек, и Алексей гонял их нещадно, стараясь успеть привить как можно больше навыков. Подопечные Странника буквально боготворили его за почти сверхъестественное для них воинское мастерство, которое он демонстрировал им в процессе обучения. И еще они очень гордились тем, что попали в его отряд. В отряде Странника половину курсанток составляли врожденные эмпаты. В поисках их он обшаривал все воинские гарнизоны. Стесняясь и даже страшась своего дара, эти девушки, как правило, были изгоями в своем обществе. В отряде они нашли свое место. Он учил их пользоваться своим даром и не бояться его а, напротив, гордиться им.
Иногда ему помогала Роэна, показывая сложные элементы в женском исполнении. Однако у нее хватало и своих обязанностей. Она обучала искусству поединка отряд наиболее способных учениц, которым предстояло стать новой гвардией амазонок. Кроме того, неожиданно для себя она стала в некотором роде армейским капелланом.
Давно отошли в прошлое времена, когда амазонки относились к Роэне с настороженностью и вызовом. Сначала они убедились в её высоком искусстве воина. Однако девушкам было непонятно, как это можно совмещать: быть амазонкой, и в то же время жить с мужчиной и среди мужчин. Первое время мужчины воспринимались ими как нечто экзотическое и несовместимое с кодексом амазонок. Однако вскоре они убедились, что Роэне удается прекрасно все это совмещать. Кроме того, они обнаружили в ней и такие качества, как доброту, отзывчивость и мудрость.
В то же время постоянное общение с мужчинами в процессе переподготовки вскоре обнаружило, что это не страшные монстры, но забавные и интересные существа, с которыми может быть интересно, весело и даже.... Вот по поводу этого "даже" амазонки, не имеющие в большинстве своем абсолютно никакого опыта общения с мужчинами, и потянулись поначалу к Роэне, как авторитету в данном вопросе. Она учила их, давала советы и рассказывала о всевозможных женских хитростях и секретах.
Оперативники были молоды, холосты, веселы и находчивы. Сэр Ланселот и сэр Роланд обладали к тому же прекрасными голосами. У Ланселота голос походил на лемишевский, а у Роланда был мощный звучный баритон, и когда они по вечерам у костра брали в руки гитары, их собирался слушать чуть ли не весь гарнизон.
Поэтому клиентов у Роэны хватало. Она была арбитром и советчиком, душеприказчиком и поверенным.
Королева Ингрид вскоре сделала свои выводы и предложила Роэне пост официального советника при ней. Посоветовавшись с мужем, Роэна приняла предложение.
В один из дней Странник решил продемонстрировать ближайшему окружению королевы и ей самой возможности онагров - стенобитных машин, парочку которых они привезли с собой.
Оригинальная конструкция позволяла прицельно кидать железные ядра весом около двух тонн и диаметром около восьмидесяти сантиметров на расстояние до четырехсот метров, при этом начальная скорость ядер составляла порядка ста метров в секунду. Согласно классической формуле, энергия удара такого ядра составляла десять тысяч тонн. На Фортуне не было стен, способных устоять против подобного удара.
Хитрая конструкция метательного ковша позволяла использовать онагр и для стрельбы картечью - мелкими каменными или металлическими шариками, разлетающимися с большим рассеянием и накрывающими площадь в несколько сот квадратных метров.
Сам Странник с Гевейном и Айвенго колдовали у онагра. Наконец раздался резкий звук, и спустя четыре секунды специально выстроенная для этой цели в четырехстах метрах стена толщиной три метра разлетелась в крошку.
Мужчины перезарядили онагр картечью. На поле появились чучела всадников на лошадях. Снова резкий звук выстрела - и поле опустело. Лишь изодранные в клочья манекены остались валяться на земле. Стрельба произвела на королеву, принцессу и их ближайшее окружение ошеломляющий эффект.
Пояснения давала Роэна, ставшая к тому времени одной из ближайших подруг принцессы Кадур. Они давно решили все проблемы, связанные со Странником, и теперь их часто видели вместе.
- Потрясающе! - выразила общее восхищение королева Ингрид, и тут же дала указание изготовить не меньше десятка подобных устройств и достаточное количество зарядов к ним.
К исходу шестого месяца тридцатитысячная армия амазонок была переучена и отмобилизована. Это почти совпало и еще с одним весьма важным событием: принцесса Кадур и её ближайшее окружение благополучно разрешились от бремени, в результате чего на свет появились тридцать три здоровых и крепких ребенка. Сама принцесса родила двойню - мальчика и девочку.

* * *

После торжеств, посвященных этому событию, оперативники во главе со Странником собрались на совещание.
- По последним сообщениям с Леги, родители Роэны выполнили задание на Тромбе и возвращаются. Их решено после отдыха прислать в наше распоряжение. Таким образом, один генератор обнаружен. Грей Гаргаван сузил круг поисков и тоже надеется на скорый успех. У остальных, как и у нас, пока ничего. Так что будем продолжать. А именно - начинать военные действия. В процессе расширения нашего влияния удастся, возможно, выйти на след того, что нас интересует. Какие соображения?
- Другого выхода нет. О чем тут говорить? Будем искать, - высказался за всех Ланселот.
Следующее совещание состоялось в кабинете королевы Ингрид. Первым слово взял Странник.
- Армия готова, Великая королева-мать. Можно начинать.
Королева встала, заметно волнуясь.
- Да пребудет с нами удача. Будем действовать по утвержденному плану.

Глава пятая

По степной тропинке неподалеку от границы Дарстана и Амазонии на крупном вороном коне ехал высокий всадник в доспехах. Забрало его шлема было поднято, и двигался он не спеша, с любопытством посматривая по сторонам. Час назад он пересек границу, и теперь с каждым шагом углублялся на территорию Дарстана.
Вдруг вдали заклубилась пыль, и на вершине невысокого и редкого для этих мест холмика появилось с десяток верховых. Они тотчас заметили одинокого всадника и наметом двинулись к нему, охватывая полукругом.
Всадник в доспехах не проявил никакого беспокойства. Он лишь остановил коня. Когда верховые приблизились, он поднял руку, призывая к вниманию:
- Кто у вас старший? - Глубокий и звучный голос необычного всадника разнесся далеко по степи.
- А кто ты такой, чтобы задавать здесь вопросы? - Один из верховых подъехал ближе остальных.
- Ричард Львиное Сердце, посланник королевы - матери амазонок к вашему правителю Гобелону. А ты, очевидно, капитан Гурам? - Странник без труда прочитал имя старшего стражника в его памяти.
- Разве мы встречались?
- О тебе упоминала десятница пограничной стражи амазонок как об опытном и отважном офицере, верно служащем своей стране.
- Вот как? Интересно. Впервые слышу, чтобы амазонки сказали хоть одно доброе слово о ком-либо из мужчин.
- Однако это так. Они уважают смелость и профессионализм.
- Постой-ка. Как, ты сказал, тебя зовут? Ричард Львиное Сердце?
- Да.
- Слышал я какую-то невероятную байку, связанную с этим именем. Неужели же в ней есть хоть доля истины?
- Что за байка?
- Про принцессу амазонок Кадур, которую спас от нескольких сотен работорговцев воин с таким именем.
- Приврали, конечно. Их была всего сотня.
- Так это был ты? - Сопровождавшие капитана стражники начали отъезжать подальше.
- Это был я. Так что, капитан, дашь мне сопровождение до ставки Гобелона?
Капитан на секунду задумался.
- Я сам провожу тебя. - Он обратился к своим людям:
- Капрал! Принимай командование. Продолжайте патрулирование. Вы двое - со мной. Остальные - в распоряжение капрала.
Дальнейший путь Ричард Львиное Сердце проделывал в сопровождении капитана и двоих его людей. Капитан был умным офицером и прямым человеком. Возможно, именно поэтому он попал в дальний гарнизон на границу с Амазонией. До ставки была неделя пути, а ничто так не сокращает путь, как интересный разговор. Необычный посланник амазонок разбудил любопытство офицера - пограничника до предела, и он попытался разговорить своего спутника. Странник не видел причин отказывать ему в этом.
- Ты не возражаешь, если я буду называть тебя просто Ричард? Неудобно в разговоре каждый раз произносить такое длинное имя.
- Ничуть. Я тоже могу звать тебя просто по имени?
- Конечно. Скажи, откуда ты и как тебя занесло к амазонкам?
- Я родом с северо-западных островов, что за Галлинией.
- Это те острова, откуда родом морские пираты, что не дают житья всем прибрежным жителям Великого океана?
- Да. У нас большинство мужчин занимается этим промыслом, но мне оно не по нраву. Я - мастер боевых искусств. Путешествовал, изучая воинское мастерство разных народов. Так добрался и до Амазонии.
- Я слышал, у той истории про принцессу Кадур был необычный конец. Будто бы амазонки изнасиловали своего спасителя, заставив его переспать чуть ли не с тысячей своих женщин. Это правда, или и тут наврали?
Странник рассмеялся:
- Наврали, конечно. Попросили, согласно их обычаям, выполнить предназначение - так они это называют - в отношении тридцати спасенных девушек. Я не смог отказать. Иначе, согласно тем же обычаям, их ждала смерть.
- А тебя не ждала?
- Мне никто не угрожал.
- И как же ты...справился?
- Недавно принцесса и её девушки благополучно разрешились от бремени.
- Ого! Вот это новость. Так теперь у амазонок новая наследница престола?
- Наследник и наследница. Она родила двойню.
- Как? Разве они не убили мальчика?
- Они отказались от этого обычая. Теперь в Амазонии уравнены права женщин и мужчин.
- Невероятно! Ты рассказываешь удивительные вещи.
- И, тем не менее, это так.
- Послушай, Ричард, а как же ты смог справиться с сотней работорговцев?
- Я же сказал, я - специалист по боевым искусствам.
- Не хотел бы я когда-нибудь скрестить с тобой меч.
- Надеюсь, этого и не случится. Всё будет зависеть от вашего правителя.
- Зависеть от Гобелона? В каком смысле?
- Я везу предложение от амазонок о союзе, направленном против цзунов. Если Гобелон не согласится, возможна война.
- Союз? На каких условиях?
- Общие границы и содержание совместной армии при том, что каждая сторона может содержать и собственную. Никаких территориальных или иных претензий. По-моему, вполне разумно. Если вы не объединитесь, цзуны передавят вас поодиночке.
- Полностью согласен. Но, даже объединившись, нам с цзунами не справиться.
- Амазонки планируют союз не только с вами, но также с Кортуном, Уразой, Лоннией, Гартом и рядом других.
- Это другое дело. Но, боюсь, Гобелон на это не пойдет. Он ненавидит амазонок. Впрочем, не только их. По-моему, он ненавидит всех. - Капитан Гурам покачал головой, нахмурившись. - Будет сидеть в своей норе до последнего и ничего не делать, пока цзуны не выкурят его.
- Амазонки не могут одобрять такую позицию. Как, думаю, и большинство дарстанцев.
- Так это что же - война?
- Амазонки хотели бы избежать войны с Дарстаном, хотя и готовы к ней. Но, если Гобелон откажется, избежать столкновения будет трудно. В таком случае амазонки готовы силой сместить Гобелона и поставить на его место человека, с которым можно иметь дело в совместной борьбе против цзунов. Наверное, такой человек найдется. Однако это все же война, а в преддверии большой драки со степняками на счету каждый воин. Да и начинать союз с кровопролития - как-то не очень.
- Все верно. И человек такой, конечно, найдется. Взять хотя бы командующего войсками Аттира Бранга. Его любят в народе и армии, и он не раз высказывался в том смысле, что надо начинать что-то делать в связи с угрозой цзунов. Но как быть с Гобелоном? Если амазонки попытаются сместить его силой и вторгнутся на территорию Дарстана, армия будет вынуждена выступить против них.
- В том-то и дело. Все упирается в Гобелона. А откуда ты знаешь о высказываниях Аттира Бранга?
- На границе я всего год. А до этого служил в гвардии и дослужился до полковника. Приходилось общаться с Брангом и его окружением.
- За что же тебя так круто?
- Прошелся в адрес Гобелона в одном столичном кабачке. А там оказались длинные уши. Ладно, хоть жив остался. Гобелон рубит головы налево и направо всем, кто заикнется против него.
- У него, наверное, хватает врагов?
- Против него все. Он держится лишь на штыках наемной гвардии.
- А если он вдруг нечаянно умрет - бывают в жизни огорчения - кто должен занять его место?
- Хороший вопрос. Неизвестно. Опасаясь заговоров, он перебил всех прямых и кривых наследников до седьмого колена.
- Вот даже как...
Подобные разговоры Странник и капитан Гурам вели неоднократно по дороге к ставке Гобелона. Оба присматривались друг к другу. Наконец, когда до ставки оставалось двое суток пути, Странник решился на прямой разговор. В конце концов, в случае неудачи он мог просто стереть этот разговор из памяти капитана.
- Думаю, тебе хотелось бы вернуть себе прежнее положение?
- Конечно. Но Гобелон на это никогда не пойдет.
- А если его вдруг не станет?
- Как это?
- Вдруг однажды такое случится: ты просыпаешься утром и узнаешь, что Гобелона нет.
- Ты это о чем?
- Если Гобелон откажется от союза, я хочу пригласить его погостить в Амазонии. Думаю, там ему понравится и он не захочет вернуться.
- Ты? Но как?
- Это уже моё дело. У тебя есть выбор: ты можешь донести на меня, но можешь поступить и по- другому. В первом случае, возможно, Гобелон простит тебе старые грехи. Во втором случае ты, скорее всего, взлетишь почти на самый верх вашей карьерной пирамиды и сослужишь при этом большую службу своему народу.
- И как же по-другому я могу поступить?

Предыдущая страница 15 Следующая страница


Атака 16

- Ты поможешь организовать мне тайную встречу с Аттиром Брангом до того, как я встречусь с Гобелоном. Я постараюсь убедить его, что наши интересы совпадают.
- Ты весьма откровенен со мной. А вдруг я все же надумаю донести на тебя? Тебя ведь подвергнут страшным пыткам и казнят.
- Старина, ты что, хочешь оклеветать посланца самой королевы амазонок ради возврата полковничьего звания? Не глупи. Вряд ли Гобелон поверит такой ерунде. Похитить его в одиночку под носом у наемников? Да кто в такое поверит?
- Намек понял. А действительно - как?
- А вот этого я тебе не скажу, чтобы не вводить в излишний соблазн. Ну, так что ты мне ответишь? Ты можешь отказаться и от моего предложения, и от доноса. Просто сдать меня по команде и уехать на старое место службы. Я не буду осуждать тебя. Так что решай.
- Я уже решил. Я помогу тебе встретиться с Аттиром Брангом.
- Ты сделал правильный выбор. Только ничего не говори ему заранее. Ты только исполняешь мою просьбу о встрече. Так лучше для меня и безопаснее для тебя.
- Договорились. Сделаем так. В полусутках пути от ставки есть постоялый двор. Ты и мои люди остановитесь там и будете ждать меня. Неподалеку от постоялого двора есть укромное местечко. Я оставлю Аттира Бранга там и приеду за тобой.
- Так и сделаем.
Странник использовал свои экстрасенсорные способности и установил, что капитан сказал ему правду.

Глава шестая

Встреча состоялась так, как и было запланировано. Капитан Гурам приехал за ним через сутки после того, как они остановились на постоялом дворе.
- Прогуляемся? - предложил капитан.
- С удовольствием.
Через полчаса они подъехали к небольшой рощице гигантских деревьев, похожих на секвойи. В глубине рощи их ждал человек среднего роста, но могучего телосложения.
- Вот человек, о котором я говорил вам, генерал, - представил капитан Странника и тут же отъехал в сторону.
- Ричард Львиное Сердце? Посол амазонок?
- Все верно, генерал. Хорошо, что вы согласились на эту встречу и не побоялись приехать в одиночку. Лишние свидетели нам ни к чему.
- Я знаю полковника Гурама как человека слова и полностью доверяю ему. А о вас я по долгу службы слышал. Сейчас вы занимаетесь переподготовкой армии амазонок. Для чего?
- Об этом и пойдет речь.
- Однако прежде чем мы начнем, учтите: я - человек долга, и никогда не пойду ни на какие заговоры против законного правителя.
- Ничего подобного я и не осмелился бы вам предлагать. Итак, отвечаю на ваш вопрос. Амазонки решили провести реорганизацию своей армии и всего общества в связи с надвигающейся угрозой цзунов. Однако они понимают, что в одиночку им с цзунами не справиться. Их ведь не меньше миллиона, а может, и больше. И все прирожденные воины. Поэтому они и попросили меня выехать в Дарстан с посланием для вашего правителя Гобелона. Однако я хотел бы, чтобы с этим посланием сначала ознакомились вы, генерал. В этом нет крамолы. А если и есть грех, то только посланника, то есть мой. Вот это послание. Читайте.
Аттир Бранг пробежал глазами послание.
- Весьма разумно и своевременно.
- По дороге мы беседовали на эту тему с капитаном Гурамом, и он сказал, что вы придерживаетесь сходной позиции. Он сказал также, что вряд ли такую же позицию разделяет ваш правитель Гобелон.
- Капитаном? Ах, да, его же разжаловали. Несправедливо. Хороший офицер. Что ж, он прав, к сожалению. Гобелон не согласится на подобный союз.
- Но он, возможно, согласится отправиться в гости к амазонкам. Возможно также, что ему там понравится настолько, что он решит остаться навсегда: там столько красивых женщин. И в этом случае в Дарстане могут возникнуть проблемы с властью. Ведь наследников, насколько мне известно, нет. Если такое гипотетическое событие произойдет, я от имени амазонок хотел сообщить вам, что они были бы рады увидеть на месте Гобелона вас. Цзуны вновь двинулись вперед, и темп их продвижения нарастает. Время не ждет. Если же кому-то ваша кандидатура не понравится, и у вас возникнут проблемы, королева-мать готова предоставить вам любую помощь. Отмобилизованная тридцатитысячная армия Амазонок стоит вблизи границы Дарстана. И заметьте, генерал: я не предложил вам ничего, что хоть как-то можно было бы интерпретировать, как участие в заговоре. Я просто рассуждаю о гипотетических возможностях поездки Гобелона в гости.
Аттир Бранг долго молчал, напряженно всматриваясь в лицо Странника.
- И что вы хотите от меня?
- Ровным счетом ничего. Просто иногда бывает, что случаются даже гипотетические события. В этом случае вам просто нужно вспомнить наш разговор и действовать соответственно.
- У меня неплохая разведка, поэтому вы попали в поле моего зрения сразу после спасения принцессы Кадур. Кстати, я слышал, она в положении?
- Родила на днях двойню - мальчика и девочку. Прекрасные близняшки.
- Что? Ах, да. В послании ведь говорится об отмене неравенства полов в Амазонии. Правильный шаг. Так вот. О ваших талантах я наслышан. Скажите мне: вы как-то собираетесь способствовать наступлению этих гипотетических событий?
- Давайте будем считать, что этого вопроса вы не задавали. Ибо любой ответ на него заставит нас перейти ту грань общетеоретических рассуждений, за которой ваша совесть и ваш долг солдата могут перестать спать спокойно. Согласны?
- Что ж, пусть будет так. Вы еще что-то хотите мне сказать?
- Только одно: рад буду продолжить наше знакомство в случае, если Гобелон захочет погостить. Нам будет, что обсудить в связи с ростом угрозы от цзунов.
- Будьте осторожны. Гобелон - непредсказуемый человек.
- Спасибо. Всего доброго.
Капитан Гурам проводил Аттира Бранга, и на следующий день они прибыли в ставку. Сдав Странника с рук на руки дворцовым гвардейцам, капитан со своими людьми тут же поспешил обратно с твердой уверенностью, что его ссылке скоро придет конец.
Странник передал послание королевы Ингрид через канцелярию, добавив, что у него есть и устное дополнение для правителя.
Аудиенция состоялась на следующий день. Странник был приглашен в тронный зал без доспехов и оружия. По бокам и чуть сзади трона стояла охрана - шестеро вооруженных до зубов великанов - наемников. Рядом с восседавшим на троне правителем пристроился толмач.
- Я ознакомился с посланием королевы амазонок. Мой ответ - нет. Такой союз меня не устроит. Мои условия - полное разоружение амазонок.
- Но ведь вы понимаете, господин, что такие условия неприемлемы для амазонок.
- Значит, будем жить, как жили. Что ты хотел добавить устно, посол?
- Объединение необходимо в связи с угрозой цзунов.
- Ты тратишь мое время. Об этом было в послании. Я же сказал - нет.
- Даже, несмотря на угрозу немедленной войны? Армия амазонок переучена, отмобилизована и готова к бою.
- Справлялись с этими вертихвостками раньше, справимся и теперь.
- Оскорбляя тех, кто меня послал, вы оскорбляете и меня, как посланника.
- Ну, и что? Захочу - вообще прикажу тебя высечь плетьми. Будешь знать, как прислуживать амазонкам.
- А вот это ты зря, поганка. Кишка тонка. - И Странник тут же взял под контроль его сознание и сознание охраны и толмача. При этом охранники и толмач тут же забыли обо всем, что произошло на аудиенции с момента первой произнесенной Гобелоном фразы. В памяти их застрял лишь четкий приказ: не выходить из зала до вечера. А сам Гобелон уселся за стол и на листе бумаги написал: "Уехал в гости по приглашению королевы - матери амазонок. Обратно не вернусь". Расписался и поставил свою печать.
В приемную они вышли вместе. Сидевшие там дежурный офицер и десяток гвардейцев вскочили.
- В кабинет никому не входить под страхом смерти. Лошадь господина посла и мою. Туда же принесите его оружие и доспехи. Я лично провожу его до ворот.
- Сколько человек охраны с вами, мой господин?
- Я разве что-то сказал про охрану, кретин? Исполнять!
- Слушаюсь!
Вскоре Странник и Гобелон бок о бок не спеша, направлялись верхом к городским воротам. Там Гобелон рявкнул только одно слово:
- Открыть!
Каких - либо вопросов задавать ему никто не посмел. Странник даже удивился, что все вышло так легко. Когда ворота скрылись за холмом, он свернул с дороги и направился к границе Амазонии прямо по лесостепи, переведя обоих коней в галоп. Прекрасные кони за день покрыли половину того расстояния, на которое у них с капитаном Гурамом ушла неделя. На ночь он связал Гобелона, освободив его сознание. Тот трясся от страха, как осиновый лист, умоляя пощадить его. Замолчал он лишь тогда, когда Странник пригрозил вставить ему кляп. Он не опасался погони. Зная крутой нрав Гобелона, никто не посмеет до вечера войти в тронный зал. Затем, когда будет прочитано письмо, все будут в недоумении, растерянности и панике. Погоню вышлют, скорее всего, лишь рано утром. Но это будет слишком поздно.
Вечером следующего дня Странник пересек границу Амазонии, а еще через два часа находился уже в полевом лагере амазонок и рассказывал королеве Ингрид и друзьям об итогах миссии.
Теперь следовало ждать развития событий.

Глава седьмая

Новости появились лишь на утро пятого дня. С границы прибыла амазонка с сообщением, что дарстанцы просят принять их делегацию для переговоров.
Делегация состояла всего из трёх человек. Это были Аттир Бранг, полковник Гурам (Странник тут же отметил его новые знаки различия на плаще) и еще один незнакомый офицер, судя по форме - наемник. Королева Ингрид приняла их в большой штабной палатке. Кроме неё, присутствовали Странник и Роэна. После взаимных приветствий все расселись.
- Ну, вот мы и встретились, генерал. Как видите, гипотетические события иногда происходят.
- Гобелон здесь?
- Он в столице и не хочет ни с кем общаться. Боюсь, это надолго.
- Мы можем с ним увидеться?
- Уверяю вас, он не переменит своего решения. В Амазонии так много красивых женщин...
- Жаль, - произнес Аттир Бранг, хотя никакого сожаления в его голосе не чувствовалось. Что ж, придется обходиться без него. Ставлю вас в известность, что на период отсутствия Гобелона управление Дарстаном перешло ко мне. Полковник Гурам - один из моих ближайших помощников. Полковник Дранг - командир отряда наемников. Мы ознакомились с запиской Гобелона, где он написал о своем желании погостить у вас. Там же нашли текст вашего послания, Светлая королева-мать, в котором вы предлагаете Дарстану союз против цзунов. Раз Гобелон устранился от управления, мы прибыли, чтобы подробнее обсудить предлагаемые условия союза.
- Давайте обсудим. Что вам неясно?
- Первый пункт. Коллективное управление. Не раскрыли бы вы этот пункт поподробнее?
- Пожалуйста. Стратегические решения принимаются руководителями всех входящих в союз стран совместно. Осуществление этих решений проводится в жизнь ежегодно избираемым главой исполнительного совета. Главами совета поочередно будут главы всех входящих в союз государств. Как видите, простая, действенная и эффективная схема, не ущемляющая ничьих интересов.
- Неплохо. Совместная армия. Вы говорите о профессиональной совместной армии, и в то же время допускаете наличие у каждого члена союза собственных вооруженных сил любого размера. Что здесь имеется в виду?
- Вам потребуется поддерживать порядок в ваших городах и на дорогах, нести охрану проходящих обозов. Сколько для этого вам нужно войск - решайте сами.
- Понятно. Далее, вы пишите о высокой оплате тех, кто будет служить в совместной армии. О каком размере оплаты, и из каких фондов идет речь?
- Начальные средства для этого у нас имеются. Далее они будут поступать от совместных взносов в общий фонд, а также выделяться из захваченных трофеев. Что касается размеров оплаты...- Далее королева привела цифры. Зашевелился молчавший до того полковник Дранг.
- Условия весьма заманчивы. Мой отряд из-за неожиданной тяги прежнего правителя Гобелона к прелестям ваших подданных остался не у дел. Мы хотели бы предложить вам свои мечи.
- Примем с радостью. Итак, генерал, что вы ещё хотели обсудить?
- Пункты об общих границах, беспошлинной торговле и содержанию дорог ясны. Но у меня такой вопрос: кто будет командовать совместной армией?
- Предлагаю кандидатуру Ричарда Львиное Сердце. Прежде, чем вы скажите "да" или "нет", я хотела бы показать вам кое-что.
Уже некоторое время на окраине лагеря слышались крики команд и шум, производимый тренирующимися войсками. Странник заметил, что офицеры - дарстанцы прислушиваются к нему.
Они вышли из палатки и прошли в сторону войск. Увиденное поразило офицеров делегации. По полю ползали то и дело трансформирующиеся металлические колонны. Шла тренировка тяжелой пехоты. Вот одно из стальных каре попытался протаранить отряд тяжелой кавалерии в доспехах, но каре выстояло, упершись тяжелыми копьями в землю и осыпая нападавших градом арбалетных стрел. Дарстанцы следили за тренировкой, буквально раскрыв рты.
- Поверьте, это лишь малая часть того, что мы могли бы показать вам. И все это заслуга Ричарда Львиное Сердце, его жены Роэны, присутствующей здесь, и его учеников.
Они вернулись в палатку.
- Так что, устраивает вас предложенная нами кандидатура?
- Пожалуй, да. Ричард Львиное Сердце - отменный воин. А его иностранное происхождение даже на руку - меньше будет ненужных амбиций.
- Тем, кто вступит в совместную армию, тоже придется переучиваться, - вступила в разговор Роэна. - Без новых методов ведения войны цзунов не одолеть.
- Такого, что мы увидели, наши солдаты точно не умеют. Что ж, надо будет - будем учиться.
- Скажите, генерал, если мы придем к соглашению, кто от вас будет командовать дарстанцами?
- Полковник Гурам.
- Нас предложенная вами кандидатура тоже устраивает. Перейдем к отработке текста союзного договора?
Через два часа договор был подписан. Первое сражение за империю оказалось бескровным. Единственным пострадавшим оказался лишь бывший правитель Гобелон, занявший одну из камер в замке королевы Ингрид. Довольно, впрочем, комфортабельную.
Тепло прощаясь с Ричардом Львиное Сердце, полковник Гурам задал неотступно волновавший его вопрос:
- Скажи, старина, как ты все же это проделал?
- Меня это тоже весьма интересует, - добавил Аттир Бранг.
- У каждого свои недостатки, друзья. Ну, любит правитель Гобелон амазонок. Что с этим поделаешь? - отшутился Странник.

* * *

Через две недели войско амазонок, усиленное дарстанцами и наемниками, подошло к границам Кортуна.
Отряды дарстанцев подходили ежедневно. Аттир Бранг оставил в своем распоряжении совсем небольшой контингент. В основном, это были обремененные семьями ветераны, которых устраивала служба рядом с домом, пусть и несколько ниже оплачиваемая.
Подходящие отряды определялись в резерв, где сразу приступали к обучению новым приемам боевых действий. С одним из таких отрядов прибыл и сам Аттир Бранг с частью первого взноса в союзный фонд. Его прибытие было оговорено заранее: именно ему предстояло возглавить переговоры с молодым и амбициозным предводителем Кортуна Херешем Бандом. Они неплохо знали друг друга.
Хереш Банд был талантливым полководцем и имел хотя и маленькую, но хорошо обученную армию. Идею союза воспринял с восторгом. Однако у него вызвала сомнение кандидатура Ричарда Львиное Сердце как главнокомандующего союзной армией. Чувствовалось, что он не прочь сам занять это место. Для разрешения споров было предложено провести показательное учение: пять тысяч войск Кортуна против пяти тысяч амазонок. Дарстанцев, еще не закончивших переподготовку, решили не привлекать.
Хереш Банд, единственный среди соседей, имел на вооружении своей армии полк тяжелой пехоты. Перед началом учений чувствовалось, что он гордится своей армией и уверен в успехе. Однако, когда в ходе учений тяжелая пехота амазонок в строю клина буквально вспорола ряды пехоты кортунцев, он заметно сник. Таранный удар тяжелой, а следом и легкой кавалерии, вошедших в прорыв, довершили разгром. "Потери" кортунцев в сравнении с амазонками составили двадцать к одному. Странник был не очень доволен: он ожидал меньших потерь среди амазонок. Но войска Хереша Банда действительно были неплохо обучены.
После подведения итогов учений Хереш Банд снял все свои возражения. Он присоединился к союзным войскам почти со всей своей пятнадцатитысячной армией, оставив управлять страной старшую сестру.
Для дарстанцев, внимательно следивших за учебным боем, его итоги стали дополнительным стимулом в учебе.
Так союз расширился до трех членов. На очереди было государство Ураза.
Ураза представляла собой раздробленное феодальное государство с почти полным отсутствием центральной власти. Задача была непростой: предстояло не только добиться от номинальной центральной власти согласия на вступление в союз, но и попутно объединить страну, укоротив амбиции мелких феодалов. Здесь союзным войскам пришлось впервые вступить в бой.

Начало военных действий в Уразе совпало с прибытием на Фортуну Задара и Гэды. Странник передал им командование своим спец. отрядом, на который у него уже хронически не хватало времени, а также поручил возглавить разведку и контрразведку, имея в виду, помимо текущих дел, выполнение главной задачи.
Встреча получилась очень теплой. Задар рассказал, как им удалось обнаружить генератор. На Тромбе не подозревали, что Содружеству уже известно местонахождение их планеты, хотя и опасались, что вскоре это может случиться ввиду получения Содружеством наследия Предтеч. Как бы то ни было, дополнительных мер безопасности на Тромбе принять не успели, и Задару с Гэдой удалось вычислить местонахождение генератора, анализируя данные съемок из космоса и сравнивая их с упоминаниями о том или ином объекте в средствах массовой информации.
Они также привезли совсем свежую новость: вернулся Грей Гаргаван и вскоре также должен был присоединиться к ним. Ему тоже удалось обнаружить генератор.
Все поздравили друзей с успехом и ввели их в курс разворачивающихся на Фортуне событий.
- Обратите внимание, друзья, на такой момент: за все время нашего присутствия здесь не выявлено никаких признаков переброски людей и материалов на Фортуну или с неё. Не странно ли?
- Возможно, струнный лифт, - вмешалась Роэна.
- Струнный лифт? Что это?
- Практически мгновенная переброска определенной массы на любые расстояния. Правда, массы небольшой, всего до полутонны. Мы в свое время пользовались такими.
- Возможно ли как-то обнаружить его работу?
- Только случайно. Хотя.... Переброска сопровождается массовым энергетическим всплеском. Сан Саныч, Идеальная, обращайте внимание на частые грозы в каком-то определенном районе, извержения вулканов и все такое прочее. - Бывшие на прямой связи ИИ дали подтверждение.

Глава восьмая

Первую часть задачи в Уразе - договориться с центральной властью - удалось выполнить без труда.
Когда совершившие внезапный и затяжной марш - бросок войска союза появились на границе Уразы и без задержки пересекли её, для короля Нода IV это оказалось полной неожиданностью. Армия союза насчитывала к этому времени шестьдесят пять тысяч человек. Она двигалась к столице Уразы Лорину строгими походными порядками, не притесняя и не обижая местных жителей. Большая заслуга в этом принадлежала Роэне, которая, по сути, взяла на себя обязанности политического комиссара армии, неустанно разъясняя войскам, что они ведут не захватническую, а объединительную войну, в которой мародерство и насилие над местными жителями недопустимы.
Пару раз по пути к столице оседлавшие дорогу местные феодалы, занимавшиеся откровенным грабежом всех проезжающих, попытались запросить "проездные" и с созных войск, но были очень быстро вразумлены.
Король Нод IV, прибывший на переговоры в походную ставку армии, за идею союза ухватился с показной радостью. Однако тут же со скорбной миной на лице добавил:
- Боюсь только, обеспечить выполнение всех пунктов договора в ближайшей перспективе будет для нас затруднительно. Многие мои вассалы понастроили замков на стратегических дорогах и игнорируют центральную власть короля. Чтобы призвать их к порядку, нам потребуется время, а также, возможно, помощь союзных войск.
Нетрудно было догадаться, что именно последнее соображение более всего привлекало короля в идее союза на данном этапе.
- Вот как раз временем мы не располагаем, - констатировала королева Ингрид. - Однако союз как раз и создается для того, чтобы помогать друг другу решать в том числе и подобные проблемы. Разве можно говорить о свободе передвижения и свободе торговли, если на каждом шагу своевольные бароны будут обкладывать всех проезжающих данью по своему усмотрению, или, попросту говоря, грабить? Так что мы поможем вам решить эту проблему.
- Это отлично, - обрадовался Нод IV, который втайне именно на это и рассчитывал, не имея никакой возможности самостоятельно приструнить обнаглевших феодалов. - Только прошу учесть, что некоторые замки строились веками и, по сути, неприступны. Они прекрасно укреплены, имеют большие запасы продовольствия и могут выдержать многолетнюю осаду.
- Ничего. У нас найдется для ваших непокорных феодалов парочка горьких пилюль, которые внушат им уважение к центральной власти.
Самыми неприступными замками Уразы считались Костен, Котрин и Ольдна. Странник направил к ним комбинированные отряды в составе мастеров рукопашного боя из гвардейского корпуса Роэны, а также своих ниндзя и расчеты онагров. Каждому отряду их было придано по три штуки. Командовали отрядами сама Роэна, Айвенго и Ланселот. Понаблюдать за их действиями напросились Аттир Бранг, командир наемников Дранг и Хереш Банд, которым еще не приходилось штурмовать столь мощные крепости. Странник разрешил при условии, что наблюдатели не будут мешать.
Владельцы не особенно обеспокоились появлением под своими стенами сравнительно небольших отрядов. На предложение сдаться, как и ожидалось, ответили руганью и издевательскими оскорблениями.
Замок Костен был взят той же ночью в результате блестящей операции ниндзя, сумевших незаметно проскользнуть на стены, нейтрализовать охрану и открыть ворота. Все было проделано настолько стремительно и бесшумно, что владельцы замка проснулись лишь тогда, когда в их спальне были гвардейцы Роэны.
Замок Котрин Айвенго взял, попросту разнеся в щепки единственным выстрелом из онагра гордость хозяев - двадцатитонные массивные ворота. Ворвавшиеся внутрь мастера рукопашного боя очень скоро убедили гарнизон в бессмысленности дальнейшего сопротивления.

Предыдущая страница 16 Следующая страница


17 Николай Батин

Сложнее всех пришлось Ланселоту. Замок Ольдна действительно был крепким орешком. Он представлял собой монолитную скалу, в которой за столетия трудами многих поколений рабов и вассалов хозяев были вырублены помещения для размещения гарнизона, а также бойницы, ворота, склады и многое другое, что необходимо для неприступного замка. За мощными центральными воротами имелся внутренний дворик с ловушками и еще двумя воротами, расположенными к главным под прямым углом. Возможности проникнуть в замок другим путем, кроме центральных ворот, не было. Конечно, такой замок должен был располагать системой подземных ходов, однако их секреты знали только хозяева.
Ланселот обследовал скалу - замок со всех сторон и остановился на единственном приемлемом в данной ситуации решении. Он выбрал одну из сторон скалы, тщательно наметил точки прицеливания для онагров чуть ниже линии бойниц и установил онагры на позиции.
Ланселот справедливо полагал, что скала только с виду кажется монолитом, внутри же должна изобиловать многочисленными пустотами.
Тридцатитысячетонный удар от одновременного залпа трех онагров сотряс скалу до основания, вызвав мощный камнепад. Оползень вскрыл внутренности замка с той стороны, откуда были произведены выстрелы.
Остальное было делом техники.
Хозяев всех трех замков взяли живыми, арестовали за неподчинение власти короля и отправили на суд Нода IV. Наблюдатели были в полнейшем восхищении от действий штурмовых отрядов.
Весть о почти мгновенном взятии трех мощнейших замков и аресте их хозяев молниеносно пронеслась по стране, после чего вопрос укрепления центральной власти был решен.
Лонния представляла собой большое, но рыхлое государство с множеством враждующих между собой княжеств. Князья, не имея никакой возможности, да и особого желания противостоять армии союза, хотя и без особого восторга, но подписали союзный договор. В конце концов, они понимали, что цзуны подобных условий не предложат.
Гарт, Баския и Бруневия сами прислали послов с просьбами о вступлении в союз.
До сих пор расширение союза шло в южном, западном и северном направлениях. К востоку между союзом и цзунами лежало большое государство бакстов и ольмедов. Скорее, не государство даже, а племенной союз, население которого вело полукочевой образ жизни. До последнего времени баксты и ольмеги послов о вступлении в союз не слали. Будучи по образу жизни ближе к цзунам, они рассчитывали, что те предложат им присоединиться к ним.
Но в один из дней все изменилось. Страннику доложили о прибытии послов от бакстов и ольмедов. Колоритные кочевники вошли в штабную палатку.
- Кназ! Прими нас в ваш союз! - с места в карьер начал переводить толмач. - Черная смерть идет с востока. Даже сама степь умирает там, где ступает нога цзуна. Они убивают все живое и сжигают все неживое. Они не щадят ни женщин, ни детей. Наши восточные улусы уже в огне. У нас есть золото, скот, кони. Мы отдадим все. Мы будем все время охранять границы союза. Но только окажите нам сейчас помощь.
- Ждите, - сказал Странник послам. - Будет созван большой совет.
...Через десять дней собрались правители всех союзных государств.
- Время схватки с цзунами пришло, - начал Странник. Мне хотелось бы, чтобы на этом этапе все вы находились в войсках и подбадривали своих воинов. Это дополнительный шанс, а в борьбе с цзунами нужно использовать все шансы.
- О чем тут говорить? Нужно драться - значит, будем драться. Расскажи нам, как ты планируешь начинать...

Глава девятая

Со всех сторон в армию втягивались последние пополнения. Их, как не прошедших переподготовку, направляли в резервный корпус.
Из Амазонии прибыла принцесса Кадур со своими гвардейцами и последним пополнением. Детей оставили на попечение пожилых женщин.
Союзные кочевники вели разведку за продвижением цзунов и по возможности сдерживали их напор. Женщин и детей они отправили на территорию союза, где над ними взяли шефство амазонки.
Определив расположение главных сил наступающего первого эшелона цзунов, Странник бросил против них все пятьдесят тысяч своей переобученной кавалерии, сам возглавив атаку тяжелой конницы, и в страшном встречном сражении опрокинул передовой вал цзунов. К преследованию он подключил и кавалерию резерва, не прошедшую переподготовки. Только гвардейский конный полк под командованием Роэны не был задействован в этом ударе. Тяжелую кавалерию Странник после наметившегося успеха сразу отвел назад, но сам все время оставался на острие атаки.
Охваченных ужасом цзунов гнали по степи и безжалостно рубили до тех пор, пока по нарастающему сопротивлению Странник не понял, что они встретились с подходящим вторым эшелоном. Он скомандовал немедленный отход.
Цзуны потеряли только убитыми около двухсот тысяч человек. Союзная кавалерия - пять тысяч, причем, в основном, из состава резервного корпуса, увлекшихся преследованием и не отошедших вовремя назад.
Начавшуюся было эйфорию по поводу победы Странник жестко пресек:
- Не обольщайтесь, это еще не победа, - сказал он собравшимся вечером на пир правителям. - Сегодня мы дрались не с основными силами цзунов, а всего лишь с их разведкой. Главная битва впереди. Хотя всыпали им и неплохо.
Цзуны остановились, подтягивая резервы. Сан Саныч сообщил, что их не менее двух миллионов. Обе стороны прощупывали силы друг друга, и все пока ограничивалось мелкими стычками разъездов.
Очевидно, несколько человек при первой схватке попали в плен и под пытками рассказали все, что знали об армии союза. Оценив, что количественно они вдесятеро превосходят противника, цзуны успокоились. Допустить мысль, что они как воины могут хоть в чем-то уступать противнику, они просто не могли. Почти поголовную гибель первого эшелона они списали на внезапность атаки и беспечность командира головной орды. Теперь они были намерены навалиться всерьез.
Начали они на пятый день после первого сражения. Очевидно, количество и вид трупов соплеменников, оклеванных птицами, несколько умерили их самомнение, потому, что начали они как-то вяло. Но постепенно боевой дух взыграл, и вот они уже с дикими воплями кинулись на бакстов и ольмедов, осуществлявших прикрытие основных сил. Те поспешно отошли, помня строгие инструкции Странника. И вот от топота сотен тысяч копыт застонала земля.
Силы союзной армии стояли фронтом шириной пять километров. Здесь был стодвадцатитысячный корпус тяжелой пехоты, не участвовавший в сражении пять дней назад. Командовал им Аттир Бранг. Фланги корпуса опирались на овраги и лесополосы, прикрытые стотысячным корпусом резервной кавалерии под общим командованием принцессы Кадур, причем левым флангом командовал генерал Гурам. Основная кавалерия была укрыта в тылу. Здесь же, в тылу, находились Странник со всеми оперативниками и главы союзных государств. Правители рвались занять места в рядах пехоты, на что Странник резонно заметил им, что там они будут только мешать, поскольку не прошли обучения, а вот в кавалерийской атаке поучаствуют непременно.
Цзуны направили основной удар прямо на центр вражеского строя. На это и был расчет. Когда до первой шеренги оставалось всего метров двести, вдруг прямо перед шеренгой зашевелилась земля, откинулись маскировочные щиты, и перед изумленными кочевниками появилась цепочка невиданных доселе машин. Их назначение тут же стало понятно. Одновременно по команде машины стремительно взмахнули гигантскими лапами, и на передовые сотни цзунов обрушился град камней и металла, скашивая и коней, и всадников.
Залп онагров унес жизни десятков тысяч нападавших. Живых цзунов на четыреста метров вперед по фронту практически не осталось. Но сзади подкатывали все новые и новые сотни, устремляясь вперед.
Онагры раз за разом выплевывали свою жуткую жвачку, едва успевая производить перезарядку. Вот уже вал мертвых тел образовался перед строем пехотинцев, а им все еще не довелось принять участия в сражении.
Заряды у онагров закончились. Но с фронта цзуны больше атаковать не могли. Ни кони, ни люди не могли быстро преодолеть огромную массу мертвых и агонизирующих тел. Не менее ста тысяч человек и столько же лошадей лежало на поле, разделяя противников. Последовал приказ, и цзуны начали обтекать строй союзных войск с флангов. Здесь они столкнулись со спешившимися кавалеристами резервного корпуса, которые, укрываясь в оврагах и за деревьями, встретили их градом стрел из луков и арбалетов. Цзуны не стали с ними связываться, оставив на закуску. Они спешили ударить в тыл основным силам противника. Обогнув, наконец, овраги, они вновь увидели врага и устремились к нему, сотрясая воздух жуткими воплями.
Вдруг цзуны увидели, как ряды противника дрогнули, съёжились, и перед глазами изумленных нападавших вместо стройных шеренг появились странные металлические черепахо - ежи. Они встретили накатывающийся вал цзунов градом стрел, не давая приближаться к себе. Черепахи не стояли на месте. Они медленно перемещались, двигаясь по направлению к своему тылу. Командиры цзунов решили, что началось отступление врага, и вновь и вновь кидали подходящие войска в атаку на черепахи. Они никогда не сталкивались с подобными действиями тяжелой пехоты и не могли сообразить, что движение черепах позволяет им избежать создания вокруг себя вала мертвых тел и тем самым лишить свободы маневра.
Подходящие свежие войска с неослабевающей яростью пытались сломить сопротивление тяжелой пехоты. Орды цзунов накатывались и накатывались, как морской прилив, но не откатывались назад, а оставались лежать застывшей пеной, отмечая путь движения стальных черепах. Сто тысяч, двести, пятьсот... Атакующие воины не знали судьбы своих предшественников. Но её знали командиры цзунов.
Хун Кублатай видел, что в огне сражения сожжена уже треть лучших полков, а реального результата все нет. Он захотел сам взглянуть на то, что происходит на поле боя, и под охраной десятитысячного корпуса отборной гвардии выдвинулся к месту сражения. С небольшого холма невдалеке от того фланга, где в оврагах и перелесках укрывалась половина нерегулярной конницы во главе с принцессой Кадур, ему открылась картина боя. И впервые в жизни в душу непобедимого полководца начал закрадываться страх. Он увидел необычное построение тяжелой пехоты врага и эффективность действий этой пехоты: усеянная огромным количеством трупов степь отмечала продвижение стальных черепах. Он увидел, отчего полегли его орды. А ведь где-то еще ждала своего часа вражеская кавалерия, в возможностях которой хун Кублатай успел убедиться. Вдруг он заметил, как одна за другой стальные черепахи стали останавливаться. Он впился острыми глазами в происходящее на поле боя, пытаясь понять, что там происходит.
Между тем внутри кажущихся неуязвимыми и непобедимыми стальных черепах нарастали трудности. Толкаемые внутри каждой черепахи тележки под стальной крышей с запасами арбалетных стрел стремительно пустели. Вместо стрел на тележках появлялось все больше раненых. Да и убитые нет-нет, да и выскакивали из-под туловища черепах. У воинов нарастала физическая усталость. Передвигаться и даже просто стоять с тяжелым щитом в строю черепахи было делом совсем непростым.
Наконец, у воинов остался лишь тот запас арбалетных стрел, что был при себе. И черепахи одна за другой стали останавливаться. Это была мера самозащиты. Тут же образовавшийся вокруг вал из мертвых тел людей и лошадей мешал нападавшим, но помогал черепахам обороняться.
Принцесса Кадур внимательно наблюдала за работой тяжелой пехоты, ожидая своего часа. Пока цзуны не трогали их, предпочитая вначале разделаться с основными силами. Внезапно внимание принцессы привлек крупный отряд врага, появившийся на холме в километре от оврагов, где находилась принцесс со своими людьми. Её зоркие глаза сразу отметили и особую стать воинов, и группу богато разряженных верховых на самой вершине холма, и штандарт, отмечавший важность прибывшего лица. Принцессе не раз приходилось принимать участие в сражениях, и её опыт безошибочно подсказал ей: перед ней главный хун цзунов. В памяти Кадур всплыли слова инструктажа Ричарда Львиное Сердце: "Только ни в коем случае не ударь раньше времени, Кадур. Иначе, милая, наши дети останутся без мамы". И фраза, добавленная присутствовавшей на инструктаже Роэной: "Мы просто не успеем прийти тебе на помощь, принцесса". Но соблазн был слишком велик. Километр для хорошей лошади - всего чуть больше минуты скачки. "Ничего, подруга. Их всего десять тысяч. Молниеносно ударим - и обратно в овраг", - подумала она. И скомандовала:
- По коням!
Кадур не учла лишь одного. Амазонок в её пятидесятитысячном отряде нерегулярной конницы было всего две тысячи. Остальные представляли собой пеструю смесь. Здесь была часть отошедших при ударе цзунов союзных кочевников, а также смесь прибывших с последним пополнением кавалеристов из всех входящих в союз стран, в основном пожилых и неважно обученных. Противостоял же им цвет кавалерии цзунов, прошедший жесткий отбор, чтобы попасть в охрану хуна. У каждого из них за плечами были десятки побед.
Принцесса подала сигнал к атаке.

Глава десятая

Ричард Львиное Сердце внимательно выслушивал донесения разведчиков.
- Тяжелая пехота остановилась, командующий.
Ричард повернулся к заждавшимся командирам и вождям.
- Пора, друзья.
Все было оговорено заранее. Десятитысячный корпус тяжелой конницы был разделен на две части. Одну часть должен был вести сам Ричард, другую - Ланселот. Ланселоту придавался гвардейский корпус Роэны и еще десять тысяч регулярной легкой кавалерии. Такой же сорокатысячный отряд должен был идти в прорыв за тяжелым полком Ричарда. Затем к ним должны были присоединиться конные массы нерегулярной кавалерии.
Они уже начали выдвижение, когда к Страннику подлетел еще один разведчик.
- Командующий! Правый фланг нерегулярной кавалерии атаковал цзунов!
"Кадур"! - мелькнуло в голове у Странника, и он проревел:
- Вперед!

* * *

Принцесса в окружении своих амазонок первой врезалась в строй врагов. Из двух тысяч последнего пополнения, прибывших с ней, только двести прошли переподготовку и умели пользоваться десятизарядным арбалетом. По тем или иным причинам они не могли сразу отбыть с армией и прибыли только сейчас. Именно эти двести человек позволили принцессе прорваться вглубь строя охраны, буквально сметая градом стрел пытавшихся преградить им дорогу.
Принцесса не видела, как прорванный ими строй начал смыкаться, отрезая их от основной массы атакующих. Несмотря на численное преимущество, кавалеристы из резерва не шли ни в какое сравнение с отборными охранниками хуна Кублатая. Вот одна из проносившихся мимо лав кочевников свернула, заходя в тыл корпуса. В завязавшейся жестокой рубке отряд принцессы начал нести большие потери.
Между тем сама принцесса с тающим прикрытием продолжала рваться к вершине холма. Вот уже амазонки расстреляли по одной кассете. Многие не успели перезарядить арбалеты и, отбросив их, сшиблись в рубке на мечах. Принцессе и еще двум-трем десяткам это удалось, и они продолжали рваться вперед. До вершины оставалось совсем немного.
Начальник охраны предложил хуну Кублатаю отступить. Взглянув на нападавших, хун презрительно ответил:
- Ты что, смеешься? Я никогда не отступал. Тем более, не побегу перед десятком девчонок. - И он потянул из ножен меч.
Все новые и новые охранники-цзуны бросались наперерез отряду Кадур, чтобы защитить хуна. Но скорострельность арбалетов не давала им возможности приблизиться к дерзким амазонкам. Охранники тоже начали стрелять из луков, уже не опасаясь попасть в своих. Но Кадур была уже совсем рядом с целью. Последней стрелой второй кассеты она сбила начальника охраны и, отбросив ненужный арбалет, с мечом устремилась к хуну. Он тоже вытащил меч и с ухмылкой двинулся к ней. До того, как стать хуном, Кублатай прошел длинный путь воина, и ничуть не сомневался в исходе поединка.
Кадур применила прием, которому научилась у подруги Роэны: молниеносным, едва уловимым движением она перекинула меч в другую руку и с оттяжкой рубанула с незащищенной стороны по шее ненавистного врага. Голова хуна покатилась в траву, все еще ухмыляясь.
Кадур торжествующе вскрикнула и оглянулась. Но крик тут же оборвался у неё на устах: она увидела, что осталась почти одна, а со всех сторон к ней рвались десятки разъяренных охранников. Принцесса бросила последний взгляд вдаль и увидела, как в направлении холма стремительно движется стальная лава тяжелой кавалерии, впереди которой, сметая всех на своем пути, несется высокая фигура на вороном скакуне.
- На этот раз ты не успеешь, милый, - прошептала принцесса, и тут же десяток мечей пронзил её прекрасное тело.
...Удар кавалерии союзников был страшен. Вспоротые мощным таранным ударом конные лавы цзунов были расчленены, а затем опрокинуты. В пробитые бреши ринулась легкая кавалерия, расширяя прорыв. Вот уже остались позади застывшие "черепахи" тяжелой пехоты, закончившей свой ратный труд. Вот впереди показался холм, на котором кипела схватка. Ричард Львиное Сердце устремился туда, сея вокруг себя опустошение. Вот и вершина холма. Он увидел изуродованные тела девушек и понял, что опоздал. Рык вырвался из его груди, и он устремился к следующему очагу сопротивления, до предела взвинтив темп. Его рыцари едва поспевали за ним. Левый фланг во главе с Ланселотом и Роэной, вобрав в себя уцелевшую половину корпуса принцессы Кадур под командованием генерала Гурама, не менее успешно гнал врага. Стальная лава все катилась вперед, и, в конце концов, настал момент, когда цзуны дрогнули. Смерть шла на них с запада, и не было никакой надежды спастись от неё. Лишенные твердой руки хуна, потеряв свои самые лучшие войска, цзуны побежали. Их гнали до самой темноты, нещадно рубя. Уже под вечер, не видя выхода, гордые цзуны начали сдаваться. Разгром был полным.
Нашествие захлебнулось.
Весь следующий день оказывали помощь раненым и хоронили своих убитых. Союзные войска потеряли в общей сложности около шестидесяти тысяч убитыми и столько же ранеными. Десять тысяч убитыми и ранеными потерял корпус тяжелой пехоты Аттира Бранга. Пятьдесят тысяч только убитыми - резервный корпус легкой кавалерии. Остальные потери пришлись на регулярную кавалерию, где убитых было немного, и преобладали раненые.
Цзуны только убитыми потеряли более миллиона человек, еще сто пятьдесят тысяч были взяты в плен.
Были захвачены огромные гурты скота, несколько сот тысяч лошадей и личная казна Кублатай-хуна.
К вечеру следующего дня Ричард Львиное Сердце отвел войска на несколько километров от места сражения, опасаясь инфекций, и занялся подготовкой отправки конвоев в тыл. На этот вечер было назначено заседание Совета союза, и он спешил закончить текущие дела. Он как раз инструктировал начальников конвоев, когда в палатку заглянул Аттир Бранг.
- Я немного рановато. Ну, ничего. Посижу у тебя, подожду.
- Конечно, присаживайся. Адъютант! Подайте полководцу вина!
- Кто тут говорит о вине? Мне тоже! - В палатку зашел Хереш Банд.
- Адъютант! Два вина!
- Три! - пророкотал Нод IV, протискиваясь следом.
- Заканчивай, Ричард. Мы не помешаем.
Ричард Львиное Сердце повернулся к начальникам конвоев.
- Вы выступаете завтра. Всех пленных поделить поровну по количеству стран - участниц союза. В охране - легкораненые и те, кто остался жив из последнего пополнения. Вам выделяется достаточно трофейного скота, чтобы кормить себя и пленных. Каждому из вас выделяется также определенное количество золота для закупки у населения хлеба и овощей. За золото отчитаетесь по прибытию у комендантов. Не забывайте наше правило: за мародерство - смерть. Пленных содержать жестко, но не жестоко. Поясняю. Жестко - это значит держать на марше в цепях и исключить всякую возможность побега. Не бить и не издеваться. По прибытии организовать строительства бараков для проживания пленных. При их непосредственном участии, разумеется. Место укажет комендант. Соответствующие письма получите завтра утром. После обустройства на месте пленные будут заниматься строительством дорог. Но это уже - не ваша забота. Дальнейшие указания вы получите по прибытии. Вопросы?
- Сколько они будут в плену, и какая их ожидает судьба в дальнейшем? - спросил один из командиров конвоя.
- А почему тебя это интересует?
- Нас маловато для охраны такого количества пленных. Было бы неплохо сразу сообщить им, что их ждет, если у них есть хоть какая-то перспектива. Тогда легче будет управляться с ними в пути. Если же такой перспективы нет, придется смотреть в оба. Не дай Бог, такая орава вырвется на волю.
- Как звать? Откуда ты?
- Ардиф Роум, кортунец.
- Обрати внимание на него, правитель, - обернулся к Херешу Банду Ричард Львиное Сердце. Толковый офицер. - Тот молча кивнул, цепко взглянув на конвоира.
- Вопрос правильный. Можешь сказать им, что убивать и продавать в рабство их не будут. Они военнопленные. Объясните им, что это такое. Они должны отработать на строительстве дорог или иных работах пять лет. После этого будут отпущены домой. При старании и хорошем поведении срок может быть сокращен. За попытку побега или непослушание - срок продлевается. Все. Все свободны.
Когда все начальники конвоев вышли, он повернулся к правителям.
- Глядя на вас, и меня жажда обуяла. Капитан, еще вина!
- Ты не слишком поторопился? Мы ведь еще не обсуждали судьбу пленных.
- Есть немного. Но сейчас все соберутся, и я постараюсь обосновать это. Как твоя рана? - обратился он к Аттиру Брангу.
- Ерунда, царапина. Некоторым повезло меньше.
- Это точно...
Начали подходить остальные, и вскоре весь Совет союза был в сборе. Последней пришла и молча села на свое место королева Ингрид, лишь кивнув присутствующим.
Первым начал Ричард Львиное Сердце.
- Прежде, чем мы приступим, предлагаю встать и минутой молчания почтить память тех, кто вчера не вернулся с поля славы. И в первую очередь - память принцессы Кадур, своим подвигом во многом обеспечившей успех. У Кублатай - хуна оставалось еще много резервов, и если бы он смог организовать контратаку, трудно сказать, чем бы все кончилось. А что он мог - я не сомневаюсь. Обнаруженные при нем солнечные зеркала позволяли быстро передавать приказы командирам орд. Итак, встанем.
Через минуту он продолжил:
- Я не являюсь членом Совета и не буду участвовать в итоговом голосовании. Однако некоторые соображения выскажу. Мы разбили цзунов, но пока еще не победили полностью. Их остатки откатываются в направлении Ургении и Турингии, которые они недавно завоевали. Там находятся их семьи и сосредоточены стратегические запасы. Поэтому считаю, что поход заканчивать рано. Нельзя дать цзунам укрепиться там. Иначе наступит момент, когда нам вновь придется иметь с ними дело. Но тогда повезти может меньше. Нужно выбить их из тех мест полностью. Пусть кочуют обратно на восток, откуда прибыли. Кроме того, Ургения и Турингия стратегически весьма важны. Там имеется выход к Великому океану, много портов. По крайней мере, было до цзунов. По имеющимся сведениям, прежнее население вырезано там полностью. Если мы выкурим оттуда цзунов, в распоряжении союза окажутся бесхозные и весьма удобные в стратегическом отношении земли на юго-востоке, которые можно заселить выходцами из стран союза. Со временем там образуется еще одно государство союза.
- Резонно, - поддержал Аттир Бранг.
- Думаю, для продолжения похода нам не нужны подошедшие в последние дни резервы. Предлагаю задействовать их на доставке пленных и трофеев по странам-участницам, а поход продолжить силами регулярных частей.
- Весьма разумно, - вставил Хереш Банд.
- Теперь о пленных. Держать такую массу опытных воинов у себя в тылу небезопасно, если не дать им какую-то надежду. Иначе они пойдут на бунт и могут причинить массу неприятностей. Поэтому предлагаю следующее. Определить им срок плена в пять лет. Привлечь их к строительству каменных дорог по всему союзу. Содержать хорошо. Установить им рабочий день в шесть часов плюс еще два-три часа на обучение.
- На обучение?
- Именно. Языкам и профессиям. Тогда через пять лет на восток уйдут не злые воины, а вполне цивилизованные специалисты разных профессий, которых воевать уже не заставишь. Они превратят цзунов из нации воинов в нацию строителей и, таким образом, навсегда снимут эту проблему.
- Как ты предлагаешь делить пленных и другие трофеи?
- Я думал над этим. Все входящие в союз страны отдали для победы все, что могли. Все сражались одинаково доблестно. Поэтому предлагаю: все делить на всех поровну как сейчас, так и впредь. Если мы будем каждый раз при дележке устраивать друг у друга перепись населения, далеко не уедем. Кстати, приятная новость. После дележа казны Кублатай-хуна на каждую страну-участницу пришлось различных ценностей почти на миллион золотых в чеканке Дарстана. Я забираю пять процентов согласно договора в казну союза для выплат жалования солдатам, а остальное повезете с собой.
- Ты можешь быть убедительным, Ричард.
Слово взяли вожди бакстов и ольмедов:
- Наши люди очень злы на цзунов. Мы не сможем их удержать - они перебьют пленных. Поэтому от этой части нашей доли мы отказываемся. От половины золота - тоже. Поделите её, как сочтете нужным. Это наша плата за помощь. Вот если бы совет решил выделить нам больше скота или лошадей, было бы хорошо. Наши стада сильно пострадали от цзунов.
Обрадованные правители тут же внесли соответствующие коррективы в план распределения трофеев.
- И вот еще что, - продолжил Ричард Львиное Сердце. - После генерального сражения ваше дальнейшее присутствие в армии необязательно. Вы своё дело сделали. Однако все вы отличные драчуны, и я буду весьма рад, если кто-то из вас захочет участвовать в продолжении похода.
- Я пойду, - поднялся Аттир Бранг. Генерал Гурам поведет конвой в Дарстан и будет моим наместником до возвращения.
- У него быстрое карьерное продвижение, - пошутил Странник, и все, кроме королевы Ингрид, улыбнулись.
- И я пойду. В Кортуне вполне управится сестра, - присоединился к Аттиру Хереш Банд.
Поднялась королева Ингрид.
- Аттир Бранг, у меня к вам просьба. Дарстан вступил в союз вторым, так что быть председателем после меня должны вы. До срока еще два месяца, но я прошу вас принять у меня дела сейчас. Причины, надеюсь, понятны. Я хотела бы отвезти тело дочери на родину и похоронить по нашим обычаям. Думаю, против сдвига сроков никто возражать не будет. Тем более что основные события в ближайшее время будут происходить здесь, в армии, где вы хотите остаться.
- Я понимаю, и ничего не имею против. Тем более, пока идет война, основную нагрузку во всех делах все равно несет главнокомандующий, то есть Ричард.
- Договорились. Спасибо.
Остальные правители решили вернуться с конвоями домой. По основным поднятым вопросам после обсуждения все пришли к единству мнений, близкому к тому, что предложил Ричард Львиное Сердце.
Последний тут же отдал распоряжение союзным кочевникам не упускать из виду отходящих цзунов.

Глава одиннадцатая

Вечером Странник и Роэна отправились в палатку королевы Ингрид.
- Ингрид, мы скорбим вместе с тобой, - начала первой Роэна.
- Я знаю. Что случилось, то случилось. Кадур погибла смертью, достойной принцессы амазонок. Я переживаю, но горжусь дочерью. Но больше сейчас думаю о том, как сложится судьба бедных сирот. Ведь вместе с Кадур погибли все амазонки - матери, забеременевшие от тебя, Ричард.
- Не все. Одна осталась.
- Не может быть! Кто?
- Я, Ингрид. Я беременна, и у меня будет ребенок от того же отца, что и у погибших.
Странник в изумлении уставился на Роэну.
- Что???
- Я узнала об этом пару дней назад, но ты был слишком занят цзунами, и я боялась вывести тебя этой новостью из равновесия, дорогой. Извини. - Она продолжила, обращаясь к королеве:
- Более того, этот общий отец - мой муж, поэтому я имею к этим детям самое непосредственное отношение. Я обещаю, что позабочусь о них.
- О них есть, кому заботиться. Я ведь возвращаюсь домой.
- Я не об этом. Но мы продолжим разговор на эту тему, когда вернемся из похода.
- Ну, хорошо, хотя я не совсем понимаю, о чем ты.

Предыдущая страница 17 Следующая страница


Атака 18

... Этим вечером солдаты в лагере могли наблюдать необычную картину. Их непобедимый предводитель собирал в степи цветы. При этом выражение его лица было глуповато-счастливым, если бы кому-нибудь пришло в голову применить подобное выражение к Железному Льву, как за глаза называли его воины.
Следующий день начался с сообщения о волнении среди пленных. Странник верхом поскакал в степь к месту их содержания. За ним, кроме охраны, заспешили и встревоженные правители.
Пленные стояли в походных колоннах, закованные в цепи. Из их рядов неслись нестройные выкрики. Странник остановился перед шеренгами и поднял руку. Гомон понемногу стих.
- Есть ли среди вас кто-нибудь, готовый говорить от имени всех? - обратился он к массе пленных через переводчика.
- Я буду говорить, - вышел вперед богатырского сложения кочевник. Я - Кочубай, командир орды и старший здесь.
- Говори.
- Нам сказали, что после пяти лет плена мы вернемся домой. Это правда?
- Да. Вчера такое решение принято.
- Мы готовы перенести тяготы плена, как воины. Но если вы задумали обман, лучше убейте нас здесь. Потому что, если нас не отпустят в указанный срок, нас ничто не остановит.
- Я - Ричард Львиное Сердце, командующий войсками союза. Я даю слово, что вас отпустят в срок. При хорошем поведении - возможно, и раньше.
- Что означает - при хорошем поведении?
- Вы не должны устраивать бунтов и побегов и должны честно работать.
- Я узнал тебя, Ричард Львиное Сердце. Это ты нанес мне во время сражения удар древком копья, после которого я оказался в плену. Говорю как воин воину: это был отличный удар.
- Наверное, если ты сейчас в цепях, а я нет.
- Нас постоянно будут держать в цепях?
- Только в пути. На месте вас раскуют.
- А если тебя убьют за эти пять лет? Будет ли в этом случае так, как ты сказал?
Вперед выступила королева Ингрид.
- Я - королева-мать амазонок. Я гарантирую, что все будет так, как сказал Ричард Львиное Сердце.
- Я - правитель Дарстана Аттир Бранг. Я гарантирую.
Подтвердили гарантии и другие правители.
- В таком случае, и мы гарантируем честно нести тяготы плена и не делать попыток побега или бунта. Поскольку нас разделяют, я назначу старших в каждом отряде. Они будут отвечать за порядок. Можно еще вопрос, Львиное Сердце?
- Спрашивай.
- Скажи, планируете ли вы идти дальше, на Ургению и Турингию?
- Я мог бы не отвечать на этот вопрос. Но я отвечу. Да, планируем. На войне, как на войне. Мы должны раз и навсегда покончить с исходящей от вас угрозой.
По рядам пленных пронесся шум. Странник вновь поднял руку, призывая к вниманию.
- Я не закончил. Знаю, что там ваши семьи. Но мы не планируем предавать огню и мечу всех цзунов, как это делали вы с другими. Не в наших обычаях воевать с женщинами и детьми. Но мы заставим ваших соплеменников уйти туда, откуда вы пришли - на восток. Если получится, постараемся добиться этого путем переговоров. За последние дни и так пролилось слишком много крови.
- Ты ответил честно, поэтому и я тебе кое-что скажу. Многие из нас не хотели идти в последний поход. Главный советник Кублатай-хуна, мудрейший из мудрых маг Синург предостерегал хана от дальнейшего продвижения на запад, а его предсказания сбывались всегда. Обозленный хан не взял его в этот поход, оставив в Ургении. Хан считал, что остановить нас не может никто. Но прав, как всегда, оказался Синург. Если вы действительно хотите добиться своих целей без сражения, свяжитесь с ним. И еще совет. Сообщите нашим женщинам, что сто пятьдесят тысяч цзунов взяты в плен и вернутся через пять лет. Это даст им веру. Все будут надеяться, что их мужчина уцелел. В противном случае они могут тоже взяться за оружие, а мы не хотим после плена вернуться в безлюдную степь.
- Это хороший совет. Мы им воспользуемся. Ты сказал все, что хотел?
- Все. Мы готовы подчиняться.
- Вы будете проинформированы о результатах нашего похода.
Странник развернул лошадь и поскакал в сторону лагеря.
- Почему ты не прервал наглеца и примерно не наказал его? - обратился к нему Нод IV.
- Ричард прав, - вмешался Аттир Бранг. - В данном случае он словом добился большего, чем можно было добиться силой. Было бы неразумно иметь в тылу стопятидесятитысячную неуправляемую армию отборных головорезов тогда, когда наши основные силы уходят в поход.
Остальные правители согласились с этим.
Следующим знаковым событием этого дня стал визит Задара и Гэды. Они зашли в палатку Странника, когда он и Роэна обедали.
- Присоединяйтесь, - предложила Роэна.
- Спасибо, милая, мы только что. У нас новости, - пояснила Гэда, усаживаясь. Заговорил Задар:
- Знаете, что послужило причиной или, лучше сказать, первоначальным толчком экспансии цзунов на запад?
- Что же?
- Порыв необъяснимого беспричинного страха, охватившего буквально всех цзунов. Так показали допросы пленных. И случилось это около двадцати пяти лет назад.
- Очень интересно! Неужели инфразвук?
- Похоже на то. Кто-то пытался расчистить площадку предполагаемого строительства от нежелательного присутствия посторонних. Во всяком случае, по срокам примерно сходится.
- Надо сообщить на "Стремительный". - Странник связался с кораблем и переговорил с инками.
- В районе, откуда начался исход цзунов, имеется несколько областей повышенной грозовой активности,- продолжил он некоторое время спустя. - Надо проверять дальше. Сан Саныч с Идеальной проведут комплексные многоуровневые исследования. Но на это потребуется не меньше двух месяцев. Сами понимаете, они не могут сменить орбиту и зависнуть над интересующим нас районом. Они вынуждены придерживаться прежней траектории и ждать, когда "Стремительный" окажется там, где надо.
- Как бы то ни было, появился хоть какой-то просвет.
- Информация, без сомнения, обнадеживающая. Пока "Стремительный" будет делать своё дело, попробуем и мы здесь что-нибудь разузнать. Возможно, что-то даст поход в Ургению и Турингию. Сегодня день добрых новостей. У нас для вас тоже есть хорошая новость: у нас с Роэной будет ребенок.
Гэда и Задар бросились целовать сначала дочь, потом Странника. Когда все немного успокоились, Гэда спросила:
- А что вы думаете в отношении малышей, оставшихся сиротами? - Все сразу поняли, каких малышей она имеет в виду.
- Возьмем на Легу. Воспитаем, как своих, - произнесла Роэна. - Тем более, что это так и есть.
Еще один визит состоялся вечером. Прибыл генерал Гурам.
- Пришел попрощаться. Вы ведь завтра выступаете.
- Присаживайся, дружище. Выпьем по стакану вина на дорожку. Ну, как? Ты доволен новым назначением?
- Как тебе сказать... Честно говоря, хотелось бы пойти с вами. С другой стороны, это, конечно, большая честь для меня. Ты был прав, когда предсказывал мне быстрый взлет на вершину пирамиды.
- Ты заслужил его, поступив в тот момент по совести и в соответствии со здравым смыслом.
- Хотя бы сейчас ты можешь рассказать, как тебе тогда удалось провернуть все это с Гобелоном?
- У нас на родине есть хорошая поговорка, генерал: "Меньше знаешь - крепче спишь". Пусть это останется моим небольшим секретом.
- Ну, как знаешь, - немного обиженно произнес Гурам.
- Не обижайся на него, Гурамчик, - вступила в разговор Роэна. Он и мне не всегда все рассказывает. Ужасно скрытная личность. Давайте лучше выпьем.
- Не могу отказать такой женщине, тем более по такому поводу.
- Как настроение у Аттира Бранга?
- Весь аж светится. Наконец-то он занимается тем, чем хотел заняться все последние годы.
- Талантливый полководец. Его тяжелая пехота проявила себя в сражении просто великолепно.
- Это верно. Я ведь был в засаде на левом фланге, и все разворачивалось на моих глазах. Как они дрались! Это надо было видеть.
- Еще бы. Корпус Аттира положил перед собой чуть не половину армии цзунов.
- Он говорит, что с такими войсками он готов сражаться хоть со всеми силами ада.
- Цзуны не слишком уступают этим самым адским силам. Боюсь, без еще одной трепки они не успокоятся. А, в общем, тебе повезло с твоим правителем. Умный вождь и хороший человек.
- Да грех жаловаться. Выпьем ещё?
- Давай. Удачи тебе.

Глава двенадцатая

На следующий день регулярное войско выступило в поход.
Первую неделю не произошло ни одной стычки с неприятелем. Баксты и ольмеды сидели на хвосте у отходящих цзунов и корректировали направление продвижения войсковых колонн.
Войска продвигались, используя принцип римских легионов и каждый раз обустраивая для ночевки укрепленный лагерь. Для этого вперед высылались специальные отряды, загодя готовившие ночлег. Это позволило избежать крупных неприятностей, когда на восьмой ночевке цзуны предприняли еще одну попытку атаковать, на этот раз в темное время. Им удалось, применив пластунов, бесшумно снять ночные разъезды дружественных кочевников.
Далеко за полночь в расположении бакстов и ольмедов, вольно расположившихся вне пределов укрепленного лагеря, послышался шум, быстро переросший в характерный рев ожесточенного сражения. В укрепленном лагере сыграли тревогу. При обучении подобные варианты развития событий отрабатывались, поэтому воины без паники заняли свои места. Вскоре выяснилось, что положение серьезно. Очень крупные силы цзунов внезапно выдвинулись из глубины и обрушились на отдыхающие войска. Они быстро смяли бакстов и ольмедов, однако когда передовые сотни цзунов добрались до укрепленного лагеря, их уже ждал лес копий и град стрел построившегося в каре корпуса тяжелой пехоты. Не давали развернуться и предпольные укрепления лагеря в виде рвов и развернутых полей из рогаток.
Командир цзунов верно оценил ситуацию и приказал своим воинам штурмовать лагерь в пешем строю. Цзунов было много, очень много. Как потом выяснилось, более шестисот тысяч. В ночной тьме арбалеты были малоэффективны, хотя не потухшие еще костры бакстов и ольмедов и давали некоторую подсветку. И все же кое-где цзунам удалось прорвать периметр, и Ричард спешно выдвинул навстречу прорвавшимся резерв из корпуса Роэны.
Кавалерия стояла в центре лагеря и пока никакого участия в битве не принимала.
Мастера рукопашного боя гвардейского корпуса быстро восстановили положение. Уже целый вал мертвых и агонизирующих тел окружил лагерь по периметру, но цзуны все лезли и лезли, не считаясь ни с какими потерями. Костры начали гаснуть, и эффективность арбалетной стрельбы сошла почти на нет. Прорывы периметра стали все более частыми, и Ричард вновь и вновь слал подкрепления на опасные участки. Он также послал на периметр тех из кавалеристов, кто прошел обучение в корпусе пехоты, включая всех своих оперативников. Невиданная по накалу и ярости битва кипела под светом звезд, где противники с трудом угадывали силуэты своих врагов. Ричард даже стал опасаться, что ему придется задействовать для сдерживания врага спешенную кавалерию.
Но тут, наконец, забрезжил рассвет. Ричард Львиное Сердце ждал этого, и едва небо начало сереть и фигуры сражающихся стали различимы, приказал подать сигнал к построению. Свет позволил резко активизироваться арбалетчикам, и вскоре весь периметр лагеря очистился от живых цзунов. Прозвучал сигнал к атаке, и через быстро открытый проход неудержимо покатился стальной поток сначала тяжелой, а затем и легкой кавалерии. Тяжелая пехота осталась в лагере. Ожесточенное сражение продолжалось до обеда. Цзуны бились упорно, но таранные удары рыцарской конницы раз за разом сокрушали их строй, а действия легкой кавалерии всякий раз эффективно дополняли действия закованных в сталь всадников. К обеду, понеся огромные потери, цзуны сначала дрогнули, а затем побежали, оставив на поле боя около двухсот пятидесяти тысяч убитых.
Союзные войска тоже понесли серьезные потери. Сыграла свою роль ночная темнота. Почти полностью погибла та часть нерегулярной кавалерии бакстов и ольмедов, что находилась в момент нападения вблизи лагеря - более двадцати тысяч человек. Семь тысяч убитыми и ранеными потерял корпус тяжелой пехоты, две тысячи - гвардейский корпус Роэны, пятьсот человек - корпус тяжелой кавалерии и пять тысяч - корпус легкой кавалерии. Однако войска союзников не потеряли ни боевого духа, ни основной ударной мощи.
Ранеными оказались также Артур и Гевейн, причем последний довольно серьезно.
В этот день Ричард Львиное Сердце дал войскам передышку, а утром следующего дня колонны вновь двинулись вперед.
А еще через день, когда до границы Ургении оставалось лишь двое суток марша, к Страннику подлетел гонец с известием от передовых разъездов.
- Командующий! Цзуны прислали парламентеров! Что делать?
- Давайте их сюда.
Парламентеры появились через час.
- Мы говорим от имени Задир-хуна, сына и наместника Кублатай-хуна. Задир-хун предлагает вам богатый выкуп в обмен на отказ от дальнейшего похода. Очень богатый выкуп. Каждый из ваших воинов повезет домой столько золота, сколько сможет унести его конь.
- Передайте Задир-хуну, что мы будем вести переговоры только с ним лично и с советником Кублатай-хуна магом Синургом. Их безопасность гарантируем.
Задир-хун и маг Синург прибыли в походную ставку союзных войск на третий день после появления парламентеров.
Задир-хун был колоритной личностью: почти двухметрового роста богатырь с волевым лицом и тяжелым взглядом черных глаз. Маг Синург был мужчиной на вид примерно пятидесяти лет с седой головой и такого же цвета бородой. Из-под нависших бровей выглядывали пронзительные желтые глаза.
После вручения богатых даров первым заговорил Задир-хун.
- Чего хотят великий воин Львиное Сердце и его люди? Еще больше золота? Рабов? Женщин? Мы готовы обсуждать условия, но Львиное Сердце должен помнить: у нас еще достаточно воинов, чтобы сражаться с вами, и ваши требования должны быть разумными.
- Мы пришли сюда не для того, чтобы уйти, не добившись главной цели: устранить раз и навсегда исходящую от вас угрозу. Поэтому наши требования следующие. Вы забираете двухмесячный запас продовольствия и откочевываете обратно на восток, откуда пришли. Все: оставшиеся воины, дети, женщины. Все остальное, кроме своих коней и продовольствия, вы оставляете на месте и ни в коем случае не уничтожаете. За этим будут следить наши представители. При выполнении этих условий мы гарантируем, что никого не тронем. В противном случае - продолжение войны. Что касается оставшихся у вас воинов, то и мы, и вы прекрасно знаем, что это, в основном, старики, больные и калеки. Если вы и их уложите в этих степях, вашим женщинам не от кого будет рожать в будущем, и ваше племя полностью исчезнет.
- Наши женщины тоже готовы взяться за оружие.
- Жаль, если они сделают это. Тогда их мужьям и сыновьям не к кому будет возвращаться.
- Каким мужьям и сыновьям?
- Более ста пятидесяти тысяч ваших воинов попали в плен во время генерального сражения. Это не старики и не калеки, а отборные молодые воины. Через пять лет они вернутся домой. Я дал им в этом слово.
- Почему я должен верить тебе?
- Ты можешь отправить с нами своих представителей, которые подтвердят это.
Внезапно Странник почувствовал, как кто-то пытается проникнуть в его мысли. Попытка была грубой и неуклюжей, но, тем не менее... Наткнувшись на блок, ментаразведчик сначала недоуменно замер, впервые, очевидно, столкнувшись с подобным, а затем начал неуклюже "тыкаться", пытаясь преодолеть блок. Странник заметил, как зашевелился под своим капюшоном маг Синурег.
- Нам нужно подумать и посоветоваться, - заявил Задир-хун.
- Вам и вашим людям будут предоставлены все условия для отдыха и размышлений. Трое суток вам хватит?
- Хватит.
- Тогда до встречи.
Войска вновь разбили лагерь и остановились на отдых.
Вечером в голове мага Синурга, отдыхавшего в одиночестве в своей палатке, вдруг ясно прозвучала фраза: "Не бойся. Я - Ричард Львиное Сердце. Я, как и ты, умею пользоваться силами, недоступными большинству людей. Я хотел бы побеседовать с тобой. Приходи ко мне. Тебя встретят у палатки и проводят".
Спустя десять минут маг Синург настороженно переступил порог палатки командующего. Тот был один.
- Садись. Я тоже обучался тайной науке чтения и передачи мыслей, и умею защищаться от таких попыток. Ты пытался проникнуть в мои мысли во время переговоров. Что ты хотел узнать? Спрашивай.
В палатке повисла длинная пауза. Маг варваров долго всматривался в лицо сидящего перед ним человека, что-то решая для себя.
- Я хотел узнать, правду ли ты говоришь насчет пленных.
- Я сказал правду. Впрочем, можете послать своих людей, чтобы убедиться в этом. Но хватит о пленных. У меня тоже есть вопросы к тебе.
- Я слушаю.
- От того, насколько правдиво ты будешь отвечать, может зависеть очень многое. Возможно, даже судьба твоего народа. Из показаний пленных я узнал, что около двадцати пяти лет назад вы обитали в богатом краю далеко на востоке и не помышляли ни о каких походах. И вдруг все изменилось в одночасье. Всех вас вдруг охватил необъяснимый страх, и вы решили спешно покинуть те места. Это так и было?
- Да, так все и было. - Маг Синург смотрел недоуменно и настороженно, явно не понимая, почему дела давно минувших дней вдруг заинтересовали полководца пришельцев.
- Однако рассказы простых воинов - это одно. О тебе мне известно, что ты мудрый человек, изучивший многие науки в Кханне и познавший многие тайны тамошних магов. Ты постиг даже начала тайной науки чтения мыслей, о которой известно немногим. Как ученый и мудрец, что ты можешь добавить к тому, о чем рассказали воины? Ведь то, что тогда произошло, слишком необычно, и ты не мог не думать об этом.
- А почему тебя интересует та давнишняя история? - Синург хлтел получить хоть какую-то зацепку, чтобы пронять причину интереса собеседника к данному вопросу.
- Возможно, в той истории кроется загадка угрозы не только для твоего, но и для моего народа. Так у тебя есть, что добавить?
- Да, есть, - начал Синург после некоторой паузы. - Я действительно много размышлял об этом и даже советовался с мудрецами Кханна. В том, что тогда случилось, до сих пор многое для меня неясно. Я опросил всех наших людей, чьи рассказы представляли хоть какой-то интерес. Некоторые из них привлекли моё внимание. Так, один охотник рассказал, что Большой Страх застал его далеко в диких лесах, где он вел сезонную охоту на зверя. Это был очень смелый охотник, но пока он выбирался оттуда, чуть не сошел с ума от непонятного ужаса. Он утверждал, что видел в горном лесу нечто такое, что он не смог понять. Какие-то люди в странных одеждах на летающих колесницах посещали подножье горы, мимо которой он проходил. Охотник спрятался, и его не заметили. Возможно, то были видения воспаленного мозга. Но его рассказ подтверждается рассказами других людей, которые видели нечто подобное в соседних местах.
- Этот охотник жив?
- Не знаю, но это можно выяснить.
- А ты знаешь места, о которых рассказывал тот человек?
- Нет, в тех краях я никогда не был. Знаю лишь, что это глухой район, в который даже не все охотники находят дорогу.
- Найди мне этого охотника или кого-нибудь из тех людей, что видели тогда необычное. Пусть их доставят сюда. Взамен я научу тебя, как защищаться от проникновения в твои мысли другого мага, посвященного в тайное знание.
- Неужели это действительно так важно? На поиски может потребоваться время. - Маг Синург все еще не терял надежды хоть немного приподнять покров тайны.
- Пока не знаю. Но, возможно, окажется важно. Что касается времени, его у нас достаточно. Вы не можете больше драться. Мы тоже не хотим проливать лишнюю кровь. Так что нужно договариваться. Мы не будем выдвигать тяжких или оскорбительных условий. На весь период поисков я объявляю перемирие. Мы останемся на месте. Вы будете нашими гостями, пока не будут известны результаты поисков. Нам найдется, о чем побеседовать, мудрец, так что скучать ты не будешь. Да и Задир-хуну скучать не дадим: будем согласовывать детали нашего договора.
- Другого пути ты не видишь? Мы могли бы заключить договор о ненападении и дать любые гарантии.
- Ты умный человек, Синург, и прекрасно понимаешь, что нас это не устроит. Да, такой договор можно было бы заключить. И я уверен, что вы бы его соблюдали. Но вот будут ли его соблюдать ваши потомки? Так что пути только два: или ваш исход, или война на полное уничтожение. Однако последний вариант нас не привлекает. Не в наших правилах воевать с детьми, стариками и женщинами. Да и обойтись такая война для нас может слишком дорого. У нас планы иные. Те пленные, о которых я говорил, будут не только работать, но и учиться. Так что через пять лет к вам вернутся сто пятьдесят тысяч молодых крепких мужчин, знающих языки союзных стран и владеющих многими профессиями. Воевать они больше не захотят. Они будут строить, любить своих жен и рассказывать своим детям о странах и народах, где им пришлось побывать. В результате со временем наши народы могут превратиться из неприменимых врагов в союзников и даже друзей.
- Ты мудр, Львиное Сердце. Но что будет с Ургенией и Турингией?
- Здесь будет еще одно союзное государство, и здесь по реке Минуссе пройдет восточная граница союза. Дальше к востоку все земли - ваши. Мы обязуемся соблюдать эту границу и готовы подписать соответствующий договор.
- Я никогда не одобрял стремления Кублатай-хуна к завоеваниям. Говорил, что рано или поздно это плохо кончится... Что ж, я донесу твои предложения до сведения Задир-хуна. А что ты скажешь в отношении золота и других ценностей, что у нас имеются?
- После поражения и гибели Кублатай-хуна, который не прислушался к тебе, твой авторитет еще более возрос. Задир-хун сделает так, как ты скажешь. И ты, и я это понимаем, поэтому мы и говорим сегодня с тобой столь откровенно. Что касается ценностей, то три четверти вам придется отдать. Четверть оставите себе. Я имею представление о размерах вашей казны. Четверти вам хватит, чтобы удовлетворить все ваши потребности в золоте в течение нескольких поколений. Только договоримся, чтобы все было без обмана. Ты ведь знаешь, что об обмане я обязательно узнаю.

Предыдущая страница 18 Следующая страница


19 Николай Батин

- Что ж, это вполне приемлемые условия.
- Мы также можем договориться о начале торговых отношений. Пора привыкать к мирному соседству. Например, раз в год в условленный день и в условленном месте на Минуссе можно было бы устраивать ярмарку. У союзных государств есть много товаров, которые можно предложить на продажу. У вас тоже найдется, чем торговать. Кроме того, вы можете покупать просто за золото. Если наши отношения будут развиваться в этом направлении, мы можем сократить срок плена для ваших воинов с пяти до, скажем, трёх лет.
- Это хорошее предложение. Ты действительно мудр, Львиное Сердце. Скажи, а где ты научился тайному знанию? - Этот вопрос явно не давал покоя магу. - Мудрецы Кханна утверждали, что только им известны эти секреты.
- Они ошибались. В моих краях они тоже известны. Знания, открытые однажды, обязательно будут открыты и во второй раз.
- Где же они, твои родные края?
- Далеко, Синург, очень далеко. Дальше, чем те места, откуда вы начали свой поход на запад. Однако мы отвлеклись. Сколько времени потребуется, чтобы найти и доставить сюда этих людей?
- Думаю, неделя.
- Что ж, посылай гонцов.

Глава тринадцатая

За неделю все вопросы, касающиеся исхода цзунов на восток, были согласованы. Задир-хун согласился с доводами Синурга и был готов к подписанию договора в любой момент. Ричард Львиное Сердце и маг встречались ежедневно, ведя длительные беседы на разнообразные темы, начиная от обычаев разных народов и кончая вопросами устройства мироздания. Страннику тоже было интересно слушать рассказы Синурга о времени обучения в Кханне и уровне знаний магов этой страны.
Охотник, видевший странных людей в летающих колесницах, оказался жив. Гонцы доставили, кроме него, и еще одного свидетеля тех событий. Странник принимал их по очереди.
- Ты знаешь, зачем ты здесь?
- Маг Синург сказал мне, что тебя интересуют давние события, случившиеся перед нашим уходом с родных мест.
- Верно. Мне рассказывали, что ты видел в лесу странных людей, прилетевших по воздуху. Тебе не верили и над тобой смеялись, когда ты рассказывал об этом. Я смеяться не буду. Расскажи мне, что помнишь. За свой рассказ ты получишь вознаграждение.
- Почему я должен что-то рассказывать тебе, своему врагу? У меня в большом сражении погибло двое сыновей. Кто теперь будет заботиться о старике? И ты хочешь после этого, чтобы я что-то рассказывал?
- Мы не звали твоих сыновей на нашу землю. Сам виноват. Посылая их на войну, ты знал, что там могут убить. Кроме того, возможно, они живы. Многие воины были взяты в плен. Назови имена своих сыновей и орду, в которой они служили. Я узнаю. Если твои сыновья живы, их отпустят на свободу. Обещаю. Кроме того, твой рассказ о давних временах и событиях никак не может повредить твоему народу.
В конце концов, старик все же заговорил. В основном, он подтвердил то, что уже было известно от Синурга. Выслушав, Странник достал подробную карту района, где происходили те давние события. Такую карту впервые видел коренной житель Фортуны.
- Смотри. Вот план местности, где проживал ваш народ до того, как двинуться на запад. Вот большая река, которую вы называли Двинельга. Вот здесь стояли юрты вашего хана. Здесь проходила граница Кханна. Ты узнаешь эти места?
- Да. Вот здесь, где в Двинельгу впадает Карна, жил мой род.
- Ты можешь определить по этому плану то место, где ты охотился, и где видел странных людей? - Странник ждал ответа, затаив дыхание.
Старый охотник склонился над картой, что-то бормоча под нос.
- Какой подробный план, однако... Вот здесь я ставил ловушки... Тут стояла моя хижина... Вот здесь я шел... Вот эта гора, где я их видел!
Странник крестиком пометил указанную точку.
- Благодарю тебя. Ты можешь возвращаться домой. О твоих сыновьях я не забуду. Вернемся - все узнаю. А это тебе за беспокойство. - Странник протянул охотнику увесистый мешочек с золотом.
Второй свидетель подтвердил информацию, указав на карте точку в пятидесяти километрах от первой.
Странник тут же отправил данные на орбиту.
Круг поисков сжимался.
...Подписание договора с цзунами прошло без осложнений. На сборы в дорогу им был определен срок в один месяц. Все это время армия стояла на месте, отдыхая и готовясь к обратному переходу. Выделенные наблюдатели следили за выполнением цзунами пунктов договора. Синург смог внушить Задир-хуну и его окружению, что обмануть Ричарда Львиное Сердце невозможно, поскольку он не только воин, но и маг. Поэтому особых проблем не возникало.
Размер сокровищницы цзунов превзошел все мыслимые ожидания. Более трех сотен большегрузных подвод были до отказа забиты золотом и всевозможными драгоценностями.
Наконец, наступил день исхода цзунов. Маг Синург заехал в лагерь союзных войск попрощаться с Ричардом Львиное Сердце.
- Ты мне очень помог, Синург, разыскав тех двух охотников. Я выполнил своё обещание - научил тебя ставить блок от попыток проникнуть в твои мысли. Но хочу сделать и еше один подарок. Вот, держи. Это подробные карты того района, который отныне по договору принадлежит цзунам. Они тебе пригодятся. Все остальное мы обговорили. Через год в условленном месте состоится первая ярмарка. Будем вас ждать. Богатых вам пастбищ. И не воюйте больше.
- И вам, Львиное Сердце, богатых пастбищ. Я рад, что познакомился с тобой. Что касается войн, то, думаю, у моих подопечных охота воевать пропала очень надолго, если не навсегда. Прощай.
- Прощай.
Оставив в Ургении и Турингии усиленные гарнизоны, войска союзников двинулись в обратный путь. В гарнизоны отбирали, в основном, добровольцев. За время походов немало амазонок и молодых воинов соединили свои судьбы, и многие из них захотели начать совместную жизнь на новых землях.
Нашли свое счастье и двое молодых оперативников, Ланселот и Айвенго. Проведя с ними подробный инструктаж, Странник именно им поручил командование новыми гарнизонами. Им предстояло в будущем взвалить на свои плечи миссию по укреплению и развитию союза и подготовке Фортуны к вступлению в Содружество.
Армия двинулась в обратный путь. Во все страны союза помчались гонцы с известием об успешном завершении войны. Конечным пунктом обратного перехода намечалась столица Дарстана, куда к моменту прибытия армии для участия во внеочередном совете должны были съехаться правители всех союзных государств. Путь армии лежал через земли амазонок, где к ним собиралась присоединиться королева Ингрид. Воспользовавшись этим, Странник и Роэна решили осуществить назревший план, касающийся королевы и детей-полусирот, потерявших своих матерей.
Прибытие армии в столицу амазонок совпало с прилетом Грея Гаргавана. Странник ввел его в курс событий и посвятил в детали задуманного ими с Роэной плана, попросив пока оставаться на "Стремительном".
- Нужно залегендировать предстоящие маневры "Стремительного" перед возможными наблюдателями, - сказал он Грею.
- Что-нибудь придумаем, - пообещал тот.
Амазонки встретили победоносную армию тепло. Особенно горячо приветствовали, естественно, своих соотечественниц. С королевой Странник и его команда увиделись во дворце, где она давала званый обед для старших офицеров союзной армии.
Странник и Роэна полюбовались на подраставших малышей, и наутро они продолжили поход уже вместе с королевой.
В один из дней, когда армия отдыхала после дневного марша, Странник и Роэна зашли в палатку королевы Ингрид.
- Ингрид, у нас есть к тебе серьезный разговор. Возьми лошадь, давай проедем немного за территорию лагеря.
Заинтригованная королева согласилась, и вскоре они уже скакали по перелескам, удаляясь от лагеря. На опушке одной из рощиц они остановились и привязали коней.
- Пройдемся немного, - предложил Странник.
Они не спеша двинулись через рощу, подсвечиваемую лучами заходящего солнца.
Первым заговорил Странник.
- Ингрид, то, что ты сейчас услышишь, будет для тебя большой неожиданностью и полностью перевернет твое восприятие мира. Поэтому соберись и не пугайся того, что должно произойти. Помни, что мы - твои друзья.
- Что вам такое пришло в голову? Я не из пугливых. Говорите.
Эстафету перехватила Роэна.
- Видишь ли, Ингрид, мы - не те, за кого себя выдаем. Мы - не с северо-западных островов, а из мест, расположенных невообразимо дальше отсюда.
- С луны, что ли? - засмеялась королева.
- Дальше, Ингрид, гораздо дальше. Мы прилетели со звезд.
- Что? Каких звезд?
- Тех самых, что светят по ночам в небе.
- Что за дурацкий розыгрыш?
- Это не розыгрыш. Помнишь самый первый пир в твоем замке, когда мы познакомились с тобой после событий у озера? Я рассказывал тогда о том, что на других звездах, возможно, тоже живут люди. Вот мы и есть такие люди. Смотри.
В этот момент они как раз пересекли рощицу, и вышли на её противоположную сторону. Там, зависнув над землей и не касаясь её, приветливо поблескивал огнями обтекаемый силуэт "Стремительного".
- Что? Что это?? - вырвалось у королевы.
- Не бойся, это не колдовство. Это всего лишь машина, сложная машина, на которой мы прилетели со звезд. Мы хотим показать её тебе. Иди сюда.
Роэна пошла вперед. Ингрид, как сомнамбула, следовала за ней. Странник замыкал шествие. Открылся входной люк, и Роэна шагнула внутрь. Ингрид заколебалась.
- Смелее, мы с тобой, - подбодрил её Странник.
Наконец, они оказались в рубке корабля. Навстречу им поднялся Грей Гаргаван. Друзья обнялись.
- Знакомься, Ингрид, это Грей, наш друг. Он привел сюда этот корабль. Грей, это Ингрид, королева амазонок. Она немного растеряна от неожиданности. Предложи ей коньяку, он ей будет кстати. Да и нам не помешает. Почти забыл его вкус. Садись сюда, Ингрид. Здесь тебе будет удобно.
Королева Ингрид машинально делала все, что ей говорили: села в кресло и взяла в руки предложенный стакан с коньяком. Послушно отпила. Недоуменно посмотрела на стакан и отпила еще. Старый армянский сделал свое дело. Вскоре глаза королевы заблестели, и она свободно откинулась в кресле.
- Как удобно! - Это были первые слова, которые она произнесла на борту. Королева начала с интересом осматриваться. - Как тут необычно!
- Сейчас мы тебе кое-что покажем, Ингрид. Глотни еще глоточек, не помешает.
Королева последовала совету.
- Прекрасный напиток.
- Согласен. Мы подарим тебе несколько бутылок. А пока хотим показать, как выглядит твоя страна и вся ваша планета сверху.
- Сверху?
- Смотри.
Внезапно засветились экраны, создавая абсолютную иллюзию отсутствия переборок корабля. Казалось, они сидят в удобных креслах на опушке рощи, любуясь на заходящее солнце. Вдруг земля начала удаляться от них. Вот они поднялись над верхушками деревьев и поплыли над рощей. Внизу показались их лошади, мирно щиплющие траву.
Королева смотрела во все глаза, вцепившись в кресло и прикусив губу. Роэна положила свою руку поверх её, успокаивая.
Вот роща начала стремительно удаляться. Теперь стал виден лагерь расположившихся на отдых войск. Вот уже леса и поля превратились лишь в пятна соответствующего цвета. Они поравнялись с облаками и поднялись еще выше. Вскоре небо из голубого превратилось в фиолетовое, а затем в черное. Со стороны солнца заработали светофильтры, защищая от яростного сияния. Линия горизонта из прямой превратилась в округлую, и вскоре стало понятно, что под ними - огромный шар. Стали видны очертания материков и океанов.
- Значит правда, что земля круглая! - прошептала королева.
- Да, Ингрид, это правда. Она круглая.
Корабль вышел за пределы атмосферы и помчался, наращивая скорость, прочь от планеты. Вскоре она превратилась в небольшой шарик размером с апельсин. Затем "Стремительный" развернулся и направился к одной из двух лун Фортуны. Здесь корабль снизился к поверхности спутника и медленно полетел над ним. Внизу проплывали нагромождения безжизненных скал, исчерченных резкими тенями. Новый маневр, и корабль опять помчался к Фортуне. Теперь он лег на орбиту вокруг планеты и начал медленно облетать её.
- Ты - первая из жителей вашей планеты, кто видит её сверху, - произнес Странник. - Тебе будут завидовать потомки, Ингрид.
Королева только кивнула, не отрывая сияющих глаз от раскинувшейся внизу панорамы. Долгое время все молчали, давая возможность гостье насладиться столь необычным зрелищем. Затем корабль плавно пошел вниз и вскоре приземлился на прежнем месте. Экраны потухли, и вокруг вновь вспыхнули огоньки приборов рубки.
- А теперь поговорим, - произнес Странник.

Глава четырнадцатая

- То, что ты сейчас видела, тебе, конечно, показалось удивительным. Таким же удивительным кажется мир маленькому ребенку, впервые самостоятельно перешагнувшему порог родительского дома. Взрослым он таким не кажется, потому что они давно живут в этом мире и успели достаточно познать его. В данном случае ребенок - это ты, а взрослые - мы. Наш народ раньше начал познавать этот мир и ушел вперед. Только в этом и есть разница между нами. Никакого колдовства. Только наука и время. Ваш народ со временем тоже полетит к звездам. Ты понимаешь, о чем я говорю? Выпей еше глоток.
- Да нет, ничего, я в порядке, - произнесла Ингрид, отпивая, тем не менее, глоток. - Просто в голове рой мыслей, и я даже не представляю, как их привести в норму.
- Попробую тебе помочь. Я расскажу и покажу тебе, как мы открыли вашу планету, и что за этим последовало. Так тебе будет легче сориентироваться и взять себя в руки. Мы ведь понимаем, какой шок ты сейчас испытала.
Странник начал рассказ, сопровождая его показом записей из судового архива. Сан Саныч и Идеальная пока себя явно не проявляли, чтобы совсем уж не вывести из равновесия психику королевы.
- Вот так была обнаружена засада работорговцев, и мне пришлось спешно десантироваться на вашу планету, чтобы выручить девушек. Я назвался первым пришедшим в голову именем. Так на моей родине звали знаменитого рыцаря, героя многих романов.
Последовали сцены сражения у озера, затем картины пира в замке королевы и разговора Ричарда с девушками в будуаре принцессы, где он пел для девушек и где они объясняли ему смысл выполнения предназначения.
Увидев на экране принцессу Кадур, разговаривающую, как живая, королева невольно вскрикнула и протянула к ней руки. Но она уже поняла, что видит лишь отображение прошлых событий, каким-то хитроумным способом сохраненное её друзьями, поэтому тут же вновь сцепила руки на подлокотниках кресла, и лишь две дорожки слез обозначили глубину её переживаний. Королева уже немного освоилась с предложенным способом изложения прошедших событий и начала глубже вникать в смысл излагаемого.
- После возвращения Алексея - таково настоящее имя Ричарда - произошли важные события, о которых тебе нужно знать, - перехватил нить рассказа Грей Гаргаван. - У нас тоже имеется свой союз, только не стран, а планет. Называется он Содружество. Мы жили и развивались спокойно, не имея никаких врагов. Так мы считали. Но оказалось, что это не соответствует действительности. Недавно мы вскрыли хорошо замаскированную сеть агентов неизвестной планеты. После следствия выяснилось, что цель этих таинственных врагов - уничтожение всех населенных людьми миров, включая планеты Содружества и Фортуну. Для этого на нескольких планетах, включая Фортуну, уже много лет идет строительство очень сложных машин, способных выполнить эту страшную задачу. Первоначально мы планировали способствовать созданию союза для того, чтобы ваши государства развивались быстрее. Это позволило бы избежать на планете многочисленных войн и скорее подготовить почву для вступления Фортуны в Содружество. Именно с этой целью планировалось возвращение сюда Алексея .
- Называй его пока Ричардом, а то я совсем запутаюсь.
- Хорошо. Так вот. После вскрытия агентуры чужаков задача Ричарда и его отряда усложнилась. Помимо помощи в создании союза, они должны были решать главную задачу - искать, где спрятана машина уничтожения.
- Вы нашли её?
- Да, Ричард и его люди справились. Совсем недавно точное местонахождение машины было установлено.
- Вы уже уничтожили её?
- Пока нет. Как я говорил, таких машин несколько, точнее, пять. Все они должны быть уничтожены одновременно. Уничтожение только одной или даже нескольких машин вспугнет наших врагов, и они могут привести в действие оставшиеся. Дело в том, что мы точно не знаем степень готовности каждой из этих машин. Знаем лишь, что полностью они будут готовы примерно через девять-десять лет. Поэтому необходимо обнаружить все, и только потом наносить удар. На данный момент обнаружено три, включая ту, что на Фортуне.
- Невероятно. Неужели такое возможно - уничтожить всю планету с морями, лесами, городами?
- Возможно, Ингрид.
- Как страшно.... Но что же теперь?
- Теперь? Как ты думаешь, Ингрид, почему мы решили все это рассказать и показать тебе?
- Ну.... Не знаю.
- Потому, что подошло время прощания. Ричард - очень ценный разведчик. Его планируют привлечь к поиску одной из двух оставшихся необнаруженными машин. Так что время его командировки на Фортуне подходит к концу. После Большого Совета, на который вы сейчас направляетесь, он, Роэна и все другие оперативники, кроме Ланселота и Айвенго, покинут Фортуну. Двое последних, как ты знаешь, женились на твоих амазонках, и пока останутся работать здесь. Постепенно они подготовят жен и в будущем заберут их с собой в Содружество. Однако остается нерешенным один вопрос. Но прежде, чем обсудить его, мы покажем тебе еще кое-что.
Эстафету приняла Роэна, обратившаяся к королеве:
- Смотри, Ингрид, сейчас ты увидишь дом, где живем мы с Ричардом.
На экране возникли панорамы "Небесного ока" с его парками, спортивными площадками, аттракционами и жилыми помещениями.
- Мы хотим забрать всех оставшихся без матерей детей Ричарда к себе домой. - Подожди, не перебивай! - воскликнула Роэна, увидев гневный отрицательный жест королевы. - Дослушай. Ты ведь знаешь, что несколько детей серьезно болели и лишь чудом выжили. Между тем наша медицина умеет творить чудеса. У нас все дети гарантированно выживут. Подумай только, как ты будешь чувствовать себя, если кто-то из них умрет здесь, а ты будешь знать, что этого можно было избежать? Подумай не о себе, а о них. Это первое. Второе. У нас все дети получат прекрасное образование. Они постигнут те знания, которые накопила наша цивилизация. Когда вырастут, они вернутся на Фортуну и возглавят её народы, чтобы привести их к процветанию. Я лично буду ухаживать за ними. Ты ведь знаешь, что скоро я тоже стану матерью. Наконец, ты сама можешь полететь с ними и на месте убедиться, что им там будет хорошо. Кроме того, там ты сможешь пройти курс омоложения, после которого тебе никто не даст больше двадцати - двадцати пяти лет. Наша медицина это умеет. В будущем ты сможешь навещать их, когда захочешь. Это мы тебе обещаем.
Королева глубоко задумалась.
- Если ваша медицина так хороша, как ты говоришь, она разве не могла спасти Кадур и других девушек?
- Наша медицина может многое, но она не может творить чудес. Воскрешать мертвых и мы не умеем.
- А тяжело раненых, скончавшихся впоследствии от ран?
- Могла бы. Но не забывай про наших врагов. Подобное вмешательство не могло бы не насторожить их. А это, как ты теперь понимаешь, недопустимо.
- Понятно.... Что ж, резон в ваших словах есть, и немалый. Я соглашусь с вашим предложением. Но обязательно полечу с вами, чтобы все увидеть самой.
- Ну вот, и отлично.
Все трое косморазведчиков облегченно вздохнули.
Час спустя, уже в темноте, все, кроме Грея, вернулись в лагерь.

Глава пятнадцатая

Прибытие союзной армии в столицу Дарстана ознаменовалось грандиозным праздником. Люди понимали, какой страшной угрозы удалось избежать, и веселились самозабвенно. Собравшимся правителям союзных государств поневоле пришлось принять участие в торжествах, поэтому Большой Совет собрался лишь на третий день.
Первым, как председатель, слово взял Аттир Бранг.
- У нас уже стало традицией, что вступительное слово говорит Ричард Львиное Сердце, хотя он и не принимает участия в голосовании. Давайте не будем нарушать традицию и для начала послушаем его. У него хорошо получается осветить суть проблемы.
Ричард поднялся со своего места.
- Друзья! Теперь я с полным правом могу так обратиться к вам, потому что мы вместе прошли через тяжкие испытания величайшей в истории битвы народов и добились победы. Мы начинали около года назад. Тогда не все из вас однозначно положительно восприняли идею союза. Однако за истекший год многое изменилось. Устранена угроза вторжения цзунов. Это главный, но не единственный итог. Преодолена внутренняя разобщенность входящих в союз государств. Резко оживилась торговля после снятия пограничных и таможенных барьеров, и вы не могли не отметить, как положительно это сказалось на поступлении налогов. Впервые за долгие годы ваши подданные спокойно спят по ночам, не опасаясь вторжения соседей. Пережитые в военном походе совместные испытания позволили позабыть старые обиды и сплотили наши народы. В результате захваченных трофеев ваши сокровищницы полны, как никогда. Транспортные пути во всем союзе стали безопасными. Полным ходом идет строительство надежных каменных дорог. Армия союза в настоящее время настолько сильна, что никому не придет в голову покушаться на наши границы. И все это - при полном сохранении суверенитета ваших стран. Принятая вами схема поочередной передачи власти правителям всех входящих в союз государств позволила раз и навсегда решить проблему борьбы за власть. Интриги, зависть, всяческие козни, обычно сопровождавшие этот процесс, ушли в прошлое. Это все очевидные плюсы союза. Минусы? Их нет. Необходимость пятипроцентного отчисления в общесоюзный бюджет компенсируется многократными плюсами, которые дает членство в союзе.
- Это все так, Ричард. Но что дальше? Каким тебе видится дальнейшее развитие союза?
- Да, это очевидно. Очевидно также, что те цели, которые мы ставили перед собой на начальном этапе, успешно достигнуты. Теперь необходимо определить цели на следующий период. Мне они видятся следующими. Во-первых, необходимо официально принять в состав союза Ургению и Турингию. Можно и объединить эти государства в одно, назвав его, скажем, Ургентурия. Нужно переселить туда всех желающих безземельных подданных из ваших стран. Аттир Бранг позже доложит вам подробнее, но ситуация сейчас сложилась уникальная. Мы привезли из похода трофеи, и после всех отчислений на долю каждого из вас приходится более двадцати миллионов золотом. - Радостно - удивленный гул пронесся по залу. - Как распорядится этими средствами с наибольшей эффективностью? Вы сейчас можете одним ударом убить нескольких зайцев. В ваших городах наверняка найдется десять-двадцать тысяч бездельников, которые занимаются попрошайничеством, грабят по ночам прохожих или воруют на рынке. Дайте им по пятьдесят золотых монет, выделите землю в Ургентурии и предоставьте им шанс начать новую жизнь. Предупредив, естественно, что, если они истратят золото и останутся на месте, их ждет тюрьма или длительный срок каторжных работ. Таким образом, истратив всего полмиллиона - миллион, вы очистите свои города от ненужных людей, решите проблему преступности и нищеты и сделаете доброе для союза дело. Тем, кто не хочет уезжать, предложите высокооплачиваемую работу по строительству дорог. Эта программа, как вы помните, финансируется из союзного и местного бюджетов. Я постоянно возвращаюсь к теме дорог, потому что это действительно жизненно важно. Нам срочно нужна надежная дорога в Ургентурию, поскольку там для союза открываются выходы в Великий океан. Туда нужно доставлять лес и все необходимое для строительства кораблей. Оттуда же пойдет поток заморских товаров. Поэтому, кроме пленных, на строительстве дорог должны быть задействованы все ресурсы - заключенные тюрем, увольняющиеся из армии солдаты и даже граждане других государств. Во-вторых, армия. Теперь нам, естественно, не нужна двухсоттысячная армия. Сколько оставить? На мой взгляд, тридцати - сорока тысяч войск постоянной готовности будет достаточно. Оставлять для службы только добровольцев. Остальным выплатить положенное жалование, хорошие премиальные и предложить землю в Ургентурии и хорошие подъемные для переселения туда. Думаю, многие согласятся. У вас тоже будет меньше головной боли: когда масса профессиональных солдат болтается без дела, это не может не нервировать.
- Справедливо сказано, - заметил Нод IV.
- Деньги для выплат увольняемым, компенсаций семьям погибших и калекам в бюджете союза предусмотрены. Об этом тоже подробнее доложит Аттир Бранг. Вот таким образом предлагается решить вопрос с армией. В целом, в ваши страны вернутся не озлобленные и нищие "солдаты удачи", а веселые, гордые и вполне состоятельные победители. В-третьих, вопрос расширения союза. Расширение выгодно для нас. Оно будет увеличивать потенциальную силу союза, расширять наши границы и возможности. Нужно довести до сведения всех соседей, что наш союз открыт для вступления новых членов. Приглашать для торговли их купцов. Как вы думаете, что будет, когда по возвращению из ваших стран эти купцы начнут рассказывать, какие здесь прекрасные и безопасные дороги, как богаты местные жители, и как без опаски можно круглосуточно ходить по улицам наших городов?
- Соседи захотят "пощипать" нас, - предположил правитель Бруневии.
- После того, как мы разгромили цзунов? Надо иметь больную голову, чтобы на такое не решится. - Все засмеялись.
- Захотят вступить в союз?
- Совершенно верно. И мы их с радостью примем. Средства для этого тоже зарезервированы. Теперь нам нет необходимости действовать в полупринудительном порядке, как это было перед лицом угрозы вторжения цзунов. Будем убеждать силой примера. Вот три основных момента, которые мы активно обсуждали по дороге сюда. Вы ведь знаете, что мы ехали вчетвером. То, о чем я рассказал вам - наше коллективное суммарное мнение по затронутым вопросам. И последний момент. Я и мои люди должны вернуться на родину. Остаются лишь двое - Ланселот и Айвенго. Мы выполнили свою задачу, и нас ждут другие дела. Предлагаю на место командующего союзных войск кандидатуру Хереша Банда. Он хорошо проявил себя в походе, прекрасно усвоил все тактические новинки и сам согласен на это назначение.
- Как же так, Ричард? Почему?

Предыдущая страница 19 Следующая страница


Атака 20

- Так и быть, открою секрет, друзья. Роэна ждет ребенка, и мне надо успеть доставить её домой.
- О! Ричард! Это действительно уважительная причина. Придется тебя отпускать.
После оживленных поздравлений слово взял Аттир Бранг. Он подробно рассказал о состоянии союзной казны, о заключенном с цзунами договоре и перспективах торговли с ними.
- Значит, будем пленных отпускать, как и обещали?
- Конечно. В этой связи необходимо наладить их достойное содержание, нормальное отношение охраны и обучение. Комендантами лагерей военнопленных следует назначать не тупых рукосуев, а толковых и умных офицеров, предварительно подробно объяснив им задачу. В результате в отдаленной перспективе мы получим на востоке еще одно союзное государство, причем огромное.
- Вот даже как.
- Во всяком случае, именно такую цель следует ставить перед собой в этом вопросе.
Совет продолжался еще около двух часов. Ричард внимательно слушал, не вмешиваясь. Все шло, в основном так, как он и планировал.
На состоявшемся следом совещании оперативников все пришли к единодушному выводу, что на данном этапе на Фортуне удалось добиться максимума, на который только можно было рассчитывать.
А затем был прощальный пир.
Сутки спустя Ричард Львиное Сердце со своими рыцарями и королева Ингрид двинулись в обратный путь.

* * *

Сборы в Амазонии продолжались недолго. Ближайшему окружению королева Ингрид сказала, что отправляет детей на воспитание и обучение к Ричарду Львиное Сердце и сама проводит их до границы. И хотя многие были удивлены такому решению, никто не посмел перечить королеве.
Выехали они поутру, а к вечеру уже достигли совершенно безлюдных мест, где их подобрал "Стремительный" и еще один вспомогательный транспорт из флотилии Предтеч.
Утро следующего дня они встретили уже на "Небесном оке". В пути Роэна, обратившись к королеве, сказала:
- Ингрид, милая, запомни, пожалуйста, одну простую вещь. Ты увидишь на нашей планете очень много удивительного и непривычного для тебя. Но знай: все это - лишь творения человеческого ума и человеческих рук. Я приведу простой пример. Ты отлично стреляешь из лука. Но ты не смогла бы сделать боевой лук своими руками. В этом деле есть свои тонкости, которые знают лишь специалисты-лучники: как сушить дерево, как готовить тетиву и прочее. Так же и с теми устройствами и приборами, которыми пользуемся мы. Мы не знаем, как они сделаны. Это знают лишь специалисты, которые их изготавливают. Мы просто используем их. Тебе потребуется только узнать, для чего служит тот или иной предмет, и научиться им пользоваться. Вот и все.

Глава шестнадцатая

Дети были размещены под надежной опекой Роэны с Гэдой и искусственного интеллекта орбитальной обсерватории. Роэна же взяла на себя шефство над королевой Ингрид.
Главной новостью по прибытии оказалась та, что Алексей вновь стал дедушкой. У него родился внук, которого назвали Алешей. Он с удовольствием принял теплые поздравления товарищей.
Двое суток Ингрид в сопровождении кого-либо из друзей изучала расположение помещений "Небесного ока" и премудрости пользования бытовыми устройствами и системами.
Постигнув однажды, что все окружающее есть ни что иное, как творение искусных человеческих рук, она как-то быстро и сравнительно легко адаптировалась к совершенно новому для себя миру. Видимо, немаловажную роль сыграл психологический настрой, который по пути к Леге дала ей Роэна. Да, она восторгалась и удивлялась возможностям связи на любые расстояния, чудесам головидения или полетам меж звездами. Но все эти чудеса воспринимались ей без налета мистического страха или идолопоклонства, и это радовало её друзей.
На третий день с утра Роэна и Ингрид куда-то исчезли. Роэна вернулась лишь к вечеру и одна. Страннику она сказала, что передала Ингрид на попечение косметологов. Каждое утро Роэна ездила навещать королеву, но друзьям ничего не рассказывала. На пятый день к вечеру, когда Гэда, Задар, Странник и Грей Гаргаван сидели в парковой беседке, Роэна вдруг появилась на дорожке с какой-то девушкой ослепительной красоты. Лишь спустя некоторое время потрясенные друзья узнали в этой девушке королеву Ингрид. Увидев отвисшие челюсти мужчин, Роэна и Ингрид заговорщицки переглянулись и рассмеялись.
- Ну и ну, - выразил общее мнение Грей Гаргаван. - Знал, что наша медицина способна на многое, но такое....
- То ли еще будет, - пообещала Роэна.
Вот именно, - подтвердила на чистейшем леганском Ингрид, вновь вогнав присутствующих в ступор.
На следующий день Алексея вызвал к себе начальник Дальразведки Март Гарон, преемник Грея Гаргавана.
- Я ознакомился с вашим отчетом по миссии на Фортуне. Задание вы выполнили блестяще, Странник. Поздравляю. Вот только.... Нельзя ли было обойтись меньшим количеством жертв? При вашем участии было истреблено около одного процента населения Фортуны. Если об этом пронюхают журналисты....
Алексей, никак не ожидавший подобных претензий, недоуменно молчал.
- Впрочем, оставим пока это. На данный момент обстановка следующая. Двое суток назад пришло сообщение с Дартана-2. Там оперативники тоже смогли отыскать генератор. Таким, образом, остался необнаруженным лишь один, на Коринде. Там пока нет даже намеков. Во всех четырех случаях места и способы укрытия генераторов совершенно разные. Никаких аналогий не просматривается. Очевидно, и на Коринде это будет что-то совсем непохожее. В этой связи принято решение послать на Коринду вас и Грея Гаргавана. Вас - как агента, знающего местные условия и имеющего там неплохие зацепки после предыдущей миссии. Грей Гаргаван будет вашим напарником, учитывая дружеские отношения между вами. У обоих за плечами успешный опыт обнаружения генераторов. Думаю, такое усиление для тамошних оперативников будет очень кстати. По прибытии встретитесь с нашим резидентом. Он полностью введет вас в курс дела. Все связи получите. Наша контрразведка пока что успешно ведет контригру с помощью перевербованных агентов. Однако, как вы сами понимаете, это не может продолжаться вечно. Что произойдет, когда контригра будет раскрыта, не может предсказать никто. Поэтому вам нужно спешить там, на Коринде. Можете привлечь к работе и других оперативников, по своему усмотрению. Вопросы?
- Все ясно.
- Тогда можете быть свободны. Вылетайте, как только будете готовы.
Вечером Алексей рассказал о своей беседе с Мартом Гароном Роэне и Грею Гаргавану. Ингрид тоже присутствовала, хотя и молчала на протяжении всего разговора друзей.
Услышав о высказанных начальником Дальразведки претензиях по поводу большого количества жертв, Грей Гаргаван нахмурился.
- Это еще что за новости? Ему ли говорить подобные вещи? Блестящая во всех отношениях операция - и на тебе! Он что, не понимает, что было бы, если бы цзуны не были отброшены? Ерунда. Прекрасно понимает, опыта ему не занимать. Или хочет быть лишь слегка беременным, как говорят у вас на Земле? Так не бывает. Неужели я в нем ошибался? - Хмурое и задумчивое выражение еще долго не сходило с его лица.
- Как бы то ни было, нам действительно нужно спешить. Время не ждет. В отношении того, что контригра не может длиться бесконечно, он прав. Неплохо бы встретиться с Греаной Дронг и узнать из первых рук, как обстоят дела с этим вопросом, и каким временем хотя бы приблизительно мы располагаем.
- А давайте завтра вечером пригласим её и Вилора Кона. Повидаемся, обменяемся новостями и, возможно, согласуем действия.
- Хорошая идея.
...Гости собрались без опозданий. После взаимных представлений, приветствий и тоста за встречу разговор сразу перешел на деловую почву.
- Греана, - начал Странник. - В ближайшие дни мы отбываем на Коринду. Скажи, насколько успешно вашему ведомству удается вести контригру? Можешь ли ты сказать хотя бы приблизительно, каким временем мы располагаем? Ведь если противник её раскроет, обстановка изменится кардинальным образом и станет непредсказуемой.
- К сожалению, не могу, даже приблизительно. Делаем все возможное. Дозированно подкидываем им информацию по наследию Предтеч, создаем видимость активной работы. Удалось убедительно залегендировать гибель Каи. - Извини, Грей. - Но давать в этом вопросе какие-то прогнозы невозможно. Есть тысячи нюансов, и любой из них может привести к провалу. Так что - увы...
- С этим ясно. А что удалось выяснить по Тромбу?
- После расшифровки и анализа всех данных, которые доставили Задар и Гэда, выяснилось следующее. На планете тирания. Часть руководства зомбирована и находится под ментальным контролем третьей силы, о которой практически ничего на данный момент неизвестно. Возможно, что-то удастся узнать об этом вам на Коринде. Само правительство Тромба также использует ментагенераторы для тотального контроля сознания жителей планеты. В общем, жуть. Но в этом и их ахиллесова пята: с помощью более мощных ментагенераторов Предтеч мы можем в любой момент произвести разблокировку зомбирующих программ, и тогда ситуация на Тромбе мгновенно изменится. Правда, тут у нас самих нет единства взглядов. После твоего ухода, Грей, мне стало труднее работать. Март Гарон при всем его опыте, как бы это правильнее выразиться, боится "брать на себя", боится ответственности. А применение ментагенераторов по планете - это ответственность, и немалая. Вот и дилемма.... Я разговаривала об этом с Милордом Зенгом, но он, похоже, тоже очень неравнодушен к общественному мнению. В общем, я не уверена, что будет отдан прямой приказ на применение ментагенераторов на Тромбе, и что тогда делать, не знаю.
- Брать на себя, что же еще, - хмуро произнес Грей Гаргаван.
- Придется...
- Вилор, а как дела у тебя с новым звездолетом?
- В общем и целом, движутся. Многого, конечно, не понимаем. Работа часто напоминает сборку конструктора по инструкции: "Соедините эти детали болтом N5 с гайкой N5, затем переверните собранную конструкцию так, чтобы...". Ну, и так далее. Тем не менее, копошимся. Судя по описанию, должно получиться нечто совершенно фантастическое. Что вы хотите - магические технологии. Думаю, с годик еще повозимся.
- Год? Да это ерунда. Я думал, это займет у вас не меньше десяти лет.
- Ну, это ты хватил. Что ж мы, совсем тупые? - Все рассмеялись.
- Собираетесь привлечь к новому заданию еще кого-нибудь? - обратилась к Страннику Греана Дронг.
- Думаю, пока нет. Сначала осмотримся на месте, а там будет видно.
- Что ж, логично. Если потребуется помощь нашего ведомства, обращайтесь. Окажем любую.
- Спасибо.
Скоро разговор перешел на другие темы. Греана Дронг сначала заинтересованно расспрашивала королеву Ингрид о подробностях разгрома цзунов, а затем не менее заинтересованно - о её походе к косметологам. Выслушав ответ на последний вопрос, она лишь вздохнула. Чувствовалось, что ей давно хочется заняться чем-то подобным, но стремительно развивающаяся ситуация угрозы Содружеству позволяла ей только мечтать об этом.
Странник и Грей Гаргаван увлеченно расспрашивали Вилора Кона о новом звездолете. Роэна, Гэда и Задар беседовали о чем-то личном.
Разошлись друзья лишь далеко за полночь.

Глава семнадцатая

Королева Ингрид была выдающейся женщиной, иначе бы не стала королевой амазонок. Она умела слушать, и умела задавать вопросы. Неясный для нее смысл фраз и выражений, скрытое значение произнесенных монологов - все это прочно откладывалось в ее памяти, чтобы потом вылиться градом вопросов к Роэне. Они проводили вместе почти все время - и когда ухаживали за детьми, и когда Ингрид проходила курс клеточного омолаживания. Очень многое прояснилось для нее, когда она прошла сеанс обучения леганскому языку, во время которого ей открылось значение многих понятий, о которых она раньше не имела представления. Ингрид имела острый аналитический ум и умела ухватывать суть проблемы, смотреть в корень вещей. Вскоре с помощью Роэны она получила представление о происходящих в Содружестве событиях и роли её друзей в них. Отметая до лучших времен массу все еще остающихся неясными второстепенных деталей, она поняла главное: Алексей и Грей Гаргаван скоро должны вновь отправиться на передний край борьбы, где будет решаться судьба Содружества.
Странник и Грей Гаргаван вплотную занимались подготовкой к новой миссии, когда в один из дней к ним подошла королева Ингрид.
- Вот что, мальчики. Я хочу отправиться с вами.
- Вообще-то мы не планировали заходить на Фортуну... - начал было Странник.
- Не на Фортуну. Я хочу отправиться с вами на Коринду.
- На Коринду? Но как потом мы перебросим тебя оттуда? - все еще не мог понять Странник.
- Я хочу принять участие в операции вместе с вами, - терпеливо пояснила Ингрид.
- Что??? - в один голос вскрикнули Грей Гаргаван и Алексей.
- На Фортуне мне сейчас делать нечего. Судьба и вашей, и моей планеты будет решаться на Коринде, и я хочу в этом участвовать. Знаю все, что вы мне хотите сказать по этому поводу. Но послушайте и меня. Во-первых, как я объясню амазонкам метаморфозу, случившуюся с моим внешним видом?
- Да, действительно.... Я подумывал об этом, но считал, что у тебя есть какой-то план.
- Какой тут может быть план? Просто я решила сначала остаться при детях и вернуться на Фортуну вместе с ними, когда они вырастут. Хотела набраться ваших знаний. Но теперь, когда я полностью вошла в курс происходящего, я не могу оставаться в стороне. Судьба моего народа сейчас решается не на Фортуне. Там в ближайшие годы ничего интересного с точки зрения значимости событий происходить не будет.
- Извини, Ингрид, но при всем к тебе уважении... Ты не подумала, что можешь стать для нас на Коринде просто-напросто обузой? - произнес Грей Гаргаван.
- А вот тут ты ошибаешься, Грей. Королева амазонок никогда еще не была никому обузой и никогда не будет. Да и как можно доверить дело спасения мира одним мужчинам? Шучу, конечно, но, как говорится, в каждой шутке есть доля шутки... А если серьезно, я все продумала. Я не собираюсь путаться у вас под ногами. Я буду работать отдельно. Женщина порой может в вопросах сбора информации добиться гораздо бСльшего, чем мужчина. Вспомни хотя бы Мата Хари, Алексей.
- Я вижу, ты зря времени не теряла. Но и ты вспомни, чем она закончила.
- Ну, во-первых, я не танцовщица, а амазонка. Меня не так-то просто взять. С тремя любыми мужиками я, во всяком случае, справиться смогу. Не считая вас, конечно. У амазонок, как ты знаешь, тоже есть своя система рукопашного боя, и весьма эффективная.
Мужчины невольно окинули взглядом фигуру королевы. Ростом не ниже Роэны, но пошире её в плечах, она явно не производила впечатления хрупкого и нежного цветка.
- Да, знаю. Построенная на женском коварстве и для использования мужчинами не подходящая.
- Не на женском коварстве, а на мужских слабостях. Это разные вещи. Кроме того, если мне будет разрешено пройти процедуру на корректирующем томографе, мои возможности многократно увеличатся. Но не будем отвлекаться. У меня есть план. Я остановлюсь у одной из твоих знакомых балерин под видом подруги, прибывшей из провинции. Она введет меня в высший свет столицы Гедонии. Я повращаюсь в местных кругах, посмотрю и послушаю. Женщины более наблюдательны и склонны замечать мелочи, на которые мужчины не обращают внимания. Вдруг и проскользнет что-то интересное. Все-таки это лишний шанс. Вы же будете действовать по своей программе. Рисковать и лезть на рожон не буду. В конце концов, мы будем постоянно на мыслесвязи. Роэна обучила меня пользоваться ей. Великолепное изобретение!
- Разница между вашей культурой и культурой Коринды составляет около тысячи лет. Ты ведь выдашь себя в первый же день.
- В первый день я никуда не пойду. Буду сидеть на квартире и изучать особенности поведения аборигенов, пока не почувствую, что смогу вести себя соответственно. И, кроме того, не думаю, что их санузлы устроены сложнее ваших. Разобралась с вашими, не пропаду и там.
Мужчины невольно улыбнулись.
- Все равно это авантюра, Ингрид, - произнес Странник.
- Не буду спорить. Но я по натуре авантюристка. Как и ты. Или ты забыл, как мы с тобой задумывали создание союза? Я просмотрела информацию о твоей и Грея экспедиции в сто первый сектор и о твоей командировке на Коринду. Роэна показала по моей просьбе - у неё есть доступ к этим материалам. Авантюризм, мастерство плюс точный расчет - вот секрет твоих успехов. Так что насчет авантюризма помолчим. И вообще, это мой выбор. Если что-то случится, вы себя винить не будете. Я должна в этом участвовать! В конце концов, для осуществления моего плана ничего особенного, кроме красоты, не требуется. Мужчины ведь любят распускать хвост перед красивыми женщинами, выбалтывая при этом важные вещи. А вы ведь утверждаете, что я красивая?
- Да, очень, - вырвалось у Грея Гаргавана.
Алексей и Грей Гаргаван с восхищением смотрели на сидящую перед ними необыкновенную женщину, будто возродившуюся из древних эпических сказаний и легенд. Хотя, по сути, так оно и было.
- Ну, вот. В конце концов, если что-то пойдет не так, вы меня вытащите и отправите обратно на Легу. Или в нашей команде нет специалиста по спасению попавших в беду девушек? - Она невинно посмотрела на Странника.
Все рассмеялись.
- Но как же Фортуна, Амазония, союз?
- Я все продумала. Напишу письмо сестре с подробными инструкциями. Сообщу, что решила поехать с тобой и детьми до конца. Она, собственно, в курсе основных событий и знает, что нужно делать. Именно она подменяла меня во время похода. Пусть пока поруководит. А дальше посмотрим по обстановке.
Мужчины переглянулись и пожали плечами.
- Грей Гаргаван назначен старшим, пусть и решает, - произнес Странник. Мое мнение - пусть включается в подготовку. Посмотрим, что будет получаться, подумаем, тогда окончательно и определимся. В конце концов, у нас еще есть десять дней.
- Так и сделаем, - подвел итог Грей Гаргаван.
...Конечно же, королева Ингрид отправилась на Коринду.

Часть третья
Странник. Коринда.

Глава первая

Роэна в качестве жены впервые провожала Алексея на задание одного. Беременность и необходимость заботы о малышах исключали, естественно, возможность её участия в миссии на Коринде.
- Мы будем очень ждать тебя, милый, - сказала она ему после бурного прощания. - Надеюсь, ты не оставишь нас одних сражаться с такой кучей ребятишек?
Больше о предстоящей разлуке она не упоминала.
Прощальный вечер прошел в привычном уже составе: супруги Задар и Гэда Байлис, Грей Гаргаван, Вилор Кон, Греана Дронг и королева Ингрид. Впрочем, последняя предпочитала, чтобы её звали просто по имени.
Приглашали и Марта Гарона, но он не прибыл.
- Что-то этот запашок начинает мне нравиться все меньше, - прокомментировал этот факт Грей Гаргаван.
К решению оперативников включить в свою группу королеву Ингрид Греана Дронг отнеслась с некоторым недоумением, но комментировать не стала, полагаясь на их опыт. Напутствуя их, она рассказала о последних новостях с Коринды и добавила:
- Не нравится мне развитие ситуации в Гедонии после войны с торквистами. Там развернут настоящий террор против собственного народа, причем складывается впечатление, что затеяно все это неспроста. Какие-то силы будто специально подталкивают руководство Гедонии к террору, преследуя свои цели. Такое, во всяком случае, у меня сложилось впечатление.
- Скажи, Греана, у тебя есть хоть какие-то догадки по поводу возможного местонахождения генератора? - спросил Странник.
- Есть кое-что, но мне не хотелось бы сбивать вас с толку непроверенной информацией.
- Объективной информации нет. Мы говорим именно о догадках и предположениях. Все мы много размышляли над этой проблемой. Хотелось бы просто сверить общее направление рассуждений.
- Ну, если под таким углом.... Да, я много думала об этом. Пыталась ставить себя на место противника с учетом условий Коринды, перебирала варианты, анализировала факты. Мне почему-то кажется, что война гедонистов с торквистами как-то связана с предметом наших поисков. Уж больно какие-то размытые причены её начала. Зачем она понадобилась? Тут можно только гадать. И все же такое вот у меня ощущение. Интуиция, если хотите. И еще. В условиях Коринды я бы спрятала генератор под видом какой-нибудь лаборатории двойного назначения, ведущей якобы крупномасштабные физические исследования.
- Интересно. Что-то схожее и у нас прорисовывается. Что ж, будем разбираться...

* * *

Резидент захотела встретиться с ними лично, то ли не доверяя мыслесвязи, то ли захотев увидеться с прибывающими. Встреча состоялась в глухой лесной сторожке, куда Странник и Грей Гаргаван добрались по координатам.
Резидентом, позывной которого был Заря, оказалась средних лет женщина с усталыми глазами. Она уже ждала их.
- Наслышана о вас, Странник. С Греем-то мы давно знакомы. Рада такому мощному пополнению. Обстановка следующая. Мы вели поиск с учетом опыта обнаружения всех четырех генераторов. Прочесали все глухие закоулки планеты, включая дно океанов. Ничего. Да оно и понятно: скрыть подобное строительство от местного населения при существующем уровне развития цивилизации невозможно. Так что, скорее всего, здесь мы имеем вариант, наиболее близкий Тромбу. Со своими вариациями, конечно. То есть это известный правительству той или иной страны объект, где или под прикрытием, или напрямую осуществляется стройка. Генератор - машина не маленькая. Так что круг стран, находящихся, так сказать, на подозрении, составляет не более десятка - у других просто нет подходящих достаточно крупных объектов. Группа у нас достаточно большая, и мы ведем поиск во всех этих странах. Но по ряду косвенных признаков и некоторым соображениям я считаю возможным сократить число таких стран вообще до трех. Это Гедония, бывшая торквистская Гронда и Чемпурия. Именно им в настоящее время мы уделяем наибольшее внимание. Вы направитесь в Гедонию. Странник работал там, имеет хорошие связи. Там работает наша агентура, но пока малоэффективно. Если бы удалось всколыхнуть это болото и заставить противника занервничать.... Тогда бы он начал совершать ошибки и, возможно, как-то проявил себя. С обстановкой вы знакомы. Я не буду давать вам жесткую схему действий. Опыта у вас побольше, чем у меня. Так что отправляйтесь в Мадрон, осмотритесь и приступайте. Только держите меня постоянно в курсе. Явки я вам сейчас дам...
...Странник и Грей прибыли в столицу Гедонии Мадрон примерно в полдень поездами разных направлений.
Стояла зима. Люди в городе казались однородной серой массой. Они молча сновали по улицам, оступаясь на скользких тротуарах и не поднимая глаз.
Вскоре прибывших можно было увидеть у касс столичного театра оперы и балета, поодиночке покупающими билеты на постановку "Зорро". Билетов не было - на эту постановку всегда был аншлаг. Однако кассирша почему-то прониклась симпатией именно к этим мужчинам и продала им билеты из неприкосновенного резерва. После спектакля один из мужчин вышел с толпой зрителей на улицу, а второй с букетом цветов прошел за кулисы. Охранник как будто не заметил его. Подойдя к гримерной примы Ниведы Балчуг, мужчина постучал.
- Кто там?
- Вам цветы, моя госпожа.
- Сейчас.
Щелкнул замок, и дверь распахнулась. Лица мужчины за букетом не было видно. Внезапно он быстро шагнул внутрь гримерной и захлопнул за собой дверь, открывая одновременно лицо.
- Что вы себе... Зорро? - Женщина произнесла это полушепотом, прижимая руки к груди и с вмиг заблестевшими от слез глазами. - Ты жив! Ты вернулся! Слава Богу.... - Она прильнула к его груди, сотрясаясь от рыданий. - Теперь все будет хорошо, я знаю, - всхлипнула она сквозь сотрясавшие её спазмы.
- Девочка милая, что это с тобой? Довольно странный способ выражать радость от встречи со старым другом.
- Сейчас.... Я сейчас.... - Но Страннику пришлось подождать еще несколько минут, прежде чем женщина смогла взять себя в руки.
- Ты не представляешь, как я счастлива тебя видеть. Особенно теперь. Ты всегда появляешься в самый нужный момент. Но не будем здесь... Поехали ко мне.
- Я проездом, спешу. - Говоря это, Странник протянул ей записку с текстом: "Напиши здесь свой адрес и жди через час дома. Нас будет двое. Никому пока ничего не говори". - Заскочил буквально на минутку взглянуть на тебя. Ты, оказывается, умеешь не только стрелять из автомата. Мне понравилось представление. Очень реалистично. Молодец. Но у меня, к сожалению, действительно не осталось времени. Спешу на поезд, не обижайся. Будет возможность - заскочу на обратном пути. Тогда поговорим поподробнее. Жди. Все, побежал. - С этими словами Странник забрал записку с адресом и вышел.
Час спустя они с Греем поодиночке подошли по указанному адресу, сойдясь вместе лишь в подъезде дома.
"В театре были жучки, а за квартирой Ниведы установлено наблюдение", - передал по мыслесвязи Грею Странник. - "Да, я тоже засек". - "Наши действия?" - "Пусть мышеловка захлопывается. Посмотрим, что из этого выйдет". - "Понял. Работаем".
Ниведа открыла моментально: очевидно, ждала у двери.
- Знакомьтесь: Грей, Ниведа.
Оба с интересом взглянули друг на друга. Ниведа полностью пришла в себя и выглядела возбужденной и повеселевшей. Она провела гостей в комнату, где уже был накрыт журнальный столик с фруктами и какими-то экзотическими напитками. Едва гости расселись, она заговорила.
- Я молила всех богов, чтобы ты вернулся, и боги меня услышали. Ну, гады, теперь берегитесь! - Она погрозила своим кулачком в сторону окна, и лицо её исказилось такой ненавистью, что Странник и Грей Гаргаван переглянулись.
- Да что стряслось? Расскажи-ка нам все по порядку.
- Что стряслось? Сейчас расскажу. Как же я ждала тебя, Зорро! А случилось вот что...
...После выхода из окружения сорок пять девушек и трое мужчин были допрошены представителями военной контрразведки. Они отвечали так, как посоветовал им их спаситель, и вскоре контрразведка отпустила артистов. Они вернулись в свой театр и почти сразу приступили к репетициям новой постановки под названием "Зорро", где играли самих себя. Постановка вышла через полгода, как раз по окончании войны. Она была очень тепло встречена публикой и получила множество престижных премий. Тогда же Ниведа и Кардиф поженились. Сразу за постановкой последовали съемки фильма под тем же названием, который вышел на экраны два месяца назад и стал самым популярным не только в Гедонии, давая колоссальные кассовые сборы.

Предыдущая страница 20 Следующая страница


21 Николай Батин

Казалось бы, все шло прекрасно. Однако почти сразу после окончания войны среди богемы, в которой приходилось вращаться артистам, поползли упорные слухи о массовых арестах среди представителей всех слоев общества. В официальных изданиях стали появляться статьи о каких-то якобы заговорах против существующего строя, происках недобитых торквистов и тому подобной чепухе. А сразу после выхода фильма внимание Службы Безопасности Гедонии (СБГ) обратилось и на участников выхода из окружения. Балетная постановка, как поняла Ниведа, не привлекла их внимания. Ну, героическая тематика, художественные образы, драматические акценты.... СБГ не восприняла это всерьез. А вот с выходом фильма все изменилось. Слишком уж реалистичным он получился.
Поначалу начались осторожные расспросы типа: "Неужели все так и было? Ах! И вы больше ничего не знаете об этом герое-пограничнике? А почему вы сразу не рассказали об этом органам контрразведки? Кто бы поверил? Ах, ну да, конечно, конечно...". А потом начались аресты. Сначала взяли двух артистов - мужчин, что входили в группу помимо Кардифа. Потом одну за другой арестовали пятнадцать девушек. А неделю назад пришли за Кардифом.
Она сразу кинулась к знакомым БГ - шникам. Но они лишь глумливо ухмылялись, намекая, что могли бы что-то сделать, если она тоже в известном смысле пойдет им навстречу. В управлении СБГ никакой информации о "врагах нации" не дают. Все подпевалы тут же отвернулись от неё. Стойко держались, подбадривая друг друга, лишь девушки, с которыми они вместе выходили из тыла торквистов. Между тем по Мадрону поползли упорные слухи о чудовищных пытках, применяемых к заключенным, о массовых расстрелах и тайных братских могилах. И вот теперь все девушки, и она в том числе, практически не спят ночью, прислушиваясь к каждому звуку на улице и ожидая ареста.
- Вы прибыли, чтобы вновь помочь народу Гедонии? - закончив рассказ, напрямую спросила Ниведа.
- Да, - переглянувшись, в один голос ответили мужчины.

Глава вторая

Начальник СБГ генерал Мортий снял телефонную трубку.
- Слушаю. - По мере приема сообщения на его обычно невозмутимом лице проявились признаки волнения.
- Наблюдать! Смотрите, не упустите. Ждите указаний.
Положив трубку, генерал секунду подумал и вновь потянулся к телефону, на этот раз красного цвета и без номеронабирателя.
- Господин Генеральный Координатор! Наша служба только что засекла появление в поле зрения того самого Зорро... Да, который в фильме. Он сейчас находится у примы театра и кино Ниведы Балчуг. Нужно срочно брать его. Но Балчуг.... Нужна ваша санкция... Понял, действуем.
Нажав кнопку, генерал Мортий вызвал адъютанта.
- Полковника Зубата ко мне! - коротко бросил он вошедшему.
Полковник прибыл через пятнадцать минут.
- Полковник, вы брали уже многих врагов нации, и всегда без осечек. Сегодня возьмете еще одного. Я очень давно мечтал с ним познакомиться. Фильм "Зорро" смотрели?
- Да, конечно.
- Вот этого самого Зорро вы сегодня и будете брать. Он сейчас находится на квартире примы Ниведы Балчуг. Адрес... Наконец-то мы узнаем, каким таким образом он так ловко бил торквистов.
- Но он же... Разве он враг нации? Он же герой войны.
- А вот мы и посмотрим, что он за герой. Мало ты, что ли, брал этих героев? А на поверку все оказались врагами.
- Ясно. Разрешите спросить, как вы вышли на него?
- В свое время я распорядился взять на прослушку театральные гримерные. Там он и нарисовался. Ну, а потом его уже не отпускали.
- УмнС. Разрешите выполнять?
- Выполняй. Да поосторожней. Если хоть сотая часть рассказов о нем - правда, он может быть опасен. На допросах все артисты в один голос утверждают, что все было, как в фильме. Даже после воздействия третьей степени.
- Ерунда. Все равно врут. Так не бывает.
- Вот и я так думаю. И все же риск необходимо исключить.
- Не волнуйтесь, от меня еще никто не уходил и не уйдет.
...Скоро за нами придут, Ниведа, - произнес Странник. - В гримерной были подслушивающие устройства, а ты назвала меня по имени. Но ничего не бойся. Мы рядом. Пусть сами отвезут нас в тюрьму СБГ - сэкономим на такси. А там посмотрим. Пока есть время, давай сделаем вот что. Обзвони всех девочек, пусть срочно уезжают из Мадрона. Чем дальше, тем лучше. На месяц. Думаю, этого будет достаточно. И еще одно. С нами прибыл третий человек, женщина. У тебя есть надежная подруга, где ей можно было бы остановиться? Но не из тех, с кем ты выходила из окружения. И желательно, чтобы у нее были хорошие связи в высшем свете Мадрона.
- Есть такой человек. Моя бывшая учительница, знаменитая в прошлом балерина. А девочкам я сейчас позвоню.
Ниведа засела за телефон, а Странник и Грей Гаргаван по мыслесвязи обменялись мнениями о плане дальнейших действий, исходя из складывающейся обстановки, и сообщили королеве Ингрид адрес подруги Ниведы.
Пришли за ними сразу после полуночи. "Уважают", - мелькнула у Странника мысль, когда он засек количество людей в подъехавшей группе захвата.
На звонок в дверь открывать пошла Ниведа. Держалась она спокойно. "Все-таки молодец девчонка", - подумал Странник.
В квартиру ворвались лишь с десяток агентов. Остальные плотно блокировали дом. Ниведу пара агентов грубо прижала к стене коридора, а остальные без задержки ринулись вглубь квартиры.
- Не двигаться! Руки за голову! - Один из ворвавшихся, здоровенный полковник с лицом бульдога, направил на Странника и Грея оружие. То же сделали и остальные.
Сидевшие в зале двое мужчин молча выполнили приказ. Им тут же надели наручники.
- Фамилия, имя?
- Лейтенант Зорро.
- Лейтенант Кронг.
"А это еще кто такой?" - спросил по мыслесвязи Странник. - "Леганский аналог вашего Зорро", - пояснил Грей Гаргаван. - "С кем поведешься...". - Странник с трудом удержался от улыбки. Грей был явно неравнодушен к этой земной пословице.
- Ну вот, а меня еще пугали... - Полковник подошел к телефону и набрал номер.
- Мы взяли их. Тут оказалось трое... Да, всех... Точно, он... Нет, без сопротивления... Слушаюсь! - Он повернулся к подчиненным. - Грузите всех. Повезем в Центральную. А вы, капитан, оставьте себе двоих и покопайтесь здесь как следует. Обыскать их!
- Ничего, - спустя некоторое время доложил один из агентов.
- Совсем ничего?
- Совсем.
- Где ваши документы? - обратился полковник к арестованным.
- Мои - там, в тумбочке, - сказала Ниведа.
- С вами ясно. А ваши?
- Мы шли в гости и документы не захватили.
- Ладно, в Центральной разберутся. Поехали.
Странник постарался как следует запомнить ментальные отпечатки прибывших за ними БГ-шников.
Автозак и две машины сопровождения прибыли к центральной тюрьме около двух ночи. Сдав заключенных, группа захвата укатила обратно.
Арестованных провели в распределитель и разделили. Странник отметил во дворе тюрьмы два пустых автозака. Ниведу повели в женский корпус. Она ушла спокойно и даже с легкой улыбкой, несколько обескуражившей тюремщиков.
- Идем-идем. Посмотрим, как ты будешь лыбиться потом...
Мужчин отвели в общую камеру, предварительно сняв наручники. Очевидно, спокойный захват подозреваемых притупил бдительность полковника, и он не отдал особых распоряжений на этот счет.
В камере было не менее ста человек. На грохот открываемых дверей они проснулись. Послышались стоны и бормотанье, люди зашевелились.
- А ну, тихо! - рявкнул конвоир, и дверь вновь захлопнулась.
Странник и Грей молча осматривались. В камере стояла ужасная вонь. Пахло кровью, испражнениями и немытым человеческим телом. Многие заключенные были настолько искалечены, что не могли пошевелиться.
- Товарищи! Здесь есть танцор балета Кардиф?
- Который играл Зорро? Нет, он в другой камере. Вчера я видел, как его несли с допроса. Искалечили парня ужасно, гады, - произнес кто-то из глубины камеры. - Вас за что сюда?
- А что, здесь разве есть хоть кто-то, кому есть за что?
- И то верно...
- Офицеры есть?
- Здесь все есть.
- Как же так, на фронте геройски били торквистов и ничего не боялись, а этим живодерам поддались без всякого отпора?
По камере прошло шевеление.
- От своих подлянки не ждешь, - послышался новый голос из глубины камеры. - А ты сам-то чего здесь? Ты ведь тоже офицер?
- Захотелось взглянуть на дураков вроде вас. И что, вы собираетесь здесь сидеть до конца? До пули в затылок?
По камере прокатилась новая волна шевеления, на этот раз более оживленная.
- А кто ты такой, что задаешь тут подобные вопросы? - послышался резкий голос из глубины камеры.
- Я - Зорро. Настоящий. И собираюсь размазать этих тварей по стенке, когда меня поведут на допрос. Кто хочет присоединиться?
- Не шути так, парень. Мы ведь можем и обидеться.
- А я и не шучу. Вот вам и доказательство. - Странник прошел к зарешеченному окну камеры, взялся за два соседних полуторасантиметровых стальных бруса решетки и напряг пальцы. Брусья сошлись в точке приложения силы, почти выйдя из гнезд.
- Ну, так что? Кто-нибудь хочет выйти отсюда?
У окна камеры началось столпотворение. Все, кто мог передвигаться, подходили к решетке, чтобы своими глазами увидеть чудо.
- Я думал, что это сказка. Я - про фильм.
- И я... Что нам делать, Зорро?
- Когда за нами придут?
- В любой момент. Как только кто-нибудь из живодеров освободится, так и потащат...
- Отлично. Будьте наготове и ждите нас. Вы пока думайте, куда пойдете отсюда. Домой нельзя. Лучше всего куда-нибудь к дальней родне в глухую деревню.
- А как быть с ранеными?
- Раненых мы сейчас взять не сможем. Но оставим для БГ-шников послание. Если тронут хоть одного человека, пусть сразу заказывают себе могильные плиты.
- Слушай, Зорро, а что, все в самом деле было так, как в фильме?
- Один к одному.
- Тогда я уже начинаю жалеть этих недоносков...
- Было бы кого жалеть. - Странник пробежался взглядом по лицам людей. - Для начала вот вам задание. Вон тот ясноглазый гражданин - подсадная утка. Позаботьтесь о нем.
Из-за плеча Странника выдвинулся Грей Гаргаван и молниеносным ударом отправил указанного мужчину в длительный нокаут.
- Давайте не будем уподобляться этому отребью. Парень молод и глуп. У него еще есть шансы стать человеком.
- Ты прав, Грей.
Внезапно раздавшийся из коридора шум отвлек внимание заключенных. Загремела дверь, и возникший на пороге охранник заорал:
- Лейтенант Зорро! На выход!
Странник повернулся к двери, успев подмигнуть измученным людям.
- Не боишься, что это в самом деле может оказаться Зорро? - дерзко пошутил кто-то из заключенных.
- А ты юморист, нацвраг! У нас тоже есть юморист среди следователей. Вот как раз к нему этого и поведем. Я позабочусь, чтобы в следующий раз вы встретились. Вдвоем вам будет весело.
- Только ты скажи ему о предстоящем визите сразу, а то вдруг не доживет. - Плотина страха была прорвана, и люди уже не могли держать себя в руках.
Грей Гаргаван понял это и поспешил выправить ситуацию:
- А за мной когда придут? Я хочу скорее выйти отсюда. Это недоразумение. Я ни в чем не виновен.
- Одни юмористы собрались. Выйдешь. Ногами вперед. - Довольный собственной шуткой, стражник подтолкнул Странника прикладом.
- Пошевеливайся!

Глава третья

Пыточный подвал находился этажом ниже. Едва Странник в сопровождении двух автоматчиков ступил на уходящую вниз лестничную клетку, до них донеслись крики и стоны истязаемых людей. Его завели в кабинет, где за столом с бумагами сидел человек с выцветшими глазами.
- Садись сюда, - рявкнул один из стражников.
Приваренный к полу металлический стул с зажимами для рук на подлокотниках стоял прямо напротив следователя. Странник сел. Автоматчики захватили его руки в зажимы, после чего один из них вышел, а второй стал за спиной Алексея.
- Фамилия, имя?
- Лейтенант Зорро.
- Шутим? - Следователь оторвал взгляд от бумаг и кивнул охраннику за спиной, уже сменившему автомат на дубинку. Тот занес руку для удара, но тут налаженная рутина допроса оказалась нарушенной. Внезапно охранник шагнул вперед и изо всех сил вытянул резиновой дубинкой по лицу следователя. Тот вскрикнул и закрыл лицо руками. Стражник перед смертью не успел понять, каким образом заключенный освободил руки. Страшный удар ниже уха поставил точку в его никчемной жизни.
Странник усадил стонущего следователя на свое место и зафиксировал его руки. Одной секунды ментаконтроля стражника оказалось достаточно, чтобы узнать численность и распределение дежурного взвода охраны, состоявшего из двадцати двух человек. Десять из них находились на этом этаже. "Уже девять", - поправил себя Алексей. Он нажал кнопку сигнального звонка и тут же переместился к двери. Дежуривший в коридоре второй стражник вошел, и тут же отправился вслед за первым. Еще трое находились вместе со следователями в других комнатах допросов, которых всего было четыре. Пятеро резались в карты в дежурке. С них Алексей и начал. Он бил на поражение, нисколько не терзаясь моральными вопросами на предмет того, жить дальше этим садистам и насильникам или нет. Они добровольно согласились на эту работу. Покончив с охранниками в дежурке, Странник взял у одного из убитых связку ключей. Из-за одной из дверей доносился страшный женский крик. Не крик даже, а вой. С этой камеры он и начал. Он открыл дверь ключом и ворвался внутрь. И охранник, и следователь терзали тело раздетой догола молодой женщины, привязанной к столу. Странник убил охранника и оглушил следователя. Развязал и снял со стола тело измученной девушки и помог ей одеться, после чего усадил на диванчик в углу. Она тихо постанывала, еще не вполне придя в себя после пережитого кошмара. Приглядевшись, Странник узнал в ней одну из своих подопечных, Алику, что чуть не утонула в болоте при выходе из окружения.
- Алика, ты меня узнаешь? - спросил он.
Девушка подняла на него измученные глаза. Внезапно боль и мука в них отошли на задний план.
- Лейтенант Зорро? - Искушенные губы с трудом слушались её.
- И что у тебя за привычка вечно попадать в неприятности? Ну-ну, не волнуйся. Теперь все будет хорошо. - Говоря это, Странник раздел и привязал на место Алики еще не очухавшегося следователя. - Ты пока отдохни тут, я сейчас.
Он вышел из кабинета и повторил процедуру в двух оставшихся следственных камерах, оставив в живых только следователей. Их он перетащил в кабинет, где была Алика. Двое истязаемых мужчин сами передвигаться уже не могли, и их тоже пришлось нести. Он разместил их рядом с девушкой. В этот момент в коридоре появился Грей Гаргаван.
- Я прошелся по всем этажам. Охранников было десять. Камеры пока не открывал.
- Здесь тоже было десять плюс четыре следователя. Еще двое на воротах. Все сходится. Ты пока займись ими, а я тут разберусь...
Грей Гаргаван окинул взглядом измученных людей в углу, потемнел лицом и вышел, а Странник повернулся к валявшимся на полу следователям. Одному из них он плеснул в лицо водой из кружки.
- Давай-давай, приходи в себя, гнида.
- Что случилось? Ты кто? - Следователь недоуменно вращал глазами, оценивая обстановку.
- Я - Зорро. Видишь того, на столе? Даю тебе десять минут. Через десять минут он должен подписать признание, что он чемпурийский шпион. Не управишься - займешь его место. Тебе все ясно? Приступай. - Странник плеснул водой на пытавшего Алику следователя, и тот тоже открыл глаза.
- Но как же... Ведь он же...
- Время пошло. Да смотри, чтобы он мог после этого передвигаться самостоятельно. Не собираюсь таскать этот мусор.
- Ясно... Я сейчас... Это мы мигом...
Следователь приступил к делу, и звериный вой осознавшего происходящее душегуба огласил кабинет. Недавние жертвы смотрели на происходящее с выражением брезгливости и мрачного удовлетворения. Признание было подписано через восемь минут.
Появился Грей Гаргаван и молча кивнул. Странник обратился к нему:
- Забирай этого чемпурийского шпиона и отведи его в нашу камеру. Там найдутся желающие с ним пообщаться. И начинай выводить людей. Не забудь опросить в камерах, есть ли среди арестованных ученые.
- Не-ет! Не надо!! Только не это!!! - с выражением животного ужаса в глазах завизжал палач.
- Иди, тварь. - Грей Гаргаван развязал живодера и почти силком потащил к выходу.
- Давай следующего. Время - то же. Мне почему-то кажется, этот замышлял убийство Генерального Координатора. Приступай.
- Слушаюсь... Сделаем. - Заплечных дел мастер явно находился в прострации.
За десять минут было получено и второе признание.
- Ладно, хватит. Не хочется даже руки о такую мразь пачкать. Странник поднял отобранный у следователя пистолет и тремя выстрелами прикончил живодеров.
Послышались голоса, и в камеру вошли несколько человек во главе с Ниведой и Греем Гаргаваном. Они окинули взглядом открывшуюся картину и удовлетворенно кивнули.
- Все камеры открыты. Кто может, покидают тюрьму небольшими партиями, - произнес Грей. - Тот следователь умер нелегкой смертью. Этим, я вижу, повезло больше.

Предыдущая страница 21 Следующая страница


Атака 22

- Надоело смотреть на их мерзкую работу.
Грей Гаргаван понимающе кивнул.
- Алика! - бросилась к девушке Ниведа.
- Отнесите этих мужчин в камеру. Они не могут ходить. Окажите им помощь. Аптечка в дежурке, - произнес Странник. - А я пока набросаю послание БГ-шникам. Грей, надо посмотреть кабинет начальника тюрьмы. Там должны быть списки расстрелянных. Найдите их. Весь остальной архив уничтожайте. После этого можно грузиться. Во дворе два пустых автозака. Забираем наших артистов и всех ученых, а останется место - также и раненных, сколько влезет.
Через час тюрьма на три четверти опустела. Остались лишь те, кто не мог передвигаться самостоятельно. Два автозака вывезли из тюрьмы вместе со Странником двенадцать артистов, десять ученых и несколько раненных, а также списки расстрелянных в Центральной за последние шесть месяцев заключенных. Среди расстрелянных оказались и шестеро коллег Ниведы, включая двоих мужчин. Кардиф, к счастью, оказался жив.
Автозаки без задержек выехали за город. Никто не посмел остановить зловещие машины. Странник вел машины на одну из явок, полученных от резидента. Это была пустующая база отдыха СБГ, где искать беглецов никому бы не пришло в голову.

Глава четвертая

О происшествии в тюрьме первым узнал полковник Зубат, доставивший под утро в Центральную новую партию арестованных. Через десять минут телефонный звонок поднял с постели генерала Мортия.
- Господин генерал, полковник Зубат. Массовый побег из Центральной. Бежало несколько сот человек - все, кто мог ходить. Среди оставшихся есть наши люди. Они сообщили, что организаторами побега являлись арестованные сегодня ночью на квартире Ниведы Балчуг двое мужчин, назвавшихся лейтенантами Зорро и Кронг. Вся охрана и следователи перебиты. Архив тюрьмы уничтожен.
- Я же предупредил, что они могут быть опасны!
- Мы взяли их без звука. Об опасности арестованных я предупредил администрацию тюрьмы и сдал их в наручниках. - Полковник безбожно врал, зная, что живых свидетелей не осталось.
- Найти всех, и особенно Зорро! Отвечаете головой! Всех оставшихся в тюрьме - расстрелять! Мы не можем оставлять в живых подобных свидетелей.
- Да, господин генерал. Но там было еще и письмо для руководства СБГ. В нем говорится, что в случае, если с головы оставшихся заключенных упадет хоть один волос, отдавшие подобный приказ руководители СБГ будут уничтожены.
- И вы испугались какой-то бумажки, полковник?
- Я опасаюсь за вас, господин генерал. Ведь приказ отдаете вы.
- Не забывайтесь, полковник!
- Я просто вспомнил, как принимал участие в допросах пленных торквистов из северной группировки. Из их слов выходило, что остановил продвижение этой группировки на Мадрон снайпер - одиночка. В том же районе и в то же время произошла эта история с артистами балета. Если это действительно сделал один человек, и если это тот, кого мы задержали сегодня ночью, вам в самом деле может грозить серьезная опасность.
- В нашем подчинении пять дивизий спец. войск, и вы предлагаете мне бояться какого-то одиночки? Выполнять!
- Слушаюсь!
И преступный приказ был выполнен полковником Зубатом и его людьми.

* * *

Странник и Грей Гаргаван вели опрос попавших с ними на базу недавних заключенных.
- Говорите, вы работали одним из редакторов центральной газеты "Вестник Гедонии"?
- Совершенно верно.
- Расскажите, как комплектуется материал очередного номера?
- Обычно подборка материалов происходит заранее. Для новостей последнего момента оставляется место. Затем готовый номер отправляется на согласование в координационный комитет, где утверждается. После этого печатается и рассылается тираж.
- А если требуется внести срочное изменение в уже утвержденный номер?
- Тогда согласование дополнений производится через специальное письмо координационного комитета и подтверждается звонком по телефону.
- Интересно... Что ж, спасибо.
В это же время Грей Гаргаван беседовал с одним из ученых.
- Так вы работали в лаборатории физических проблем при Академии наук?
- Да.
- Кем?
- Начальником отдела физики вакуума.
- И чем вы занимались?
- А вы разбираетесь в физике?
- Немного.
- Мы вели теоретические и практические исследования структуры вакуума.
- Очевидно, вы участвовали в различных научных семинарах?
- Конечно.
- Тогда вы должны примерно знать, кто и чем из ваших коллег занимается.
- Так оно и есть.
- Скажите, при разговорах с коллегами вам приходилось сталкиваться с рассказами о какой-то необычайно сложной установке, строительством которой они занимаются? Эта установка имеет отношение к исследованию самого физического континуума.
- Почему вас это интересует?
- Есть подозрение, что правительство Гедонии ведет разработку чрезвычайно опасного оружия, угрожающего существованию самой планеты. Мы хотели бы этому помешать.
- Мы - это кто?
- Люди, которые хотят не дать осуществиться подобным планам, и хотят избавить народ - победитель от уничтожения кучкой свихнувшихся вурдалаков. Гедонии после победы над торквистами никто не угрожает. В разработке подобного оружия нет никакого смысла.
- Понятно.... Да, что-то такое приходилось слышать. Как-то мы сидели с моим однокашником по институту в баре после одной научной конференции. Очень талантливый парень. Был лучшим на курсе. Крепко тогда выпили, и он мне на мой вопрос, как ему понравились доклады выступавших, заявил, что все это ерунда, а не физика. Что его интересовал только один доклад, касающийся его работы. Что, мол, вот в их экспериментальном институте действительно физика. Слышал ли я, спросил он меня, такое выражение: пространственно-временной континуум? Я тогда ответил, что приходилось, естественно, встречать в специальной литературе. На что он мне сказал, что одно дело - встречать в туманных статьях термин ничего не понимающих в этом тугодумов, и совсем другое дело - работать с этим на практике. Когда я спросил, что конкретно он имеет в виду, он будто спохватился, ушел от ответа и больше на эту тему разговаривать не стал. Еще пару раз я слышал упоминания об этом институте, как о прекрасном месте распределения с фантастическими заработками и льготами. Вот, собственно, и все.
- Где находится институт?
- Где-то под Мадроном, но не рядом. Слышал как-то фразу, что добираться туда надо два часа.
- Хотя бы направление знаете?
- Нет, к сожалению.
- А где живет этот ваш однокашник?
- Все, кто там работают, живут при институте. Об этом он упоминал.
- Понятно. А еще кого-нибудь из работающих там знаете?
- Как ни странно, нет. Меры секретности там чрезвычайные. Даже имя директора никто из простых смертных не знает.
- Спасибо, вы помогли нам...
- Между прочим, эту тему затрагивали и следователи Центральной. Мне удалось сделать большие глаза и убедить их, что ни о чем подобном никогда не слышал. Понимал, что иначе жить мне недолго...
- Еще интереснее...
Так появилась первая ниточка, ведущая к генератору. Информация тотчас была передана резиденту и королеве Ингрид.

Глава пятая

Ингрид остановилась у бывшей балерины и учительницы Ниведы, которую звали Алана Шебанска. Сразу чувствовалось, что эта женщина возрастом от сорока до пятидесяти лет привыкла находиться в центре внимания и не понаслышке знала, что такое слава и поклонение публики.
- Проходите, милочка, проходите. Ваше имя...
- Ингрид, фрис Шебанска. Меня зовут Ингрид.
- Да-да, Ниведа говорила. Необычное и красивое имя. Да вы и сами очень красивы, девочка, очень.
- Спасибо родителям. И имя, и внешность - их заслуга.
- Вы правы. Проходите сюда. Ниведа обещала подъехать сама, но пока что-то её нет.
- Ниведа не приедет. Сегодня ночью её арестовали.
- Не может быть! Неужели все же осмелились, сволочи? Извините мою несдержанность, но сколько же это может продолжаться? В моем окружении уже почти не осталось порядочных людей!
- К сожалению, информация точная.
- Мерзавцы! Но ничего, рано или поздно они за все заплатят. Что же делать, как ей помочь? Надо написать письмо, собрать подписи... Вот горе-то...
- Заплатят, фрис Шебанска. И очень скоро. За них взялись серьезные люди. А насчет Ниведы вы не волнуйтесь. Сегодня же ночью Ниведа и еще триста пятьдесят человек бежали из Центральной тюрьмы СБГ, перебив палачей и охрану, и теперь она в безопасности. Я получила от нее весточку.
- Неужели это правда? Мне еще не приходилось слышать, чтобы из их лап кто-нибудь вырвался.
- Я же говорю, за них взялись серьезные люди. Именно они организовали побег.
- И что же это за люди, милочка, если не секрет?
- Для вас - не секрет. Это Зорро и с ним еще один человек такого же склада. Они были у Ниведы, когда за ней пришли. БГ-шники забрали всех троих и отвезли в Центральную. Ну а что за этим последовало, я рассказала.
- Вы сообщили мне удивительные новости! Зорро! Все воспринимают эту личность как обобщенный сценический образ, слишком фантастический, чтобы быть правдой. И вы, наверное, тоже так думали. Но Ниведа сама сказала мне, что в постановке и фильме все строго соответствует фактам, а моя девочка никогда меня не обманывала. Ну, раз объявился Зорро, да не один, тогда все понятно.
- Нет, фрис Шебанска, я так не думала. Я знаю, на что способен Зорро. Мне приходилось видеть его в деле.
- Что вы говорите! Невероятно! Расскажите же мне, кто он такой, эта загадочная и полулегендарная личность?
- Я знаю немного. Он действительно необыкновенный человек. Когда-то был моряком. Потом занялся совершенствованием своего тела и духа и преуспел в этом чрезвычайно. Великолепный боец и очень добрый по натуре человек. Вот, пожалуй, и все, что я могу пока рассказать о нем.
- Понимаю... Спасибо тебе за добрые вести, Ингрид. Теперь я спокойна за Ниведу.
- Кроме Ниведы, среди бежавших еще двенадцать бывших ваших подопечных из той группы, с которой Ниведа выходила из окружения. Остальных, к несчастью, спасти не успели. Их расстреляли.
- Ужас... Но теперь им за все воздастся. - Фрис Шебанска некоторое время задумчиво молчала, затем встрепенулась:
- Извини, милочка, все эти новости совсем выбили меня из колеи. Поговорим о тебе. Ниведа сказала, что тебя на некоторое время нужно приютить. Это мы сделали. Чем я еще могу помочь тебе?
- Нужно ввести меня в высшие слои мадронского общества. Вы можете в этом помочь?
- Могу, конечно. Но зачем тебе это? Хочешь найти себе мужа? Вряд ли в этих кругах ты найдешь подходящего человека. Большинство приличных людей арестовано, а оставшиеся...
- Нет, фрис Шебанска. У меня другая цель. Я хочу помочь Зорро, Ниведе и остальным в их борьбе против нынешнего режима. Для этого нужно знать, что творится в их лагере. Я буду охотиться за информацией.
- Вот как... Знаешь что, голубушка, я, конечно, верю тебе, но мне необходимо увидеть или услышать Ниведу, чтобы убедиться, что ты рассказала мне правду. Вопрос слишком серьезный.
- Это разумно. Я дам вам телефон, по которому вы сможете с ней связаться. Только не называйте никаких имен.
Фрис Шебанска говорила с Ниведой минуты три, после чего позвала Ингрид.
- Я готова помочь тебе. Давай-ка, пожалуй, начнем с тряпок. Разденься, я хочу взглянуть на твою фигуру... Как у тебя обстоит дело с деньгами?
- С деньгами проблем нет, - сказала Ингрид, выполняя просьбу.
- О, да ты спортсменка, милочка! Давно не видела такой великолепной фигуры. Изумительная пластика. Но это не балет и не гимнастика. Чем ты занималась?
Многоборье, можно сказать. Конный спорт, стрельба из лука, борьба.
- Странные у тебя увлечения для такой красивой девушки. Ну да ладно. Дай-ка я обмеряю тебя...
К концу дня важный вопрос с нарядами был благополучно разрешен. Во время примерок фрис Шебанска то и дело восклицала:
- Королева! Ну, просто королева! - Ингрид лишь молча и чуть загадочно улыбалась.
После примерки фрис Шебанска достала толстую записную книжку и принялась её изучать.
- Так... А скажи-ка мне, Ингрид, какой контингент тебя интересует больше всего?
- Сотрудники СБГ, ученые, политические деятели.
- Военные?
- В меньшей степени.
- Понятно. - Фрис Шебанска задумалась. - Вот что, милочка. Послезавтра в большом зале главного комплекса на Винторовке состоится процедура вручения премий в области науки и техники. На ней будет все высшее руководство страны, ведущие ученые. Затем состоится концерт с участием звезд эстрады, а после него - фуршет для более узкого круга, так сказать, сливок общества. Я достану для тебя приглашение туда. Во всяком случае, попытаюсь. Мне тоже придется пойти, чтобы познакомить тебя кое с кем. Будем выдавать тебя за дочь моей старинной приятельницы, приехавшую поступать в университет.
- Пожалуй, это то, что нужно.
Фрис Алана Шебанска оказалась поистине бесценным человеком. Ей удалось достать билеты не только на официальную церемонию, но и на фуршет в узком составе.

Глава шестая

Утром следующего дня в подъезд редакции газеты "Вестник Гедонии" вошел высокий молодой человек. Охрана почему-то не обратила на него никакого внимания. Молодой человек поднялся на второй этаж и прошел в кабинет главного редактора. Секретарша также не обратила на него внимания, хотя вся приемная была забита людьми, желающими увидеться с главным. В кабинете шла летучка. Присутствующие члены редакционной коллегии оглянулись на отворившуюся дверь и тут же равнодушно повернулись обратно. Молодой человек присел на стул у стены.
- Идите, работайте, - подвел через пять минут итог совещанию главный редактор. Он заметил сидящего посетителя, лишь когда все покинули кабинет.
- Вы ко мне?
- Письмо из Комитета. - С этими словами молодой человек протянул редактору пакет.
- Так, что тут нас?.. Ага, ясно. Включить в завтрашний номер следующие списки погибших... А почему не позвонили заранее?
- Да знаете, как это у нас нередко бывает. Давай-давай, бегом-бегом. Я говорю: "Что за спешка? Это же в завтрашний номер". Так на меня так цыкнули, что и не помню, как выкатился. Так что перезвоните, пожалуйста, сами.
Главный редактор продолжал читать письмо.
- Ох, ты, а список-то какой большой.
- На словах сказали, что делать хоть двойной, хоть тройной формат, но чтобы все вошло.
- Ладно, сейчас позвоним... - Главный редактор потянулся к телефонной трубке, подержал её минуту с отсутствующим видом, и положил обратно в полной уверенности, что поговорил с начальником отдела Координационного Комитета по печати.
- Все в порядке. Начальство сказало, чтобы завтрашний номер на сверку отослать им без списка. Сами, мол, знаем, что в нем... Вопрос решен, напечатаем. Давайте ваш пропуск, отмечу...
Странник покинул здание редакции тем же путем, удовлетворенный сделанным.

* * *

Из редакции он направился к комплексу зданий Главного управления СБГ и расположился на скамеечке неподалеку от центральных ворот.
Странник вызвал в памяти ментальный отпечаток полковника Зубата, производившего их арест, и настроился на терпеливое ожидание.
Черная машина полковника появилась через два часа. "И почему люди его профессии так любят все черное?", - подумал Странник. Машина въехала на территорию главного управления и покатила к подъезду. Ухватившись за ниточку четкого характерного следа полковника и наладив к о н т а к т, Странник считывал оперативную информацию из памяти БГ-шникана. Узнав о расстреле всех оставшихся в тюрьме заключенных, потемнел лицом. "Кажется, до вас еще плохо дошло, господа. Ничего, скоро дойдет", - подумал он.
С помощью ментоследа полковника Странник надеялся разобраться в мешанине индивидуальных психополей, которыми кишело здание. Вот полковник поднялся на третий этаж и доложил о прибытии.
Его принимал заместитель генерала Мортия по оперативно-розыскной работе.
Странник начал внимать.
- Что скажете, полковник? Беглецов переловили?
- На данный момент взято восемьдесят два человека. Зорро среди них нет. Всех их доставляют обратно в Центральную. Завтра там будет новая команда следователей. Посмотрим, что они нам расскажут.
- Почему не сегодня? Почему не в другие тюрьмы?
- Везде все забито. А таких специалистов подобрать - нужно время.
- Нужно поторопиться, полковник. После допросов всех свидетелей побега ликвидировать. Мы не можем допустить, чтобы просочились слухи о подобных акциях врагов нации.

Предыдущая страница 22 Следующая страница


23 Николай Батин

- Они уже просачиваются. Больше двухсот человек пока на свободе.
- Найти и уничтожить всех. Вы слышите? Всех!
"Ах ты, гнида, - подумал Странник. - Посмотрим, как подобная перспектива понравится тебе". Он максимально сосредоточился. Расстояние было довольно значительным, да и помехи мешали, но у него получилось.
Собеседник полковника Зубата вдруг увидел, как его подчиненный вытащил из кобуры пистолет, направил на него и передвинул предохранитель.
- От имени народа Гедонии, убийце и палачу - смерть! - Полковник Зубат произнес это со странным подергивающимся лицом, будто борясь с собой.
- Нет! - с посеревшим лицом закричал начальник оперативно - розыскного отдела, но палец полковника уже потянул спусковой крючок. Выстрел проделал во лбу БГ-шного чина аккуратную дырку.
Ворвавшаяся охрана увидела поворачивающегося к ним полковника с дымящимся пистолетом в руках, и тут же открыла огонь на поражение.
О происшествии было немедленно доложено генералу Мортию.
- Полковник Зубат? Не может быть! Это один из самых проверенных людей!
- К сожалению, господин генерал, все точно, - подтвердил адъютант. - Я сам все проверил.
- Ладно, идите. Распорядитесь удвоить охрану здания. Всем без исключения сдавать личное оружие на входе. Всем!
Отпустив помощника, генерал встал и заходил кругами по кабинету. Он вспомнил о предупреждении Зорро и в его душу впервые закрался страх.
А под утро следующего дня над всеми крупными городами Гедонии посыпал дождь из миллионов листовок, непонятно откуда взявшихся. Они начали падать с едва начавшего сереть зимнего неба в час пик, когда основная масса людей спешила на работу, а почтальоны заканчивали разноску утренней почты.
Образец тут же был доставлен только что прибывшему на службу генералу Мортию. Он пробежал глазами текст и позеленел. В листовке было написано: "К гражданам Гедонии!
Уважаемые соотечественники! Чаша народного терпения переполнилась. Преступный режим, правящий страной, преступил все рамки человеческой морали. Потери от террора, развязанного этим режимом против собственного народа, уже превысили суммарные потери наших войск в войне с торквистами. Планомерно уничтожаются лучшие представители нашего народа, элита и цвет нации - интеллигенция, представители науки, военные. Перед расстрелом ни в чем не повинные люди подвергаются чудовищным пыткам и издевательствам. О масштабе террора можно судить хотя бы по спискам, опубликованным в сегодняшнем номере газеты "Вестник Гедонии". Это списки расстрелянных только за последние шесть месяцев и только в одной тюрьме - Центральной тюрьме Мадрона. Заглянув в конец напечатанного списка, вы уведите, что четыре газетных листа не смогли вместить даже фамилии, начинающиеся на первые три буквы алфавита. И это только в одной тюрьме! Многие из вас найдут в этих списках своих родных и близких. Мы соболезнуем вам. Но если вы и дальше будете молча терпеть этот беспредел, скоро настанет и ваша очередь.
Мы говорим - хватит! Мы начали борьбу. Два дня назад из Центральной тюрьмы был организован побег трехсот пятидесяти заключенных - всех, кто мог еще держаться на ногах после пыток. Следователи - живодеры перед смертью на себе испытали все то, что они долгое время вытворяли над беззащитными людьми. Руководство СБГ было предупреждено, что если с головы оставшихся упадет хотя бы волос, силы сопротивления начнут уничтожение верхушки СБГ. И все же оставшиеся, почти сто искалеченных людей, были в тот же день расстреляны. В ответ вчера нами была предпринята акция уничтожения двух высших чинов СБГ, генерала и полковника, непосредственно виновных в этих расстрелах. Нами также была организована публикация захваченных при побеге из Центральной тюрьмы списков расстрелянных в "Вестнике Гедонии". И это только начало. Мы предупреждаем: отвечать придется всем, кто замешан в геноциде против собственного народа - и тем, кто отдавал преступные приказы, и тем, кто их исполнял. И в первую очередь - Генеральному Координатору, главному вурдалаку и виновнику всех этих злодеяний.
У многих под воздействием пропаганды сложилось представление о нем, как о человеке, под руководством которого была выиграна война с торквистами. Это не так. Война была выиграна героизмом и самоотверженностью народа. Генеральный Координатор по своему положению должен был не допустить неожиданного нападения торквистов, подготовить народ и армию к войне. Этого сделано не было. В результате едва не был захвачен Мадрон, а потери гражданского населения и военных в несколько раз превышают потери торквистов. Только по вине Генерального Координатора победа далась нам столь дорогой ценой, и победили мы не благодаря, а вопреки его действиям. Но бездарность руководителя - еше не преступление. Однако организация террора против собственного народа - страшное преступление, и за него этому никчемному человечишке нет прощения. Отвечать ему придется по полной программе.
Дорогие соотечественники! Мы ставим своей целью в первую очередь свержение ненавистного режима и организацию справедливого суда над всеми, кто замешан в его преступлениях. Далее, мы планируем проведение честных и свободных выборов нового руководства страны, действительно достойного вести за собой талантливый народ Гедонии.
Поддержите нас! Речь идет о вашем собственном выживании! Вступайте в борьбу с кровавой шайкой! Организуйте неповиновение властям, призывайте своих мужей, сыновей и братьев не выполнять их преступные приказы!
Гедонии - достойное руководство, законность и порядок!
Преступникам - справедливый суд и заслуженное возмездие!
Комитет сопротивления".
Генерал Мортий понял, что это конец. Появления подобной листовки ему не простят. Головорезы из службы личной охраны Генерального Координатора могли появиться с минуты на минуту. Он вспомнил, что вытворяли на допросе над телом его предшественника мастера-палачи специального бокса в подвалах резиденции Генерального Координатора, и поежился.
Трясущейся рукой он полез в стол, достал пистолет и опустил предохранитель, затем засунул дуло в рот.
Столь неожиданная смерть никак не входила в планы жизнелюбивого генерала, и лишь воспоминания о специальном боксе заставили его в конце концов нажать трясущимися пальцами на курок.
Раздавшегося сразу после выстрела звонка красного телефона он уже не услышал.

Глава седьмая

Начальник личной охраны Генерального Координатора вошел в кабинет без стука. Его шеф сидел за столом весь багровый, снова и снова перечитывая листовку.
- Господин Генеральный! Генерал Мортий только что покончил с собой в своем кабинете.
- Испугались, крысы! Засуетились! Может, и ты хочешь бежать с корабля?
- Мне некуда бежать. И стреляться я не собираюсь. Предпочитаю смерть ваших и моих врагов, а не собственную.
- За что тебя и ценю... Вот что. Пригласи-ка ко мне советника Грона. И оставайся сам. Ты мне понадобишься.
Тайный советник Грон появился в руководстве Гедонии вместе с Генеральным Координатором. Именно он обеспечивал своими советами и действиями восхождение последнего на "трон", неизменно находя самые неожиданные и эффективные решения во всех сложных ситуациях - касалось ли это устранения конкурентов или вопросов внешней политики. Он всегда был рядом с Генеральным, за исключением периода, непосредственно предшествовавшего войне с торквистами. Чем это едва не закончилось, Генеральный помнил очень хорошо, и своим советником дорожил чрезвычайно. Не раз меняющиеся руководители СБГ пытались прощупать прошлое советника или завести на него папку с компроматом. Однако всякий раз им давали ясно понять, что это может плохо кончиться. Если же они продолжали упорствовать в этом, то очень быстро куда-то исчезали: или попадали в автокатастрофу, или в подвалы спец. корпуса.
Советник Грон появился через пять минут.
- Вызывали?
- Читал листовку?
- Конечно. Это серьезно.
- Серьезно! Да это конец! Страна сейчас закипит. Что нам делать? Бежать? Куда?
- В первую очередь - не паниковать. Удалось выяснить, откуда они взялись?
- Сброшены с высоко летящего самолета, по всей видимости. Причем самолетов было несколько: пришли доклады еще из нескольких крупных городов. Возможности у этого комитета сопротивления немаленькие, судя по всему.
- Нужно узнать: что за самолеты, откуда.
- Выясним.
- А почему здесь нет начальника СБГ? Нужно срочно выяснить, можно ли еще успеть произвести арест тиража "Вестника Гедонии".
- Этот дурак только что застрелился в своем кабинете. А тираж уже не арестуешь. Он доставлен подписчикам. Не можем же мы арестовать семьдесят миллионов подписчиков!
- А вот это уже совсем плохо. Нужно узнать, каким образом бунтовщикам удалось опубликовать список. Однако генерал Мортий не такой уж дурак. Правильно сделал. Иначе ему пришлось бы ответить за некоторые свои неуклюжие действия. Оказывается, Зорро был в его руках, а он умудрился его упустить. Все неприятности начались с этого.
- Неужели, Грон, ты всерьез веришь всей этой чепухе про Зорро и думаешь, что листовки и газета - его рук дело?
- Мне было интересно, что спасло твою задницу во время моего отсутствия, когда ты прохлопал ситуацию с торквистами, и я внимательно ознакомился со всей информацией по данному вопросу, включая показания пленных и артисток-балерин. Северную группировку задержал один человек, и это был Зорро. Правда, исход войны решила диверсия на рейде Бренау, к которой Зорро вроде бы отношения не имеет. Но могли иметь его приятели.
- Приятели?
- Очень странное совпадение: танкер "Кронворт" был взорван именно в тот день, когда Зорро распрощался с артистами. Причем буквально через несколько часов после этого. Авторы этой диверсии так и не объявились. Я давно перестал быть столь наивным, чтобы верить в подобные совпадения. Также, несмотря на все усилия, до последнего момента не приводили ни к какому результату все наши попытки найти Зорро. И вдруг он неожиданно объявляется сам. Вместо того, чтобы осыпать его наградами и всячески превознести, пока мы разобрались бы в ситуации с этим Зорро и не спеша приняли бы грамотное решение, генерал Мортий не нашел ничего лучшего, чем схватить его.
- Это я дал добро на арест.
- Идиотизм! Почему ты не спросил моего совета тогда? Теперь бы не расхлебывали эту кашу.
- Кто мог подумать, что один человек способен натворить такое.
- Думать никогда не вредно. Ты меня очень разочаровал, Координатор.
Начальник охраны, давно привыкший к такому стилю общения между советником и шефом и до того молча слушавший разговор, вмешался:
- Зорро был арестован на квартире Ниведы Балчуг, главной героини фильма о Зорро. Причем не один. С ним был еще человек, который представился как лейтенант Кронг. Об этом мне успел рассказать перед смертью полковник Зубат.
- Странная смерть, кстати. Говорите, еще один лейтенант? Если он похож на Зорро, наши дела совсем плохи. И все же сдаваться не будем. Сделаем вот что. Во-первых, в связи с активизацией происков врагов нации привести в боевую готовность все войска и не выпускать их из казарм. За чтение этой листовки в казармах - расстрел на месте. Если мы упустим армию, нам конец. Во-вторых, дать ориентировку всем службам на этих двух лейтенантов, пообещав за сведения о них фантастическую награду. В-третьих, где два, там могут быть и другие члены этого "комитета сопротивления". Сообщить всей агентуре о повышенном внимании к появлению в поле зрения любых новых людей. В-четвертых, ввести во всех городах комендантский час и круглосуточное усиленное патрулирование. Пока все.
- Кого назначить вместо генерала Мортия?
- Думаю, генерал Свикс подойдет. И с этого момента вызывай меня по поводу любых предпринимаемых действий или поступающих новостей.
- Сегодня вечером торжества по поводу вручения государственных премий ученым. Отменить?
- Зачем же? Не надо прятаться по норам и давать лишние козыри противнику. Нужно использовать этот повод для контрпропаганды. Выступи на собрании с заявлением. В том духе, что наглые провокации недобитых врагов нации и их подлая клевета в распространенных сегодня листовках еще раз показывают правильность нашей политики по искоренению этой гнилой поросли. Что мы приложим дополнительные усилия и добьем врагов. И так далее.
- Ловко.
- Скорее, неуклюже. Но после твоих промахов ничего другого не остается.
- Ну, хватит, хватит. Мы еще поборемся. И вообще. Стоило ли начинать аресты? Я ведь был против этой твоей идеи.
- Вот этого не нужно. Власть ты терять не хотел, а ручки испачкать боялся. Я тебе все четко тогда расписал, и ты согласился. Без врага - внешнего или внутреннего - ты у руля долго бы не удержался. Так что давай не будем, дорогой.
- Ладно, все. Проехали.
- И вот еще что. Необходимо запретить любые контакты сотрудников лаборатории N6 с внешним миром. Любые!
- Только лаборатории N6?
- Другие меня не интересуют.
Генеральный координатор кивнул начальнику охраны:
- Выполняйте!
Советник Грон уходил от Генерального Координатора, встревоженный гораздо больше, чем это могло показаться со стороны.

Глава восьмая

Город гудел, как растревоженный улей. На улицах было пустынно: сильный мороз и усиленные патрули не способствовали оживлению. Однако подъезды в домах были забиты обменивающими мнениями людьми. Соседи обсуждали содержание листовки. Репрессии затронули каждый дом, поэтому гневные реплики в поддержку изложенных в листовке фактов и требований почти не встречали сопротивления.
Ингрид с фрис Шебанска тоже вышли на площадку. Фрис Шебанска принесла листовку и газету, когда утром вышла в магазин за хлебом. Она ворвалась в квартиру сверхвозбужденная и сияющая.

- Вот оно! Началось! Теперь они запрыгают! Смотри скорее, Ингрид.
Ингрид прочитала листовку, взглянула на список в газете и порадовалась за удачный ход своих друзей.
- А я вам что говорила?
- Вот молодцы! Как думаешь, Ниведа тоже принимала в этом участие?
- Конечно. Она же сейчас вместе с Зорро и Греем.
- Греем? Кто это?
- Напарник и друг Зорро. Они вместе были у Ниведы в момент ареста.
Фрис Шебанска принялась изучать список расстрелянных, приведенный в "Ведомостях Гедонии", то и дело восклицая:
- И этого! Вот сволочи! И этого тоже! Нет, какие же они все же сволочи!
Ингрид поняла из этих восклицаний, что фрис Шебанска знает чуть ли не всех, упомянутых в списке.
- Ой! А вот этот - это же родственник нашей соседки! Пойду скажу ей, бедной...
Она вышла, а через полчаса с лестничной клетки послышался гул голосов. Ингрид выглянула и увидела на площадке практически всех жильцов, находящихся в этот момент дома. Кто-то громко зачитывал текст листовки для тех, кто не был еще с ним знаком. Тут же раздавались комментарии. Ингрид увидела на лестнице фрис Шебанска и протиснулась к ней, затем вызвала на связь Странника с Греем и включила прямую трансляцию.
- Нет, как они их: кровавые вурдалаки!
- Тише вы!
- Надоело бояться! Им только это и надо - держать нас в страхе!
- Неужели все это правда?
- В газете указаны номера телефонов всех расстрелянных. Звони по любому и проверяй. Да вон, из нашего подъезда у двоих в этом списке друзья или родственники. Все правда.
- Что ж это творится? За войну меньше потеряли! Какой ужас!
- Теперь им скоро конец. Одни уже испытали на своей шкуре, что они несли людям. Эти ребята, чувствуется, до всех них доберутся.
- Пусть только скажут, что нам делать. Все поднимемся!
- Верно...
Ингрид прислушивалась, и вновь и вновь радовалась за друзей, сумевших неординарным ходом так резко преломить настроение запуганных людей.
Вернувшись в квартиру, фрис Шебанска и Ингрид начали гадать, состоится сегодня церемония награждения или будет отменена. Фрис Шебанска куда-то позвонила и, выслушав ответ, повернулась к Ингрид.
- Как не странно, состоится. Выходит, еще не совсем в штаны наложили со страху. Ладно, посмотрим... И женщины начали готовиться к вечеру.
...Комплекс на Винторовке оказался роскошным дворцом в форме многолучевой звезды. В месте соединения звезд высилась высотная, богато украшенная башня.
Пройдя через многочисленные посты охраны, они оказались в этой башне, где находился огромный зал на несколько тысяч мест.
По просьбе Странника и Грея Гаргавана связь была включена постоянно: её друзья хотели слышать происходящее в режиме реального времени.
Ингрид ожидала, что после утренних событий многие не придут на церемонию. Однако сработал обратный эффект: всем хотелось взглянуть, как будут себя чувствовать и что будут говорить Генеральный Координатор и его окружение после всего произошедшего. Необычность ситуации ощущалась лишь по необыкновенно тихому уровню шума в зале, где рассаживающиеся гости говорили исключительно полушепотом. Естественно, тема на устах у всех была лишь одна.
Исключительно острый слух кочевницы позволял Ингрид улавливать обрывки разговоров вокруг.
Сзади сидели двое военных в крупных чинах с женами и обменивались новостями.
- Ты слышал, что генерал Мортий покончил с собой?
- Еще бы не слышать. А что ему оставалось делать? На его место назначен генерал Свикс.
- Как тебе все происходящее? Листовку читал?
- Читал. Пусть теперь почешутся. На фронте я никого из этих жилодралов что-то не видел. Резать связанных в подвале куда как безопаснее.
- Было до сегодняшнего дня. А вот что они теперь делать будут?
- Вот-вот. И мне стало интересно, поэтому и поперся сюда.
Фрис Шебанска, осмотревшись, начала осторожно указывать Ингрид на наиболее приметные фигуры в зале. Однако впереди ракурс не позволял толком рассмотреть лиц, а поворачиваться назад было неудобно. Решили отложить знакомство до перерыва.
Наконец, началась церемония. Генеральный Координатор произнес зажигательную десятиминутную речь, клеймя происки недобитых врагов нации и призывая сплотиться вокруг правительства, чтобы дружно дать отпор...
- Ишь как ловко повернул, каналья, - услышала Ингрид комментарий справа, где сидели двое холеных пожилых мужчин в штатском.
- Это не он, это Грон повернул. У этого бы ума не хватило. Бьюсь об заклад, что он уже наделал в штаны.
- Да, ты прав. Конечно, это работа Грона.
- Кто такой Грон? - спросила шепотом Ингрид, наклонившись к уху фрис Шебанска.
- Вечный и неизменный советник Генерального. Фактически, привел его к власти. Если увижу, постараюсь показать тебе его. Очень хитрая и опасная бестия.
После речи потянулась церемония награждения. Ингрид старалась запомнить лица известных физиков. Затем был объявлен перерыв перед концертом.
Прогуливаясь в фойе с Ингрид, фрис Шебанска то и дело раскланивалась с известными людьми, неизменно представляя спутницу как свою новую подопечную. Причем она так ловко прокладывала курс по залу, что почти всегда это оказывались люди из интересующего Ингрид контингента. "Незаменимая женщина", - подумала Ингрид, знакомясь с очередным крупным чином из СБГ. Ингрид обладала прекрасной памятью на лица и имена и в свое время знала в лицо и поименно почти всех своих амазонок. Сейчас она впитывала новую информацию, как губка. Мелькали имена, сыпались комплименты.
- Расскажите-ка верному поклоннику вашего таланта, фрис Шебанска, где это вы украли такую красавицу? - раздался голос у них за спиной.
Повернувшись, женщины увидели перед собой мужчину лет сорока пяти с внимательным цепким взглядом.
- Не признаюсь даже вам, господин советник Грон. Вдруг уведёте, и из кого я тогда буду делать новую звезду балета? Знакомьтесь: Ингрид, советник Грон.
- У вас не глаз, а алмаз, фрис Шебанска. Надо походить за вами по пятам. Красавицы вокруг вас так и вьются.
- Вам стоит только собраться мигнуть, и они тут же слетятся к вам со всей Гедонии. Такой завидный жених. Было дело, даже я на вас посматривала с интересом.
- Опять все в прошлом, опять я прозевал. - Советник рассмеялся, но глаза его при этом оставались серьезными.
- Я увижу вас во время фуршета? - продолжил он.
- Да, мы будем.
- Тогда откланиваюсь, но не прощаюсь.
Женщины двинулись дальше.
- Как он вам?
- Примечательная личность. Особенно глаза. Не припомню, чтобы мне встречался такой пронзительный взгляд. Знаете что, за фуршетом вам обязательно надо попросить его за Ниведу. Вы ведь не можете знать, что она бежала. Иначе этот тип обязательно обратит на это внимание.

Предыдущая страница 23 Следующая страница


Атака 24

- Ты права, милая. Та-ак, пойдем-ка теперь вон туда...
После концерта они прошли в одно из крыльев-лучей комплекса, где их ждали богато накрытые столы и звучала негромкая музыка. В ожидании остальных Ингрид и фрис Шебанска остановились у окна с прекрасной панорамой ночного Мадрона.
- Кого я вижу! Милейшая фрис Шебанска! - прозвучало рядом с ними.
- Доктор Тернэ! Вот уж кого я действительно рада видеть! - Фрис Шебанска расцеловалась с представительным мужчиной её возраста. - Ингрид, позволь представить: мой старинный друг и по совместительству вице-президент Академии наук доктор Тернэ, физик. Доктор, это Ингрид, моя протеже.
- Склоняюсь перед подобной красотой, о прекраснейшая протеже моей старинной подруги.
Все рассмеялись.
- Был немало удивлен, заметив вас здесь и зная ваше отношение ко всему этому, - он покрутил рукой в воздухе. - Тем более сегодня.
- Мне нужно было вывести в свет Ингрид, иначе меня бы здесь, конечно, не было. А вас что сюда занесло?
- Формально - очередная медалька, а по существу - желание посмотреть, как эти вьюны завертятся на сковородке.
- Я смотрю, сегодня многие оказались здесь именно по данному поводу.
- Уж больно повод хорош.
- Это верно. Ингрид, доктор Тернэ - надежный друг. Можешь задавать ему любые вопросы. Доктор, Ингрид - одна из тех, кто взял этих вьюнов, как вы говорите, за жабры. Ей нужна информация.
- Вот как? Я всегда уважал вас за выбор друзей, фрис Шебанска, но теперь просто преклоняюсь. Когда выберете время, позвоните мне. Я приглашу вас в ресторан, и вы расскажете мне все подробности.
- Договорились.
- Итак, я слушаю вас, прекрасная незнакомка.
- Моих друзей интересует некая лаборатория в двух часах езды от Мадрона, где ведутся практические исследования физического континуума.
- Ваши друзья умеют выбирать цели. Очевидно, речь идет о самом секретном объекте в Гедонии - лаборатории N6.
- Вы знаете её местоположение?
- Только приблизительно. Где-то в ста пятидесяти километрах от Мадрона по юго-восточному шоссе.
- А кто знает точно? Кто курирует эту лабораторию, и кто её возглавляет?
- Начну с последнего. Возглавляет её некий Сарус Соренус, физик от бога. Я знаю это, потому что принимал у него экзамены в университете. Он сдавал физику экстерном за весь университетский курс, будучи в пятнадцатилетнем возрасте. И сдал блестяще. После этого он исчез. Много позже я случайно узнал, что он возглавляет шестую лабораторию. Курирует её лично советник Грон. О тематике лаборатории ничего не известно даже президенту Академии. Кто точно, кроме него и работающих там, знает местонахождение лаборатории, затрудняюсь ответить. Её снабжение и обслуживание идет не по нашей линии. Хотя знаю, что обходится она очень недешево. Слышал как-то обрывок разговора.
- Знаете кого-нибудь еще, кто там работает?
- Увы, нет.
- Осторожнее, к нам идут, - перебила разговор фрис Шебанска.
- Спасибо, господин доктор.
- За что это вы благодарите доктора Тернэ, Ингрид? - спросил подошедший советник Грон.
- Он мастерски умеет говорить комплименты, - не моргнув глазом, с улыбкой ответила, поворачиваясь, Ингрид. - Мы с фрис Шебанска настаиваем, что необходимо обмыть его награду, но он упорно уходит от ответа, все время сворачивая на наши прелести.
- Обмыть? Это как?
Ингрид спохватилась, что применила оборот речи, не характерный для мадронцев.
- Так говорят сейчас в молодежной среде, имея в виду выпить что-нибудь за успех.
- Оригинально. Что ж, с этим проблем нет, угощения достаточно. Да и народ практически весь в сборе. Сейчас будет Генеральный Координатор. Так что присоединяйтесь и обмывайте, сколько хотите. - Советник повернулся, чтобы отойти.
- Минуточку, советник. - Фрис Шебанска взяла советника под руку и отвела в сторону. - Хотела попросить вас похлопотать за мою ученицу, Ниведу Балчуг. Её арестовали три дня назад. Какой она враг нации? Вы же её прекрасно знаете.
- Похвально, что вы заботитесь о своих ученицах, фрис. Шебанска. Но я не имею никакого касательства к работе спец. служб и ничем не могу вам помочь. Извините. - Советник отошел.
"Так вот что ей здесь нужно", - мелькнула у него мысль.
"Ингрид, мне не нравится, что этот тип подошел к вам во второй раз. Будь осторожнее, он опасен. А информация сверхважная, молодец", - донесся до Ингрид голос Грея. "Чувствую. Стараюсь", - тут же отозвалась она.
Ингрид с фрис Шебанска и доктором Тернэ подошли к фуршетному столу и взяли по бокалу. Вскоре доктор отошел, отвлеченный кем-то из знакомых, а они не спеша двинулись по залу.
Советник Грон подошел к начальнику службы безопасности.
- Кто здесь сегодня из новеньких?
- Трое молодых ученых, двое артистов и девушка, что пришла вместе с фрис Шебанска. Все, кроме девушки, проверены по линии СБГ. Документы у нее в порядке. За ней присматриваем особо, но ничего подозрительного.
- Организуйте-ка и её проверку на всякий случай. Кто, откуда, ну и так далее.
- Будет исполнено.
Появился Генеральный Координатор, и гомон в зале мигом стих. Он выдал короткий спич об опоре режима в лице присутствующих и поздравил награжденных.
- Знаю, сегодня у многих на устах события сегодняшнего утра, - сказал он в заключение. - Но можете не волноваться. Мы с корнем выкорчуем эту заразу и загоним врагов нации в небытие!
Зал ответил ему жиденькими аплодисментами.

Глава девятая

Этой же ночью Грей Гаргаван и Странник разгромили еще две тюрьмы - вторую городскую и Малую Берду. Охрана была перебита, следователи отданы в камеры в руки своих недавних жертв. На этот раз из двух тюрем было выпущено в общей сложности около тысячи человек. Сто десять из них были доставлены на базу.
После небольшого отдыха спасенные были опрошены. После получения информации от Ингрид Странник и Грей знали, о чем конкретно спрашивать: они интересовались лабораторией N6, расположенной в ста пятидесяти километрах от Мадрона по юго-восточному шоссе. Им повезло: один из опрошенных, лаборант, принимал участие в доставке и передаче оборудования для этой лаборатории и помнил её местонахождение. Он уверенно показал место на карте. Информация тут же ушла по всем инстанциям. Оставалось лишь удостовериться, что они нашли именно то, что нужно.
"Стремительный" взял район под особый контроль.
Ниведа тоже не сидела без дела. Когда Странник объяснил ей, что повторное использование "Стремительного" для сброса листовок слишком опасно и почти наверняка проявит их перед противником, она взяла этот вопрос под свой контроль. Ниведа была единственным человеком на Коринде, кто действительно знал, кто такие на самом деле лейтенанты Зорро и Кронг, и только она была посвящена в суть их основного задания. Обладая огромными связями, она смогла очень быстро наладить доставку и распространение листовок обычным путем: рассылкой по почте, расклеиванием в общественных местах, элементарным подбрасыванием в почтовые ящики. Конечно, эффективность в этом случае была значительно ниже, но, тем не менее, уже на следующий день после налета на тюрьмы по Мадрону поползли слухи о новых акциях Комитета сопротивления и их итогах.
С орбиты была доставлена мощная передвижная радиостанция со специальным приспособлением, позволяющим сбивать с толку пеленгаторные станции, и в эфир пошли передачи об истинном положении дел в стране и творящихся беззакониях. Вела их Ниведа. Миллионы людей теперь припадали в назначенный час к приемникам, чтобы услышать знакомые позывные и ставший уже привычным голос: "Я, Ниведа Балчуг, снова с вами в прямом эфире. Сегодня я расскажу вам...".
Странник и Грей Гаргаван, между тем, времени не теряли. Странник, используя свои навыки Супера, целенаправленно охотился на верхушку СБГ. Грей, отличный стрелок, стал сущим бедствием для партийно-политической верхушки, отстреливая её представителей из оптической винтовки по пути на службу или со службы, благо бронестекол на Коринде еще не изобрели.
За несколько дней были уничтожены более двух десятков высших чиновников и офицеров спец. служб преступного режима. Все это регулярно освещалось в листовках и новостях, и свежие вести молниеносно распространялись по Мадрону и другим городам.
Странник и Грей сделали вылазки в ряд других городов, где провели аналогичные акции, чтобы показать режиму, что деятельность Комитета сопротивления не ограничивается одним Мадроном.
В рядах окружения Генерального Координатора стремительно нарастала паника, а собственно Гедония начинала закипать, как вода в котле, грозя в этом грозном кипении исторгнуть из себя всю накопившуюся грязь и нечисть.
Следователи стали бояться вести допросы в тюрьмах. В армии нарастали случаи неповиновения командирам. На заводах и фабриках все чаще вспыхивали стихийные митинги.
Власть стремительно уходила из рук правящего режима.

* * *

В рабочем кабинете Генерального Координатора шло расширенное совещание с участием всех министров и представителей силовых структур. Было несколько новых лиц: сказывалась работа Странника и Грея.
- Господа! Соратники! - начал Генеральный Координатор. - Мы столкнулись с новым вызовом, и, надо признать, пока не нашли на него адекватного ответа. Противник применил против нас нашу же методику террора, запугивания и контрпропаганды, и пока ему удается действовать на опережение. Он работает хладнокровно, дерзко и с размахом. Сегодня мы должны выработать меры, позволяющие не только остановить негативное развитие ситуации, но и повернуть её вспять. Я хочу услышать вашу оценку ситуации и предлагаемые меры. Прошу говорить максимально откровенно. У нас не та ситуация, чтобы пудрить друг другу мозги. Господин министр обороны, начнем с вас.
- В армии активно развиваются негативные тенденции, хотя пока жесткими мерами и удается удерживать ситуацию под контролем. Многие родственники солдат и офицеров попали под репрессии, поэтому контрпропаганда Комитета сопротивления, надо признать, весьма действенна. Меры запугивания, на которые мы сообща решили в свое время пойти, теперь бумерангом бьют по нам же. Войска сидят в казармах, но новости доходят и туда. Армия быстро разлагается. Это факт. Что делать - это не по моей части. Дайте мне конкретного противника, и я буду с ним воевать. У меня все.
- Генерал Свикс, что можете сказать по линии СБГ?
- Продолжается активное уничтожение ведущих офицеров нашего ведомства. Противнику удалось запугать ряд сотрудников. Результативность их работы резко упала. Противник действует нестандартными методами, и нам пока не удается выйти на верхушку заговора. Бежавших из тюрем мы ловим, но они ничего не знают. Личности так называемых лейтенантов Зорро и Кронга по-прежнему не установлены. На поиски радиостанции брошено десять пеленгаторных станций, но результата пока нет. Специалисты в растерянности. Противник проводит свои акции и в ряде других крупных городов. Расследование по факту сброса листовок с самолетов в самый первый раз пока тоже ничего не дает. Расследование по факту публикации списков в "Вестнике Гедонии" закончено. В редакцию было доставлено поддельное письмо якобы от имени координационного комитета, с указанием напечатать списки. Письмо выполнено на очень высоком уровне. Даже наши специалисты с трудом определили подделку. Редактор утверждает, что он, согласно инструкции, получил и по телефону подтверждение печатать списки, хотя в комитете это отрицают. Редактор - человек многократно проверенный, и у нас не было до сих пор оснований не верить ему. В общем, вопросы остаются. Теперь по поводу охоты на наших высокопоставленных чиновников. Здесь противник применяет два способа. Первый - стрельба из винтовки с оптическим прицелом и глушителем с большой дистанции. Второй - перевербовка наших сотрудников. Как это противнику удается, непонятно. Многократно проверенные и надежные люди вдруг открывают огонь по своим сослуживцам и стреляют, пока их самих не застрелит охрана. Все принятые против подобной тактики меры результатов пока не дали. В развитии ситуации появилось только одно светлое пятно. Сегодня утром пришла шифрограмма из одного южного городка, где по заданию советника Грона проводилась проверка некоей Ингрид Переда, присутствовавшей на церемонии награждении ученых в комплексе на Винторовке несколько дней назад вместе с известной балериной Аланой Шебанска.
- Помню эту девицу, - вставил Генеральный Координатор. - Эффектная особа.
- Так вот. Проводивший проверку агент сообщает, что он уже заканчивал сверку данных в церковных книгах, не найдя никаких разночтений, когда подошедший священник, узнав, кем тот интересуется, начал сочувствовать несчастьям этой семьи. Выяснилось, что он был хорошо знаком с данной семьей, и что все они погибли год назад в автокатастрофе. Однако отметок об этом нигде сделано не было. В общем, агенту помогла случайность. Таким образом, под личиной Ингрид Переда скрывается неизвестная. Я пока не предпринимал никаких мер против неё, решив переговорить предварительно с советником Гроном, поскольку инициатива проверки исходила от него.
- Вот тут вы молодец, генерал, - перебил советник Грон. - После совещания зайдите ко мне.
Начальник СБГ кивнул и продолжил:
- Теперь, что касается дальнейших планов. Если нам в самое ближайшее время не удастся выйти на верхушку заговора и ликвидировать её, следует подумать о срочном переводе наших активов за границу и путях эвакуации ведущих сотрудников. Достаточно Ниведе Балчуг в своей передаче кинуть призыв, и на улицы выйдут миллионы людей. Армия откажется стрелять по ним. На силы безопасности полностью полагаться тоже нельзя. Нас сметут. Я закончил.
- Неприятно слышать это, генерал, но, по крайней мере, сказано откровенно. Министр внутренней безопасности, прошу вас.
- По моему ведомству ситуация как раз спокойная. Однако в контексте всего сказанного это не может радовать. Уголовный мир затаился в ожидании крупных потрясений.
- Ясно. Министр иностранных дел?
- Все посольства сообщают, что за рубежом практически во всех странах в ближайшее время ждут изменения политической ситуации в Гедонии.
- Внешняя разведка?
- Сигналов, что за Комитетом сопротивления стоят какие-то внешние силы, на данный момент нет.
- Так... Что ж, мы проанализируем ваши доклады и примем решение. Вас известят. Все свободны, кроме советника Грона, генерала Свикса и начальника охраны.
Когда в кабинете, помимо хозяина, осталось лишь три человека, Генеральный Координатор продолжил.
- Ваше мнение, господин советник?
- Во время фуршета в комплексе на Винторовке я засек контакт этой Ингрид Переда, или как её там, с вице-президентом академии наук доктором Тернэ. Этот тип не отличается благонадежностью. Но дело даже не в этом. Он мог что-то знать о деятельности лаборатории N6. Кроме того, среди бежавших из тюрем преступников предположительно могли быть люди, знавшие её местонахождение. Боюсь, что одна из целей противника - лаборатория. Выход вижу один. Нужно брать эту Ингрид. В спец. боксе есть еще надежные и классные специалисты. Она скажет нам все, что знает. На установку наблюдения и отслеживание контактов у нас просто нет времени. Если не получится, применим план "Зет".
- Что такого в этой лаборатории, что вы так трясетесь за неё? - вмешался Генеральный Координатор. - Ну, ведем мы там важные физические исследования, которые должны дать в перспективе Гедонии козырь перед всем миром. Но этот так называемый комитет сопротивления озабочен, по-моему, совсем другими проблемами: как забрать у нас власть. Зачем им при этом физика и лаборатория N6? Вы здесь явно перегибаете палку.
- Вы не понимаете. Потеря власти будет означать и потерю контроля над лабораторией. А этого нельзя допустить ни в коем случае. Иначе в руках противника окажется оружие, которое позволит им захватить власть над всем миром.
- Возможно, я действительно чего-то не понимаю. Ну, хорошо, допустим, - я подчеркиваю: допустим! Допустим, они все же возьмут власть и получат контроль над этим оружием, а затем и власть над миром. Но на все это нужно время. Нас в этом случае их дальнейшие действия не должны особенно волновать. В конце концов, мы найдем, где укрыться, и денег на наш век хватит.
- Что ж, скажу вам больше. Если мы потеряем власть и создастся угроза потери контроля над шестой лабораторией, её установка будет приведена в действие. В этом случае вся Коринда, в том числе мы с вами, будет уничтожена. И изменить этого невозможно. Во всяком случае, за короткий срок.
- Но вы же утверждали, что до готовности установки нужно еще несколько лет работы?
- До полной готовности - да. Но она может быть приведена в действие частично и уже сейчас. Так что у нас нет путей к отступлению, прошу иметь это в виду. Мы должны победить, или все погибнем.
- Ну и дела... Заварил ты, Грон, кашу. На кой ляд нам понадобилась эта власть над миром? Чего нам не хватало?
- В свое время ты говорил по-другому. Но теперь поздно об этом. Мы должны уничтожить Зорро и Кронга любым способом.
- Скажите-ка, генерал, - повернулся советник Грон к начальнику личной охраны, - что вы, как профессионал, можете сказать об уровне подготовки этих лейтенантов с учетом всего того, что нам известно об их деятельности? Где могут готовить специалистов такого класса?
- Я думал над этим. Я не знаю центров, где могли быть подготовлены профессионалы такого уровня.
- Вот и я тоже не знаю, - задумчиво протянул советник. - Как бы то ни было, пока у нас только одна ниточка - Ингрид Переда. Операцию по её захвату нужно провести без сучка и задоринки. Алана Шебанска, конечно, лишь прикрытие. Но возьмем, понятно, и её. Думаю, это должны взять на себя специалисты из ведомства охраны. Не обижайтесь, генерал Свикс, но ваши люди несколько деморализованы последними событиями. Основной удар ведь был нанесен именно по вашей службе. - Генерал Свикс молча кивнул. - А у вас есть очень много настоящих волкодавов, не так ли? - повернулся он к начальнику охраны.
- Достаточно. Во всяком случае, с одной бабой справимся.
- Только не нужно недооценивать противника.
- Ни в коем случае. Я лично проведу эту операцию и задействую свои лучшие силы.
- Приступайте. И помните, что у нас нет права на ошибку.
- А что это за резервный план "Зет"? - спросил генерал Свикс.
- Думаю, вам об этом можно сказать. Это наша новая разработка, позволяющая на расстоянии манипулировать массами, воздействуя на них специальными волнами. В крайнем случае, мы задействуем это.
- Ну и ну, - только и смог вымолвить генерал.

Глава десятая

Все дни после примечательного вечера в комплексе на Винторовке Ингрид с помощью фрис Шебанска искала людей, хоть что-то знавших о лаборатории N6. Это оказалось совсем непросто. Они много разъезжали по Мадрону, разговаривая с десятками людей, но несколько дней это не приносило никакого результата. Однако поистине безграничные связи бывшей прима-балерины все же сделали свое дело, и они нашли нужного человека. Им оказался пенсионер, скромно проживавший с женой в своем домике в небольшом городке километрах в пятидесяти от Мадрона. Заранее созвонившись, они приехали пригородным поездом и до домика добрались пешком минут за пятнадцать. Им открыл мужчина преклонного возраста с умным взглядом из-под кустистых бровей. Быстро окинув взором улицу, он впустил их в дом.
- Проходите, присаживайтесь, - приветливо встретила их хозяйка. Хозяин молчал, пока гости раздевались и рассаживались.
- Никогда не думал, что мне придется пить чай с самой фрис Шебанска, - произнес, наконец, он, когда гости заняли свои места и начали угощаться предложенным хозяйкой чаем. - Вообще-то мы редко кого принимаем, но в вашей просьбе встретиться отказать не могли. Чем обязаны такой чести?
- Я уже немолода, и не хочу играть в кошки-мышки, господин Карбон, - начала фрис Шебанска. - Тем более, моя репутация вам известна. Поэтому скажу прямо: если вы поддерживаете правящий режим, разговора не будет. Мы не станем отнимать у вас время и уйдем. Если нет - разговор состоится. Я говорю так откровенно, потому что вы знаете меня в лицо и знаете, что я не провокатор.
Повисла долгая и напряженная пауза. Затем хозяин, не отрывая глаз от гостей, произнес:
- Я не могу одобрять и поддерживать режим, который лишил меня всех друзей. Я и сам-то цел только благодаря жене - он кивнул на супругу. - Она дочь крупного чиновника из правительства, и её отец прикрыл меня. Иначе бы и мои косточки уже давно сгнили. Говорите, я вас слушаю.
- Нас интересует лаборатория N6 и то, что там строится, - вступила в разговор Ингрид.
- Вон оно что... Вы знаете, что играете с огнем? Именно из-за этой проклятой лаборатории я и потерял почти всех, кого любил. Как правило, оттуда на пенсию не отпускают. Простое упоминание этой лаборатории в разговоре - прямой путь в подвалы СБГ.
- Мы входим в Комитет сопротивления и знаем, на что идем.
- Это меняет дело. Примите мое самое искреннее восхищение вашей деятельностью. Всем сердцем мы болеем за вас. Что конкретно вас интересует?
- Расскажите все, что знаете о строящейся в лаборатории установке и её назначении.
Ингрид включила непрерывную передачу, чтобы её могли видеть и слышать друзья.
- Как ни странно, знаю не слишком много, хотя проработал много лет одним из ведущих строителей. Странная эта установка, и само строительство странное. Во-первых, она невероятно сложна. Во-вторых, нет главного конструктора. Нам передавали готовые чертежи, и мы должны были самостоятельно разбираться со всеми нюансами и воплощать все это в металле. Если что-то было неясно, посылали письменный запрос, и в такой же форме получали ответ. Даже наш ведущий ученый - физик зачастую не понимал смысла того, что мы делаем. А мне еще не приходилось встречать специалиста более высокого класса, хотя повидал я их немало. В третьих, некоторые узлы мы все же не могли изготовить сами, хотя у нас было самое лучшее и новейшее оборудование. Их доставляли в готовом виде. Причем было совершенно непонятно, кто и где мог изготовить такое. Ну, и так далее. Что касается назначения... Вы знаете, я достаточно опытный специалист и ученый. Я всегда думал, что смогу определить назначение любой машины, если ознакомлюсь с её устройством. Но то, что строится на шестой, оказалось мне не по зубам. Как-то раз мы разговорились об этом с ведущим физиком, тем самым гением. Знаете, что он мне сказал? - "Не знаю, но хотел бы знать"! - Вы понимаете? Ведущий физик даже не знает, что он строит! Невероятно, но факт. Потом он еще добавил: "Иногда мне кажется, что этот монстр способен уничтожить всю нашу планету".
- А обрисовать внешний вид установки и её основные размеры можете?
- Попробую.
Бывший строитель взял листок и уверенными штрихами изобразил внешний вид установки, сопроводив её нужными размерениями.
"Нашли, Ингрид. Это она. Поздравляем. Молодчина!", - донеслись до нее голоса друзей.
- Как видите, установка представляет собой девять одинаковых блоков, объединенных общим фундаментом и коммуникациями. Судя по скорости строительства, что была при мне, на данный момент должно быть готово шесть из них. До окончательной готовности всей установки нужно еще лет шесть.
- Скажите, господин Карбон, а может ли установка быть включена до полного завершения строительства? - Этот и последующие вопросы Ингрид задавала по подсказке Грея Гаргавана.
- Да, может. Это я могу сказать совершенно точно, поскольку отвечал как раз за прокладку всех энерготрасс. Наверное, эффект будет совсем другой, чем при запуске полностью готовой установки, однако возможность пуска предусмотрена уже с момента ввода первого блока.
- А каким образом должен осуществляться пуск установки?
- Хороший вопрос. В свое время я поломал над ним голову. Я достаточно разбираюсь в технике, чтобы и без разъяснений понимать, что я монтирую систему пуска блоков установки. Однако назначение одного узла оставалось для меня долгое время непонятным. Система пуска состоит из двух пультов - центрального и резервного, расположенных вот тут и тут, - показал он на чертеже. - А вот здесь находится тот самый узел, назначение которого я никак не мог понять. Помню, меня даже зло взяло: неужели, думал, я настолько туп, что не могу разобраться даже со схемой запуска? Но как-то раз, просматривая научную литературу, я наткнулся на описание одной штуковины, и меня осенило. Непонятный узел оказался узлом дистанционного запуска установок. Откуда - не знаю, врать не буду. Но ничем иным этот узел просто не мог быть. Я не стал ни с кем делиться своей догадкой, вам рассказываю первым. Вот, собственно, и все, что я знаю.
- Как он выглядит, и каковы его размеры?
Инженер описал устройство пульта.
- Вы не представляете, какую огромную помощь вы нам оказали. Еще один вопрос, господин Карбон. Как охраняется лаборатория?
- О! Охрана серьезная. Там стоит целый полк, который занят исключительно несением охранной службы. Посты на каждом шагу, спец. пропуска, камеры.
- Ясно, спасибо. Поверьте, вы не пожалеете, что помогли нам. А пока сожгите-ка свой рисунок от греха. Я все запомнила.
Посидев еще немного, Ингрид и фрис Шебанска отправились в обратный путь. Всё пело в душе у Ингрид. Она не зря настаивала на участии в миссии, она смогла помочь друзьям в поисках генератора, внеся в это дело свою посильную лепту.
Пересев с пригородного поезда на подземку, женщины вскоре вышли на нужной им станции у дома фрис Шебанска. И тут счастливое возбуждение мигом покинуло Ингрид. Чутье кочевницы, приумноженное дополнительными возможностями после прохождения корректирующего томографа, моментально сообщили ей, что на выходе из подземки они стали являться объектом пристального внимания. Корректирующий томограф многократно усилил природные возможности Ингрид, сами по себе весьма выдающиеся. После прохождения процедур на нем она приобрела сразу восьмой тан по боевым искусствам, лишь одного балла недобрав до показателя самого Странника на этой стадии. Будь у нее, как и у Странника, в запасе три года учебы, она смогла бы достичь, по крайней мере, одиннадцатого тана. Но история не терпит сослагательного наклонения...
Вспомнив инструкцию, она тут же сообщила друзьям: "Нас ведут. Слежку обнаружила сразу после выхода из подземки. Направляемся к дому фрис Шебанска". "Ничего не предпринимать. Ждите дома у фрис Шебанска. Будем вас вытаскивать", - тут же отозвался Грей Гаргаван.
Но зайти в дом им не дали.
"Как много сегодня машин во дворе", - мелькнула у Ингрид мысль, когда они, свернув с проспекта и пройдя под аркой, попали во внутренний дворик. Она не успела сделать из этой мысли какие-то выводы, когда это началось.
Внезапно одновременно распахнулись дверцы не менее чем десятка машин, и оттуда хлынул поток характерного вида мужчин, стремительно кинувшихся к ним с разных сторон.
"Попытка захвата!" - послала Ингрид сигнал по связи, одновременно начиная действовать.

Предыдущая страница 24 Следующая страница


25 Николай Батин

Она подпрыгнула, выполняя в воздухе шпагат, и нанесла синхронный удар в лоб обеими ногами двум набегавшим с разных сторон агентам, метнув одновременно два сюрикена. Воздух прорезал дикий боевой клич амазонок планеты Фортуна.
Ингрид всегда одевалась с учетом возможности возникновения подобных ситуаций. Вот и сейчас куртка, брючный костюм и удобные туфли минимально стесняли движения. После прохождения процедуры на корректирующем томографе она имела всего несколько спарринг - тренировок со Странником и Греем Гаргаваном. Но этого оказалось достаточно, чтобы ощутить свои новые возможности: тело само знало, что ему делать.
Ингрид сразу взяла максимально доступный ей темп. Удар резко выброшенными ногами в лоб, сложившийся со скоростью самих нападавших, был сравним по силе с ударом кувалды. Бросок сюрикенов тоже оказался точным, и в результате четыре тела начали оседать на землю.
Пересказ подобного боя можно сравнить с сильно замедленной съемкой: настолько несопоставимы темпы самого боя и его описания.
Приземление... Перекат через спину... Удар ногами из лежачего положения в челюсть набегавшему со стороны головы и в пах - набегавшему спереди... Утробный вой врага... Такому ублюдку не нужны дети... Стать прыжком на ноги... Двое прижали к земле фрис Шебански... Одинарное сальто и удар ногами по позвоночникам обидчиков... Хруст сломанных костей... Полгода в гипсе обеспечено... Бросок сюрикенов... Точно в переносицу... Не жильцы... Этот отводит голову, замахиваясь прикладом... Поможем ему отвести её побыстрее... Треск сломанных шейных позвонков... Готов... Этому костяшками пальцев в висок... Готов... Этому прямой удар с разворота в область сердца... Не жилец... Этот оперся на ногу, готовится ударить... Крутануться в полуприсяде... Удар в нужную точку... Перелом колена... Крик...
Каждый смертельный удар Ингрид сопровождала грозным боевым кличем амазонок. Сотни пришедших в это время на обед людей, привлеченные шумом, прильнули к окнам домов. Увиденное в этот день врезалось им в память на всю жизнь.
Новые и новые волны агентов бросались к такой хрупкой и беззащитной с виду девушке. И - застывали безжизненными кулями на расчищенном от снега дворе или же заходились в крике дикой боли, катаясь среди сражающихся.
Между тем фрис Шебанска, оказавшаяся под телами двух искалеченных агентов, смогла правильно сориентироваться в ситуации. Видя, что все внимание нападавших привлечено к Ингрид, она выбралась из-под тел и начала отползать от места схватки. Дикая какофония боя способствовала ей. Вскоре она смогла, прикрываясь посадками и аттракционами детской площадки, добраться до сквозного подъезда. Блокировавшие его агенты покинули свой пост, поспешив на помощь товарищам, и фрис Шебанска без помех нырнула в подъезд и тут же растворилась в городских переулках.
Впервые за все время службы отборные "волкодавы" из службы охраны дрогнули. Тот убийственный клубок дикой ярости и страсти, в который превратилась томная красавица, заставил испугаться даже самых смелых. Не хрупкая девушка, но грозная пантера, яростно и страшно рыча, металась среди них, сея вокруг себя смерть и опустошение. Уже полтора десятка мертвых и столько же искалеченных тел устилали двор. И хваленые "волкодавы" попятились. На секунду Ингрид замерла, не обнаружив в пределах досягаемости нового врага.
Руководивший операцией начальник личной охраны понял, что ситуация выходит из-под контроля. Еще немного, и операция будет сорвана. И он приказал использовать запасной вариант. Этой команды ждала пятерка снайперов, и когда Ингрид на мгновение застыла на месте, раздался залп. Была задействована новинка военной промышленности Гедонии - винтовки, стреляющие ампулами со снотворным. Снайперы не промахнулись.
... Не обнаружив рядом очередного врага, Ингрид на секунду замерла, оценивая обстановку. Фрис Шебанска уже не было там, где Ингрид видела её в последний раз. "Молодец, ушла", - мелькнула мысль. Можно было позаботиться и о себе, и Ингрид начала прикидывать путь отхода. Внезапно она почувствовала сразу несколько сильных уколов в спину и правый бок. "Ранена?". Она рванулась с места по намеченному маршруту, но вдруг почувствовало, как двор поплыл у нее перед глазами, а тело перестало слушаться приказов мозга. Ингрид зашаталась на бегу и рухнула в кусты палисадника под окнами дома. Последним усилием воли она послала друзьям сообщение: "Меня взяли... Укол...". Сознание оставило её.

Глава одиннадцатая

Когда от Ингрид пришло сообщение об обнаруженной слежке, Странник находился почти за тысячу километров от Мадрона, проводя в одном из городов операцию против местных БГ-шников, а Грей отдыхал на базе, только что вернувшись из подобной же командировки.
У Грея неожиданно для него самого сообщение вызвало неадекватную реакцию. Будто мощная пружина подбросила его на кровати, и спустя секунду он уже мчался к ближайшей машине, крикнув на бегу Ниведе о случившемся и связываясь со Странником. Друзья перешли на двухсторонний обмен.
- Я выезжаю в Мадрон. Дальше - по обстановке.
- Я телепортируюсь на базу, - сообщил Странник.
- Хотя бы успеть...
- Не забудь, что какое-то время тебе придется действовать одному. Мне понадобится несколько часов сна, чтобы восстановиться. Тысяча километров - почти максимум для меня.
- Знаю. Ничего, мы и сами кое-что можем.
Странник это знал. У Грея был десятый тан по боевым искусствам, и умел он немало. Поэтому, когда минуту спустя он, измочаленный после телепортации на максимальную дистанцию, засыпал на базе, особого беспокойства не испытывал. В конце концов, это была лишь слежка.
Грея очень раздражало, что он был вынужден воспользоваться транспортом. Сам он мог телепортироваться лишь на расстояние прямой видимости. И хотя владел искусством отвода глаз, и проблем с патрулями не возникало, задержки в пути страшно нервировали его. Он вдруг осознал, что его беспокойство выходит далеко за пределы тревоги за друга и соратника. Грей понял, что он любит эту необыкновенную женщину. "Как жаль, что Алексей оказался так далеко. Все было бы гораздо проще", - мелькнула у него мысль о друге. Грей Гаргаван знал, что Странник сможет прийти ему на помощь не раньше, чем через четыре - пять часов. Канал связи с ним был отключен. Будить его до этого срока не имело никакого смысла. Он попросту не смог бы ничем помочь, не восстановив хотя бы по минимуму свои силы.
Связь с Ингрид была непрерывной, и Грей видел и слышал все, что происходило с ней после первого сигнала тревоги. Когда её захватили, через его стиснутые зубы вырвался глухой стон. Он так и не понял толком, что с ней случилось. По ее последней фразе догадался лишь, что ей каким-то образом ввели снотворное или наркотик.
Ему потребовалось некоторое время, чтобы установить, куда повезли плененную королеву.
...Начальник службы охраны связался с советником Гроном.
- Мы взяли её. Везем к резиденции Генерального.
- Отлично. А почему не слышу радости и фанфар в голосе?
- Нечему радоваться. Положила при захвате половину моих лучших людей, гадина.
- Вот как? Значит, она точно из их шайки.
- Так-то оно так, да только...
- Что? Договаривай.
- Я видел её в деле. Если такое может эта финтифлюшка, то чего ожидать от самого Зорро?
- Ты что, сдрейфил?
- Если бы ты это видел, тоже бы сдрейфил. Мы бы не взяли её, если бы не применили специальные ружья, стреляющие ампулами со снотворным.
- Успокойся. Сейчас допросим её, и она нам все выложит о своих приятелях. Мы возьмем их, и все твои страхи исчезнут. Вторую тоже взяли? Балерину?
- Нет. Смылась под шумок. Бог с ней, не до нее. Да и вряд ли она знала что-то существенное.
- Кто знает. Но на нет, как говорится... Ничего, выдавим все, что нужно, из этой. Привлечем лучших специалистов. Даже камень заговорит.
- Твоими бы устами... Только допрашивать её можно будет не раньше, чем через сутки. Мы всадили ей слоновью дозу снотворного. Она проспит никак не меньше двадцати часов.
- Никаких суток. Подключай врачей, пусть делают, что хотят, но приведут её в чувство. У нас нет в запасе суток.
- Врач есть рядом. Минутку... Он говорит, что это возможно, но опасно. Сердце может не выдержать.
- Ерунда. Если она смогла положить половину твоих людей, сердце у нее в порядке. Действуйте. Как только она будет готова к допросу, сообщите. Мы с Генеральным Координатором хотим поприсутствовать. И обеспечьте надежную охрану резиденции. Наши враги могут набраться наглости и попытаться отбить пленницу.
- Принято. По охране резиденции меры уже предприняты. Ее охраняет усиленный батальон. Это почти тысяча человек. Они в полной готовности.
- Хорошо. Ждем вашего звонка.
На подъезде к центру Грею Гаргавану пришлось оставить машину. Плотность патрулей возросла настолько, что он был уже не в состоянии контролировать такую массу людей. Дальше он продвигался пешком. Его вел ментальный маячок, который был у каждого оперативника. Вскоре Грей понял, куда ведет этот маячок. "Центральная резиденция. Совсем плохо. Значит, они догадываются, кто она такая".
Грей Гаргаван понимал, что шансов вызволить Ингрид в одиночку из резиденции у него практически нет. И все же он готов был предпринять такую попытку хотя бы ради того, чтобы выиграть время и дать возможность вступить в дело Страннику. Он находился уже неподалеку от резиденции, играя роль праздного туриста. С момента подачи первого сигнала тревоги прошло полтора часа. "Мне нужно продержаться три часа. Всего три часа", - подумал он. Сигнал от Ингрид не поступал, и это давало некоторую надежду. Значит, она все еще была без сознания, и допрашивать её не начали.
Но надежды эти рухнули буквально через несколько минут. Сначала на канале связи появилось смутное пятно света. "Приходит в себя", - понял Грей Гаргаван. Почти тут же донеслись голоса.
- Она приходит в себя. Еще полкубика... Достаточно.
Внезапно Грей увидел склоненные лица двоих человек. На заднем плане виднелось еще несколько. "Открыла глаза", - понял он.
"Лежу обнаженная на чем-то жестком. Руки и ноги зафиксированы. Вокруг до десятка человек, пыточные инструменты. Очень болит голова", - тут же начала передавать Ингрид. "Ну и женщина", - невольно восхитился Грей. - "Какое самообладание!".
Он понял, что происходит. Палачи пытаются вернуть Ингрид сознание, чтобы приступить к допросу. Фраза о головной боли сказала Грею о многом. Если уж такая женщина пожаловалась на головную боль, значит, любой другой на ее месте изошелся бы от боли криком. "Это очень опасно при их медицине. Может сдать сердце. Ну, сволочи!".
Грей, не обладая родовой и исторической памятью Странника, не всегда одобрял жесткость его действий в отношении личностей, подобных палачам в Центральной тюрьме. Но теперь, представив, как десяток ублюдков жадно скользят глазами по прекрасному телу его любимой королевы и готовятся терзать это тело, он готов был собственными руками подвергнуть их самым жестоким пыткам.
- Звоните Генеральному Координатору и советнику Грону. Можно начинать допрос, - послышался между тем голос тюремного врача.
Грей понял, что его время пришло.
"Ингрид, милая, мы вытащим тебя. Держись", - передал он и сосредоточился.
Через решетку ограды был виден внутренний двор резиденции. Грей телепортировался в давно намеченную точку вблизи опорного пункта внешней охраны комплекса во дворе. Мгновение - и в его руках оружие, а пять человек из состава опорного пункта открыли счет погибших в этом бою.
Никогда еще Грей не сражался так яростно и ожесточенно, и в то же время расчетливо. Он задал себе самый высокий темп, часто прибегая к коротким телепортационным переносам. Он выявлял посты охраны и тут же уничтожал их. Центр Мадрона наполнился грохотом боя. Одновременно стреляли десятки автоматов и пулеметов, послышались разрывы гранат. Испуганные туристы и прохожие шарахнулись прочь.
Из казарм выскочила отдыхавшая смена и тоже вступила в бой. Охранники гибли десятками, не успев понять, откуда прилетела смертельная пуля. И все же их было слишком много...
...Бой гремел уже полчаса. Грей почувствовал, что начинает выдыхаться. Он был уже дважды легко ранен и потерял немало крови. Он укрылся в захваченном им бетонном ДОТе, чтобы немного передохнуть и перевязать раны. Грей переоделся в форму одного из убитых охранников, и теперь ничем внешне не выделялся от своих противников. Время от времени он дотягивался до гашетки и поливал усеянный убитыми двор очередями из крупнокалиберного пулемета. Грей уже понял, что к Ингрид ему не прорваться. Её маячок горел в районе подвалов глубоко под зданием резиденции, и попасть туда можно было лишь изнутри. Однако все входы в резиденцию были так плотно прикрыты перекрестным огнем, что о прорыве внутрь без артиллерии не могло быть и речи. И все же Грей попытался. Ему удалось подавить гранатами две огневые точки возле одного из входов, но огонь из остальных заставил его отступить с двумя сквозными касательными ранениями в плечо и правый бок.
- Что происходит? - голос Генерального Координатора сорвался на визг.
- Нападение на резиденцию. - У бедного адъютанта лицо было белее мела. - Силы противника выясняем. Звонили из бокса. Объект подготовлен к допросу, господин Генеральный Координатор.
- Ты что, спятил? Какой допрос? Связь с начальником охраны!
- Есть!
- Генерал! Что, черт возьми, творится? Ты можешь мне толком сказать?
- Идет интенсивная перестрелка по всему периметру внешней охраны. Силы противника пока неизвестны. Мы несем серьезные потери.
- Плевать на потери! Кто нападает?
- Выясняем. Я вызвал подкрепления. Буду держать вас в курсе.
- Уж постарайся.
В кабинет стремительно вошел встревоженный советник Грон.
- Что известно?
- Пока мало. Внешняя охрана ведет бой. Силы противника неизвестны.
- Это явно ответ на наш захват этой девчонки, Ингрид. Пройдем на пульт внешней охраны. Может, что-нибудь покажут камеры.
На пульте находился и начальник личной охраны. Они некоторое время всматривались в экраны, пытаясь разглядеть нападавших. Пару раз Генеральному Координатору показалось, что на экране мелькнула какая-то стремительная тень.
- Вот! Видели? Вот тут! Вот опять! Ну и скорость! Сколько же их?
- Скорее всего, немного, не больше десятка. Но дерутся, как черти. Положили уже кучу народу, - высказался начальник охраны.
- Вы задействовали снайперов?
- Да. Они уже выдвигаются.
- Хорошо. Пошлите также людей с теми винтовками, что стреляют ампулами. Вдруг повезет еще кого-нибудь взять живым.
- Уже распорядился.
- Хорошо. По-видимому, сам Зорро пожаловал выручать свою агентессу. Они пытались ворваться вовнутрь? - Спросил советник.
- Пытались. Но у них не вышло. Все входы очень плотно перекрыты перекрестным огнем. Без артиллерии в резиденцию не попасть.
- Будем надеяться... - Вон, видите? Часть атакующих засела вот в этом ДОТе. Сейчас попробуем выкурить их оттуда с помощью подошедших резервов. - Начальник охраны отдал распоряжение по рации.
...Грей Гаргаван увидел, как из-за дворцовых построек и из всевозможных щелей выкатилась густая масса поднявшихся в атаку солдат охраны. "Закончилась передышка", - подумал он и потянулся к пулемету. Крупнокалиберный пулемет имел относительно невысокую скорость стрельбы, и Грей успевал выпускать каждую пулю прицельно. Смертоносные осы пробивали по нескольку тел сразу. Когда лента кончилась, во дворе добавились новые десятки трупов.
По амбразуре все чаще щелкали пули, выбивая из бетона град мелких осколков. "Снайперы", - понял Грей и, перезарядив пулемет, выпустил ленту по срезу крыши и окнам резиденции. Огонь стих. "Пора менять позицию", - решил Грей и, выкинув через специальный лючок несколько гранат, приоткрыл бронированную дверь ДОТа. Не высовываясь, он из глубины ДОТа наметил взглядом точку на крыше резиденции и телепортировался туда, держа наготове автомат. Идея попасть на крышу пришла в голову не только ему. Он обнаружил там нескольких снайперов на позиции. Разобравшись с ними, Грей гранатами проложил дорогу на чердак и зачистил также и его. Затем сменил автомат на снайперскую винтовку и открыл беглый и убийственно точный огонь по скоплениям охранников на площади перед дворцом, благо видно сверху было все, как на ладони.
...У собравшихся на пульте вытянулись лица, когда свыше полутора сотен солдат из поднявшегося в атаку батальона застыли на плитах двора. ДОТ продолжал плеваться огнем. Наблюдатели увидели, как хищное дуло пулемета развернулось в сторону резиденции, и из соседнего помещения донесся звон лопнувшего стекла и несколько увесистых ударов крупнокалиберных пуль. Само помещение пульта было укрыто в глубине здания и не имело окон, и все же все невольно втянули головы в плечи. Вокруг ДОТа разорвалось несколько гранат. Пулемет затих, но внезапно послышалась частая стрельба и взрывы гранат откуда-то сверху.
- Противник на крыше, - доложили с постов внутренней охраны верхних этажей. Люди на пульте переглянулись.
- Не волнуйтесь, сверху им тоже не прорваться. Все выходы на чердак надежно заблокированы. Внутри резиденции на позициях две роты автоматчиков. Они не дадут никому сделать и шага, - успокоил начальник охраны.
...Ингрид следила за происходящим глазами и ушами Грея. Почему тот сражался один, ей было неизвестно. Канал связи со Странником был заблокирован. "Возможно, он далеко", - подумала она. Вскоре Ингрид стало ясно, что в одиночку Грею к ней не прорваться. Когда тот укрылся в ДОТе и начал перевязывать раны, Ингрид поняла, что Грей тоже отлично это понимает и просто тянет время. "Он ждет Странника и дерется, чтобы не дать им пытать меня", - осенило её. Она не смела отвлекать Грея вопросами, чтобы убедиться в своих догадках. В принципе, все было ясно и так.
Ингрид почувствовала, как жаркая волна прошла по ее сердцу. Впервые в жизни там, наверху, конкретно за нее дрался мужчина. Дрался не на жизнь, а на смерть. Дрался, готовый ценой своей жизни спасти ее от страшных пыток. Впервые Ингрид почувствовала, что испытывает к мужчине нечто такое, чего не испытывала никогда в жизни. Ей приходилось восхищаться мужчинами и раньше. Она не могла не восхищаться Странником с его необыкновенными способностями. Но он всегда оставался для нее лишь другом, соратником и единомышленником. Не раз ее восхищали доблесть и отвага, проявленные некоторыми мужчинами - воинами в сражениях с цзунами. Но то было отстраненное восхищение, не затрагивающее душу и сердце. То, что она испытывала сейчас, не было похоже ни на что. "Господи, хоть бы он остался жив", - взмолилась она.
В камере рядом с ней оставались лишь два автоматчика, то и дело о чем-то тревожно перешептывающихся. Признаки идущего наверху боя доносились сюда, на глубину добрых двух десятков метров, лишь при взрывах гранат. Самочувствие Ингрид немного улучшилось. Она осторожно попыталась проверить прочность захватов, удерживающих ее руки и ноги. Но они были сработаны на совесть. Ингрид вновь сосредоточилась на бое. Грей сражался теперь на крыше. Он перемещался по чердаку, сбрасывая вниз найденные на убитых гранаты, что создавало иллюзию активной атаки по всему периметру дворца. Шифер крыши то и дело вспарывали очереди автоматов и пулеметов работающих против Грея охранников. Чувствовалось, что Грей устал. Темп его движений заметно снизился. Внезапно Ингрид услышала, как он чертыхнулся сквозь стиснутые зубы и переместился в глубину чердака, чтобы перевязать очередную рану. "Снайперы", - догадалась она. Пуля вырвала из бедра изрядный кусок мяса. Грей занялся перевязкой.
...Стрелок - снайпер сержант Классон сидел на чердаке в одном из огромных вентиляционных раструбов, когда рядом послышались взрывы гранат и на чердаке завязалась перестрелка. Он прильнул к стальной решетке, перекрывающей доступ вниз, и замер. Винтовка, заряженная ампулой со снотворным, не годилась для подобного боя. Вскоре неизвестный противник захватил чердак. Сержант Классон понял это по звукам боя. Он осторожно выглянул сквозь шторки раструба, но поначалу ничего не увидел. Сержант всматривался в полумрак чердака, ориентируясь на звуки выстрелов. Очереди пулеметов и автоматов рвали шифер крыши, и на чердаке становилось все светлее. Внезапно сержант заметил стремительную тень, метнувшуюся от слухового окна вглубь чердака. Тень укрылась за кирпичной кладкой трубы метрах в двадцати от него. Кажется, неизвестный был ранен и решил сделать перевязку. Сержант медленно потянул на себя винтовку. "Сто тысяч за одного живого врага и пятьдесят тысяч за мертвого!", - вспомнил он слова своего командира на инструктаже. "Сто тысяч!", - подумал сержант, прицеливаясь. - "Это же какая куча денег!". Он плавно потянул спусковой крючок.
...Грей Гаргаван чертыхнулся, когда пуля снайпера вырвала у него из бедра клок мяса. Обильно хлынула кровь. Он переместился вглубь чердака и занялся перевязкой. "Я дерусь уже час с четвертью. Продержаться бы еще часа полтора", - подумал Грей, бинтуя рану. Но он знал, что столько ему не продержаться. Он устал, ослабел и потерял много крови. Пули рвали крышу здания. Огонь велся с земли и крыш ближайших домов. В потоках направленного на него внимания множества людей уставший Грей не различил совсем близкий, нацеленный в спину. Вдруг резкий удар под левую лопатку заставил его качнуться вперед. "Еще ранение?" - мелькнула мысль, и он инстинктивно потянулся рукой к месту удара. Пальцы нащупали что-то стеклянное. "Укол! Так вот как они взяли Ингрид!" - мелькнуло в голове, когда он стремительно разворачивался, поднимая автомат.
...Сержант Классон выстрелил и увидел, как его противник качнулся вперед и начал нащупывать рукой место, куда попала ампула. Сержант заученным движением перезарядил винтовку и вновь прицелился. Его противник мгновенно развернулся, вскидывая автомат. Они выстрелили одновременно. Автоматная очередь разорвала грудь сержанту.
... Ингрид увидела, как Грей резко дернулся вперед. Вдруг он развернулся и дал очередь из автомата. И тут же в грудь ему вонзилась стекляшка, в которой Ингрид сразу узнала знакомую ампулу. Грей начал медленно заваливаться набок. "Ингрид, я люблю тебя", - донесся до нее слабеющий шепот. Ингрид едва сдержала стон, до крови прикусив губу.

Глава двенадцатая

Перестрелка продолжалась еще полчаса, прежде чем охрана резиденции поняла, что не слышит ответного огня. Короткими перебежками солдаты начали брать под контроль территорию вокруг огромного здания. Уже смеркалось, и на осмотр убитых и раненных ушло еще сорок минут.
Генеральный Координатор, советник Грон и начальник охраны продолжали следить за обстановкой с пульта внешнего наблюдения. Когда стрельба стихла, они стали ждать доклада об итогах боя. Наконец, замигал сигнал вызова на рации начальника охраны. Тот выслушал сообщение и повернулся к Генеральному Координатору.
- Около четырехсот человек убито, не менее двухсот ранено.
Генеральный Координатор поморщился.
- Какие потери у противника? Удалось кого-нибудь захватить?
- Потери противника неизвестны. Он отошел, подобрав своих убитых и раненных.
- Чушь! Куда он мог отойти? Центр города плотно блокирован!
Начальник охраны лишь молча пожал плечами.
- Что, вообще ни одного тела?
- Доложили, что на чердаке найден раненный в форме нашего охранника с двумя ампулами снотворного в теле. Сейчас выясняют, кто он такой.
- С ампулами в теле? Очень интересно! - протянул советник Грон. Подождем.
Спустя десять минут снова прозвучал зуммер вызова по рации. Начальник охраны ответил.
- Никто из командиров подразделений не опознал его. Это не наш.
- Немедленно в подвал его и привести в чувство! Осмотреть всех убитых и раненных! Может, еще найдутся чужие...
- Есть!
- Пойду, взгляну на него. - Советник Грон повернулся, чтобы выйти.
- Я с тобой. - Генеральный Координатор решительно двинулся следом. - Хочу посмотреть, с кем, в конце концов, мы имеем дело.
Пятнадцать минут спустя они вошли в камеру допросов. Двое охранников крепили к свободному столу руки и ноги раздетого Грея, в то время как врач делал ему укол. Генеральный Координатор бросил взгляд на обнаженное тело Ингрид и не удержался от комментария:
- Жаль, что придется испортить подобный товар.
Советник промолчал, присматриваясь к пленному мужчине.
- Судя по описаниям, это напарник Зорро, лейтенант Кронг, как он себя назвал у Ниведы Балчуг.
- Жаль, что не сам Зорро.
Спустя пять минут их пленник начал подавать признаки жизни. Веки его глаз задрожали, а сквозь стиснутые зубы вырвался глухой стон.
- Что, мальчик, больно? Это еще не боль. Но скоро будет очень больно, это я тебе обещаю, - произнес вошедший в камеру начальник охраны. За ним следовало двое палачей в халатах. - Плесните-ка на него для начала водички! - распорядился он. Один из палачей окатил пленного ледяной водой из шланга. Тот открыл глаза и обвел всех мутным от боли взглядом. - Но сначала ты посмотришь и проникнешься, чтобы твой язык шевелился веселее, когда придет время. А начнем мы с этого невинного создания. Женщин надо пропускать вперед. Совсем, бедняжка, заждалась. Кстати, о невинности. Скорее всего, она еще девственница. Надо лишить её этого недостатка. Как вы, парни, не против? - обратился он к стоявшим у стены автоматчикам. Те глумливо заржали. - Я так и думал. Приступайте. - Охранники направились к столу Ингрид, расстегивая брюки. Её глаза наполнились ужасом. Грей выгнулся и дернулся в оковах с такой силой, что затрещали крепежные болты захватов. На повязках обильно проступила кровь. Охрана испуганно вскинула автоматы.
- Какие-то проблемы? - издевательски улыбнулся советник Грон, повернувшись на шум.
Внезапно искаженные лица пленников разгладились, и на них появилась улыбка.
- Проблемы у вас, - хриплым голосом отозвался пленник.
...Странник проснулся в точно назначенное для себя время, спустя ровно четыре с половиной часа после сеанса телепортации. Первым делом он задействовал каналы связи с Греем и Ингрид. Оба канала были включены. То, что Странник увидел и услышал, буквально подбросило его с кровати. "Грей, Ингрид! Срочно дайте настройку! Я иду".
... Охранники вплотную подошли к столу, где лежала Ингрид, когда по камере допросов прошло движение. Послышались странные звуки, и вдруг все охранники и палачи почти одновременно начали оседать на пол, а возле Генерального Координатора и советника Грона внезапно появился высокий широкоплечий мужчина. Из всех находившихся в камере, кроме незнакомца, на ногах оставались лишь они двое. У советника оказалась молниеносная реакция. Он дернулся, но тут же застыл на месте со странно остекленевшим взглядом.
- Ну-ну, дяденька, спокойнее, - произнес Странник, не отрывая затвердевшего взгляда от глаз советника. Его лицо заметно напряглось. - Силен ты, однако, но мы видали и поздоровее... А вот этого не надо, гнида. С генератором мы разберемся без тебя... Нет-нет, извещать тоже никого не нужно... С этим не спеши, гаденыш. Умрешь, конечно, но только когда я разрешу... Не балуй. Эту арифметику мы проходили. Твои психомины нам не указ...
Генеральный Координатор застыл в ступоре, слушая непонятные фразы и недоуменно переводя взгляд с незнакомца на своего советника. Вдруг советник Грон еще раз дернулся, ноги его подогнулись, и он мягко опустился на кафельные плитки пола.
- Вот так-то будет лучше, - произнес незнакомец, утирая вспотевший лоб, и, равнодушно скользнув взглядом по Генеральному Координатору, повернулся к прикованным пленникам. Через считанные секунды они оказались на свободе.
"Грей, ты как?" - спросил Странник по связи. - "Сможешь мне немного помочь? Будем переноситься впятером". - "На раз меня, пожалуй, еще хватит", - отозвался его друг. - "Даю настройку поля переноса. Ингрид, подойди ближе". - Странник рывком поднял советника и обхватил его одной рукой. Другой рукой он притянул к себе Генерального Координатора. Тот пытался что-то сказать, но губы не слушались его. Ингрид осторожно обняла Грея и крепко прижалась к нему. Он нежно охватил ее здоровой рукой за плечи.
"Поехали!" - произнес по связи Странник, и пыточный подвал исчез, зато вокруг вдруг возник знакомый интерьер домика Странника на Базе.
- Ингрид, найди там, в шкафу, что-нибудь прикрыться себе и Грею, - вымолвил непривычно тихим голосом Странник. Его заметно покачивало.
Ингрид молча кивнула и хотела отпустить Грея, чтобы направиться к шкафу, но тот вдруг начал заваливаться набок: его силы окончательно иссякли. Ингрид и Странник подхватили друга и перенесли на диван. Они заканчивали укладывать его, как вдруг дверь распахнулась, и на пороге возникла Ниведа Балчуг.
- Ну, вы даете, - только и смогла в первый момент вымолвить она, разглядев находившихся в комнате, их вид и состояние. - Что происходит? От вас не было никаких вестей. Я совсем извелась. Грей категорически запретил будить тебя, - повернулась она к Страннику. - А тут иностранные радиостанции стали сообщать о сильном бое в центре Мадрона. Не знала, что и думать. Что произошло?

Предыдущая страница 25 Следующая страница


Атака 26

- Потом. Этих - под замок, - кивнул на Генерального Координатора и его советника Странник. - Под усиленную охрану. Советник будет в трансе, пока я не отпущу его... Мы с Греем будем спать. Только его надо перевязать. А ты, Ниведа, бери власть в стране. Самое время.
- Брать власть? Мне? Почему мне?
- А кому? Не нам же.
- А как?
- Привыкай думать своей головой. Мы скоро уйдем.
- Что? Вы нашли?
- Да. Подробности тебе Ингрид расскажет. Кстати, познакомьтесь. Ингрид, это Ниведа. Да оденься ты, в конце концов. На нервы действуешь.
Ингрид отвела взгляд от лица потерявшего сознания Грея, недоуменно оглядела себя, вдруг ойкнула и мигом выскочила в соседнюю комнату. Минуту спустя она появилась в одной из рубашек Странника, доходившей ей до колен.
- У тебя найдется для меня что-нибудь посущественней из одежды? - обратилась она к Ниведе.
- Конечно.
- Вызывай "Стремительный" и займись оказанием помощи раненым, - обратился к Ингрид Странник. И забери посылку, я там Сан Санычу заказал кое-что. Теперь скрываться нечего. Хотя и особо афишировать тоже не стоит. Да подскажи Ниведе, как нужно брать власть в свои руки. Ты все-таки королева. А я - спать.
- Ложись. Разберемся... Постой. Она подошла к Страннику и, заглянув в глаза, поцеловала его в щеку.
- Спасибо тебе за все.
Странник лишь молча кивнул и, пошатываясь, направился в спальню.
Короткий зимний день, вместивший столько событий в истории Гедонии и всей Коринды в целом, подошел к концу. На планете наступала новая эра, но ее жители пока не подозревали об этом.

Глава тринадцатая

Телефонный звонок зазвенел ближе к полуночи, когда министр обороны собрался отходить ко сну.
- Господин министр? Это представитель Комитета сопротивления Ниведа Балчуг. Не кладите трубку, чтобы потом не пришлось пожалеть об этом. Вы меня слушаете?
- Да.
- Вы знаете, что сегодня днем мы провели акцию, в результате которой в наших руках оказался бывший Генеральный Координатор и его советник. Они ответят за свои преступления перед судом после предстоящих выборов нового руководства страны. Комитет сопротивления считает, что вы, заслуженный боевой генерал, не запятнали свою честь участием в геноциде против собственного народа. Поэтому мы хотели бы, чтобы вы и в дальнейшем занимали этот пост. Однако сейчас вам необходимо предпринять кое-какие шаги, чтобы подтвердить ваше право на эту должность.
- Какие шаги?
- Сейчас в стране фактически безвластие. Утром мы обратимся к народу с воззванием, в котором опишем сложившуюся ситуацию и расскажем о наших ближайших планах. Однако для установления контроля над страной потребуется время, в течение которого могут проявиться всякие негативные моменты: мародеры, бой витрин, грабежи и тому подобное. Для пресечения этого армии необходимо взять ситуацию под жесткий контроль. Нужно вывести войска из казарм и взять под охрану ключевые пункты столицы и других городов: вокзалы, мосты, узлы связи, аэропорты, тюрьмы, музеи и прочее. Вы готовы сделать это?
- А если я откажусь?
- Министром обороны будет другой человек. Завтра на улицы городов выйдут сотни тысяч, а может, и миллионы людей. Даже если вы встанете на сторону бывшего режима, ваши солдаты не станут стрелять в своих. А если все же станут, ответственность за это полностью ляжет на вас. Как и за все беспорядки, могущие возникнуть в случае вашего отказа.
- Похоже, у меня небольшой выбор.
- Ваш выбор диктуется логикой событий. Старый кровавый режим пал, это очевидно. Ваш выбор прост: или вы мешаете становлению новых порядков в стране, или помогаете этому становлению. При вашем положении вы можете много сделать и в первом, и во втором случае. Однако в первом случае вы быстро зайдете в тупик. Старый режим не вернется, и все попытки его реанимировать не приведут ни к чему, кроме кровопролития, за которое придется ответить. Во втором случае вы получаете все привилегии и преимущества при новой власти.
- Каковы ваши цели?
- Вы слушали мои передачи?
- Некоторые.
- Наши цели в этих передачах четко обозначены: свобода слова, законность, демократия. Мы не занимаемся демагогией, и намерены осуществлять то, что провозглашаем.
- Хорошо, я согласен. С чего конкретно начать?
- Составьте план взятия под контроль объектов столицы и начинайте его осуществлять. При захвате тюрем всех заключенных, кроме уголовников, выпускать. Палачей и охрану арестовывать, будем с ними разбираться.
- Будет ли противодействие со стороны войск СБГ?
- Я сообщу вам это в самое ближайшее время.
Следующий звонок прозвучал в кабинете главы СБГ генерала Свикса. В связи с критической ситуацией тот находился на рабочем месте.
- Слушаю.
- Господин генерал! Нац. враги совсем обнаглели! Звонит Ниведа Балчуг, требует соединить с вами!
- Соединить.
- Но...
- Выполнять!
- Есть!
- Господин генерал?
- Слушаю вас.
- Мы знаем, господин генерал, что вы совсем недавно заняли должность начальника СБГ и не успели пока испачкать свои руки кровью сограждан. Поэтому мы предлагаем вам гарантии личной безопасности в обмен на нейтралитет в предстоящих событиях.
- Каких событиях?
- Как вы догадываетесь, Бывший Генеральный Координатор и его советник в наших руках. Их будут судить. Завтра власть в стране временно, до момента проведения свободных выборов, перейдет в руки Комитета сопротивления. Чтобы не допустить анархии и вандализма, сегодня ночью верные нам подразделения возьмут под контроль ключевые пункты Мадрона и других городов Гедонии. Ваша задача - обеспечить нейтралитет со стороны войск СБГ. Думайте, генерал. Как вы сами понимаете, второго шанса не будет. Если вы выступите против, прольется много крови, а это будет означать смертный приговор для вас.
- Что ждет меня в случае вашей победы?
- Вы хороший профессионал, господин генерал. А спец. службы будут нужны и при новой власти. После соответствующей реорганизации, конечно. Думаю, вы останетесь на прежнем посту.
- Войска СБГ останутся в казармах.
- Отлично, господин генерал. Вы сделали правильный выбор.
...Ниведа положила трубку и повернулась к Ингрид.
- Откуда ты знала, что они согласятся?
- Они неглупые люди и понимают реальный расклад сил после исчезновения Генерального Координатора. Скажу больше: они ожидали сигнала от нас.
- Вот, значит, как это выглядит - брать власть в свои руки, - задумчиво проговорила Ниведа. - Слушай, а почему Зорро сказал, что ты королева?
- Потому, что это так и есть.
- Правда? И у тебя есть свое королевство?
- Конечно. Ни на Коринде, естественно, а там. - Она показала пальцем вверх.
- Ой, как интересно! Слушай, а зачем тебе, королеве, понадобилось ввязываться в наши разборки? Я понимаю - Зорро и Кренг. Это их работа. Но ты?
- Превратности судьбы. Ты вот ведь тоже артистка, а теперь будешь руководить государством, причем покрупнее моего.
- Почему это ты так решила?
- Это не я, это народ так решит на выборах. Кому же еще? Героиня Сопротивления, обаятельная и известная. Мы ведь улетим. Весь груз славы и почестей падет на тебя. Так что привыкай к этой мысли.
- Да ну тебя, хватит подкалывать.
- Я вполне серьезно. А что касается меня, то я здесь из-за этого генератора. Он угрожает не только Коринде, но и моей планете.
- Все так серьезно?
- Более чем.
- И как вы намерены с ним поступить?
- Проснуться наши герои - будем решать.
- Действительно, герои. Настоящие.
- Кто бы спорил, только не я.
- Ты знаешь, как я познакомилась с Зорро?
- При подготовке к операции просматривала материалы о его прошлой миссии у вас. А ты знаешь, что взрыв "Кронворта", решивший исход войны, - тоже его работа?
- Не знала, но меня это не удивляет. Имела на этот счет сильные подозрения. Он ведь при прощании сказал мне, откуда он. Я много размышляла над этим. Задание у него, очевидно, было не допустить победы торквистов. Об этом я догадалась. Но почему он взялся помогать нашей группе?
- Просто пожалел. С орбиты ему сообщили, что вы со стопроцентной вероятностью попадете в руки торквистов. Тебе не надо пояснять, что с вами было бы, попади вы в руки торквистской солдатни?
- Да уж. - Ниведа передернула плечами.
- В свое время он и мою дочь спас от подобной участи. Это уникальный воин и человек. Других таких я не знаю. И жена у него под стать.
- Он женат?
- Женился уже после предыдущей миссии на Коринде. Она сейчас в положении, ждет ребенка и присматривает за моими внуками.
- За твоими - кем???
- Внуками, ты не ослышалась. Мне ведь уже за сорок.
- Не может быть!
- Может, дорогая, еще как может. Вот прилетишь к нам в гости - сама все увидишь.
- А разве это возможно?
- Почему нет? Связь мы тебе оставим. Утрясешь тут свои дела - милости просим. Осмотришься, да и начнешь готовить Коринду к вступлению в Содружество.
- Какое Содружество?
- Союз планет. Общая торговля, оборона, обмен знаниями - много чего. Кстати, мой внешний вид - заслуга технологий Содружества. Там умеют омолаживать клетки организма. Живешь в вечной молодости.
- Невероятно! Но как все это совмещается: королевство амазонок и подобные технологии?
- Моя планета еще не вступила в Содружество.
- Как же ты попала в команду с Зорро и Кронгом?
- Это долгая история. Как-нибудь в другой раз. Давай-ка вернемся к вопросу о захвате власти.
- Постой. Так ты, когда все закончится, вернешься к себе, на родную планету?
- Теперь - вряд ли. - Ингрид задумчиво и чуть смущенно улыбнулась. - Видишь ли, я, кажется, влюбилась. Первый раз в жизни.
- Первый раз? А как же внуки?
- Внуки - это отдельная история. Об этом тоже не сейчас. У нас еще много дел.
- Еще секунду. Ты влюбилась в Кренга? Я видела, как ты на него смотрела.
- Да, Кронг, точнее, Грей... Ну, ладно. Кто там у нас очередной по списку?
Они сделали еще ряд звонков крупным государственным чиновникам, заручившись их поддержкой или нейтралитетом, после чего отправились проведать раненых.
Стояла глухая зимняя ночь. "Стремительный" стоял в чаще хвойного леса, упрятав корпус под раскидистые лапы деревьев. Едва заметная подсветка освещала контуры входного люка. Обитателям Базы было сказано, что прибыл передвижной госпиталь. Раненых заносили вовнутрь и клали на особый стол, который задвигался куда-то вглубь "госпиталя" и тут же возвращался пустым. Отвечала за работу на этом участке одна из подруг Ниведы, участница памятного похода по тылам торквистов.
- Как дела? - поинтересовалась Ниведа, подойдя к ней.
- Все, как ты говорила. Через полчаса после отправки вовнутрь первого раненого пошел обратный процесс. Раненые возвращаются в состоянии глубокого сна, и мы переносим их в домики. Где ты раздобыла такой чудо-госпиталь? Почему врачи не выходят к нам?
- Специальная методика. Нельзя нарушать стерильность. Сколько еще раненых осталось?
- Около десятка. Скоро закончим.
- Хорошо, Фариз. Когда закончите, скажи мне. Кардифа в какой домик отнесли?
- В твой, конечно, пятый.
Ингрид и Ниведа отошли от "Стремительного".
- Здорово вышло. Никто ничего среди ночи так и не понял. Закончим с ранеными, все улягутся, и "Стремительный" взлетит.
- Да, неплохо, хотя теперь это уже не играет особой роли, - отозвалась Ингрид. - Пойду-ка я спать, подружка. Денек сегодня выдался...
- А я пойду проведаю мужа, а потом еще нужно подготовить текст воззвания к завтрашнему утру. Точнее, уже сегодняшнему...

Глава четырнадцатая

Утром Странник, Грей Гаргаван и Ингрид встретились в штабном домике Базы.
Грей был уже полностью здоров и выглядел отлично. Глаза у него сияли. Его разбудила Ингрид, и в результате это утро оказалось самым прекрасным в его жизни. Сама Ингрид тоже буквально светилась от счастья. Хорошо отдохнул и Странник.
- Как дела у Ниведы? - первым делом спросил он у Ингрид.
- Ночью лояльными к нам войсками взят контроль над всеми крупными городами Гедонии. СБГ соблюдает нейтралитет. Рано утром Ниведа выступила с обращением к нации. Обращение повторяют каждый час. Сама она умчалась со своими людьми в Мадрон. Мы на Базе сейчас одни, да еще охрана пленников. В Мадроне на улицы вышли миллионы людей. Митингуют. В общем, Ниведа берет власть в свои руки.
- Чувствуется королевская хватка. - Друзья рассмеялись. - Помочь пришлось?
- Немного. Она действительно умница, все схватывает на лету.
- Это верно. Но перейдем к нашим делам. Посылку со "Стремительного" забрала?
- Да. Вон она, на столе.
- Забыл предупредить тебя, что это мина.
- Спасибо за внимание. Я по весу догадалась. Зачем она?
- Для пульта дистанционного управления генератора. Вчера, как только вы получили от инженера подтверждение, что шестая лаборатория - это то, что мы ищем, Грей сообщил на Легу, что последний генератор обнаружен. Эскадры Содружества изготовились для нанесения одновременного удара. Ждут лишь нашего сигнала. Но на Коринде мы можем заполучить генератор целехоньким. Думаю, наши ученые запрыгают от радости от такого подарка. Советник в наших руках, а охрана и персонал шестой лаборатории подчиняются лично ему. Сейчас я "попрошу" его отдать нужную команду, и все покинут лабораторию. Затем я телепортируюсь туда, взорву пульт дистанционного управления, и генератор наш. Как ты на это смотришь, Грей?
- Идея мне нравится. Если наносить удар с орбиты, погибнет много ни в чем не повинных людей. Да и в генераторе, конечно, покопаться будет интересно.
- Вот и я об этом же.
- Только нужно захватить с собой того инженера. И отправляться к генератору нужно всем вместе. Слишком ответственный момент.
- Пожалуй, ты прав. Тогда вызываем "Стремительный". Сан Саныч, вы на связи?
- Конечно.
- Садитесь снова в режиме "мираж", чтобы вас не увидела охрана.
- Выполняем.
- Сколько у нас времени, и что ты узнал вчера от советника? - спросил Грей Гаргаван.
- Четыре часа. Времени достаточно. Через четыре часа контрольный сеанс связи их резидента с Тромбом. Во время сеанса я не могу контролировать советника, иначе это будет обнаружено. На добровольное сотрудничество, как было на Леге, он не пойдет. Фанатик с извращенной психикой. Хочет очистить Галактику от погрязшего во лжи человеческого мусора, чтобы начать строительство совершенного общества. Псих, одним словом.
- Что-нибудь новое о его хозяевах есть?
- Почти ничего. По-видимому, им "подчищают" память при отправке на задание. Он сам для себя называет своего хозяина так: "Тот, который знает все". И еще: у меня из контакта с ним сложилось устойчивое ощущение, что этот самый "тот" находится на Тромбе.

Предыдущая страница 26 Следующая страница


27 Николай Батин

- Ясно. Ну, что ж, иди за советником. Будем начинать.
...Инженер Карбон встретил Ингрид и Странника с недоумением.
- Вы опять ко мне? А где фрис Шебанска? - спросил он, с настороженностью глядя на Странника.
- Это Зорро, господин Карбон. Не киношный, настоящий. По пути от вас меня и фрис Шебанска пытались захватить силы безопасности. К счастью, ей удалось скрыться. Мне повезло меньше, но Зорро помог выбраться. Так что я даже не знаю, где сейчас фрис Шебанска. Во всяком случае, с ней все должно быть благополучно.
- Рад за нее, если это так. Но почему я должен вам верить?
- Как вы думаете, а кто еще мог похитить Генерального Координатора из его резиденции средь бела дня? Вы ведь слышали об этом? Кроме того, с нами его советник, Грон. Вы увидите его. Надеюсь, это доказательство?
- В таком случае, для меня большая честь познакомиться с вами, господин Зорро. Чем я могу помочь на этот раз?
- Мы хотим обезвредить установку в лаборатории N 6. Она опасна для всей планеты. С вами это будет сделать легче. Вы поможете?
- А как же охрана?
- Не волнуйтесь, этот вопрос решен. Охрана и персонал из лаборатории выведены. Мы могли бы попробовать и сами, но вы там все знаете, и сможете помочь советом. Так как?
- А на чем мы туда доберемся? Путь неблизкий.
- Все предусмотрено. Я понял, вы не против помочь. Тогда собирайтесь, мы вас ждем.
- Одну минутку...
Они прошли до ближайшего пустыря, где в режиме "мираж" ждал "Стремительный" с остальными участниками. Когда внезапно открылся вход в звездолет, инженер испуганно вскинулся:
- Что? Что это такое?
- Транспорт. Секретный. Все в порядке, проходите сюда.
Инженер неуверенно ступил на борт корабля. Его провели в кают-компанию и усадили в кресло. Здесь же находились Грей Гаргаван и советник. Но инженер почти не обратил на них внимания.
- Никогда не видел ничего подобного. Это, очевидно, что-то совсем новенькое?
- Да, новинка. Но на вопросы о транспорте мы вам отвечать не имеем права. Так что просто смотрите.
- Понимаю, понимаю.... Сам всю жизнь с секретами, будь они неладны.
Через две минуты "Стремительный" сел во внутреннем дворике лаборатории N6.
- Как, уже?
- Да, выходите.
- Ну и ну...
Они прошли по путанице коридоров и лестниц, спускаясь все глубже, и, в конце концов, оказались в необозримом подземном зале, где матово поблескивали девять огромных блоков, расположенные кольцом. Пробежав по ним глазами, инженер прокомментировал:
- А они спешат. Заканчивают уже монтаж седьмого. Какой у вас план?
- Мы собирались взорвать пульт дистанционного запуска установки. Тогда её активизация извне будет исключена, и мы сможем полностью контролировать её.
- Понятно. Только лучше не взрывать, а отключить. Не исключена вероятность, что взрыв может инициировать запуск установки. В пульте может быть предусмотрена подобная защита.
Странник, Грей Гаргаван и Ингрид выразительно переглянулись.
- Разве подобное отключение возможно?
- По строительным чертежам - нет. Но есть вспомогательный монтажный пакетник, который я лично устанавливал для обеспечения удобства наладочных работ. Он отключает и дистанционный, и основной пульты. Про него никто не знает, и его вряд ли могли обнаружить. Я его очень хорошо запрятал.
- Воистину, вы бесценный человек, господин инженер.
- Рад помочь, чем могу. Для меня большая честь работать с вами. Сейчас проверю пакетник.
Инженер сноровисто нырнул в какой-то люк и запетлял в лабиринте подземных коммуникаций. Друзья с трудом поспевали за ним. Им пришлось еще несколько раз пролазить в какие-то люки и долго ползать по немыслимым шхерам. Наконец, инженер остановился.
- Здесь. - Он сдвинул в сторону какую-то панель и удовлетворенно кивнул. - Порядок. Все, как я оставил. Отключать?
Друзья переглянулись и молча кивнули друг другу. Грей Гаргаван посмотрел на часы и связался со "Стремительным".
- Сан Саныч, передай всем сигнал общей готовности. Удар ровно через семь минут, в двадцать один ноль-ноль по звездному времени. Все цели, кроме цели номер пять. Повторяю: все цели, кроме цели номер пять, - передал он по закрытой связи.
- Отключите ровно через семь минут, - сказал Грей Гаргаван инженеру. - Я скажу.
В назначенное время мощный пакетник со щелчком встал в нижнее положение. А в сотнях и тысячах световых годах от Коринды одновременно нанесенные из глубин космоса мощные энергетические удары буквально испарили на многие десятки метров вглубь в определенных точках кору четырех планет вместе со всей начинкой.
Атака нечеловеческого разума на жизнь в галактике Млечный Путь была временно отбита.
...Вернувшись к звездолету, друзья обнаружили советника Грона мертвым. Поразмыслив, Странник пришел к выводу, что команда на запуск генератора на Коринде после удара по четырем остальным все же прошла, и она же прервала жизненный путь несостоявшегося чистильщика Вселенной.

Глава пятнадцатая

Утром следующего дня к ним на базу прибыла резидент Содружества на Коринде, чтобы лично поздравить с успешным завершением миссии и узнать подробности. Грей Гаргаван сообщил ей, что они задержаться на планете еще несколько дней, чтобы завершить кое-какие дела. А в обед приехала Ниведа Балчуг с мужем и фрис Шебанска под усиленной охраной из бывших фронтовиков, взявших в руки оружие для защиты новой власти. Прибывшие были веселы и возбуждены: дела у Комитета сопротивления шли отлично.
Все так бурно приветствовали друг друга, как будто не виделись вечность. Ингрид и фрис Шебанска обнялись. Когда основные действующие лица собрались в штабной комнате, фрис Шебанска обратилась к Ингрид:
- Я выплакала по тебе в тот день все глазоньки, девочка моя. Не могла заснуть, рыдала до самого утра. Как представлю, что с тобой могут сделать эти нелюди, так не могу ничего с собой поделать: слезы льются и льются без остановки. Успокоилась, только когда услышала утром передачу Ниведы. До сих пор не могу поверить, что вам удалось это. Ниведа сказала мне, что тебе помогли Зорро и его друг, лейтенант Кронг. Ты не представишь меня этим легендарным личностям?
- С удовольствием. Знакомьтесь: мой друг, лейтенант Зорро, он же Ричард Львиное Сердце, он же лучший оперативный агент Дальней космической разведки Содружества с позывным Странник родом с планеты Земля. Мой муж, лейтенант Кронг, он же Грей Гаргаван с планеты Лега, оперативный агент Содружества и руководитель операции на Коринде. И, наконец, позвольте представиться мне: королева-мать амазонок Ингрид с планеты Фортуна.
Представление вызвало у всех разную реакцию. Фрис Шебанска недоуменно обводила глазами всех присутствующих, пытаясь понять смысл произнесенных фраз. Для всех остальных неожиданностью стало впервые прозвучавшее из уст Ингрид слово "муж" применительно к Грею Гаргавану. Сам Грей смущенно улыбался.
Последовало несколько минут взаимных разъяснений и поздравлений.
- Так что мы с вами практически ровесники, фрис Шебанска, - заключила Ингрид.
Фрис Шебанска лишь ошеломленно смотрела на свою недавнюю подопечную.
- Я тоже узнал все только вчера вечером, - вмешался в разговор Кардиф. Меня так изломали в подвалах Центральной тюрьмы, что я уже не надеялся выжить. И вдруг такое чудесное исцеление. Насел вчера на Ниведу так, что ей пришлось все мне рассказать.
- Рассказала, потому что теперь можно. Но постойте: как завершилась ваша главная миссия? Сегодня утром мне звонил начальник охраны шестой лаборатории. Доложил, что в главном зале обнаружено тело советника Грона, непонятно как туда попавшее. Спрашивал инструкций.
- И что ты ему ответила? - спросил Грей Гаргаван.
- Велела ждать указаний.
- Правильно. Миссия завершилась полным успехом. Нам даже удалось обойтись без уничтожения генератора. Позже наши ученые наверняка захотят покопаться в нем. Так что пока всех технических специалистов отправь в отпуск, позже они помогут разобраться, что к чему. Охрана же пусть несет службу дальше.
Последовала серия новых рассказов и разъяснений.
- Кстати, - подытожил Странник, - не забудьте, когда все уляжется, про инженера Карбона. Этот человек достоин наивысших почестей и наград. Именно благодаря нему мы точно узнали, что шестая лаборатория - это то, что мы ищем. Он же сыграл решающую роль в отключении генератора. У нас был другой план, и он мог закончиться нашей гибелью, если бы не инженер. Он достоин золотого памятника при жизни.
- Я не забуду об этом, - сказала Ниведа.
- А забудешь, я напомню, - вставила фрис Шебанска. Эта женщина удивительно быстро адаптировалась к только что услышанным невероятным новостям.
- Какие новости у вас? - поинтересовался Странник.
- Власть в стране полностью перешла в руки Комитета сопротивления. Серьезных эксцессов не было. Армия на нашей стороне. Кроме того, мы призвали добровольцев из числа бывших фронтовиков. Они что-то вроде нашей независимой гвардии. Не хочется полностью полагаться на благоразумие воинских начальников.
- Правильный шаг, молодец.
- Назначена дата выборов и срок подачи заявок на участие в них. Сегодня утром имела беседу с генералом Свиксом. Кажется, мы нашли общий язык. Чувствуется, что он действительно был не согласен с проводимой Генеральным Координатором политикой геноцида. Обсудили с ним планы реорганизации СБГ. Тут мне нужен ваш совет. Я плохо во всем этом разбираюсь.
- Поможем, конечно.
- Вы разговаривали с Генеральным Координатором?
- О чем нам с ним говорить? Вот народному трибуналу, когда он соберется, будет о чем поговорить с этим уродом.
- Так что, нам его забрать?
- Конечно, забирайте. Пусть попробует тюремную баланду, на которую обрек сотни тысяч своих сограждан.
- Как долго вы планируете еще побыть у нас? Так хочется пообщаться с вами, наконец, не под грохот автоматов, а в хорошем ресторане под звуки музыки или, на худой конец, у уютного костерка в глуши. У нас к вам столько вопросов! Мы тут по пути сюда сломали голову над одной проблемой.
- Какой проблемой?
- Пытались придумать награду, адекватную сделанному вами для Гедонии и Коринды в целом. Но так ничего и не придумали. Наверное, не существует такой награды.
- Существует. Мне понравился наказ, который дал тебе в конце прошлой миссии Зорро: будь счастлива. Счастья тебе, Ниведа, твоей семье, твоим друзьям и твоему народу - произнесла Ингрид. - Это будет самой ценной наградой для нас. Но не забывайте, что за счастье надо бороться.
- Теперь не забудем. Ученые... Так все-таки: сколько вы еще пробудете на Коринде?
- Пару дней, вряд ли больше. Поверь, нам тоже очень хочется пообщаться с вами в нормальной обстановке. Но у вас сейчас дел невпроворот, не до посиделок. Да и нам за казенный счет отдыхать не положено, - улыбнулся Грей Гаргаван. - Поэтому давайте так: как у вас все немного утрясется, вызывайте нас. Мы приглашаем всех вас в гости. Тогда и наговоримся, и на все ваши вопросы ответим. Думаю, это нужно организовать до выборов, иначе потом Ниведе, как главе государства, трудно будет отлучиться.
- Не будем забегать вперед. До выборов еще далеко, и неизвестно, что скажет народ...
- Ты просто обязана победить на этих выборах. Это твой долг, в конце концов. Отбудешь свой срок, подготовишь достойную замену, - тогда можешь опять танцевать.
- Тогда я буду уже стара для танцев.
- Приедешь к нам, омолодишься.
- А мне можно? - подняв, как школьница, руку вверх, спросила фрис Шебанска. - На меня произвело впечатление, как эта пожилая дама - она кивнула на Ингрид - раскидала три десятка мужиков. Я тоже так хочу. А еще мне завидно, какого она себе мужа отхватила.
Все рассмеялись.
- Конечно, можно, дорогая. - Ингрид обняла ее за плечи. - Буду тебя ждать. Готовься морально к новой молодости и произведи ревизию среди всех своих знакомых мужчин.
- Да уж произведу...
Все снова расхохотались.
- Зорро, Кронг, а что мне говорить о вас и Ингрид? Сейчас чуть страсти поулягутся, и начнут появляться вопросы. Как на них отвечать?
- Отвечай, что к разглашению этой информации Комитет сопротивления пока не готов. После поездки к нам сама решишь, как действовать дальше, - ответил Грей Гаргаван. - Это в том числе будет зависеть и от итогов твоих переговоров с правительством Содружества. Дело в том, что для вступления в Содружество от планеты - кандидата требуется выполнение ряда условий, которые на Коринде пока не достигнуты. Однако тут особый случай. На вашей территории генератор, который интересует наших ученых. Следовательно, требуется сотрудничество, а, значит, и открытый контакт. Мы, во всяком случае, в своем отчете будем рекомендовать именно это. Пусть жители Коринды узнают о нас и об условиях вхождения в Содружество. Не вижу тут ничего плохого.
- А что это за условия?
- Наличие демократического правительства или иного органа, эффективно контролирующего более половины населения планеты, включая наиболее развитые страны. Отсутствие военных конфликтов. Уничтожение на планете наиболее опасных видов оружия. Ну, и ряд других. На Коринде до этого пока далеко. Однако можно ведь пока говорить не о полноценном членстве в Содружестве, а о взаимовыгодном сотрудничестве.
- Это естественно.
- Но эти вопросы уже вне нашей компетенции. Мы можем только рекомендовать.
- Скорее бы попасть к вам. Так хочется все увидеть своими глазами!
- Ничего, теперь уже скоро...
...Двое суток спустя, закончив незавершенные дела, друзья покинули Коринду и отправились домой. Странник, разместив пассажиров, прошел в рубку и уселся в свое любимое кресло перед пультом.
- Ну, как вы тут без меня? Сан Саныч не обижает, Ида? - обратился он к своим электронным партнерам. После того, как Алексей спас артистов в свою первую миссию на Коринде, Идеальная церемонно разрешила ему такое к себя обращение, назвав своим другом. "А друзья должны обращаться друг к другу накоротке", - пояснила она свое решение.
- Ну, что ты, Алекс. Он во мне души не чает. Да и вообще я на седьмом небе. Ты не представляешь себе, как это здорово: после долгих тысячелетий монотонного существования на законсервированной базе принимать активное участие в судьбах Вселенной! Вот только иногда приходится очень сильно волноваться. Когда Ингрид собрались пытать и насиловать, мне даже плохо стало. Не помню, чего я накричала тогда бедному Сан Санычу.
- Зато я помню. "Грязный подлый пират и обманщик" - это было самое нежное. У меня закралось серьезное подозрение, что мадам, с которой в свое время снимался ее психотип, служила боцманом на корсаре - так она загибала. Все рвалась спасать их, а я не пускал. Знал, что это может привести к инициации запуска генератора. Досталось, в общем. На флоте хоть вино за вредность давали. А тут и допуск к собственному бару мне перекрыли.
- Нечего пить на службе, да еще без пилота на борту! - вскинулась Ида. - Вот сейчас Алекс вернулся, можете и выпить за успешное окончание миссии. Я подежурю, - тут же смягчила она позицию, чувствуя свою вину.
Анимационный Сан Саныч на экране заметно оживился.
- Действительно, а почему бы и нет? - поддержал идею Странник.
- Что будем пить? - деловито поинтересовался Сан Саныч.

Глава шестнадцатая

После пары рюмок приятели, представляющие различные формы разума, заговорили о насущном.
- Вот Ида говорит, что очень довольна новой работой. А мне, честно говоря, не хватает активной фазы участия в операциях там, внизу. Да и не только это. Порой так хочется посидеть с удочкой, пособирать грибы в лесу, искупаться в озере. Да и в плане общения с любимой женщиной кое-чего не хватает. Между нами, мальчиками, говоря, электронная гиперсвязь вещь, конечно, классная, но она не может дать кое-чего из того, что дает человеческое общение. Ну, ты понимаешь...
Идеальная на анимационном экране изо всех сил делала вид, что полностью поглощена управлением звездолета, но артисткой она была никудышной.
- Кажется, понимаю.
- В этой связи у меня есть идея.
- Андроиды с копиями ваших корабельных матриц?
- Именно! Ты представляешь, какая команда может получиться? Ведь мы просто-таки идеально будем дополнять друг друга! Мои сенсоры и датчики многократно увеличат возможности разведки и защиты. Мне не нужен отдых. В стрельбе и рукопашном бое я даже тебе смогу дать фору. Можно встроить и небольшой антиграв. Емкости и мощности атомных батарей хватит на любой мыслимый срок командировки, если, конечно, не придется перемещать горы. Единственное, что я не смогу - это действия высших порядков, касающиеся тонких энергий. Я имею в виду телепортацию, телекинез, и все такое, что доступно только живому организму. Ну, ты знаешь, это в силу конструктивных физических ограничений нашей электронной базы. Зато это умеешь ты. Чувствуешь, какой симбиоз получается?
- Действительно, интересно. Ты знаешь, что-то подобное мелькало и у меня в голове. Особенно, когда приходилось туго. Впервые, помню, такая мысль возникла, когда из-за переутомления я почти прозевал засаду торквистских десантников в прошлую командировку, из-за чего получил пулю в ключицу.
- Вот-вот. А в этот раз? Ты едва-едва успел на помощь Ингрид и Грею, когда приходил в себя после телепортационного броска.
- Верно... Но у Содружества пока нет технологий, позволяющих с приемлемой точностью имитировать человеческое поведение андроидов. А это во многом обесценивает саму идею.
- Зато они есть у Предтеч. Ида мне рассказывала, что еще при консервации станций у них уже было что-то весьма похожее.
- Я смотрю, ты всерьез об этом задумался.
- Задумаешься, сидя безвылазно в этой консервной банке.
- Что ж... Так... БСльшую часть периферии придется отсечь. Но она внизу и ни к чему. Там же не нужно управлять звездолетом... А что будет по возвращении на корабль?
- Ну, это не проблема. Перекачал в базовый блок все, так сказать, впечатления от командировки, да и отключил на время "тело". До следующей надобности.
- Идея стСящая. В ближайшее время нам предстоит осваивать новый звездолет Предтеч, тогда и займетесь этим вплотную.
- Идея действительно неплохая, - вмешалась в разговор Идеальная, - хотя меня действительно устраивает нынешнее положение дел. Но одного я тебя вниз не пущу, Сан Саныч даже не надейся. Знаю я этих там, внизу.
- Это ты о ком?
- О женщинах, конечно.
Сан Саныч и Странник переглянулись.
Полет продолжался.
...Выспавшись, друзья собрались в кают-компании звездолета.
- Как думаешь, дадут нам отпуск? - спросил Странник у Грея Гаргавана. - Две командировки подряд, как-никак.
- Вряд ли. Все нити ведут на Тромб. Думаю, вскоре мы окажемся там. Нельзя давать опомниться противнику, пока он находится в шоке после крушения своих планов. Как там у вас, на Земле? Куй железо, пока горячо? Во всяком случае, я на месте Марта Гарона отправил бы нас незамедлительно.
Странник рассказал друзьям о возникшей идее с андроидами.
- А что, это может получиться, - загорелся Грей Гаргаван. Было бы здорово.
- Неужели такое возможно? Надо же, искусственные люди! - восхитилась Ингрид.
- К сожалению, я так и не познакомился с обработанными данными миссии Гэда и Задара к Тромбу, - посетовал Странник. Не было времени. Знаю только то, что рассказала Греана. А ты, Грей?
- Я успел просмотреть, когда ждал вас на орбите Фортуны.
- Нашел что-нибудь интересного еще, кроме того, что услышали от нее?

Предыдущая страница 27 Следующая страница


Атака 28

- В общем-то, то же самое. Всепланетная диктатура, удерживающая власть посредством массового применения ментальных генераторов. Кастовая военизированная структура общества. Жуткая картина. Падающие от голода люди, до последнего момента прославляющие своих "мудрых" правителей. Причем часть правящей верхушки работает не под воздействием, а вполне сознательно. Они каким-то образом защищены от пси-излучения.
- Прояснилось ли хоть что-то в отношении чужого воздействия? Когда началось, каким образом осуществляется?
- К сожалению, нет. Здесь все покрыто мраком. Удалось лишь установить, что резкий поворот в историческом развитии Тромба произошел около ста лет назад. Видимо, тогда же началось и воздействие. Но детали отсутствуют.
- Да, картинка... Смести режим вроде бы просто: достаточно найти и уничтожить ментальные генераторы, и планета пойдет вразнос. Но что потом?
- Вот именно. Идти на такой шаг без детального прояснения ситуации с чужаками нельзя. Нужна грамотно поставленная разведка.
- Они похожи на нас? - вмешалась в разговор Ингрид.
- Даже больше, чем кориндцы. С этим проблем нет.
- Надеюсь, теперь мне не придется доказывать вам, что я могу принести какую-то пользу на Тромбе?
- Дорогая моя Мата Хари! Могла бы и не задавать этот вопрос.
- Кто вас, шовинистов, знает...
Друзья рассмеялись.
- А каков технологический уровень на планете? - поинтересовался Странник.
- Здесь картина странная. Резкий поворот в развитии планеты случился, когда она находилась на стадии, примерно соответствующей первой промышленной революции на Земле. Примерно конец вашего девятнадцатого века. После этого развитие в разных частях планеты шло крайне неоднородно. Большинство регионов так и застыли на этом уровне. Но в некоторых районах отмечен колоссальный технологический рывок. Удалось установить, что часть технологий даже превышает уровень Содружества, особенно в военно-прикладных сферах.
- Ничего себе! А космонавтика?
- Есть военно-космический флот, однако, весьма однобокий. Тяжелые дредноуты с многотысячными экипажами, напичканные всяческим оружием. Этакие летающие крепости. На каждом свой ментальный генератор для контроля экипажа. Флот несет охрану системы. Однако, как показал рейд родителей Роэны, его эффективность невысока. Их корабль так и не был обнаружен. Как и подготовка удара по генератору на Тромбе. Да и чего еще можно было ожидать: космонавтика и зомби - вещи несовместимые.
- А легкие разведчики у них есть?
- Должны быть, ведь как-то они забрасывают свою агентуру. Как, кстати, попал на Коринду советник Грон?
- Информация стерта.
- Ясно. Но если такие разведчики и существуют, обнаружить их не удалось. Или их очень мало, или они имеют степень защиты не хуже, чем корабли Предтеч. Но если они есть, управлять ими должны не зомби.
- Как сказать. Может применяться индивидуальное воздействие, как было со вскрытой нами агентурой на Леге.
- Одни вопросы без ответов. По-видимому, ответы действительно придется искать нам.
...Все, однако, получилось совсем не так, как это представлялось Грею Гаргавану и его друзьям.

Глава семнадцатая

Экипаж "Стремительного" ожидал, что их будут встречать корабли эскорта и журналисты. Как-никак, они были одними из главных действующих лиц в деле спасения Содружества от смертельной опасности. Однако звездолет совершил посадку на "Небесное око" без всяких помех.
- Молодцы, хоть дали нам спокойно попасть домой, - прокомментировал Странник. Грей Гаргаван в ответ на это лишь озадаченно покачал головой и промолчал.
Встречала их одна Роэна со ставшим уже заметным животиком. Друзья обнялись.
- А где Гэда и Задар? - спросил Странник.
- Они на Леге, будут чуть позже. Идемте, герои. Вас ждет царский обед, - торжественно провозгласила она.
- Сначала покажи нам малышей, - потребовала Ингрид.
- Конечно. У них, слава Богу, все в порядке. Растут.
Малыши действительно чувствовали себя прекрасно, и вскоре друзья собрались за обеденным столом в кают-компании.
Роэна постаралась. Обед действительно был царским. На столе присутствовало все, что больше всего любили прибывшие, а также многое другое. Хозяйка заставила их в подробностях рассказать о завершенной миссии. Рассказывали по очереди, иногда перебивая друг друга.
- Досталось вам, - прокомментировала она. - Коротенькая получилась командировка, но бурная.
- Молодцы наши, что хоть дали нам спокойно и без помпы попасть домой. Хочется покоя после всего этого, - заключил рассказ Странник.
Роэна нахмурилась.
- Не хотелось бы сегодня об этом, но дело тут совсем не в тактичности наших служб. Все гораздо прозаичней. В ваше отсутствие против тебя, Алеша, и против тебя, Грей, развязана в СМИ разнузданная компания травли и клеветы.
- Что? На предмет чего? - недоуменно спросил Странник.
- Произошла утечка информации из Дальразведки. В руки журналистов попали материалы твоих первых миссий на Фортуну и Коринду, а также нашей совместной миссии. Материалы подобраны и скомпонованы тенденциозно. Вырванные из контекста событий сцены сражений представлены, как свидетельства вашей патологической жестокости и кровожадности. Вы показаны этакими жуткими монстрами. Причем атаке подверглись лишь вы двое. Ни я, ни другие оперативники даже не упоминаются. Сделано, надо признать, талантливо. Даже на меня произвело впечатление. А про тех, кто не в курсе событий, и говорить нечего.
- А что же Март Гарон?
- Даже не позвонил.
Грей Гаргаван нахмурился.
- Да как они посмели такое про Странника и Грея...- начала побледневшая от гнева Ингрид.
- Успокойся, дорогая. - Грей взял Ингрид за руку. Ты еще с этим не сталкивалась. Это называется информационная война. Просто на нас напали. Осталось выяснить, кто и зачем. Это такая же война, как и любая другая, только методы здесь применяются особые - клевета, передергивание фактов, подтасовки. Подлая, конечно, война, но ведь любая война не подарок.
- Да за такое всем журналистам головы надо отрубить!
- Ингрид, да пойми ты, журналисты здесь не причем, - вмешался Странник. Кому-то понадобилось дискредитировать нас, и журналистам подкинули этот материал в уже обработанном виде. Они просто делают свою работу. Проверить подлинники у них ведь возможности нет. Это действительно особый вид войны, и в этой войне свои законы обороны и нападения. Видишь же, мы с Греем совершенно спокойны, потому что знакомы с этими методами и знаем, что нужно делать. - Странник успокаивал королеву амазонок, стараясь казаться уверенным и невозмутимым, однако в душе отнюдь не испытывал этих чувств.
- И как все это воспринял народ, который совсем недавно восхищался их подвигами в сто первом секторе? - спросила Ингрид у Роэны.
- Клевета - страшное оружие, Ингрид. И чем она чудовищней, тем легче в неё поверить. В этом и заключается основная подлость подобной войны. Поверь мне, если бы ты увидела эту подборку, не зная истинного положения дел, то тоже поверила бы. Видишь ли, СМИ обычно дают объективную информацию, и люди привыкли к этому. Поэтому дезинформацию восприняли с обидой и недоумением: как они могли так обманываться в своих кумирах? Ведь люди же не знают, что это ложь.
- Надо, чтобы узнали.
- Так и будет. Но не следует спешить. В этой войне свои законы. Первым делом нужно выяснить, кто все это затеял. Отец с матерью сейчас этим и занимаются. Между прочим, очень многие все же не поверили. Информаторий "Небесного ока" полон посланиями поддержки. Это не говоря уже о тех, кто знает вас хотя бы немного. Так что умерь свой гнев, Ингрид. Головы рубить пока рано. Вот когда узнаем, кто это...
- Тогда предоставьте его мне, - хищно улыбнулась королева амазонок.
- Кажется, кто-то пожалеет, что это затеял, - усмехнулась Роэна. - А пока давайте выпьем за ваше с Греем счастье, милая. Я очень рада за вас, очень. - Роэна расцеловала Ингрид и Грея.
Автоматический секретарь известил о прибытии Задара и Гэды. Вскоре они появились в кают-компании, и вновь последовали шумные приветствия.
- Папа, мама, я уже рассказала им обо всем. Вы привезли какие-нибудь новости?
- Мы были у Греаны Дронг. Она в бешенстве. Уже развернула расследование по данному факту. Завтра обещала быть у нас. Вилор Кон, кстати, тоже. Сегодня не хотят вас беспокоить.
- Наши молодые коллеги по Фортуне тоже сегодня выходили на связь, хотят встретиться, - вклинилась Роэна. - Я тоже пригласила их на завтра.
- Что ж, отложим серьезные дела на завтра. А пока давайте веселиться. Не позволим негодяям омрачить нам радость встречи.
- Вот это правильно...
С утра Грей Гаргаван и Странник отправились в управление Дальразведки. Март Гарон принял их не сразу.
- Ваш отчет я получил, но еще не просматривал, - начал он после короткого и суховатого приветствия. Задание выполнили, поздравляю. Теперь можете отдыхать. У вас почти по году отпусков и отгулов, ведь вы отработали в двух миссиях почти тринадцать месяцев. Так что приятного отдыха. Что касается кампании в прессе - не волнуйтесь, разберемся. Вопросы есть?
- А как же Тромб?
- Тромб пусть вас не волнует. Туда уже направлены люди. Вы ведь не одни в Управлении.
Друзья вышли от начальства обескураженные.
- Не нравится мне все это, - пробурчал Грей Гаргаван. - Очень не нравится.
- Начальству виднее, - пожал плечами Странник. - Сказано отдыхать, значит, будем отдыхать.
Грей Гаргаван покосился на него, но ничего не сказал.
...Вечером на "Небесном оке" было шумно. Первыми прибыли все восемь оперативников, участвовавших в миссии на Фортуне. Они притащили с собой тридцать пять гравиколясок для малышей, чем прямо-таки умилили Ингрид, Гэду и Роэну. Одна из колясок была большая, рассчитанная на двойню.
- А эту зачем? - поинтересовалась Роэна.
- Сэр Гевейн, то бишь, Армон Лерозо, сказал, что у таких воинов, как вы с Ричардом Львиное Сердце, должен родиться богатырь. Ну, вот мы и...
- О Боже! Только не это! Мне же его рожать! - В притворном ужасе взмолилась со смехом Роэна. - Ладно, пригодится. Спасибо.
Молодежь почтительно раскланялась с королевой Ингрид и своими старшими товарищами. Корт Лунг, он же сэр Артур, принялся рассказывать, как после возвращения все их друзья завидовали, что им довелось работать в одной команде с такими мастерами. После миссии всех их отправили в отпуск, где они и пребывали до сих пор. От имени всех оперативников он высказал возмущение кампанией клеветы, развернутой против их командиров, а также с обидой выразил недоумение, что Странник и Грей не пригласили их с собой на Коринду. Грей ответил, что они думали об этом, но не видели острой необходимости срывать их из отпусков, хотя на Коринде пару раз и пожалели, что не сделали этого.
- Что касается клеветы, то это часть нашей работы. Привыкайте. Иногда противник умеет не только махать мечом, но и искусно манипулировать информацией. Ничего, прорвемся.
- А на Тромб нас возьмете? - спросил Корт Лунг.
- А нас туда самих не приглашают. Отправили сегодня утром в отпуск.
- Как? Вас - и не приглашают? Да что ж там эти одни сделают?
- Кто - эти?
- Туда отправилась команда наших друзей, семь человек. Старшими у них Лонг Кортий и Станнер Крутс.
Услышав эти имена, Грей Гаргаван помрачнел. Странник заметил это и поинтересовался:
- Ты их знаешь?
- Карьеристы и канцелярские крысы. Оперативники они никакие.
- Понятно... Похоже на синдром Маринеску.
- Это ты о чем?
- Во время второй мировой войны на Земле у одной из воюющих сторон был очень талантливый командир - подводник по фамилии Маринеску. В одном из походов его подлодка смогла торпедировать самый крупный транспорт противника с несколькими тысячами офицеров - выпускников военно-морских училищ, следовавших для пополнения кораблей и подводных лодок флота. Удар был настолько чувствительным, что вождь противоборствующей стороны назвал Маринеску своим личным врагом. Его представили к высшей награде. Дело было ближе к концу войны, и в следующий рейс ему навязали в качестве "контролирующего и обеспечивающего звена" такую вот тыловую крысу с большими связями в руководстве флота. Участие в боевом походе давало ему право на высокие награды. И ладно, если бы у того хватило ума сидеть тихонько и никуда не лезть. Но наглость и пронырливость сочеталась у него с глупостью, и он попытался давать советы этому асу подводной войны. В результате задание было сорвано, а Маринеску едва не набил ему физиономию. Тот затаил обиду. Как я уже говорил, связи у него в руководстве флота были большие. В результате высшую награду Маринеску не дали. Мало того, его под надуманным предлогом оклеветали и упекли в тюрьму. - Он выразительно глянул на Грея Гаргавана. - Такой вот синдром Маринеску. Похоже, кое-кто решил, что враг уже издыхает и пора спешить за наградами.
- Пример, что и говорить, на тему. Да Бог бы с ними самими, но, боюсь, они запорют дело и подставят желтую молодежь. - Грей Гаргаван вконец расстроился.
- Успокойся, милый. Может, все обойдется, - попыталась утешить его Ингрид.
- Боюсь, что не обойдется. Я этих хмырей хорошо знаю.
Разговор прервало появление Греаны Дронг и Вилора Кона. После всплеска радостных приветствий и поздравлений все расположились в парковой беседке, где на этот раз были накрыты столы.
Едва подняли по первому тосту за встречу и возвращение, Задар обратился к начальнику контрразведки:
- Удалось что-нибудь выяснить насчет этой провокации, Греана?
Та досадливо дернула плечом и посмотрела на молодых оперативников:
- Вот что, разведчики. Все, что вы здесь сегодня услышите, не предназначено для чужих ушей. Считайте, что вы на задании. Ни друзьям, ни подружкам, - никому! Вы поняли?
- Поняли, Мастер. Можете не волноваться, у нас были хорошие учителя, - ответил за всех Корт Лунг.
Греана Дронг кивнула и повернулась к Задару:
- У меня с самого начала было только две версии: или вы перешли кому-то дорогу тут, в Содружестве, или это попытка не выявленной агентуры Тромба вывести вас за рамки игры. Но в первый вариант верится с трудом. Вы не рветесь к власти и не стремитесь лезть вверх по служебной лестнице. Напротив, Грей ушел с высокого поста в простые оперативники. Кому вы могли тут так помешать, чтобы пойти на риск применения подобных методов? У нас пока не выстраивается очередь из желающих совать свои головы под пули. Значит, остается второй вариант. Здесь тоже две версии: или это кто-то, имеющий нужный допуск и воспользовавшийся им для получения информации и дальнейшей передачи журналистам после соответствующей обработки, или сверхловкий хакер. В последнее верится с трудом: архивы таких служб, как Дальразведка, защищены очень хорошо. Работаем сейчас по этим направлениям. Но боюсь, толку не будет. Допуск имеет слишком большое количество людей в Содружестве.
- Будет весело, если они состряпают нечто подобное и по материалам нашей последней миссии, - заметил Странник.
- А что, там тоже можно что-то в этом духе подобрать? - оживилась Греана Дронг. - Я еще не видела материалов по вашей последней миссии.
- И не могла. Мы только утром сдали отчет Марту Гарону. А подобрать можно, да еще как. Полный набор: пытки, убийства, похищения. Если все это вырвать из контекста событий и должным образом подать, вся планета ахнет от ужаса.
- Отлично! Вот тут мы и постараемся их подловить.
Она отошла в сторону и начала разговаривать с кем-то по закрытой связи. Вернувшись, добавила:
- Пересечение имен в списках людей, запрашивавших информацию по вашим предыдущим миссиям и по той, что только завершилась, резко сузят круг подозреваемых. Посмотрим, какая рыба клюнет. Вас, очевидно, скоро перебросят на Тромб?
- Начальство заботится о нашем здоровье. Сегодня утром нас отправили в отпуск, - отозвался Грей Гаргаван.
- Как - в отпуск? Вас? Лучших оперативников? Ничего не понимаю!
- Нам было заявлено, что мы в Управлении не одни. Мы только что говорили на эту тему. - Грей Гаргаван рассказал Греане про синдром Маринеску.
- Вот даже как... Придется поговорить на эту тему с Милордом Зенгом, хотя вмешательство в дела других служб у нас и не приветствуется. Но больно уж тут ставки высокие. Не поспешил ли ты уйти со своего поста, Грей?
- Я уже и сам об этом думаю. Не ожидал от Марта таких фокусов.
- Если хочешь до конца узнать человека, дай ему власть. Не нами придумано.
- Это точно.
- Так что все-таки делать, чтобы защитить честь наших Мастеров? Может быть, передать журналистам полные отчеты о проведенных миссиях? - спросил один из молодых оперативников.
- Тут ситуация щекотливая. Пока не вскрыта вся агентура Тромба в Содружестве, мы не можем раскрывать методы работы наших агентов. Противник прекрасно знает это, и на этом строит свой расчет, - пояснила Греана Дронг. - Ведь у нас нет стопроцентной уверенности, что кампанию ведут агенты Тромба. А вдруг это кто-то еще? Тогда мы сами раскроем противнику свои карты. Ничего, что-нибудь придумаем.
- Греана, у меня предчувствие, что Тромба нам не миновать. Расскажи поподробнее, что там за обстановка.
- С расшифровкой данных Гэды и Задара вы уже ознакомилтсь?
- В общих чертах.
- Тогда остановлюсь на моментах, которые там четко не обозначены. Как вы знаете, всепланетная хунта держит почти все население под постоянным ментальным контролем. Однако в силу пока неясных причин около одной сотой процента населения не поддаются пси-воздействию и прекрасно понимают, что твориться на планете. Именно на поиск подобных людей я сделала ставку при разворачивании своей агентурной сети. Но не только мои люди охотятся за ними. Их контрразведка тоже. Так что найти их непросто. Часть их скрывается в подземельях, другая часть тщательно маскируются под остальных, одурманенных. Кстати, необходимость к такой маскировке очень осложняет и работу наших агентов.
- А что за подземелья?
- Об этом в наших отчетах было, - вмешалась в разговор Гэда. - Вся кора Тромба на глубину до пятисот метров, а может быть, и глубже, изрезана многочисленными катакомбами. Это результат особенностей эволюции на планете. Там водится чудовищно огромный червяк, достигающий трех метров в толщину и до полусотни в длину. Он питается породой планеты, выгрызая в ней ходы и выуживая нужные ему вещества. Остальное после переработки под огромным давлением выделяет через поры на теле. В итоги получаются идеальной формы туннели с укрепленными сводами. Их там видимо-невидимо.
- Интересный дождевичок, - прокомментировал Странник. - Какие-нибудь проблемы с высадкой агентуры были? - вновь обратился он к Греане Дронг.
- К счастью, нет. Мы используем корабли Предтеч, которые не обнаруживаются их системой наблюдения. Проблемы, скорее, с адаптацией в их извращенном обществе.
- Хоть что-то о чужаках есть от твоих агентов?
- К сожалению, пока ничего. Нужно время, мы ведь только начали.
...Когда гости уже стали расходиться, Странник попросил Вилора Кона задержаться.
- Ты чего помалкиваешь весь вечер? - поинтересовался он у друга. - Все звездолет Предтеч строишь?
- Точно. Как ты догадался?
- Это было нетрудно. Слушай, тут возникла одна идейка. Давай пройдем на "Стремительный", пусть тебе Сан Саныч расскажет.
Выслушав Сан Саныча, Вилор Кон оживился.
- Интересная мысль. Мне где-то в переданных материалах попадалось что-то на эту тему. Я, правда, не вникал, но можно посмотреть. По-моему, это вполне осуществимо.
- Хоть одна хорошая новость за день.
- Завтра свяжусь и сообщу. Слушай, ты ведь сейчас в отпуске? Тебе пора начать знакомиться с ЗМТ. Самый подходящий момент, ведь на это потребуется немало времени.
- Ты бы объяснил сначала, что такое ЗМТ.
- Ах, да. Это Звездолет Магических Технологий.
- Но еще нет решения, кто его будет принимать.
- Как кто? Конечно, ты, - искренне удивился Вилор Кон.

Предыдущая страница 28 Следующая страница


29 Николай Батин

- Это твое мнение. Оно может не совпасть с мнением начальства.
- Чушь. Никому другому я звездолет не доверю.
- Я подумаю над этим, - подвел итог разговору Странник.
...Ночью Роэна, удобно устроившись на плече у мужа, спросила его:
- Ты сильно переживаешь по поводу этой грязной кампании?
- Ерунда. Один из поворотов военных действий, только и всего.
- Переживаешь, вижу. Уж меня-то ты не обманешь. Могу сказать в утешение, что Предтечи восхищены твоей деятельностью и просят тебя не принимать это близко к сердцу. Если потребуется, они вмешаются и все расставят по местам. И еще просили передать, что новый корабль, что строит Вилор Кон, доверят только тебе.
- Спасибо за поддержку и доверие. Кстати, Эрона, запроси, что думают ваши аналитики на предмет того, что может предпринять наш противник после провала затеи с генераторами.
- Вопрос непростой. Они уже работают над этим. Я сообщу, когда будут результаты.
- Хорошо. Ты знаешь, после возвращения я иногда путаю, кто из вас говорит в данный момент. Вроде бы раньше такого не замечалось.
- Это, милый, оттого, что с нами происходит удивительный феномен. Наши сознания начинают сливаться в одно! Это начало происходить после замужества. Возможно, сказалось то, что у нас теперь общие интересы, общий муж, а теперь будет еще и общий ребенок. Как бы то ни было, это происходит, и это поразительно. Конечно, не на сто процентов, но тем не менее. Иногда мы сами не сразу можем сообразить, какая из нас "у руля".
- Если я надоел одной из вас, то учтите: смыться не получится. Я женился на двоих, и не потерплю перемен в личной жизни.
Ответом ему был счастливый смех.

Глава восемнадцатая

Следующий день начался с новых неприятностей. Странник связался с Мартом Гароном, чтобы получить формальное разрешение на посещение Земли.
- Вам запрещено покидать пределы Содружества до окончания разбирательства в Совете вашего вопроса.
- Какого разбирательства?
- Только что принято решение рассмотреть появившиеся в прессе факты о ваших методах работы при выполнении миссий. Я говорил вам, что вы работаете слишком жестко. Вот и результат.
Странник молча выключил связь.
Когда он рассказал о разговоре Грею Гаргавану, тот не выдержал:
- Ну, скотина! Как же я его не раскусил вовремя?
- Успокойся, дружище. Нервы нам еще пригодятся.
- Это ты меня успокаиваешь? По-моему, это тебя сделали невыездным.
- Так что ж теперь, облажаться и не жить? Кстати, а почему только меня? Разбирать собираются вроде как нас двоих?
- Меня не рискнули. Знают, как я умею кусаться.
- Понятно. Но не знают, что я тоже умею.
- И не знают - как, - закрыл тему Грей.
Странник решил не давать противнику лишних козырей и воздержаться пока от полета на Землю. Он позвонил Наде и узнал, что Алешка чувствует себя прекрасно и уже учится ходить, и что он очень хочет познакомиться с дедом и бабушкой Роэной. Сидевшая рядом Роэна перехватила трубку и со знанием дела стала расспрашивать подробности ухода за ребенком.
- Мы тоже через четыре месяца ждем пополнения. Получается, дядя будет моложе племянника, - рассмеялась она.
- У папки вечно все не как у людей, - услышали они ответный смех дочери. - Примите самые горячие наши поздравления. Молодцы. Когда мы вас увидим?
- Пока трудно сказать. Созвонимся. - Роэна распрощалась и положила трубку.
- Слышал, что о тебе дети думают? - улыбнулась она, повернувшись к мужу. Потом посерьезнела и спросила:
- Чем ты думаешь заниматься дальше?
- Грей и Ингрид предлагают совершить вместе поездку по планетам Содружества, но я не думаю, что нам нужно принимать это предложение. У них что-то вроде медового месяца, и они могут прекрасно провести его без нас.
- Согласна.
- Кроме того, для тебя сейчас такие нагрузки вредны. Поэтому я, наверное, приму предложение Вилора и начну осваивать ЗМТ.
- Ну, и правильно.
Роэна не спросила, что такое ЗМТ, из чего Странник сделал вывод, что она прекрасно это знает.
Вечером прилетела расстроенная Греана Дронг.
- Говорила сегодня с Милордом Зенгом. К сожалению, мне не удалось его убедить, что Март Гарон некомпетентен на своем посту. Он даже вспылил. Сказал, что у меня какая-то фобия в отношении Марта Гарона. Что его ведомство только что блестяще завершило операцию по устранению угрозы для Содружества, и говорить о некомпетентности просто смешно. Мне не удалось доказать ему, что эти успехи обусловлены тем, что повозка, запряженная Греем, еще катилась по инерции. Правда, в отношении кампании клеветы он сказал, что знает истинное положение дел и не допустит расправы над вами.
- И то слава Богу, - повеселела Роэна. Странник и Грей Гаргаван лишь переглянулись.
- Плохие новости с Тромба, друзья, - продолжила Греана Дронг. - Как я вам говорила, недавно я начала разворачивать там свою агентурную сеть, задействовав лучших оперативников. Сегодня утром от одного из них пришло сообщение, что контрразведка взяла Станнера Крутса, одного из руководителей посланной на Тромб Мартом Гароном группы. Подробностей не знаю, но в сообщении говорится, что попался он по-глупому.
Лица всех присутствующих посерьезнели.
- Это не просто плохо, а очень плохо, - произнес Грей Гаргаван, и больше эту тему обсуждать не стали.
...Потянулись размеренные дни, занятые изучением звездолета Предтеч, общением с любимой женой и возней с детьми. Вернувшийся через две недели Грей присоединился к нему, и они стали посещать завод-лабораторию Вилора Кона вместе.
Звездолет Предтеч вполне соответствовал приставке "магический" в аббревиатуре. Слово "звездолет" в своем классическом значении не очень подходило к нему, потому что перемещение в пространстве было лишь одной из множества его функций, причем, возможно, не главной. Легче было сказать, чего не умели делать его бесчисленные узлы и системы. Они не умели делать лишь то, что противоречило законам физики. Звездолет мог практически мгновенно переносить своих пассажиров в любую точку пространства. Мог уничтожать и создавать целые звездные системы. Мог изменять свою форму и размеры практически в любых пределах. Мог производить самодиагностику и саморемонт. Мог, наконец, засевать спорами жизни мертвые миры, создавая из атомов живые клетки. И еще он мог совершить прорыв в другой пространственно-временной континуум, из которого так настойчиво пробивалась к ним чужая и злая воля.
Странник испытал оторопь и даже страх, когда впервые познакомился с возможностями ЗМТ. Страх из-за ответственности, которую ему предстояло нести, когда он примет под свое командование подобную мощь и обретет такое могущество.
Не могло быть и речи, чтобы пытаться разобраться в устройстве его узлов и систем. По требованию Вилора Кона Странник перегнал на завод свой "Стремительный", где с него сняли блоки с Сан Санычем и Идеальной. Им полностью сменили периферию и все программное обеспечение в соответствии с указаниями Предтеч, после чего их возможности возросли в триллионы раз. Только после этого электронные партнеры Странника смогли приступить к изучению устройства корабля. Когда Странник вскоре после этого спросил у Сан Саныча о первых впечатлениях, то ответил:
- Ну, что тебе сказать? Магические технологии не зря так называются. Освоить эту технику не смогли бы все когда-либо жившие на планетах Содружества люди, вместе взятые. Им бы не хватило времени - столько тут всего наворочено. Даже с нашей новой периферией и вдвоем нам едва хватит времени до окончания строительства, чтобы разобраться во всем, и это притом, что мы работаем круглосуточно.
Одной из лабораторий Вилор Кон поручил заняться андроидами, и работы здесь шли полным ходом.
Спустя какое-то время Роэна сообщила Страннику ответ экспертов Предтеч на его запрос о возможных ответных действиях загадочного противника после уничтожения четырех генераторов. Ответ оказался неожиданным. Эксперты пришли к выводу, что переброска материальных объектов из их мира в наш с сохранением функциональности этих объектов в нашем мире была возможна лишь с применением колоссальнейших затрат энергии и в весьма ограниченном объеме. По-видимому, так доставлялись первые агенты влияния на Тромб и некоторые узлы для генераторов. Но был и другой путь. Прорыв на корабле, подобном тому, что строила команда Вилора Кона. Эксперты считали, что если ответ последует, то он будет предпринят именно таким путем.
Получив эту информацию, Странник дня два ходил в глубокой задумчивости, после чего отправился к Вилору Кону. Оторвав его от решения очередной проблемы и затащив в укромный угол, он приступил к нему с вопросами.
- Вилор, через Роэну поступила информация от экспертов Предтеч, что в будущем, возможно, нашему кораблю придется иметь дело со своим аналогом.
- Что значит - иметь дело?
- Это значит - драться.
- Ты представляешь, о чем ты говоришь? Сражение двух таких монстров может разнести в пыль целую галактику! Мало того, могут произойти разрывы временного континуума, что способно инициировать дестабилизацию вакуума! А это - уничтожение целого куска нашей Вселенной!
- Что-то в этом духе я и предполагал. Но, во-первых, это сказал не я, а Предтечи. А во-вторых, какой отсюда вывод?
- Какой?
- Если уж придется заниматься таким непотребством, лучше это делать на чужой территории. Другими словами, мы должны первыми проникнуть в их мир. Вот и думай. И еще. Управлять всеми функциями такого корабля могут, конечно, только ИИ. Но две функции - маневрирования и применения вооружений - должны функционировать и в ручном режиме. Дослушай, не маши руками. Это не моя прихоть. Представь себе, что такое сражение состоялось. Кто победит, если силы соперников окажутся примерно равными? Тот, кто в большей степени сохранит маневренность и возможность вести огонь. В таком бою будут применены энергетические поля всех мыслимых типов и максимально допустимых теорией величин. Так?
- Ну, так.
- Что случится с электроникой в результате таких воздействий, как бы хорошо она не была защищена?
- Выйдет из строя.
- Вот! И два искалеченных голубя застынут, любуясь друг другом. И вдруг наш голубь на каком-нибудь простом, как мозговая извилина инфузории, приводе, дает ход, приближается к другому голубю, таким же приводом разворачивает свой главный калибр, и - нА тебе, с большой любовью. Улавливаешь мысль?
- Уловил. Любвеобильный ты, однако. Ладно, подумаю.
- Еще вопрос. Не пугайся, чисто теоретический. Я так понял, что при перемещении ЗМТ манипулирует не только пространством, но и временем?
- Верно.
- Ты не мог бы немного рассказать мне о времени, но так, чтобы я понял? Так сказать, на пальцах? Что-то я весьма смутно представляю, что это такое.
- Хороший вопрос. Конечно, время - это не расстояние, деленное на скорость, и не суточный оборот планеты вокруг оси. Это все суррогаты, которые мы привыкли называть временем. Время - понятие гораздо более глубокое. Ну, если на пальцах, то это довольно просто. Представь, что в руке у тебя карандаш, прижатый к листу бумаги. Тебе необходимо нарисовать линию. Что для этого нужно?
- Сделать движение рукой.
- Само собой разумеется. Но, в контексте нашего разговора о времени, что еще нужно?
- Ах, ну да, нужен какой-то отрезок времени, чтобы сделать это движение.
- Правильно. Не будет этого отрезка времени, точка так и останется точкой. А если перейти от двух измерений к трем? Что нужно, чтобы из точки сделать объем, шар?
- Тоже отрезок времени?
- Конечно. Догадываешься, к чему я подвожу? К теории Большого взрыва. Теоретики говорят, что вопрос о том, что было до Большого взрыва, некорректен, и это многих ставит в тупик. Что значит - некорректен? Да то и значит, что такая категория, как время, появилась одновременно с началом взрыва. Не было времени - и Вселенная оставалась точкой. Появилось время - и Вселенная стала расширяться. Почему и как оно появилось, отдельный вопрос. До конца ясности в этом вопросе нет, и на пальцах тут не объяснишь. Там такие дебри квантовой физики, что не только голову, но и позвоночник сломать можно. Не исключено, что тут замешана и воля Творца. Но суть ясна. Нет времени - нет и пространства. Это взаимосвязанные понятия. Используя эту взаимосвязь, ЗМТ и манипулирует пространством-временем, мгновенно для нашего восприятия перенося нас в нужную точку. Однако он может перенести и в прошлое, и в один из вариантов будущего. Но только в качестве наблюдателя. Вмешаться там мы ни во что не сможем.
- Ты сказал - один из вариантов? Разве будущее не однозначно?
- Отнюдь. Представь, что ты стоишь на вершине горы, и кинул вниз камешек. Кинешь чуть правее - это приведет к камнепаду с участием одной группы камней внизу. Кинешь чуть левее - в камнепаде будет участвовать уже другая группа камней. При этом большинство камней - участников будут входить и в первую, и во вторую группы, однако траектории в первом и втором случае у них могут быть разные. Так и время. Будущее определяется совокупностью взаимодействия атомов в настоящем. А поскольку лишь живые существа осознанно вносят своими действиями изменения в порядок взаимодействия этих атомов, то будущее зависит от наших поступков в настоящем.
- Даже на пальцах это непросто. Пожалуй, на сегодня с меня хватит. Спасибо. Так ты подумай над тем, что я сказал.
- Подумаю. А ты подумай, как будет называться наш корабль.
- Уже думал. Назовем его "Ковчегом".

Глава девятнадцатая

Прошло два месяца. Совет не спешил рассматривать дело Странника и Грея Гаргавана. Греана Дронг по секрету сообщила друзьям, что она специально попросила Милорда Зенга затянуть рассмотрение, надеясь выйти на след заказчика травли. Однако проверка по двум спискам пока не принесла ожидаемых и быстрых результатов, хотя и позволила сузить круг подозреваемых. Противник оказался достаточно хитер и, видимо, предусмотрел такую возможность и предпринял меры для запутывания следов. Между тем в СМИ появилась новая серия "разоблачительных" публикаций и передач, на этот раз с использованием материалов последней миссии. Как и предполагал Странник, подборка вышла "убойной", и общественное мнение буквально взорвалось. Оттягивать разбирательство стало больше невозможно, и был назначен день слушаний.
Странник и Грей продолжали упорно осваивать новый звездолет. Предтечи поначалу приняли идею о ручном управлении в штыки. Техническая эстетика их экспертов никак не могла переварить столь варварского вторжения в конструкцию их совершенного творения. Но Странник был настойчив, и, в конце концов, они со скрипом вынуждены были согласиться. Конструкцию ручного привода обсудили с Вилором Коном, и вскоре уже был готов макет пульта управления, на котором можно было тренироваться.
В один из дней вскоре после появления второй волны компромата на "Небесное око" явился необычный визитер. Дело было ранним утром, когда друзья только встали и собрались в кают-компании на завтрак.
- К Страннику и Грею Гаргавану политический обозреватель Мурад Стоннер.
Друзья переглянулись. Имя самого известного обозревателя Содружества было им хорошо знакомо. Как-то после экспедиции в сто первый сектор он даже брал у них интервью.
- Разрешить посадку, - скомандовал Странник.
Гостя проводили в рабочий кабинет, где все трое и расположились за столиком с кофе.
- Я специально пораньше, чтобы застать вас дома. Я прилетел к вам не за интервью, - начал гость. - Обещаю, что этот разговор останется между нами. Просто меня замучило любопытство. Знаю, что вы высококлассные профессионалы. Я тоже профессионал, и мне не дают покоя некие несоответствия. Я привык составлять свое мнение о людях по первой встрече. Такое мнение сложилось у меня и в отношении вас, когда я в свое время брал у вас интервью. Мнение как о людях мужественных и в высшей степени порядочных. Между тем известные публикации рисуют вас как неких кровожадных монстров. Потрясающий монтаж и просто-таки убийственные кадры. Но, как я уже сказал, я профессионал, и я чувствую за всем этим какую-то фальшь. Я хорошо запомнил вас, и то, что показывают сейчас в СМИ, никак не вяжется с тем образом, что у меня сложился о вас. И я никак не могу выработать свое отношение ко всему этому. Если все это ложь, то почему вы никак не защищаетесь? Я понимаю, что вы связаны обязательствами по службе. Но не могли бы вы в частном, так сказать, порядке, развеять мои сомнения? То, что показывают - это правда или ложь?
Отвечать взялся Грей Гаргаван.
- Показываемые сцены - не подделка. Но как профессионал вы знаете, что из одного и того же материала можно сделать передачи, полностью противоположные по смыслу. Здесь тот самый случай. Что касается защиты, то автор подборок неизвестен, и в суд подавать не на кого. А опубликовать материалы в полном объеме мы действительно не имеем права.
- Я так и думал. У меня к вам просьба. Чтобы занять адекватную позицию, мне нужно увидеть эти материалы целиком. Соответствующего допуска у меня нет. Но у вас наверняка есть личные архивы. Покажите мне их. Еще раз повторю: ни о каком использовании их речь не идет. Я не прошу у вас копий. Я просто хочу увидеть истинную картину и составить мнение. Окажите мне такую дружескую услугу. Вы знаете мою репутацию. Поверьте, зная истинное положение дел, я смогу основательно помочь вам и без специального репортажа.
- Что ж, на таких условиях это, пожалуй, возможно. Только учтите, просмотр может занять часов пять.
- Ничего, я на сегодня специально отложил все дела, чтобы встретиться с вами.
- Сейчас мы все организуем, но сами вынуждены вас покинуть, у нас дела. Вернемся лишь к вечеру.
Друзья распрощались с обозревателем и телеведущим, не надеясь снова увидеть его, и отправились к Вилору Кону. Каково же было их удивление, когда по возвращении вечером они вновь застали его на спутнике.
Он ужинал в кают-компании вместе с Ингрид и Роаэль.
- Я не мог улететь, не повидавшись с вами еще раз. Какая подлость: превратить величайших героев нашего времени в негодяев и садистов! Какой потрясающий материал! Какие страсти! Хватило бы на десяток сериалов. Как жаль, что это пока нельзя использовать. Для меня, как журналиста, было особенно приятно после просмотра поговорить с главными действующими лицами "в живую". - Он церемонно поклонился дамам. Разве мог я подумать утром, что мне представится честь ужинать в компании королевы амазонок и настоящей Предтечи? Нет, какой материал! Дайте мне слово, что я буду первым, кто получит к нему доступ, когда это станет возможным, иначе моя смерть будет на вашей совести!
Грей Гаргаван и Странник со смехом согласились.
- Я так понял, ваш неведомый противник, скорее всего, агент Тромба? Его ищут?
- Ищут.
- Крепитесь, друзья. Мужества вам не занимать. А я сделаю все, что смогу.
На этой ноте они распрощались с полностью выбитым из колеи, обычно невозмутимым ведущим.
На следующий день Странника ожидал сюрприз. Он отрабатывал на макете пульта в одном из боксов лаборатории навыки ручного управления "Странником", когда заметил боковым зрением направлявшихся к нему мужчину и женщину. Что-то знакомое показалось ему в облике средних лет мужчины и потрясающе красивой блондинки, но тормоз подсознания не позволил ему сразу узнать в этой паре Сан Саныча и Идеальную. Когда же понял это, вскочил со своего кресла и бросился им навстречу. Он обнял их за плечи руками и только и смог выдохнуть:
- Неужели получилось?
- И еще как! - произнес подошедший улыбающийся Вилор Кон, наблюдавший издалека картину встречи. - Ты не представляешь, сколько всего удалось вместить в эти объемы благодвря новым технологиям Предтеч!
- Бог с ними, технологиями, об этом потом. Ребята, такое событие нужно отметить. Вам как, можно?
- Нам можно все, что и людям, - принялась разъяснять Идеальная. - Мы можем ощущать вкус еды и напитков, как люди, только дальнейший обмен веществ другой. Все напрямую преобразуется в энергию и поступает в качестве подзарядки в атомный блок питания.
- Грандиозно! Рад за вас.
- А уж я-то как рад, ты представить себе не можешь, - вклинился Сан Саныч. - Надоело пить без закуси. Все это время так мечтал о малосоленом огурчике, чесноке и маринованных грибочках!
Все дружно расхохотались.
- Слушай, Вилор, сделай себе выходной, летим к нам. Такое стремление нельзя оставить безнаказанным. У нас найдется и первое, и второе, и третье. Это просто необходимо отметить.
- А-а, ладно. Летим. Действительно, получилось неплохо.
Они забрали из соседнего бокса Грея Гаргавана и вскоре все вместе высадились на "Небесном оке", вызвав на станции веселый переполох. Остаток дня прошел великолепно, и друзья не раз разражались хохотом от веселых выходок андроидов, находившихся на седьмом небе от счастья от полученной свободы передвижения. Странник, вспомнив мечту Сан Саныча о рыбалке и грибной охоте, предложил электронным партнерам "Стремительный" для полета на Землю, и те с благодарностью приняли предложение.
Отсутствовали они неделю, и вернулись совершенно счастливые и умиротворенные. Странник настоял, чтобы они также разместились на "Небесном оке". Все обитатели спутника встретили появление андроидов очень тепло. Лишь Ингрид первое время немного сторонилась их, но, увидев, с какой нежностью и каким удовольствием они возятся с уже начинающими ходить малышами, перестала обращать на их искусственное происхождение внимание, и ее нередко можно было встретить в компании Иды, обсуждающих последний выпуск журналов мод.
Между тем Странник выяснил у Вилора Кона возможности андроидов. Они оказались весьма нешуточными. Встроенные компактные гравигенераторы позволяли им вдвоем поднять и перенести на любое расстояние до двадцати тонн груза. Они имели на вооружении мощные лазеры и импульсные пушки, способные справиться с любой броне- и авиатехникой. Масса различных датчиков позволяла им отслеживать всевозможные потоки информации, видеть в дыму, тумане, сквозь стены и глубоко под землей, а аналитические возможности в сравнении с уровнем на "Стремительном" почти не уменьшились. Кроме того, в корпуса были встроены весьма мощные пси-генераторы. Это было очень серьезное пополнение для их команды.
Между тем приблизился день разбирательства их дела на Совете. Правда, накал кампании против них в СМИ как-то резко притух. Видимо, это было следствием вмешательства Мурада Стоннера.
Накануне со Странником связался Март Гарон. Алексей подумал было, что тот хочет подбодрить своих сотрудников, но все вышло с точностью до наоборот.
- До меня дошли слухи, что вы приступили к изучению нового корабля, ЗМТ. Это так?
- Верно, приступил.
- На каком основании?
Странник решил слегка сбить начальственную спесь и поубавить благородное негодование чиновника.
- На основании решения Предтеч, которые заявили, что командование кораблем доверят только мне.
- Я проверю эту информацию. Кроме того, вы работаете на Дальразведку, а не на Предтеч, и должны выполнять наши указания. К тому же, помимо вашей жены, на Леге есть и другие наблюдатели Предтеч.
Странник проигнорировал завуалированный полуоскорбительный намек, посчитав себя выше этого, и отключился.
Видимо, "другие наблюдатели Предтеч" достаточно четко изложили свою позицию по данному вопросу, потому что новых попыток "наехать" на него по этому поводу не последовало.
...На заседание Совета они с Греем прибыли точно в срок. Их разместили отдельно в первом ряду. Через три кресла расположился Март Гарон, так и не подошедший к ним и лишь сухо кивнувший при встрече. Затылком они ощущали сотни неприязненных взглядов, направленных им в спину.
Жен с ними не было. Роэны - потому, что она была уже на последнем месяце. Ингрид Грей оставил под предлогом того, что ей якобы нужно быть рядом с подругой, чтобы успокаивать ее. На самом деле он не без оснований опасался, что его жена-амазонка может попросту разогнать Совет с тяжкими последствиями для его членов.
Со своего места поднялся секретарь Совета.
- Сегодня мы проводим служебное расследование в отношении двоих капитанов Дальней космической разведки Грея Гаргавана и Алексея Гардова. Поскольку указанные лица являются национальными героями, расследование проводится на столь высоком уровне. Все вы видели возмутительные сцены насилия, показанные по ГС. Общественное мнение в шоке. Люди справедливо требуют разобраться и наказать виновных. Нам следует установить, действительно ли показанные сцены имели место, и если это так, принять решение о степени вины обвиняемых и их наказании. Итак, мой первый вопрос к Грею Гаргавану, бывшему начальнику Дальразведки. Грей Гаргаван, показанные по ГС сцены действительно имели место?
- Да, ваша честь, но...

Предыдущая страница 29 Следующая страница


Атака 30

- Отвечайте только "да" или "нет". Свои пояснения, если потребуется, вы дадите потом. Так вы подтверждаете, что эти сцены происходили в действительности, а не являются фальшивкой видео технологий?
- Да.
Глухой гневный шум прокатился по залу.
- Тот же вопрос к вам, Алексей Гардов. Вы подтверждаете, что все показанное действительно происходило?
- Да.
- Ясно. Март Гарон, следующий вопрос к вам. Вы являетесь непосредственным начальником этих косморазведчиков. Как вы можете прокомментировать все эти факты?
- Как вы знаете, я принял эту должность после Грея Гаргавана. Начав вникать в дела, я обнаружил, что при выполнении заданий некоторые оперативники прибегают к излишней жестокости, не диктуемой обстоятельствами. В частности, я выказывал свое неудовольствие этим Алексею Гардову, несмотря на его заслуги.
- Минутку. Алексей Гардов, вы подтверждаете это?
- Да.
- Ясно. Пожалуйста, продолжайте, Март Гарон.
- Но к моим рекомендациям не прислушались, и при выполнении последнего задания указанными лицами вновь было допущено применение методов, недопустимых в цивилизованном обществе. У меня все.
- Что ж, картина, по-моему, ясная. Нам осталось выслушать, что могут сказать в свое оправдание обвиняемые, и вынести решение. Думаю, с учетом прошлых заслуг обвиняемых, мы не станем прибегать к самым крайним мерам и ограничимся...
- Одну минутку, господин секретарь, - перебил говорившего поднявшийся со своего места Милорд Зенг.
- Да, господин Председатель Совета? - удивленно отозвался секретарь.
- Я прошу предоставить мне слово.
- Пожалуйста. Слово предоставляется Председателю Совета Милорду Зенгу.
- Вы слишком торопитесь с признанием вины этих капитанов. Вы даже не выслушали их. Но я не хочу и не могу допустить, чтобы унизить таких людей необходимостью самооправдываться. Это было бы актом черной неблагодарности с нашей стороны. Поэтому я лично буду защищать их.
- Но они же признали, что...
- Я не перебивал вас, господин секретарь. Будьте добры сделать то же самое в отношении меня. Продолжаю. Поскольку речь действительно идет о национальных героях, мы должны разобраться в ситуации самым доскональным образом. Итак, кроме меня и начальников комитетов, никто из здесь присутствующих не имеет доступа к архивам Дальразведки. Вполне естественно, у начальников комитетов нет времени копаться в архивах спец. служб. Однако мне в период кризиса с генераторами пришлось этим заниматься вплотную, поскольку речь шла о выживании Содружества. Поэтому я просматривал полную картину событий, в которых участвовали капитаны Грей Гаргаван и Алексей Гардов, находившиеся постоянно в центре событий. Мы не можем пойти на нарушение закона и предоставить вам для просмотра эти материалы, особенно в свете развития событий на Тромбе. Но у меня есть другое предложение. Пусть эти материалы вместе со мной просмотрят начальники комитетов, имеющие доступ. Это десять наиболее уважаемых членов Совета. Пусть они составят свое мнение и вынесут вердикт. Вы готовы принять их мнение на веру и признать их решение легитимным, если оно будет единогласным? Прошу проголосовать.
После процедуры подсчета голосов Милорд Зенг продолжил:
- Совет единогласно согласился с таким порядком рассмотрения этого вопроса, и мы удаляемся для просмотра. Совет может пока заняться другими проблемами, а наших капитанов мы попросим погулять по городу и прибыть для продолжения заседания через шесть часов.
Друзья вышли из здания Совета и поспешили связаться с "Небесным оком", чтобы успокоить жен. Затем посмотрели в театре новый голофильм и отправились обедать. О заседании, не сговариваясь, не обмолвились ни словом, и в основном молчали, погруженные в свои мысли. В назначенное время они вновь были в зале.
Милорд Зенг и все десять начальников комитетов заняли места в президиуме. Начальники комитетов то и дело посматривали в сторону Странника и Грея с непонятным выражением на лицах. Секретарь вновь предоставил слово Председателю Совета.
- В соответствии с решением Совета, наша комиссия просмотрела все материалы Дальразведки и некоторых других служб, относящиеся к рассматриваемому вопросу, и единогласно пришла к следующим выводам.
Первое. Показанные в СМИ материалы, касающиеся звездных капитанов Грея Гаргавана и Алексея Гардова, являются грубой и подлой фальсификацией и подтасовкой, сознательно направленными на дискредитацию этих капитанов. Сцены надерганы из действительных материалов отчетов, но таким образом, что интерпретируют действия капитанов в прямо противоположном смысле. Соответствующее расследование по этому факту уже ведется нашей контрразведкой, и его итоги будут доведены до вашего сведения.
По залу Совета пронесся удивленный гул голосов. Присутствующие в зале журналисты встрепенулись и начали судорожно делать какие-то пометки.
- Второе. Комиссия установила, что капитаны Грей Гаргаван и Алексей Гардов внесли решающий вклад в процесс обнаружения и уничтожения чужих генераторов прорыва континуума на планетах Суртан, Фортуна и Коринда, причем на Коринде им удалось захватить генератор целым и невредимым. При этом они активно способствовали населению указанных планет в решении местных проблем, как в интересах самого населения, так и в интересах Содружества, выполнив при этом колоссальный объем работы и получив великолепные результаты. В процессе выполнения миссий ими были проявлены чудеса мужества, отваги, героизма, самоотверженности и профессионального мастерства. Отстаивая интересы Содружества, они десятки раз рисковали своей жизнью и были неоднократно ранены. С учетом сказанного, комиссия от имени Совета решила наградить звездных капитанов Грея Гаргавана и Алексея Гардова по совокупности совершенных ими на планетах Суртан, Фортуна и Коринда подвигов высшими наградами Содружества - орденами Звездной Славы второй и первой степеней. Таким образом, с учетом того, что ими уже были получены ордена Звездной Славы третьей степени по итогам экспедиции в сто первом секторе, впервые в истории Содружества они становятся полными кавалерами указанных орденов. В соответствии со статусом этих орденов, это автоматически делает их почетными гражданами Содружества. Ордена вручить немедленно, здесь и сейчас. Прошу капитанов пройти в президиум.
Нараставший в зале шум перерос в неистовый шквал оваций. Несколько опешившие от такого поворота событий друзья поднялись со своих мест. После процедуры награждения Милорд Зенг продолжил:
- Комиссия также решила наградить орденами других участников операций на указанных планетах и Дартане-2, о чем будет выпущен отдельный указ.
Третье. Учитывая поведение на данном заседании руководителя Дальразведки Марта Гарона, прекрасно знакомого с истинным положением дел но, по сути, фактически попустительствовавшего расправе над своими лучшими оперативниками, а также учитывая его некомпетентность в последних операциях Дальразведки, комиссия от имени Совета признает его не соответствующим занимаемой должности и отстраняет от работы. Комиссия предлагает вернуться на этот пост прежнему руководителю Дальразведки Грею Гаргавану.
Странник пожал другу руку.
Бледный, как полотно, Март Гарон сидел в своем кресле, полностью оглушенный. Никто не смотрел в его сторону.
...Радости и веселью в этот вечер на "Небесном оке" не было границ.

Глава двадцатая

Неделю спустя после закончившегося столь неожиданно заседания Совета на "Небесном оке" встречали гостей с Коринды. Ниведа наконец-то выбрала момент для встречи с друзьями.
Она прибыла на корабле дипломатического ведомства в составе делегации из четырех человек, куда, кроме нее, вошли фрис Шебанска, Кардиф и, к удивлению Странника, Алика Стренг, которую он в последний раз видел в пыточном подвале Центральной тюрьмы. По просьбе Ниведы и Грея Гаргавана чиновники департамента внешних связей отошли от протокола и разрешили им разместиться на "Небесном оке".
Прилетели они в полдень, и весь остаток дня прибывшие знакомились с новыми лицами, обменивались новостями и осматривали помещения спутника.
Вечером все обитатели спутника собрались в одном из гостевых залов на ужин. Странник, Грей Гаргаван, Задар и Гэда были в шикарной парадной форме звездных капитанов и с новыми наградами на кителях.
- Вы, конечно, выглядите потрясающе, - прокомментировала их вид Ниведа, но для нас на всю жизнь самым неотразимым и приятным для глаз останется ваш облик в камуфляже. - Другие гости с Коринды одобрительно зашумели.
- Это что, намек нам пойти переодеться? - улыбнулся Странник.
- Ладно уж, сегодня пусть. В этой форме тоже что-то есть.
Все присутствующие дружно рассмеялись.
- А что это у вас с Греем за такие красивые ордена, Алеша? Никак, крупные бриллианты, платина и цирконий?
- Это они неделю назад получили, - с гордостью сказала Роэна и пояснила статус орденов.
- По заслугам, что уж тут сказать.
- А откуда ты, балерина, так хорошо разбираешься в металлах? - поинтересовался Странник.
- А это потому, что последние дни перед отлетом она часами торчала в ювелирных мастерских, - вмешалась фрис Шебанска.
- Все-таки мы придумали, что вам подарить на память о нашей вечной признательности, мои дорогие. Перебрали сотни вариантов, но все же нашли. - Ниведа достала откуда-то три великолепных инкрустированных коробочки и раскрыла их. Внутри коробочек лежали три живых сердца в потрясающе красивой оправе. Вернее, кажущиеся живыми. - Это Абсолют, очень редкий драгоценный минерал, встречающийся только на Коринде. Во всяком случае, больше нигде в космосе он пока не попадался. Я специально консультировалась по этому вопросу с вашими экспертами. Камень обладает уникальным свойством чувствовать человеческую ауру и ухаживать за ней. Человек, который носит этот камень, всегда будет здоров и бодр. Причем камень этот однолюб, он не терпит смены хозяина и теряет в этом случае свои свойства. Инициирование этих свойств камня - наследственный секрет избранных мастеров Коринды. К этим камням после инициации еще не прикасалась рука человека. Ингрид, Алеша, Грей, возьмите их в руки.
Все трое выполнили просьбу и почувствовали странную волну, прокатившуюся по всему телу. Три камня обрели своих хозяев.
- Вот здесь, на оправе, выбита надпись: "Воинам Добра - сердца благодарных кориндцев".
Растроганные друзья поблагодарили гостей.
- Между прочим, по оценкам ваших экспертов, в Содружестве стоимость такого камня в латентном состоянии, то есть неинициированного, может превышать стоимость этого спутника, - добавила фрис Шебанска.
- Это и подарок, и награда, - продолжила Ниведа. - Вот документы на это чудо. Здесь сказано, что никогда и ни при каких обстоятельствах подобные награды не будут изготовлены повторно, чтобы подчеркнуть исключительность подвига, совершенного кавалерами этих орденов для человечества Коринды.
Странник и Грей Гаргаван покраснели, а на глазах королевы амазонок выступили слезы.
- Да, кстати, я вам не сообщила еще одну новость. Позвольте вам официально представить: фрис Шебанска, будущий министр культуры Гедонии. Ну, с Кардифом вы знакомы, его статус официально не изменился, хотя он очень здорово помогает мне по многим вопросам. Алика Стренг, будущий министр иностранных дел. После подвалов Центральной тюрьмы она перестала вечно попадать в неприятности и обрела неудержимую тягу к политической деятельности.
- Я попадаю в неприятности, только когда поблизости Зорро. Так что ты, Алеша, присматривай тут за мной.
Все дружно расхохотались.
- Кстати, о Зорро. Девчата уговорили меня сделать запрос об этом персонаже легенд Земли, и эксперты Содружества дали нам такую справку. В результате появилось вот это. Она достала небольшой сверток и развернула его. Все увидели нижнюю мужскую рубашку, разорванную в районе плеча и всю в бурых пятнах крови. В районе груди таким же бурым цветом была изображена большая буква Z, а под ней шли автографы более чем сорока человек, также написанные кровью.
- Узнаешь? - спросила Ниведа. - Это твоя нижняя рубашка, мы сняли ее, когда перевязывали тебя. Ты был без сознания. Девчата сохранили ее. Эти подписи кровью символизируют наше кровное родство. Буква Z написана смешанной кровью всех нас. Эту рубашку просили передать на хранение тебе, Роэна. Храни Алешу и эту рубашку в память о том, что на Коринде у вас много кровной родни.
Настал черед Роэны вытирать слезы. Ей вторили фрис Шебанска и Ниведа с Аликой.
- Хватит вам хлюпать, девчата, - вмешался Кардиф. - А то у наших хозяев скоро наступит обезвоживание организма.
Все дружно поддержали идею.
- Как вас здесь встретили официальные власти? - поинтересовался Грей Гаргаван.
- Судя по предварительным контактам, все получается примерно так, как вы и говорили. Взаимовыгодное сотрудничество и торговля с перспективой вступления в Содружество по мере созревания условий для этого.
- Каким временем вы располагаете?
- Официальные переговоры займут пару дней, но вообще-то мы смогли выкроить неделю. Через десять дней выборы, и мы должны успеть вернуться. Хотим за это время побольше увидеть, а фрис Шебанска хочет избавиться от приставки "фрис".
- Нужно понимать так, что фрис Шебанска произвела инспекцию среди знакомых мужчин?
- Всенепременно, - со смехом отозвалась та.
- Тогда мы это обязательно организуем. Какие перспективы на выборах?
- Нет никаких сомнений в победе Ниведы, - сказала Алика Стренг.
- Ну, и отлично. Гэда, ты возьмешься за наших гостей? Ингрид сама еще не очень ориентируется в здешних достопримечательностях.
- С удовольствием.
Вечером в спальне Роэна попросила Странника показать ей Абсолют. Она долго любовалась им, затем сказала:
- Поистине, бесценный подарок. Что ты чувствуешь, когда держишь его в руках?
- Трудно описать. Как будто мать гладит по голове.
- Какие необыкновенные свойства у камня!
- Как там сегодня наш малыш, не буянит?
- Сидит тихо. Наверное, слушает наши разговоры.
- А может быть, и мысли. От вас, Предтеч, всего можно ожидать.
- Спи уже, балаболка, - тихо засмеялась Роэна.
Визит кориндцев прошел успешно. Ниведа подписала предварительные соглашения. Фрис Шебанска обрела вторую молодость и избавилась от приставки "фрис", превратившись в милую большеглазую девушку с танцующей походкой балерины. Гэда успела показать гостям максимум того, что было возможно за такой срок. Гости уехали, переполненные впечатлениями, взяв с друзей слово обязательно посетить их, как только представится возможность.
А еще через неделю население "Небесного ока" увеличилось на одного человека: Роэна родила прелестную девочку. Родители дали ей имя Азоридель, что в переводе с древнего языка Предтеч означало "звездный цветок".

Глава двадцать первая

...На третий день после рождения Азоридель был выходной. От счастливой мамы не отходила Ида. Андроиды обладали познаниями и навыками в медицине, которые не снились ни одному доктору - человеку, и в данном случае Ида с удовольствием применяла их на практике. Впрочем, особых хлопот у нее не было: молодая мама и малышка чувствовали себя прекрасно.
Обитатели "Небесного ока" никого не ждали в этот день, поэтому, когда секретарь доложил, что к нему визитер, Странник в первую секунду нахмурился, но, услышав фамилию, изумленно вскочил. К нему прилетел сам великий Квинтий, которого даже профессионалы высокого класса прозвали магом.
Он встретил мага на посадочной площадке.
- Надеюсь, ты не слишком всерьез воспринял всю эту мишуру - маг пошевелил рукой - пресса, побрякушки, - произнес он в своей обычной манере без всякого перехода.
- Все в меру, Мастер.
- Ну, и правильно. Пойдем-ка, где тут у тебя можно поговорить...
Странник помнил вкусы Мастера, и провел его в строгий рабочий кабинет без всяких излишеств. Опустившись в кресло, тот огляделся и удовлетворенно хмыкнул:
- Неплохо. Хорошая идея пришла Грею в голову - купить этот спутник. Тут вас не достанут. Мне, что ли, к вам напроситься? Подрастет твое потомство - буду им передавать, что умею. Кстати, поздравляю тебя еще с одной дочерью. У нее может быть великое будущее. Да, может...
Странник не удивился осведомленности гостя. Еще с периода учебы он привык к тому, что маг Квинтий знает все и обо всем. Он лишь гадал, что могло привести его к нему.
- Ты неплохо защищался при ментоатаке в сто первом секторе. Твердую четверку я бы тебе поставил. А вот Каю проморгал. Психомину можно было снять. Но это все прошлое. Я прилетел, чтобы поговорить с тобой о будущем. Вернее, об его отсутствии. - Квинтий надолго замолчал, уставившись неподвижным взглядом в пол. Потом поднял тяжелый взгляд и, уставившись черными бездонными глазами на Алексея, произнес:
- Мне страшно, Гардов.
Странник внутренне похолодел. Он не мог представить себе хоть что-то, что могло испугать мага Квинтия.
- Когда я обучал тебя ясновидению, ты показал неплохие задатки. Но эта наука требует покоя и времени. Чтобы видеть будущее, нужно подготовить сознание к его восприятию. Покоя и времени... У тебя не было ни того, ни другого, поэтому ты ничего не знаешь... У меня было время... Будущее пропало, Гардов. Его нет. Впереди лишь черный туман. Мне страшно...
- Вы не могли ошибиться, Мастер?
- Нет. Я проверял, много раз проверял. Впереди ничего нет.
Теперь страшно стало Страннику. Он знал, что маг Квинтий - величайший ясновидящий Содружества, неоднократно доказавший это точными прогнозами развития событий.
- Почему вы пришли ко мне, Мастер?
Квинтий опять долго молчал. Потом заговорил, с трудом выдавливая фразы:
- Я помню первое занятие с тобой. Я готовился к нему, и в подтверждение, что ясновидение - не выдумка фантастов, привел тебе примеры из вашей истории. Я назвал тебя имена Кассандры, Нострадамуса, Ванги. Привел и более свежий пример, когда душевнобольной мальчик в одной из ваших стран, кажется, Германии, за несколько дней до крупной авиакатастрофы, случившейся вблизи клиники, где он находился, почувствовал ее приближение, и все время говорил об этом врачам. А в день катастрофы спросил: "Самолет уже упал?". Тогда столкнулись два лайнера, и погибло много детей, летевших на отдых. Ты помнишь это?
- Да, Мастер.
- Ответь мне: как это возможно? Как можно видеть будущее, которое еще не наступило?
- Не знаю, мастер. У меня не было времени задуматься об этом. Вилор Кон, объясняя мне смысл будущего времени, привел пример с камнями, бросаемыми с горы. Кинешь чуть правее - вниз долетит один набор камней, чуть левее - уже другой.
- Близко, но не то. Время - очень странная штука, Гардов. Мы привыкли, что в природе все физические процессы протекают с определенными, строго установленными скоростями. Свои скорости имеют звук, фотон, химическая реакция. Со временем все сложнее. Оно имеет, если можно так выразится, несколько скоростей. Я бы сравнил его с машиной, движущейся ночью с зажженными фарами. Машина - это основной поток времени. Вместе с ним движемся мы, пассажиры этой машины. Движение машины обусловлено тысячами чисто технических причин. Но не только. На ее движение влияет и поведение водителя, то есть положение руля и педали газа. Однако есть еще и фары. Свет фар распространяется в тысячи раз быстрее, чем может двигаться машина, и мы можем видеть, что там, впереди: дорога или столб. Водитель может повернуть руль и избежать столкновения. Так и со временем. Некоторые люди наделены даром видеть будущее в волнах времени, опережающих основной его поток. Но наше будущее в немалой степени определяется нами самими, пассажирами машины. Точнее, ее водителем. Он можем ехать по шоссе, но может свернуть и в поле. Так вот. Я не вижу впереди в свете фар ничего. Это означает, что машина стремительно приближается к пропасти, и если срочно не отвернуть, скоро мы свалимся в нее. Обычно водитель - это элита человечества, его наиболее активная часть. Но сейчас я чувствую, что все нити управления машиной стягиваются к тебе. Ты должен сыграть главную роль в повороте руля. Я думал, уничтожение генераторов устранит угрозу. И действительно, что-то мелькнуло впереди, но снова исчезло. Мы опять летим к пропасти. Поэтому я здесь. Жаль, но т е б е не время сейчас предаваться семейным радостям. Действуй. Чем быстрее ты начнешь отворачивать, тем больше шансов успеть и тем менее крутым будет поворот.
- Каким временем мы располагаем?
- Не знаю точно. Трудно сказать. Месяцы. Не больше года. Все дело в том, что мы подверглись атаке, которую смогли отразить, но и только. Вашу земную цивилизацию войны сотрясают непрерывно, и ты должен знать, что пассивная оборона никогда не ведет к победе. А мы пока только обороняемся. Нам нужна контратака. И еще. Бойся на Тромбе крыс.
- На Тромбе? Крыс?
- Что за дурацкая привычка переспрашивать? Виделось мне что-то такое... Большие крысы. Очень большие. Да, ты хорошо держался в сто первом секторе, очень хорошо, - вдруг перескочил в начало разговора маг Квинтий. - Но ты только защищался. Сейчас я научу тебя, как в такой ситуации можно не только защищаться, но и контратаковать. Слушай внимательно...
- Вот теперь все. Мне пора.
Маг Квинтий поднялся и, как всегда не прощяясь, пошел к выходу. Странник вышел проводить его. Больше они не обмолвились ни словом.
Грей Гаргаван, несмотря на выходной, был на работе. Странник с нетерпением ждал его весь день, но тот вернулся лишь поздно вечером и явно расстроенный. Ингрид и Странник встречали его. Увидев их, он кивнул обоим:
- Хорошо, что вы оба здесь. Пошли к нам, есть разговор.
Они молча прошли в отсек, где жили Грей и Ингрид.
- Обстановка на Тромбе резко осложнилась, - без перехода начал Грей. - По-видимому, у Станнера Крутса не хватило духу покончить с собой при захвате, и в результате он под пытками выложил все, что знал, включая способы и каналы связи. Сразу после ареста Крутса группа укрылась в лабиринте подземелий, которыми кишит Тромб. Видимо, в группе опасались последствий ареста Крутса, потому что на связь выходили лишь двое ребят, отделявшихся во время сеанса от основной группы. Сужу об этом по тому, что сегодня утром при очередном сеансе связи была предпринята попытка захвата радистов. Об этом стало известно по каналам Греаны Дронг. Очевидно, эксперты Тромба по итогам допросов смогли создать соответствующую аппаратуру и запеленговали передачу. Они молниеносно устроили облаву. Ребята не успели уйти и покончили с собой, устроив предварительно бойцам группы захвата хорошую баню. Но часть передачи они отправить успели. В ней говорится, что получена важная информация от обитателей подземелий, где они укрываются. Они сообщили запасной канал связи и новые коды для передачи шифрограммы, и тут их накрыли. Что это за важная информация, осталось неизвестным. Но, судя по тому, что к подобному способу передачи данных прибегают обычно лишь в случае передачи стратегически важной и ценной информации, можно судить, что наткнулись они на нечто действительно интересное. Теперь группа осталась без связи, поскольку старыми каналами пользоваться нельзя. Им срочно нужна помощь. Придется тебе, мой друг, прервать свой отпуск и освоение "Ковчега" и срочно готовится к отправке на Тромб. Готовь команду.
- У меня тоже новости, и тоже плохие. Очень плохие. - Странник рассказал друзьям о визите Квинтия.
- Ну и ну, - протянула Ингрид, а Грей Гаргаван еще больше помрачнел.
- Ускорь подготовку, как только возможно. Кого возьмешь?
- Молодежь, что была на Фортуне, андроидов и Задара.
- А я? -вскинулась Ингрид.
- С удовольствием, но это вы решайте с Греем.
- Мы с тобой присоединимся к Алексею чуть позже. Проходи подготовку в составе его команды. Никто не собирается заниматься подшиванием бумажек в такой ситуации, но мне надо некоторое время, чтобы разгрести кое-какие завалы после предшественника. Значит, говоришь, маг Квинтий говорил о контратаке? Все это правильно. Знать бы еще только, кого атаковать и как... Нам необходим хороший "язык". Это главная задача для начала миссии. Мы ведь даже не знаем, с кем или с чем мы имеем дело. Да, нам позарез нужен язык. Ну и, конечно, нужно найти ребят из первой группы и оказать им помощь, а также узнать, что они там обнаружили. Думай, Странник. - Заканчивая разговор, Грей назвал Алексея псевдонимом, чтобы подчеркнуть официальный характер беседы.
Алексей поспешил к Роэне, чтобы сообщить ей о новой командировке. Он не стал рассказывать о жутком предвидении Квинтия, боясь, что у молодой матери может пропасть молоко. Сказал лишь, что Грей просит помочь группе, попавшей в трудную ситуацию. Она посмотрела на него глазами, в которых мудрость Эроны проглядывала гораздо больше, чем обычно, и тихо сказала:
- Мы все будем молиться за тебя, мой Странник.
Странник до этого никогда не слышал, чтобы Роэна упоминала в разговоре Бога и обращалась к нему таким образом. Он ответил ей внимательным взглядом, хотел что-то сказать, но передумал и лишь нежно поцеловал.
- Все будет хорошо, любимая.
"Неужели она что-то почувствовала?" - подумал он.
Алексей не знал, что накануне ночью хроноаналитики Предтеч сообщили ей страшный прогноз. Не знал он и о том, что они пришли к выводам, аналогичным тем, к которым пришел маг Квинтий: нити судеб Вселенной стягивались отныне в руки одного-единственного человека - звездного капитана, имеющего позывной "Странник".
Конец первой книги.

Предыдущая страница 30 Следующая страница


31 Николай Батин

? Глобальная сеть
Достоверный исторический факт. Речь идет о столкновении в 2002 году самолета Башкирских авиалиний, перевозивших детей на отдых в Испанию, с американским "Боингом".

Предыдущая страница 31


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая.
    Морской волк.     (Страница 1)
    • Глава первая (Страница 1)
    • Глава вторая (Страница 1)
    • Глава третья (Страница 2)
    • Глава четвертая (Страница 2)
    • Глава пятая (Страница 2)
    • Глава шестая (Страница 2)
    • Глава седьмая (Страница 3)
    • Глава восьмая (Страница 3)
    • Глава девятая (Страница 3)
    • Глава десятая (Страница 4)
    • Глава одиннадцатая (Страница 4)
    • Глава двенадцатая (Страница 5)
    • Глава тринадцатая (Страница 5)
    • Глава четырнадцатая (Страница 6)
    • Глава пятнадцатая (Страница 6)
    • Глава шестнадцатая (Страница 7)
    • Глава семнадцатая (Страница 7)
    • Глава восемнадцатая (Страница 7)
    • Глава девятнадцатая (Страница 8)
    • Глава двадцатая (Страница 8)
    • Глава двадцать первая (Страница 9)
    • Глава двадцать вторая (Страница 9)
    • Глава двадцать третья (Страница 10)
    • Глава двадцать четвертая (Страница 11)
    • Глава двадцать пятая (Страница 12)
    • Глава двадцать шестая (Страница 12)
    • Глава двадцать седьмая (Страница 13)
  • Часть вторая.
    Странник. Фортуна.     (Страница 14)
    • Глава первая (Страница 14)
    • Глава вторая (Страница 14)
    • Глава третья (Страница 15)
    • Глава четвертая (Страница 15)
    • Глава пятая (Страница 15)
    • Глава шестая (Страница 16)
    • Глава седьмая (Страница 16)
    • Глава восьмая (Страница 16)
    • Глава девятая (Страница 17)
    • Глава десятая (Страница 17)
    • Глава одиннадцатая (Страница 17)
    • Глава двенадцатая (Страница 18)
    • Глава тринадцатая (Страница 19)
    • Глава четырнадцатая (Страница 19)
    • Глава пятнадцатая (Страница 19)
    • Глава шестнадцатая (Страница 20)
    • Глава семнадцатая (Страница 20)
  • Часть третья
    Странник. Коринда.     (Страница 20)
    • Глава первая (Страница 20)
    • Глава вторая (Страница 21)
    • Глава третья (Страница 21)
    • Глава четвертая (Страница 22)
    • Глава пятая (Страница 22)
    • Глава шестая (Страница 22)
    • Глава седьмая (Страница 23)
    • Глава восьмая (Страница 23)
    • Глава девятая (Страница 24)
    • Глава десятая (Страница 24)
    • Глава одиннадцатая (Страница 25)
    • Глава двенадцатая (Страница 25)
    • Глава тринадцатая (Страница 26)
    • Глава четырнадцатая (Страница 26)
    • Глава пятнадцатая (Страница 27)
    • Глава шестнадцатая (Страница 27)
    • Глава семнадцатая (Страница 28)
    • Глава восемнадцатая (Страница 29)
    • Глава девятнадцатая (Страница 29)
    • Глава двадцатая (Страница 30)
    • Глава двадцать первая (Страница 30)


Николай Батин

Атака

Цикл: "Косморазведчик" - 1

 Читать книгу

Аннотация

Кто мы? В чем смысл существования нашей цивилизации? Зачем Вселенной Разум? На Земле и в Космосе ищут ответы на эти вопросы герои остросюжетного фантастического боевика.

Содержание

Создание книги: D_Shag (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://zhurnal.lib.ru/
Над дизайном работали: Spider, Elfin, Angel