Николай Андреев - Яд для живых

1 Николай Андреев

Глава 1. Неожиданная помощь

Как всегда последним дежурил Кайнц. Вместе с первыми лучами Сириуса он начал будить подчиненных. Вставали все быстро, без раскачки, понимая, что в нескольких километрах то же самое делают бандиты. Время в этой ситуации равнялось жизни без малейшего преувеличения. Сборы оказались еще короче, завтракали на ходу, однако уйти пока с космодрома группа не могла. Аланцам надо было закончить последние исследования. Впрочем, в свете начинающегося дня всем стало ясно — надолго они не затянутся. Стартовая площадка находилась в ужасном состоянии. То, что не было видно ночью, сейчас буквально резало глаза.
Огромные воронки, трещины, многие пласты сверхпрочного покрытия оказались сдвинуты друг на друга. Судя по всему, произошло определенное смещение поверхности.
Измерения Виолы и Салан носили чисто формальную функцию. Ни одну часть «Кенвила» использовать было нельзя. Спустя всего пятнадцать минут лейтенант развел руками и обреченно вымолвил:
— Бесполезно. Здесь ничего не удастся восстановить. Надо идти к следующему объекту. Но вот вопрос — к какому? Второму или четвертому?
— До второго двести километров, до четвертого двести шестьдесят три, — произнес Лунгрен, глядя на карту. — На северо-запад, конечно, ближе, да и местность там поприятнее, однако это почти территория арка. Там Коун точно нас прихлопнет. И возможно, уже приготовлена засада. Я предлагаю двинуться на юг. Никогда не был в пустыне...
— Саунт говорил, что это страшное место, — сказал задумчиво граф. — Лемы потеряли в ней почти всех своих людей и были вынуждены вернуться обратно.
— Тем более, надо идти туда, — вставил Ридле. — В этом случае у нас будет гарантия, что предатель Линк не добрался до нужного места за прошедшие годы. Он тоже не знает состояние четвертого космодрома. Пока же этот мерзавец уверен в бесполезности наших поисков!
— Освальд прав, — поддержал немца Аято. — Коун наверняка ознакомился с состоянием этих трех космодромов. Времени на их изучение у него было предостаточно. А вот пустыня... Слишком сложный участок. И хотя у меня дурные предчувствия, выбора у нас нет. Надо идти на юг.
Тяжело вздохнув, Генрих спросил:
— Может, у кого есть возражения?
Никто из разведчиков не имел другого решения, а потому все молчали. Лишние сорок километров, конечно, неприятность, но личная безопасность дороже. Идти навстречу армии арка никто не хотел.
— О, господи, — выдохнул Кайнц, — снова пустыня. Будь она проклята! Я дважды пересекал ее во время крестовых походов. И надо сказать, у меня самые отвратительные впечатления. Как там только люди живут!
Взвалив рюкзаки на плечи, разведчики двинулись на юг. Они уже издали заметили, что сразу за космодромом начинается довольно пологий подъем.
На карте его не было, но люди привыкли к подобным несоответствиям. Таскона сильно изменилась за двести лет. Впрочем, угол восхождения оказался невелик, и идти было не так уж сложно. Удивительно, что трава на холме росла очень чахлая и невысокая. Это тоже значительно облегчало путь.
Пройдя около двух километров, Лунгрен обернулся и тотчас воскликнул:
— Коун! Сзади!
Все разведчики припали к окулярам биноклей. С северной стороны, из небольшого леска, который они миновали вчера вечером, на поле высыпало около трех десятков бандитов. Видно, и они заметили группу, так как сразу перешли на бег. Рассыпавшись цепью, преследователи, словно сетью, пытались поймать своих жертв. Расстояние быстро начало сокращаться.
— Надо успеть хотя бы подняться наверх, — выкрикнул Аято.
Аланцы и земляне бросились вперед. Они бежали на пределе своих возможностей, и уже через десять минут достигли вершины. Им сразу стало ясно происхождение этого холма.
Он был лишь частью в огромном многокилометровом кольце, опоясывающим глубокую воронку. Еще одно свидетельство ядерной катастрофы. Нечто подобное разведчики уже видели в лесу недалеко от Лендвила. Заряд этой боеголовки был ничуть не меньше. Стали понятны и значительные разрушения на «Кенвиле». Взрыв произошел в каких-то трех километрах от космодрома. Вот почему не выдержали самые прочные материалы. Стоя на гребне холма, беглецы с тревогой всматривались вниз. Первые бандиты уже ступили на стартовую площадку.
— Они догонят нас минут через тридцать, — переводя дух, произнес Свен. — Надо просто восстановить силы и приготовиться к бою. Мне уже надоело бегать от этих ублюдков. Я воин и хочу умереть с мечом в руке!
— Ну, это дело нехитрое. Умереть всегда успеем, — возразил Тино.
И словно в подтверждение его слов, неожиданно напомнила о себе Кроул.
— Смотрите, смотрите! Что это? — удивленно кричала девушка, глядя в бинокль.
То, что увидели разведчики, взволновало их ничуть не меньше, чем преследование бандитов. На космодроме разворачивались странные события. Дело в том, что наперерез отряду Коуна двигалась странная группа из пяти человек.
Рассматривать их с такого расстояния было тяжело, но гермошлемы с Темными непрозрачными забралами аланцы узнали без труда. Одежда незнакомцев отливала серебром и наверняка включала в себя защитные пластины из сверхпрочного материала. Увидеть людей в подобном одеянии на Тасконе было равносильно взрыву ядерной бомбы. С какой целью и откуда появились незнакомцы, сказать невозможно. Вскоре между ними и бандитами начался бой. Хотя вряд ли все происходящее можно назвать столь громким словом. Люди в гермошлемах открыли огонь из лазерных карабинов, и воинство Линка тотчас попадало на землю. Никто из них, за исключением своего командира, никогда не сталкивался с подобным оружием.
— Бог мой! — вырвалось у Кайнца. — Откуда взялись эти помощники? Глядишь, чего доброго, и всех бандитов перестреляют.
— Может, это наши... — предположила Олис, но тут же осеклась.
— Хватит гадать, — прервал спор Аято. — У нас появилось время на отрыв, и надо его использовать. Люди Коуна не скоро придут в себя после такой атаки. Зрелище, прямо скажем, впечатляющее.
Не дожидаясь, чем закончится бой на космодроме, группа устремилась по гребню на юго-запад. Примерно через три километра граф приказал спуститься вниз. И, как оказалось, делать это было тяжелее, чем подниматься. Рюкзаки давили на спину, ноги бежали сами собой, а потому приходилось отчаянно тормозить, чтобы не полететь кувырком через голову. Но вот наконец и ровная поверхность. Правда, на ней уже почти ничего не росло. Земля от засухи рассыпалась в пыль, а вскоре разведчики ступили на первый песчаный бархан. Лунгрен снова оглянулся, но преследователей нигде не было видно. Они отстали довольно далеко. Зато впереди раскинулась безбрежная пустыня. Чуть беловатый песок лежал ровными волнами, время от времени пересыпаясь под действием ветра. Ни травинки, ни куста, ни деревца. Всюду, куда бы ни бросал взгляд, — лишь высокие песчаные барханы.
— Ну, с богом, — вымолвил Кайнц, делая первый шаг.
Следом за ним, растянувшись в цепочку, двинулись остальные. Как и предполагал Генрих, это было настоящее мучение. Ноги вязли в песке, то и дело что-то осыпалось, рушилось. А какая стояла жара! Уже через час люди обливались потом, словно попали под душ. Одежда прилипала к ногам, рукам, мешала идти. О доспехах даже нечего и говорить. Группа специально сделала остановку, чтобы снять латы, ножны, кольчуги. Все это переместилось в рюкзаки, делая их просто неподъемными. О том, что впереди еще более двухсот пятидесяти километров подобного кошмара, никто думать не хотел.

* * *

Коун спешил, очень спешил. Следы, сломанные ветки говорили о том, что разведчики опережают их на какой-то час. А это значит, надо прибавить совсем немного. Еще один рывок, и группа будет в пределах видимости. Однако, как всегда бывает в таких случаях, преследователям не хватило дня. Сириус склонился к горизонту, и вскоре наступила ночь.
Советник знал, что космодром рядом, в нескольких километрах, но Алонс отказывался идти. Ориентироваться в темноте тасконец не мог, а нарваться на каких-нибудь дикарей или мутантов не хотелось. Проклиная все на свете, Линк отдал команду на ночлег. Зато на следующий день он поднял отряд задолго до рассвета. Люди спотыкались, толкали друг друга, и раньше восхода все равно никто не тронулся с места. Однако уже спустя пять минут после начала движения Хиндс, возглавляющий колонну, перешел на бег. Все остальные просто вынуждены были последовать его примеру. Поле, перелесок, еще поле, опять лес, и вот он, космодром. Взглянув в бинокль, Коун без труда разглядел маленькую группу разведчиков на южной стороне стартовой площадки. До них было около трех километров.
— Вот они! — воскликнул Коун. — Догнать их! Прикончить! Я отдам любые трофеи — доспехи, оружие тому, кто первым вступит в бой с аланцами.
По меркам армии Яроха, это было царское вознаграждение. Три десятка отчаянных головорезов бросились вперед. Расстояние начало быстро сокращаться, и Линк уже не сомневался в успехе. Поле перед космодромом было преодолено буквально на одном дыхании. И вот уже тяжелые сапоги солдат ступают по площадке, с которой когда-то взлетали космические корабли Тасконы. Сто, двести, триста, четыреста метров... И тут передние ряды воинов замерли. Буквально в нескольких шагах от них стояли странные люди. Серебристые комбинезоны, гермошлемы с темным забралом и странные продолговатые предметы в руках. Незнакомцев было пятеро, но вели они себя крайне уверенно, даже нагло. Не обращая внимания на бандитов, эти люди осуществляли какие-то поиски, то и дело склоняясь к земле. Алонс и Линк чуть подотстали, а потому вмешаться в последующие события не успели. Часть бандитов повернулись к чужакам, и Хиндс громко крикнул:
— Кто вы такие и что здесь делаете?
Один из незнакомцев повернул голову к гиганту и с презрением в голосе ответил:
— Это не ваше дело, дикари. Идите своей дорогой и тем самым избежите неприятностей. В противном случае...
Закончить он не успел, так как солдат, стоящий рядом с Хиндсом, выстрелил из арбалета. Стрела ударилась о металлическую пластину комбинезона и упала, не причинив вреда чужаку. Зато тот моментально вскинул лазерный карабин, и тонкий луч поразил голову стрелка. Без крика и стона воин рухнул на землю. Бандиты, конечно, не раз слышали о лазерном оружии, но для них это стало чуть ли не сказкой. И вот они увидели его в действии. Несколько секунд никто не двигался с места, пытаясь сообразить, что же произошло. Однако затем солдаты бросились в атаку, посчитав, что количеством сомнут врага. Бандиты ошиблись. Незнакомцы открыли просто ураганный огонь из своего оружия и начали отступать. Преследовать их было уже некому. Оказалось, что против лазерного луча бессилен и щит, и доспехи. Воины попадали на траву. Эти люди были им явно не по зубам. Слышались угрозы, проклятья, но реальных шагов уже больше никто не предпринимал. Стрельба закончилась так же неожиданно, как и началась. Чужаки исчезли, словно провалились сквозь землю. Лишь спустя несколько минут бандиты пришли в себя окончательно. Они настороженно оглядывались по сторонам, ожидая нового нападения, но вокруг не было ни души.
— Что это за уроды? — вымолвил Хиндс, отряхивая одежду. — Я таких еще не встречал, хотя Оливию прошел вдоль и поперек.
— Какая разница кто, главное, что мы снова упустим разведчиков, — произнес Коун, усаживаясь на землю.
— Тогда чего мы медлим, вряд ли они ушли слишком далеко, — воскликнул Алонс. — К концу дня отряд их догонит, я уверен...
— Успокойся, — горько усмехнулся советник. — Сразу за этим холмом начинается пустыня. Безбрежные пески с сотнями ужасных тварей. Без воды и продовольствия нам там делать нечего. Придется ждать охотников.
Получившие отдых бандиты разбрелись по космодрому. Кто-то искал что-нибудь ценное, кто-то блуждал из чистого любопытства, ну а кое-кто не мог успокоиться после нападения незнакомцев. Люди в подобном снаряжении и с таким оружием просто так не появляются. Жители Тасконы уже забыли о лазерных карабинах, однако где-то на планете еще остались необнаруженные склады, заводы, подземные базы. Лучше других это понимал Линк. Подойдя к двум мертвецам, он внимательно осмотрел их раны. Сомнений не было — это действительно лазерные лучи. Признаться честно, Коун никак не ожидал встретить здесь столь современное оружие. За два года на Тасконе он ни разу не видел ничего подобного. И вот такой «сюрприз».
— Они появились весьма не вовремя, — проговорил подошедший Агадай. — И у меня возникли сомнения. Уж не ведет ли Алан двойную игру? Сначала посылает землян, отвлекая внимание местных жителей, а потом прямо на космодром высаживает другую группу...
— Нет, это невозможно, — возразил советник. — Алан никогда не пойдет на подобный риск. Кроме того, чужаки действовали слишком агрессивно. Мои соотечественники так не поступают. Сказывается влияние Великого Координатора. И еще... Я никогда не видел такого снаряжения, хотя несколько лет состоял в космических войсках. Эти люди с Тасконы, судя по всему, обладают хорошей технической базой.
— Почему? — удивился следопыт.
— Они слишком быстро появились и слишком быстро исчезли. Это говорит об опыте и навыке. Подобные вылазки им не в новинку, — ответил Линк. — И самое главное — шлемы, комбинезоны, оружие находятся в превосходном состоянии. Они изготовлены недавно, максимум несколько лет назад.
— Может, какое-нибудь племя нашло богатый склад? — предположил телохранитель.
— О нет, — усмехнулся Коун. — Я видел предметы двухсотлетней давности. Оливийцы были великолепными мастерами. Все эти вещи прекрасно сохранились и годились к использованию. Но... они не были новыми. Определенный налет, изменение цвета, царапины, трещины, износ...
— Но ведь ты мог и ошибиться, — вымолвил Алонс. — Мы находимся от чужаков в сотне метров.
— Для этого и существует бинокль, — ответил советник. — Я внимательно наблюдал за незнакомцами. Их забрала были отполированы, как капля утренней росы, а на комбинезонах ни одного грязного пятнышка. Значит, после вылазки снаряжение подвергается тщательной чистке. Без специального оборудования, электроэнергии это сделать невозможно. И кажется, я кое-что начинаю понимать.
— Я тоже, — подхватил монгол. — Изменения, из-за которых аланские корабли не могут сесть на планету, вовсе не странное явление природы. Здесь вполне хватает людей, которым хочется самостоятельности. Возможно, кое-кому досталось по наследству оборудование, способное распространять подобные волны. Это значит...
Закончить он не успел. Группа солдат нашла что-то и, громко крича, начала звать к себе остальных. Направился туда и Коун. Пройдя метров триста, аланец остановился у фундамента разрушенного здания. В глаза сразу бросались две свежевырытые ямы. Одна была совершенно пуста, а вот вторая представляла определенный интерес.
Бандиты столпились у квадратного люка, которым, наверняка, и воспользовались люди в комбинезонах.
— Они ушли сюда, — воскликнул Брин. — Надо хорошенько подцепить крышку, и тогда мы их быстро выкинем оттуда.
Взглянув на бетонный пол, на сверхпрочный люк, Линк отрицательно покачал головой. Подобные противоядерные убежища не взять даже мощной взрывчаткой.
— Это кое-что объясняет, — произнес следопыт. — Может, мы столкнулись с потомками персонала космодрома. Они живут в укрытии и время от времени выходят наружу, чтобы пополнить запасы...
— Тогда зачем им рыть ямы? — возразил Талан. — Кто-то копал здесь землю несколько часов назад, трава даже не успела завянуть. Учитывая, что были ночью на космодроме только разведчики, — вывод напрашивается сам собой. Это аланцы! И они искали люк. Сначала ошиблись, а затем все-таки до него добрались.
— Не хочешь ли ты сказать, что они заодно с этими, в комбинезонах? — удивленно сказал Коун.
— Вряд ли, — проговорил землянин. — Однако кое-что аланцы точно знают. Сейчас я жалею, что прикончил Бартона. Живой, он мог бы много нам рассказать. Хотя теперь становится понятна такая заинтересованность Алана в колонизации планеты. Здесь слишком много нераскрытых тайн.

1 Следующая страница


Яд для живых 2

Ждать группу с запасами продовольствия и воды было еще долго, а потому советник разрешил всем отдыхать. На всякий случай солдаты заложили люк огромными камнями. Это была их единственная возможность отомстить чужакам. Если убежище не имело второго выхода, его обитателей ждала голодная смерть. А бандитам все равно, кто там находится, — воины, женщины, дети. В любом случае, они враги. И враги сильные. А потому церемониться с ними не стоит.
Линк, Хиндс и Агадай расположились в тени полуобвалившейся стены. Таких мест на уничтоженном космодроме было немного, а вокруг голая степь с редкими кустарниками и поднимающийся все выше и выше Сириус. Жара становилась все более невыносимой.
Бандиты, словно пьяные, бродили по стартовой площадке в поисках укрытия от палящих лучей. В такой ситуации никто из окружения Коуна не заметил отсутствия Алонса. Следопыт не спеша, время от времени оглядываясь, двинулся на запад. Когда он удалился от лагеря примерно на километр и вышел к шоссе, то остановился и еще раз осмотрелся по сторонам. Рядом не было ни души. Присев на торчащий из земли каменный валун, тасконец достал из внутреннего кармана куртки небольшой продолговатый предмет размером с указательный палец. Легкое нажатие на маленькую красную кнопку, и Алонс тихо произнес:
— База, база, я сто двенадцатый, ответьте.
Ждать пришлось недолго, так как уже через несколько секунд из прибора раздался тонкий, но довольно разборчивый голос:
— Сто двенадцатый. Это база. В какой ситуации вы находитесь?
— Первая категория, могу говорить беспрепятственно, — ответил следопыт.
И почти тотчас из предмета послышался новый голос, грубоватый и жесткий:
— Алонс, черт тебя подери! Ты же один из лучших наших агентов... Как ты мог подставить маневренную группу. Они вышла и попала как раз на банду местных ублюдков. Тауну просто повезло, что стрела угодила в пластину. Чуть повыше, и ему конец...
Говоривший сделал передышку, и этим тотчас воспользовался тасконец.
— Между прочим, это как раз и есть отряд Коуна, — проговори он. — Я шел сзади и все прекрасно видел. Не надо было Тауну задираться. Ушли бы в люк, и никаких проблем. А из-за этой дурацкой стрельбы мы опять упустили аланцев. Теперь они уже далеко.
— Ладно, ладно, — более спокойно вымолвил неизвестный. — Таун, действительно, бывает резок и высокомерен. За свой опрометчивый поступок он будет наказан. Кстати, убитые у вас есть?
— Двое. И если говорить начистоту, у Линка большие проблемы. За время преследования мы потеряли уже больше половины солдат. А земляне — воины от бога. Один из них стал перебежчиком. Там вот, никто из местных бойцов не годится ему даже в подметки. Он профессионал, они дилетанты. И надо учесть, что те, кто остался в группе, сильнее Агадая. Во всяком случае, в рукопашной схватке. Самое обидное, что мы почти догнали аланцев, однако маневренная группа появилась очень некстати. Часть людей Коуна деморализованы. Никто из них раньше не видел лазерного оружия.
— Ты сам в этом виноват! — воскликнул собеседник Алонса. — Какого дьявола ты воспользовался блоком Z-7? По всем инструкциям, он предназначен для экстренного ухода во время провала легенды. Мы посчитали, что тебя надо эвакуировать...
— Но я не был в блоке Z-7, — возразил следопыт. — Отряд Коуна только-только подошел к космодрому, когда Таун орудовал там.
— Что значит, не был? — с тревогой в голосе произнес неизвестный. — Кто-то ночью набрал код и открыл люк. В нижнем помещении полно следов. Мы посчитали, что тебя захватили в плен, и маневренная группа поднялась на поверхность для поиска...
— Фрам, это не я, — вымолвил Алонс. — И, видно, Агадай прав. Ночью на «Кенвиле» были только разведчики. Это дело рук аланцев. По всей видимости, они кое-что пронюхали. Им известно расположение секретных входов и шифры многих замков. Похоже, что аланцы ищут теперь не только космодромы, но и нас.
— Это вряд ли, — возразил голос. — Никакой информации у Великого Координатора быть не может. За последние двадцать пять лет наших людей на поверхности видели не более десятка раз. По этим фактам вывода не сделаешь. А Алан не владеет даже столь скудными сведениями. Нет, здесь что-то другое. Однако опасность от этого не становится меньше. Придется изменить тебе задание. Хоть один аланец, но нужен живым.
— Невозможно. Бандиты в ярости, и в бою будут вряд ли управляемы. Кроме того, я сам подал Коуну мысль, что нужно в первую очередь убрать именно аланцев. Земляне играют роль телохранителей и не так опасны. Советник умен и подозрителен. Резкое изменение взглядов может вызвать у него настороженность. Сейчас он доверяет мне почти полностью.
Наступило мгновенное молчание. По всей видимости, Фрам обдумывал ситуацию. А она не была простой, чтобы принять решение мгновенно. Наконец, сильно растягивая слова, он проговорил:
— Хорошо. Действуй, как считаешь нужным. В конце концов, тебе виднее. Однако помни, сколь ценна для нас информация аланцев. Мы еще не готовы к открытому столкновению с мощной цивилизацией Великого Координатора, а потому должны себя обезопасить.
— Ладно, постараюсь, — произнес следопыт. — Следующий сеанс связи через пять дней. Выходить в эфир чаще слишком рискованно. Соглядатаев в отряде Коуна предостаточно.
Тасконец отжал кнопку и убрал прибор обратно в карман, плотно его застегнув. Потерять столь ценный предмет не хотелось. Возвращаясь на космодром, Алонс не переставал думать о блоке Z-7. Это был, конечно, не идеальный вариант для ухода с поверхности, однако двести лет он не давал сбоев. Теперь появились сложности. Каким-то образом аланцы узнали о тайне этого складского помещения, в противном случае — зачем такие бурные поиски? Любопытство? Эту версию следопыт отбросил сразу. Уставшие, издерганные люди не будут тратить силы на бессмысленную работу. Значит... Сделать определенный вывод Алонс никак не мог. Нужен пленник — аланец. Но как его вырвать у группы? Пока это лишь рассуждения, они редко приводят к успеху.
Охотники подошли к космодрому на час ранее предполагаемого срока. В тем местах, где они были оставлены, лес изобиловал разной дичью, а потому заготовка прошла весьма быстро. Нагруженные тяжелой ношей, воины догоняли отряд на пределе своих сил. Порой за сутки они отдыхали не более семи часов. Все это приводило к определенному физическому истощению. И хотя обрадованный Коун хотел начать преследование немедленно, отдать такой приказ он не смог. Продовольственная группа просто попадала на землю. Люди нуждались в нескольких часах сна. Идти же без четверти отряда советник не решился. Пустыня — слишком опасное место для этого. Лишь к вечеру бандиты, вытянувшись цепочкой, покинули космодром. Пройдя по гребню воронки, воины спустились на равнину. Еще несколько километров, и перед преследователями раскинулось безбрежное море песка. Сириус уже наполовину опустился за горизонт, и Линк приказал разбивать лагерь. Только завтра утром он снова решится ступить в пределы этой пустыни. Из всего отряда лишь Хиндс знает, что они пережили здесь год назад. Страшные воспоминания...

* * *

Несмотря на просто героические усилия, разведчики двигались крайне медленно. За минувшие сутки они с трудом преодолели чуть больше двадцати пяти километров. Возможно, что сказалось нервное напряжение, появление преследователей, и тем не менее результат был неутешительный. Кайнц сделал три привала, ни разу группа не переходила на бег, но уже за два часа до захода большинство людей с трудом передвигали ноги. Сам Генрих держался лишь благодаря моральному настрою. Нечто подобное он уже испытывал давным-давно на Земле, а потому был готов к таким мучениям. Обходя очередной бархан, разведчики поднимались по пологому склону, мечтая лишь об одном — остановиться, напиться воды, а затем лечь и больше не вставать. Песок то и дело уходил из-под ног, приходилось постоянно держать равновесие, чтобы не упасть. Однако удавалось это не всегда. В самом центре группы вскрикнула Кроул, повалилась назад, увлекая за собой Линду, и вскоре девушки сбили с ног Ридле, и вся компания покатилась вниз. Оглянувшись назад, земляне с тревогой наблюдали за упавшими. Освальд с трудом, но через несколько секунд встал, а вот аланки продолжали лежать. Вряд ли они себе что-нибудь повредили, просто у девушек не было сил. Взглянув на слепящий диск Сириуса, Аято хрипло произнес:
— Все! На сегодня достаточно. Мы сделали максимум из того, что могли. Лишняя пара километров только доконает нас.
— Хорошо, — согласился граф. — Спустимся вниз. Этих двух красавиц не поднять. Не нести же их на руках.
Воины начали спускаться. Давалось это крайне тяжело. Виола потерял центр тяжести, перевернулся через голову и скатился прямо к ногам Ридле. Почти тотчас то же самое проделал и Лунгрен. Швед при этом сломал три арбалетные стрелы. Лежа на спине, выплевывая песок, Свен ругался всеми знакомыми ему матерными словами. В другое время это сильно позабавило бы наемников, но сейчас никто не обращал на барона внимания. Откинув в сторону рюкзаки и оружие, люди наслаждались покоем. Каждая клеточка их организмов отдыхала от тяжкого перехода. Самое удивительное, что в голове даже не было ни единой мысли. Полное отрешение, полная прострация. Лишь спустя полчаса, когда Сириус стал клониться к закату и на ложбину, в которой лежали разведчики, упала тень, солдаты начали оживать. Кто-то потянулся к фляге с водой, кто-то расстегнул куртку, только сейчас осознав, что она тесна, кто-то перевернулся на бок и потянулся к рюкзаку за одеялом. Это полуобморочное состояние длилось еще минут сорок до тех пор, пока жара не стала резко спадать. Перепад температуры градусов на десять наемники почувствовали сразу. И как всегда в таких случаях, первым заговорил Кайнц.
— Подъем, — вымолвил он. — Сейчас вы столкнетесь еще с одним «достоинством» пустыни. Часа через четыре здесь будет дикий холод. Так что одеяла нам не помешают.
— Да и подкрепиться стоит, — сказал Освальд, усаживаясь на рюкзак. — У меня проснулся бешеный аппетит.
— Вполне естественно, — вставил Виола, — организм немного отдохнул и теперь требует энергетической подпитки. Кстати, наши дамы еще живы?
— Честно говоря, я вряд ли смогу ответить на этот вопрос, — проговорила Салан, переворачиваясь на спину и приподнимаясь на локтях. — Никогда в жизни так не уставала. Ноги просто гудят и подгибаются сами. Боюсь, что эту пустыню мне не одолеть.
— Это из-за песка, — пояснил граф. — Нет твердой опоры, поэтому работают все мышцы. И для некоторых эта нагрузка оказалась чрезмерной. Через день-два станет немного легче. Появится навык и тренированность. Поверьте, я испытал это на собственной шкуре. Проклятые сарацины загнали нас в такое дерьмо...
Генрих махнул рукой, не желая продолжать. Видно, его успехи в крестовом походе были не очень впечатляющими.
Как бы там ни было, но наемники оживали. В пустыне наступило самое благодатное время. Спал испепеляющий зной, и пришла долгожданная освежающая прохлада. Разведчики с удовольствием ужинали, и постепенно возобновлялся разговор.
— Таким темпом до четвертого космодрома нам идти около десяти суток, — произнес Лунгрен. — Перспектива не из приятных. Лично я подумываю о возвращении. Повернем на северо-запад ко второму объекту...
— Что решено, то решено, — оборвал шведа Тино. — Пустыня, конечно, не подарок, но и отряд Коуна находится в таких же условиях. Мы должны преодолеть и эту преграду. В конце концов, прорубаться сквозь джунгли — удовольствие ненамного приятнее.
— Это верно, — поддержал японца Храбров. — Кроме того, в пустыне мы увидим преследователей издалека, а значит, напасть неожиданно они не смогут. Даже если бандиты нас догонят, я на этой открытой местности успею выпустить не менее десятка стрел. И хоть несколько из них, но цели достигнут.
— Мысль весьма разумная, — подхватил Ридле. — Однако кое-что меня беспокоит. Бандиты были от нас всего в трех километрах. Это двадцать минут бега. Мы прошли весь день, а они сзади так и не появились. Уж не ждет ли нас впереди засада? Вряд ли те пять пугал задержали Линка надолго.
— У этих пугал были лазерные карабины, — возразил Виола. — С их помощью и при хорошей подготовке можно перестрелять три таких отряда, как у Коуна.
— В таком случае, у нас есть надежда, что они так и сделали, — усмехнулся Освальд.
— Нет, Линк не дурак, — вымолвил Аято. — Он уведет своих людей из-под удара. Рисковать понапрасну ему невыгодно. В другое время Коун не пожалел бы сил и средств, чтобы заполучить такое оружие, но сейчас... Сейчас ему нужны только мы. И объяснение его отставания весьма простое — пустыня. Именно она задержала бандитов. Как? Я пока не могу сказать. Однако факт остается фактом. Советник хотел догнать группу именно возле третьего космодрома. Эти парни в комбинезонах нам здорово помогли.
— Интересно, кто они? — подал голос Свен. — На встречу с такими красавцами ни мы, ни аланцы явно не рассчитывали. Я прав, Том?
— Прав, — чуть смущенно ответил лейтенант. — Признаться честно, я и сам в растерянности. Зачем были нужны такие сложности со снаряжением и оружием, когда на Тасконе бродят люди, вооруженные лазерными карабинами?
— И, по-моему, это проясняет ситуацию с излучением, — вставил Кайнц.
— А вот с этим утверждением спешить не стоит, — наконец вступила в разговор Кроул. — Эти люди могли найти склад двухсотлетней давности и теперь воспользовались его содержимым. Весь вопрос — откуда они пришли? Судя по направлению, с шоссе. Наверняка, вдоль него располагались какие-нибудь заводы, города или поселки.
Девушка развернула свою карту, провела карандашом на юг, и вскоре острие уперлось в космодром «Кенвил». Найти дорогу было несложно.
Как и предполагала аланка, возле нее было немало населенных пунктов и разного рода производственных объектов. В любом из них мог находиться склад с подобным снаряжением. Каких высот в этой области достигла Таскона двести лет назад, никто из разведчиков не знал.
— Может, ты и права, — задумчиво сказал граф. — Но вряд ли эти люди часто используют лазерное оружие. Ни лемы, ни долы не говорили о нем. Для бандитов Коуна, похоже, такая атака стала тоже большим «сюрпризом». Если это, действительно, колония, то колония изолированная, живущая от современного мира Оливии обособленно.
— А вот это весьма подозрительно, — проговорила Салан. — На двести лет не хватит никаких запасов. Люди просто были бы вынуждены покидать свои лагеря. А в столь диком мире столкновения интересов приводят к войне...
— Может, у них какое-нибудь подземное убежище, — предположил Ридле. — Оно очень надежно и незаметно для воинов других племен. В сложных ситуациях незнакомцы в комбинезонах просто прячутся.
— С их-то оружием? — удивленно спросил Лунгрен.
— Запас зарядов может быть ограничен, — произнес Виола.
— Это логично, — подхватил Тино. — В таком случае, нам просто повезло, что путь Коуна пересекся со странными тасконцами.
Вскоре усталость дала о себе знать. Смолкли Олис и Линда, укрывшись одеялом, заснул Освальд. Окружающий воздух действительно быстро холодел. Сейчас даже не верилось, что всего два часа назад разведчики изнывали от жары. Перепад температуры достигал градусов тридцати. Перевернувшись на бок, Кайнц полусонно вымолвил:
— Двигаться днем нельзя. Слишком много теряем сил. Мы не осилим двести километров по такой жаре.
— Что ты предлагаешь? — произнес Аято.
— Надо идти ночью. Или утром и вечером. Так мы делали на Востоке. Это был единственный выход. Иначе воды точно не хватит, — пояснил граф.
— А как же ориентироваться? — спросил Свен.
— Компас тебе зачем — усмехнулся японец. — Здесь нет леса, не заблудимся. Зато не будет жариться под лучами Сириуса. Очень дельное предложение. Генрих, поднимай завтра всех часа за два до рассвета. А теперь спите, я подежурю.
Кайнц и Лунгрен словно этого и ждали. Спустя всего несколько минут раздалось их спокойное дыхание и похрапывание. Привстав со своего места, Олесь подозвал самурая. Тино не спеша подошел к товарищу и наклонился как можно ниже.
— Я знаю, откуда взялись те парни в комбинезонах, — прошептал Храбров.
— Почему же не сказал всем? — удивился Аято.
— Потому что это блок Z-7.
— Ты смеешься?

Предыдущая страница 2 Следующая страница


3 Николай Андреев

— Ничуть. Пока вы все наблюдали за боем, рассматривали одежду, шлемы, оружие незнакомцев, я еще тащился на холм. Лишь в последний момент мне удалось взглянуть на космодром в бинокль. И первое, что я увидел, — это открытый люк нижнего помещения.
— Не может быть! — выдохнул самурай. — Мы все же там облазили...
— Все, что увидели, — уточнил русич, — пустой, полутемный зал с остовами стеллажей. Сейчас я несколько по-иному думаю о словах покойного Кельвина Брута. Триста человек — это очень, очень много. Зачем была нужна такая секретность при оборудовании блока Z-7? Ответ очевиден — что-то скрыть от Алана. Но мы ничего интересного не увидели. Или не нашли...
— Хочешь сказать, что там есть потайной ход? — догадался Тино.
— Уверен в этом, — чуть повысил голос Олесь. — Таскона не могла вывезти всех людей. Недостаток кораблей и ограниченное время. Но кое-что правительство этой планеты все же сделало. Думаю, под землей, в бункерах, оборудованных по последнему слову техники, успело скрыться несколько миллионов человек. Поднимались на поверхность они только в крайних случаях. Запасов продовольствия, материалов, полезных ископаемых у них хватит на сотни лет. Таскона основательно готовилась к своей гибели.
— А как же излучение? Думаешь, оно появилось после катастрофы? — спросил Аято.
— Вряд ли, — усмехнулся Храбров. — Скорее всего — это месть могущественной цивилизации за подлый удар в спину. Они знали, что рано или поздно Алан начнет колонизацию, и постарались максимально усложнить им задачу...
— Постой, постой, — вырвалось у японца. — Но тогда не кажется ли тебе, что встреча незнакомцев и отряда Коуна вряд ли случайна? Таких ошибок тасконцы, прожив двести лет под землей, не допускают. Свое убежище они будут прятать от всего мира. Не дай бог, кто узнает...
— Отлично! — похвалил его Олесь. — Я тоже об этом подумал. Столкновение не было случайностью. Его вызвали мы с тобой...
— То есть как? — изумленно выдохнул самурай.
— Набрав код замка и открыв люк, мы оповестили подземных жителей о своем приближении. Возможно, несколько бункеров соседствуют друг с другом, и люди иногда, соблюдая меры предосторожности, ходят в гости...
— Не говори ерунду, — возразил Тино. — Мы с тобой целый час откапывали этот люк. Кроме всего прочего, освещение может осуществляться только с помощью автоматической системы. А из-за проклятого излучения здесь ничего не работает.
— Перестань, — не выдержал юноша. — Люди, создавшие излучение, могут сделать аппаратуру, не подверженную его влиянию.
Если они живут под землей, то наверняка используют лифты, системы подачи и очистки воздуха, я уже не говорю о приборах жизнеобеспечения.
Японец задумался. Что-то в доводах Храброва не увязывалось. Вряд ли люком пользовались в последние десять лет. Слой почвы был сплошным. Однако незнакомцы действительно появились только после визита. И это подтверждает теорию русича.
— Ты считаешь, что подобные колонии действительно появились на каждом крупном объекте? — спросил Аято.
— Да, — ответил Олесь, — возможны исключения, конечно, но в целом — да. Эти бункеры наверняка имеют какую-то дистанционную связь. Их действия скоординированы. Возможно, даже существует какой-то подземный штаб. Ведь где-то на планете работает установка, создающая излучение, кто-то ее обслуживает.
— Смелая теория, — улыбнулся самурай, — хотя и не лишенная логики. Если боги над нами смилостивятся, то постараемся раскрыть эту тайну на четвертом космодроме. Там тоже должно быть помещение, похожее на блок Z-7. А может, проекты снова совпадут. Тогда будет еще проще. Теперь спи. До подъема осталось всего четыре часа.
Законы среди разведчиков были суровы, но справедливы. Все в группе имели не только равные права, но и равные обязанности. Исключений не существовало. После двенадцати суток похода, земляне начали больше доверять аланцам, а потому теперь и они участвовали в дежурствах. Это было очень важно, так как число наемников сократилось почти наполовину. Погиб Салах, перебежал к врагам Агадай, остался в лесу раненый де Креньян. Почти все вспоминали француза с сожалением. Он умел развеселить, рассмешить людей в самых сложных, опасных ситуациях. Его шутки, подбадривания поднимали у разведчиков настроение, заставляли их ускорять шаг, придавали сил. Теперь о судьбе маркиза не знал никто. Однако все прекрасно понимали — шансов на спасение у Жака очень мало. Именно об этом и думала Линда.
Аланка, конечно, не могла ничего изменить, но все равно сердце рвалось от боли и печали. В свои почти тридцать лет она, как последняя дура, влюбилась в этого землянина. Объяснить, понять, как возникло такое чувство к существу с далекой дикой планеты, девушка не могла. Нечто подобное с ней случалось лишь однажды, очень, очень давно. Тогда она была совсем ребенком и влюбилась в преподавателя. Само собой, все ее переживания никого не трогали, а мужчина их даже не замечал. Линда рыдала по ночам, писала ему письма и не отправляла их — она безумно страдала. Затем боль утихла. Появились новые интересы, друзья, знакомые. Ее захватил водоворот жизни. Был неудачный и быстрый брак, который, впрочем, не оставил рубцов на сердце. И лишь оставшись в одиночестве, Салан с какой-то жалостью вспоминала ту первую любовь. Ей казалось, что ничего подобного она уже не испытает. Однако судьба еще раз больно ударила девушку. Линда наконец встретила мужчину, которого искала всю жизнь. И что же... Она была рядом с ним всего десять дней. Тяжело вздохнув, аланка встала на ноги. Обойдя спящих наемников, Салан с добродушной улыбкой посмотрела на Кроул. Эта симпатичная девочка сама напросилась в экспедицию. Глупышка! Такого кошмара не предвидел никто. Но бог милостив. Он подарил и ей любовь. Переведя взгляд в сторону, Линда нашла глазами Храброва. Совсем юнец, но какое умение, опыт. Прирожденный воин. Не откажешь ему и в уме. Господи! Помоги ты хоть им.
Невольно аланка поймала себя на мысли, что стала рассуждать категориями землян. В трудных ситуациях она невольно обращалась к богу. Странное ощущение. Салан не верила в высшие силы, но от подобных просьб на душе становилось как-то легче, свободнее. Ты словно перекладываешь ответственность на другие, более сильные и могущественные плечи. В этой ситуации человек преображается, он раскован, уверен в себе и своих делах, ему не надо заботиться о собственной безопасности. Ведь бог покровительствует тебе. А если ранение, болезнь, смерть? Объяснение простое — это воля бога.
Линда разбудила Кайнца и пошла спать. Впрочем, вряд ли она успеет хорошо отдохнуть. Хотя до рассвета было больше двух с половиной часов, граф дежурил всегда последним. Впереди разведчиков ждало двести тридцать километров пустыни. Песок, жара и неведомые опасности.

Глава 2. Мутанты

Предложение Кайнца оказалось весьма разумным. Идти ночью было гораздо легче. И хотя ноги по-прежнему проваливались в песок, высокие барханы становились непреодолимой преградой — все это несравнимо с палящими лучами Сириуса. Приятная утренняя прохлада радовала людей, и они двигались настолько быстро, насколько это было возможно. Ведь всего через несколько часов жара станет невыносимой.
Первое время разведчики ориентировались по компасу, но вскоре небо на востоке озарилось румянцем. Затем из-за горизонта появился огромный огненно-белый диск звезды. Воздух пустыни начал быстро прогреваться. С каждой минутой становилось все жарче и жарче. Моментально упал темп ходьбы, и спустя два часа граф остановил группу. Они прошли больше двадцати километров, и для начала для это было совсем неплохо. Воткнув копья в песок, наемники натянули на них одеяла, образовалась хоть какая-то тень.
Уставшие, измотанные люди буквально валились с ног. Заснули все почти одновременно, и даже дежуривший Ридле задремал часа на полтора. Сонное царство продолжалось до полудня, затем разведчики начали приходить в себя.
Перед вечерним маршем им надо было хорошенько отдохнуть, но сделать это оказалось тяжело. Даже под навесом люди изнывали от жары. Запасов воды хватало еще дней на десять, а потому расходовали ее очень экономно. Зато пища не лезла в глотку. Разведчики ели через силу, чтобы хоть как-то пополнить ресурсы организма.
Лежа на спине, время от времени приподнимаясь и смотря на Ридле, который в наказание за сон дежурил на верхушке бархана, Лунгрен произнес:
— Бедный Освальд, он сжарится в этих песках. Генрих, не пора ли парня вернуть под навес. Тащить его у меня нет ни малейшего желания.
— Свен прав, — вставил Аято, — полчаса на таком пекле — вполне достаточно. В конце концов, каждый из нас мог попасть в подобную ситуацию. Кроме тебя, никто в пустыне не бывал. Не удивительно, что даже такой хороший солдат, как Ридле допустил ошибку.
— Хорошо, — согласился Кайнц. — Пусть возвращается.
Граф уже и сам подумывал о прощении. Наказание действительно было суровым, а ведь еще предстоял длинный марш. Генрих с содроганием представлял, какого парню там, на верхушке бархана. Никуда не укрыться, не спрятаться. Сириус жесток и безжалостен.
Стоило Храброву свистнуть и призывно махнуть рукой, как Освальд сорвался с места. Он в одно мгновение скатился по песку и нырнул под навес.
— Воды, воды, — жадно запросил немец.
Виола тотчас протянул ему флягу. Ридле чуть ли не одним глотком осушил четверть. Пришлось в срочном порядке отбирать у него эту емкость. Переведя дух, Освальд наконец вымолвил:
— Братцы, это сущий кошмар. Я даже не могу представить, что мы вчера шли в такую жару. Нормальному человеку это не под силу. За тридцать минут с меня сошло сто потов. Еще немного, и я умер бы от обезвоживания организма. Обидно, что здесь даже могилу не вырыть.
После этих слов юноша рухнул на разложенные одеяла.
— Да, днем идти равносильно самоубийству, — проговорила Салан. — Мы знали, что на Тасконе климат намного жарче и суше, но чтобы настолько... Читать в книгах о пустыне — это одно, а находиться здесь — совершенно другое. Я даже представить себе не могла столь безжизненное и суровое место.
— А на Алане разве нет пустынь? — удивленно спросил Тино.
— Есть. Две, — ответила девушка. — Но обе каменистые и очень незначительных размеров. Тем более, что в последнее время осуществляется программа Великого Координатора по их орошению и заселению. Лет через двадцать эти два белых пятна исчезнут с карты планеты.
— Алан находится намного дальше от Сириуса, — добавила Олис. — Правда, и атмосфера у нас по составу несколько иная, но все же... Наша родная планета слишком уступает по размерам Тасконе, чтобы позволить себе столь обширные незанятые земли. Это большая роскошь...
— Двести лет назад и здесь пустыни была намного меньше. Во всяком случае там, где мы находимся, на карте обозначена лесостепь. Ядерная катастрофа нарушила баланс в природе, и пески пошли в наступление. И как видим, они побеждают, — сказал Генрих, убирая карту в рюкзак.
Разговор вскоре затих, и разведчики снова впали в полусонное состояние. Лишь спустя восемь часов, когда до захода осталось совсем немного, Кайнц приказал сворачивать лагерь. Выбираться из-под навеса под яркие, испепеляющие лучи Сириуса было настоящее мучение. Однако все прекрасно понимали, что надо идти. Где-то позади наверняка движется отряд Коуна. Удивительно, как они еще до сих пор не догнали группу. Но это лишь радовало.
Закинув рюкзаки за спину, воины вытянулись в цепочку и начали подниматься на бархан. Первыми шли Храбров и Аято, далее Кайнц, Виола, Салан и Кроул, а завершали колонну Лунгрен и Ридле. Одному богу известно, как тяжело дались эти метры вверх по сыпучему песку. Дальше было полегче. Звезда медленно, но неуклонно склонялась к горизонту, и все с нетерпением дожидались вечерней прохлады. Она наступила примерно через полтора часа, когда позади осталось километров восемь. Сириус уже на две трети скрылся за горизонтом, и на пустыню опускались сумерки. Впрочем, пока видимость была великолепная. Каждый раз, поднимаясь на высокую точку, разведчики с удовлетворением отмечали, что погони нет. Коун отстал и отстал очень далеко. Группа шла ровным, относительно небыстрым темпом. За минувшие дни люди научились экономить силы, а потому реплики слышались крайне редко. Каждый думал о чем-то своем.
Песок, песок, песок. Еще три тяжелых километра. Воины двигались, словно роботы. Уже никто не обращал внимание на высокие барханы, на редкие комочки растений, на странных маленьких юрких существ. Трудно было даже разобрать, как они выглядят и на кого они похожи. Может быть, это змеи, может, ящерицы, а может, какое-нибудь насекомое. Времени и сил на остановку никто тратить не хотел. Обогнув небольшой песчаный холм, Тино вдруг замер. Он поднял руку и настороженно произнес:
— Я слышу какие-то звуки.
Вся группа тотчас замерла. Теперь уже без труда можно было расслышать тонкий отрывистый голос. Он доносился откуда-то из-за бархана на юго-западе. Вскоре звук повторился.
— По-моему, кто-то зовет на помощь, — предположил Виола.
И действительно, чей-то голос закричал:
— Помогите!
На этот раз он раздался совсем близко. В нем слышались нотки бессилия и отчаяния. Это был последний призыв погибающего человека.
— Вперед! Наверх! Мы еще можем спасти этого несчастного, — воскликнул Храбров.
— А если это ловушка Линка? — спросил Лунгрен.
— Да нет же. Это голос ребенка, точнее подростка, — ответила Кроул, уже поднимаясь на бархан.
Наемники последовали за ней и быстро обогнали девушку. Несколько десятков метров, рывок, еще усилие, и воины оказались на вершине. Теперь им все стало ясно. Буквально в ста шагах от них вдоль бархана бежал мальчик лет четырнадцати. Он уже выбивался из сил, не мог кричать и только отчаянно всхлипывал. Следом за ним очень быстро двигался огромных размеров человек. Разглядывать его в сумерках было тяжело, но и земляне, и аланцы отчетливо видели отличия в структуре тела. Длинные мощные ноги, укороченное, не совсем пропорциональное тело и какая-то грубо вырубленная голова.
Преследователь держал в одной руке копье, а в другой массивную, но отвратительно сделанную палицу. Тем не менее, учитывая его вес и силу, это было страшное оружие. Без всякого сомнения, мутант обладал разумом. Его тело закрывала лишь легкая набедренная повязка, но, похоже, своей наготой он только гордился. Странные рисунки, состоящие из белых и красных полос, украшали его грудь и руки. Это был воин, сильный и опасный.
— Этот верзила не меньше двух метров, — проговорил Ридле.
— Тем более нехорошо обижать ребенка, — усмехнулся Аято.
Расстояние между мальчиком и преследователем катастрофически быстро сокращалось. В тот момент, когда оно стало угрожающим, Кайнц громко крикнул:
— Эй! У вас какие-то проблемы?
Человек тотчас остановился и повернул голову к разведчикам Выражения его лица, к сожалению, не было видно, но он явно не обрадовался появлению новых персонажей. Несколько секунд длилось томительное молчание. По всей видимости, воин взвешивал свои шансы. Тем временем замер и мальчуган. Немного отдышавшись, он громко крикнул:
— Уходите, уходите быстрее. Это мутант. Мутант из племени властелинов пустыни. Он убьет вас!
— Этот уродец прав, — усмехнулся воин — Такая добыча понравится нашему вождю. Я бежал сюда за двумя, а приведу девять пленников.
Голос мутанта был очень низким и скрипучим. В нем явно чувствовалась угроза и высокомерная уверенность в себе. Еще больше она поднялась после возгласа ребенка. Теперь преследователь не сомневался в успехе и нагло двинулся на группу. Он прошел метров пятьдесят, но, к его удивлению, ни один из людей не обратился в бегство. С подобным поведением мутант раньше не сталкивался. А разведчики между тем с интересом рассматривали противника. Это был великолепный экземпляр генной мутации. Выше двух метров ростом, более ста килограммов веса, могучий торс и сильные мышцы. Природа славно потрудилась над физиологией этого человека, но обидела его красотой. Череп был какой-то прямоугольный и совершенно лысый. Уши оказались свернутыми вовнутрь, но тем не менее сильно выступали. Совершенно плоский нос, узкий маленький рот и раскосые желтоватые глаза. Воин взбирался по песку довольно легко, почти без усилий. На его губах появилась злорадная усмешка.
— А ведь этот нахал сам просто уродина, — наконец вымолвил Ридле.
Глаза мутанта вспыхнули гневом, и он выкрикнул:

Предыдущая страница 3 Следующая страница


Яд для живых 4

— Я тебя первого убью и съем твое сердце сырым, жалкий червь!
Закончить свои угрозы воин не успел. Граф взмахнул рукой, и разведчики спустили тетивы арбалетов и луков. Восемь стрел со свистом впились в тело врага. Промахнуться с такого расстояния было просто невозможно. Кожа мутанта оказалась намного прочнее человеческой, но устоять против стали не могла и она. Воин по инерции сделала еще пару шагов, а затем совершенно беззвучно рухнул назад. Несколько метров его безжизненное тело катилось по склону бархана. Как только труп остановился, вся группа начала осторожно спускаться. Подойдя поближе к мутанту, Салан взяла его руку. Спустя мгновение она подвела итог:
— Мертв. Можете вытаскивать свои стрелы, если это удастся.
К сожалению, она оказалась права. Только три стрелы были еще годны к применению, остальные пришлось сломать. Вглядываясь в бездыханное тело воина, люди отмечали все новые и новые различия. Ногти на пальцах были очень длинными и прочными, как металл. Ими без труда разрывалась кожа противника.
Несколько иной оказалась и структура костей. Ребра сильно выгибались вперед, значительно увеличивая объем легких. Но еще большие изменения произошли с кожей. Она состояла из трех слоев. Благодаря многочисленным ранам, ее строение легко можно было рассмотреть. Внутренняя оболочка оказалась очень нежной и хрупкой, зато две другие за длительную мутацию превратились чуть ли не в роговое покрытие. От удивления Линда даже развела руками.
— Не будь мы так близко, несколько наших стрел отлетели бы от этого чудовища как от щита. Кожа на его груди, словно панцирь, — вымолвила она.
— Неужели нет слабых мест? — спросил Свен.
— После столь беглого осмотра трудно сказать сразу, — произнесла Салан. — Но отчетливо видно, что, как и у человека, не так крепка шея. Как всегда, уязвимы пах и живот. Однако он очень невелик по размеру. А в общем, я теперь могу сказать, почему этих мутантов называют властелинами пустыни. Природа переделала человека для жизни в условиях безжизненных песков и ужасающей жары. Все изменения физиологии позволяют мутантам существовать в пустыне относительно вольготно. Они не сильно страдают от перепадов температуры, у них малое влагоотделение, ушные раковины, нос, рот очень хорошо укрыты. Огромные легкие дают возможность этим существам задерживать дыхание на долгий период времени. Даже ноги и руки изменились за двести лет. Это настоящие воины пустыни.
— Причем весьма разумные, наглые, самоуверенные и агрессивные, — вставил Аято.
Увлеченные мутантом, разведчики совершенно забыли о мальчике. Несколько минут никто не обращал на него внимания. Между тем, сам парнишка осторожно, неуверенно приближался к своим спасителям. Он уже подошел на расстояние двадцати шагов, когда к нему обернулся Кайнц. Увидев суровое, обросшее лицо графа, ребенок инстинктивно отпрыгнул назад.
— Не бойся, мы не причиним тебе зла, — улыбнулся граф.
— А вы... вы... вы убили его? — спросил мальчик.
— Нам пришлось это сделать, — ответил Кайнц.
— Не может быть! — вырвалось у ребенка. — Вы убили мутанта, властелина пустыни, и он не смог причинить вам вреда... Этого не может быть...
— Посмотри сам, — усмехнулся Освальд.
Изумленный паренек двинулся вперед. В смелости ему отказать было трудно. На его лице отчетливо читался страх перед мутантом, и все же он шел.
Подойдя к трупу почти вплотную, мальчик осторожно тронул ногой руку мертвеца. Она безжизненно откинулась в сторону. И только теперь началась истерика. Ребенок рыдал навзрыд, поджав губы и с силой нанося удары по телу мутанта. Оттащить его удалось с трудом. Обхватив мальчугана руками, Олис скатилась вместе с ним вниз с бархана. За ними не спеша направились и земляне. Сделав несколько глотков из фляги, ребенок начал понемногу успокаиваться.
— Как тебя зовут? — проговорила ласково Кроул.
— Олан, — вымолвил мальчик, низко опустив голову.
Слезы по-прежнему текли по его лицу.
— Откуда ты здесь взялся и почему тебя преследовало это чудовище? — спросила аланка, погладив мальчика по голове.
— Я и мой брат убежали из деревни после нападения властелинов пустыни. Этого они направили догнать нас и привести обратно. Мутанты питаются людьми, а потому им дорог каждый пленник.
— Ах ты, сука! — вырвалось у Ридле. — Эти ублюдки пожирают людей! Жаль, я не распорол его поганое брюхо.
— Спокойно, — остановил товарища Тино. — Олан, расскажи все по порядку. Где находится твоя деревня? Как туда дойти? Сколько мутантов на вас напало, и как это произошло?
Мальчик оказался очень смышленым и удивленно поднял голову. Его глаза светились восхищением и ужасом. Пару минут он не отводил взгляда от самурая, но затем произнес:
— Вам не надо туда ходить. Вам повезло один раз, но длиться постоянно это не может. Властелины пустыни намного сильнее людей. Они убьют всех вас и съедят без малейшего сожаления.
— Возможно, но это решать нам, — улыбнулся Аято.
Уверенный и твердый голос японца явно смутил мальчугана. Его страхи уменьшились, и Олан начал рассказ.
— Моя деревня называется Клон. Она находится примерно в дне пути от этого места. Вокруг нашего оазиса раскинулась пустыня, и мы всегда жили обособленно. Старики говорят, что Клон не пострадал даже после великой катастрофы. Но о чем идет речь, я не знаю. В деревне много разных вещей, предназначение которых непонятно. Есть книги, самые разные. Однако в них написано много такого, чего больше не существует. Мы относимся к ним, как к сказкам. В них описан один мир, наш народ живет в совершенно другом. Там мир, порядок, справедливость, у нас — постоянная борьба за выживание. В деревне проживает около ста пятидесяти человек. Моя мать хотела завести третьего ребенка, но ей не разрешили. Совет сказал, что земля не сможет прокормить больше людей, чем положено.
— Они ограничивают рождаемость, — догадалась Олис.
— Но почему? — удивился Ридле.
— У нас очень мало плодородных земель, — словно отвечая на вопрос наемника продолжал мальчик. — Каждый год пустыня отвоевывает несколько метров. Мы, конечно, боремся с этим злом, но успехами похвастаться не можем. Долгое время нас никто не находил. Изредка путешественники натыкались на Клон, но они уходили дальше и больше не возвращались. А затем появились властелины пустыни... Года два назад к нам пришел еле живой человек и рассказал об этих мутантах. Они перебили все его племя. Вскоре два воина добрались и до нас. Тогда наши мужчины сумели отразить их нападение. Один мутант был убит, второй спасся бегством. Мы ликовали, праздновали победу. Полтора года властелины пустыни не появлялись у деревни, хотя слухов об их коварстве и жестокости было предостаточно. И вот вчера в полдень..
Невольно ребенок расплакался. Вспоминать подробности ему было крайне тяжело. Слишком трагическим оказался тот день. Лишь спустя несколько минут, немного успокоившись, он проговорил:
— Они напали в самую жаркую часть дня, когда все жители отдыхают, укрывшись в своих домах. Оказать достойного сопротивления никто не смог. За какие-то полчаса властелины пустыни захватили весь Клон. Людей вытаскивали из домов, связывали им руки и клали лицом на землю. Если кто-нибудь сопротивлялся или громко кричал, его безжалостно убивали. Среди этих несчастных оказался и мой дядя. Нам с братом удалось убежать. Мы двигались почти сутки и уже считали, что спаслись, когда увидели сзади мутанта. Он догнал нас очень легко. Коле пытался ударить его ножом, но...
Мальчик снова заплакал. О судьбе его брата догадаться было нетрудно. Великодушием властелины пустыни не отличались.
— Сколько их было? — снова спросил Тино.
— Не знаю, — покачал головой Олан. — Около десятка, наверное...
Олис и Линда занялись ребенком, а воины молча смотрели друг на друга. Каждый прекрасно понимал, о чем сейчас пойдет речь, а потому взвешивал все возможные варианты. Первым заговорил Кайнц.
— Это не наше дело, — опустив голову, вымолвил граф. — Если мы будем вмешиваться в каждую драку, то точно не доберемся до космодрома. Это не дилетанты, а хорошо подготовленные воины. Мутанты физически намного сильнее нас. Они чувствуют себя в пустыне, как рыба в воде. У группы нет шансов на победу. Я предлагаю сделать крюк и обойти Клон. Тем более, что сделать это вовсе не трудно. Деревня даже обозначена на карте. Она существовала во времена Великой Тасконы и всегда была богом забытым оазисом.
Снова наступила пауза, которую нарушил Аято.
— Я другого мнения, — тихо произнес самурай. — На этой планете мы живы до сих пор только потому, что пользовались помощью друзей. Сначала лемов, потом долов. Ради них мы рисковали, но в ответ получали возможность заниматься своими делами. Сейчас ситуация повторяется. Никто из нас не знает всех опасностей этой пустыни, в группе большие проблемы с водой, неизвестно, где бродит Коун. И боги нас снова испытывают. Если мы спасем Клон, освободим его от мутантов, то получим большие преимущества перед преследователями. Я верю в судьбу! Так просто в огромной пустыне мальчишки не попадаются...
— Поддерживаю Тино, — вставил Освальд. — У меня руки чешутся на этих пожирателей людей. Они возомнили себя царями, пора поставить их на место. Сволочи! Звери!
И вновь тишина. Три мнения были высказаны. Теперь наемники смотрели на аланцев. В конце концов, ради них затеяна эта экспедиция. Сигнала разведчиков ждет огромный флот. Несмотря на это, у Кроул эмоции возобладали над разумом.
— Чего здесь решать! — выкрикнула девушка. — Там какие-то сумасшедшие существа убивают стариков, детей, превращают их в кусок мяса для жаркого. Мы не можем бросить их на произвол судьбы.
Олис не успела закончить, как отвернувшийся в сторону Виола тихо сказал:
— Слишком опасно. На карту поставлена вся колонизация планеты. Если мы погибнем, то командованию придется посылать новую группу. Не думаю, что такой поступок разумен. Спасая полторы сотни людей, мы обрекаем на гибель тысячи, десятки тысяч. Я против.
Сказать, что Кроул была удивлена, это не сказать ничего. Ее взгляд выражал гнев и презрение. Не будь рядом землян, она бросилась бы на лейтенанта с кулаками. Однако ее порыв был остановлен словами Салан. Линда довольно спокойно проговорила:
— Я не могу решить эту проблему. Рисковать экспедицией глупо. Но... Оставлять в беде, на съедение каким-то дикарям больше ста человек — выше моих сил. Я потом спать не смогу — меня замучат угрызения совести. Говорю ни да, ни нет. Подчиняюсь большинству.
Теперь была очередь Лунгрена. Швед покачал головой и произнес:
— Точно такая же ситуация. Мутанты — опасный противник. Пустыня — их родной дом. Мы должны убить всех, иначе нам не миновать еще одной погони. А уж властелинов пустыни с людьми Коуна не сравнишь. Нам не нужные новые враги. Пожалуй, я скажу — нет! С обычными людьми я привык воевать, но мутанты... Это нечто другое.
Теперь все решал голос Храброва. Три — за, три — против, один воздержался. Именно Олесю суждено перевесить одну из чаш весов. Внимание всех разведчиков было приковано к русичу. Тяжелая это доля. Если их постигнет неудача — гибель группы неминуема. Мутанты с вражескими воинами не церемонятся и в плен берут только послушных и терпеливых.
— Властелины пустыни... — задумчиво проговорил Храбров. — Их организм приспособлен к пескам. Однако в оазисе преимущества мутантов исчезают. Остается только физическая сила, но ведь можно держать их на расстоянии. С одним воином мы разобрались без проблем. Если верно организовать бой и напасть неожиданно, у нас появятся хорошие шансы на победу. Группе необходим перевалочный пункт. Без отдыха и пополнения запасов мы будем обречены на жалкое существование. Наши силы не беспредельны. И где гарантия, что властелины пустыни не заметят группу среди песков? Ее нет. А потому я говорю — да!
Кайнц поднялся на ноги и лишь тяжело вздохнул. Решение принято. Оно может кому-то и не нравиться, но выполнять его обязаны все. Даже командир. Подозвав мальчика к себе, граф негромко сказал:
— Олан, тебе придется показать нам дорогу к Клону. Мы можем, конечно, и сами найти деревню, но надеемся на твою помощь. Ни один мутант не должен заметить группу.
— Вы все сошли с ума, — недоверчиво вымолвил ребенок, отступая на шаг назад. — Это же властелины пустыни! Они не знают пощады. Вы обрекаете себя на смерть. Нет... нет... я этого не сделаю...
— А как же твоя мать, родственники, друзья? — вмешалась Олис. — Тебе их не жалко? Ты ведь знаешь, какая судьба ожидает людей в плену. Они станут рабами, домашним скотом, который можно в любое время зарезать и съесть. Олан, ты же предаешь их!
— Нет! — истерично выкрикнул мальчик. — Мне очень жаль всех клонов, однако мне жаль и вас. Таких воинов я еще не видел. Так живите же, радуйтесь, что уцелели! Справиться с мутантами не может никто.
— С нами тоже, — ласково улыбнулся Аято. — Ты не бойся. Мы победим, обязательно победим. Все жители деревни будут свободны.
Олан недоверчиво поднял глаза на японца. Однако он не увидел ни страха, ни лжи. Самурай был уверен в своих словах.
— Хорошо, — согласился наконец мальчик.
Терять время больше не стали. Группа и так задержалась почти на час. Это было слишком много. К счастью, Олан оказался весьма выносливым парнем. Он двигался довольно быстро и уверенно. Сразу было видно, что пустыня для него не чужая. Примерно через полкилометра разведчики увидели среди песков распростертое тело.
— Мой брат, — всхлипнув, произнес мальчик.
Наемники подошли ближе. Холсу было лет семнадцать, и, наверное, своей красотой он свел с ума немало девушек. Впрочем, сказать это с уверенностью воины не могли, Мутант своей палицей буквально раскроил бедняге череп. Смерть была мгновенной. Широко раскинув ноги, зажав в руке короткий нож, юноша навсегда остался в этой пустыне. Разжав клону пальцы, Ридле вытащил оружие и протянул его Олану. Мальчик понял этот жест и прижал лезвие к груди. Никто из разведчиков не вымолвил ни слова. К сожалению, времени на похороны не осталось, и группа двинулась дальше. Они прошли еще около двадцати километров, когда Генрих остановил людей на короткую ночевку. И аланцы, и земляне здорово устали. Так бывает всегда, когда к физическим трудностям добавляются моральные. У каждого в уме мелькали эпизоды из рассказа Олана. Таскона стала настоящим кошмаром за двести лет. Озверевшие тапсаны, рыбы-убийцы, одичавшие до животного состояния люди, и вот теперь — мутанты-людоеды. Каждый из группы хотел уничтожить этих мерзавцев, однако понимал, что может заплатить собственной жизнью за подобное желание.
Отдых длился от силы два часа, За это время разведчики успели перекусить, немного вздремнуть и даже поболтать. Впрочем, темы предстоящего сражения никто не касался. Разговоры в основном затрагивали чисто личные интересы. Их тоже было немало. Что ни говори, а за прошедшие почти тринадцать суток мировоззрение многих кардинально изменилось. Теперь аланцы уже по-другому смотрели на добро и зло. Из их оценок исчезла убежденность и категоричность. Между этими двумя понятиями оказалась слишком тонкая грань.
Примерно за час до рассвета группа двинулась дальше. Впереди шли Ридле, Лунгрен и Олан. Мальчик ориентировался очень уверенно, землянам не приходилось даже заглядывать в карту. Позади оставались все новые и новые барханы. Лишь изредка Кайнц останавливался и отмечал пройденный путь. Пять километров, десять, двенадцать... Опять наступила ужасающая жара. И хотя Сириус только-только оторвался от линии горизонта, он светил просто нещадно. В какой-то момент разведчики заговорили о дневном привале. И тут произошло неожиданное. Олан упал на колени и начал ползать по песку. Он что-то внимательно рассматривал. Удивленный таким поведением, Лунгрен тревожно спросил:
— Мутанты? Их следы?
— Нет, — ответил мальчик. — Гораздо хуже. Я могу ошибаться, но, по-моему, рядом песчаный червь.
— Кто? — переспросил Свен.

Предыдущая страница 4 Следующая страница


5 Николай Андреев

— Песч... — начал было Олан, но тотчас вскочил на ноги.
— Бегом за мной, немедленно! — отчаянно закричал он.
Вся группа дружно развернулась на восток и устремилась за подростком. После столь длительного марша это было очень нелегко. Люди буквально выбивались из сил, но никто не останавливался. Один раз Салан упала, но Тино и Освальд подхватили ее под руки. А Олан все бежал и бежал. Вскоре перед разведчиками вырос огромный бархан. Именно на него и начал карабкаться мальчишка. Наемники пытались от него не отставать. Все понимали, что просто так парень не станет убегать. Лишь спустя несколько минут совершенно обессилившие люди добрались до вершины. Только здесь Олан наконец остановился.
— Теперь мы здесь в безопасности, — выдохнул он.
— А что нам угрожало? — спросил Виола, опускаясь на колени.
Вместо ответа мальчик показал на запад. Разведчики повернулись и удивленно замерли. В том месте, где они находились недавно, образовалась гигантская воронка. С каждым мгновением она росла в размерах. Тонны песка осыпались вниз и словно исчезали в бездне. Вскоре этим процессом была охвачена огромная площадь, диаметром не менее пятисот метров.
— Что происходит? — воскликнула Олис.
— Песчаный червь, — пояснил подросток, — он почувствовал людей и начал охоту. Еще немного, и из его ловушки нам бы уже живыми не выбраться. Я однажды видал, как человек попадает в такое положение. Страшное зрелище. Бедняга перебирал руками и ногами, а песок все сыпался и сыпался. В конце концов, он скатился вниз и исчез в пасти этого чудовища.
— Оно большое? — поинтересовался Олесь.
— Этого никто не знает, — пожал плечами Олан. — Но судя по воронке, по количеству утрамбованного песка и появляющейся пасти червь просто гигантских размеров. Впрочем, вы сейчас это и сами увидите.
Все внимание людей теперь было приковано к центру воронки. Постепенно скорость осыпания начала снижаться. В какой-то миг процесс даже остановился, и тотчас на поверхности показался огромный зубастый рот. Его ширина была не менее четырех метров. Щелкнув вхолостую, чудовище исчезло, и словно по мановению волшебной палочки, воронка начала затягиваться песком.
— Матерь божья, — вырвалось у Освальда. — Подобная мразь даже в кошмарных снах не приснится. А ведь она существует! Этот червяк может сожрать целый город и даже не почувствует сытости.
— Да, это, действительно, впечатляющее существо, — вымолвила Кроул. — За двести лет природа Тасконы изменилась весьма существенным образом. Я примерно предполагаю, какой тип организмов мог развиться до таких размеров, и все же эволюция на этой планете слишком быстрая.
— Разве это так важно, — усмехнулся Аято. — Самое главное, этот мальчишка всем нам спас жизнь. Мы бы просто исчезли в пасти червя. Теперь я точно знаю, что без проводника нам в пустыне делать нечего. Слишком коварное и опасное место. Здесь заражение было более сильным, а потому и мутации происходили гораздо интенсивнее.
— А песчаный червь не двинется за нами? — спросила Салан. — Честно говоря, не хочется чувствовать за спиной дыхание такого чудовища.
— Нет, — покачал головой мальчик. — Мы уже избежали опасности. Это существо движется крайне медленно и всегда нападает на свои жертвы с помощью ловушек. Даже до бархана, на котором мы стоим, червь доберется лишь через несколько часов...
— И тем не менее, нам следует подальше убраться от этого места, — сказал Кайнц, поднимая рюкзак. — Оставаться на дневной отдых рядом с подобным гигантом мне не хочется. Тем более, что Олан не может знать все о природе этого существа...
Возражать никто не стал. После всего увиденного люди были просто потрясены. Опасности, которые подстерегали группу на Тасконе, уже перешли все мыслимые границы. Ничего подобного на Алане никто даже представить себе не мог. Однако природа бывает очень коварна. Она жестоко наказала людей за их необдуманные поступки. Жизнь на Оливии стала подлинным кошмаром.
Несмотря на палящие лучи Сириуса, группа прошла не менее десяти километров, затратив на это почти три часа. И хотя силы были на пределе, разведчики не останавливались ни на миг. Огромная буро-красная пасть с сотнями острых мелких зубов до сих пор стояла у всех перед глазами. И лишь когда Кроул и Салан начали спотыкаться через каждые пять шагов, граф объявил привал.

* * *

Отряд Коуна, вытянувшись в длинную цепочку, упорно шел по следам разведчиков. Позади уже осталось более сорока километров. Как всегда, Линк шел впереди, вместе с Алонсом и Агадаем. Лишь в первый день советник заставил своих людей двигаться днем. Он надеялся, что аланцы не ушли далеко и его головорезы сумеют их догнать. Увы... Бандиты выбились из сил, потеряли часть снаряжения, а группу так и не достали. Больше идти на такую авантюру Коул не собирался. Он уже знал, что это за пустыня. На вторые сутки воины шли только в вечерние и утренние часы. Впрочем, следопыт мог идти и ночью. Алонс безошибочно вел отряд в нужном направлении. Ветер был очень слаб, и следы разведчиков не успевали затянуться песком. Отставание преследователей от группы составляло семь часов.
Ранним утром, когда еще Сириус не показался из-за горизонта, передовое подразделение Линка поднялось на высокий бархан. И хотя еще было относительно темно, следопыт сразу заметил странное тело, лежащее в двухстах метрах от отряда.
— Внизу какой-то труп, — негромко проговорил тасконец.
— Надеюсь, что подох кто-то из аланцев, — усмехнулся Талан. — Может, хоть жара и песок помогут нам догнать группу.
Обнажив мечи, воины начали осторожно спускаться вниз. Мертвец ведь мог таковым и не оказаться, а осуществлять подобные засады умел даже Хиндс. Много ума для этого не требовалось. Чем ближе бандиты подходили к распростертому телу, тем яснее становилось, что к разведчикам покойник не имеет никакого отношения. Однако многочисленные следы наемников явно указывали на их причастность к теперешнему состоянию этого бедняги.
— Похоже, дикарь оказался на пути наших «друзей», — язвительно вымолвил Агадай. — И они обошлись с ним весьма неделикатно.
— А вот это как раз и настораживает, — произнес Алонс. — Раньше они так не поступали. Здесь что-то нечисто.
Еще несколько метров, и бандиты остановились возле трупа. С первого взгляда, все поняли, что это не человек. Вернее, не совсем человек. Глядя на руки, туловище, голову мертвеца, следопыт удивленно сказал:
— Мутант. Но я еще таких не видел. Судя по тому, что в его руках зажато оружие, он был разумен...
Из-за плеча Алонса высунулся телохранитель Линка и с нотками ужаса в голосе воскликнул:
— О Господи, советник, это же мутант из того племени, с которым мы сцепились год назад. Неужели нам предстоит все это снова?..
— Заткнись! — оборвал Хиндса Коун. — Я без тебя все вижу. Это действительно воин из племени мутантов, которые называют себя властелины пустыни. Надо сказать, у них есть на то основания.
— Вы с ними сражались? — спросил монгол.
— К сожалению... — ответил аланец, усаживаясь на песок рядом с трупом. Мы встретили их посреди пустыни, примерно в двухстах километрах западнее этого места. Шестеро мутантов против двадцати отличных воинов. Правда, мои люди здорово устали, но... Это не оправдание. Они атаковали нас без всяких раздумий... Страшно вспомнить. Это была не рукопашная, а какая-то мясорубка. В разные стороны летели конечности, головы, куски мяса. Из всего отряда уцелело лишь пятеро солдат. Правда, и мутанты потеряли четверых. Преследовать нас они не стали, посчитав, что и так сделали достаточно. Не успели мы уйти и на двести шагов, как эти ублюдки начали пожирать убитых. Я привык ко многому, и меня трудно чем удивить, но такое зрелище...
— Они разбивали черепа своими дубинами и буквально на наших глазах поедали людские мозги, — вставил телохранитель. — Эти властелины пустыни относятся к нам, как к каким-то животным...
— Помолчи, — еще раз повысил голос Линк, и после небольшой паузы продолжил. — Именно этот бой и заставил меня повернуть назад. К сожалению, я так и не добрался до четвертого космодрома. В каком он состоянии, трудно сказать. Во всяком случае, у аланцев есть шанс...
— Если их не сожрут эти мутанты, — усмехнулся Талан.
— А вот это уже не смешно, — проговорил следопыт. — Из рассказа советника, я понял, что властелины пустыни вполне разумны и претендуют на главенство. Все люди без исключения являются для них врагами. Им безразлично, на кого нападать. Мы для мутантов лишь хорошая пища.
— Совершенно верно, — подтвердил Коун. — На обратном пути мы вышли к небольшому городу на краю пустыни. Всего несколько дней назад он был захвачен властелинами. Часть мужчин сумела с боем отступить и после ухода мутантов вернулась на пепелище. Они были в шоке. Эти ублюдки сожрали всех младенцев и маленьких детей. Остальных мутанты, как скот, угнали в пустыню.
— Уроды, — выдохнул землянин. — Ладно бы использовали их как рабов. Женщины хороши для удовольствий. Но питаться людьми...
— Хватит об этом, — оборвал Агадая Алонс. — Важно другое. Разведчики убили одного из мутантов. Если остальные узнают о случившемся, они начнут войну. У нас нет никакой гарантии, что властелины пустыни будут разбираться, кто прав, кто виноват. Они начнут уничтожать всех без разбора. Подобные неприятности нам не нужны...
— Уже поздно говорить об этом, — возразил советник. — Дело сделано. Наемники довольно легко разобрались с мутантом. Восемь стрел, — и он труп. Нам надо применить ту же тактику. Подпускать близко этих чудовищ никак нельзя. В ближнем бою они непобедимы.
Между тем Сириус показался из-за горизонта. Его лучи коснулись верхушек барханов, освещая ослепительно-белым светом окружающую людей пустыню. Начинался новый день. Все бандиты столпились возле трупа, с интересом разглядывая мутанта. С таким противником они еще не встречались. Огромные габариты, толстая кожа и внушительных размеров оружие внушали уважение. Каждый понимал, что такой воин крайне опасен.
Спустя примерно тридцать минут Коун решил закончить этот импровизированный привал. Он поднялся на ноги и подал команду к выдвижению. Первым, как всегда, зашагал следопыт. Однако уже через несколько метров тасконец неожиданно остановился.
— Черт подери! — воскликнул Алонс. — Как же я раньше не заметил? Такие оплошности допускать нельзя.
— В чем дело, — поинтересовался Линк.
— Вот, посмотри, — произнес воин, указывая на небольшой отпечаток на песке.
— Ну и что, — пожал плечами аланец.
— Этот след все объясняет, — улыбнулся тасконец. — Он не принадлежит разведчикам. Судя по размеру, это какой-то подросток. Скорее всего, мальчик. У него нога почти как у аланок, но шаг довольно твердый.
— Что ты хочешь сказать? — поднял голову Коун.
— Теперь мне понятно почему земляне напали на мутанта. Это чудовище гналось за ребенком. Они вступились, и властелин пустыни получил свою порцию стрел, — ответил следопыт. — К сожалению для нас, у группы появился проводник. И ведет он их куда — то на юго-восток. Разведчики изменили направление.
Советник развернул карту и начал внимательно ее изучать. Склонились к ней и Алонс с Агадаем. Уже спустя несколько секунд, тасконец указал пальцем на маленький оазис с названием Клон.
— Скорее всего, аланцы идут сюда, — произнес он.
— Да, пожалуй, — согласился Линк. — Это место находится в стороне от крупных городов и основных магистралей. Оно могло практически не пострадать во время катастрофы. Вода, пища. Нам бы это пригодилось. Хватит медлить, вперед!
Отряд прошел около полукилометра, когда бандиты наткнулись на полузасыпанный труп юноши. Быстро осмотрев тело бедняги, Хиндс проговорил:
— Работа мутанта.
Обсуждать это никто не стал. Сириус поднимался все выше и выше, а потому приходилось спешить. Следы разведчиков были видны очень отчетливо и Алонс без труда насчитал в группе девять человек. Его выводы оказались правильными. Это очень расстроило советника, и он заставил людей идти почти до полудня. Лишь когда жара стала вообще невыносима, Коун приказал разбить лагерь. Отдыхать под палящими лучами — это тоже мучение. Воины кое-как сооружали навесы, но и они толком не спасали. У многих солдат появились ожоги. Сильный зуд, кровотечения, разъедающий раны пот. Люди с нетерпением ждали вечера. Однако стоило температуре понизиться градусов на десять, как советник тотчас поднимал отряд в путь. Где-то, всего в тридцати километрах, двигались столь ненавистные разведчики. Люди Коуна готовы были их разорвать на куски. Именно на этой злобе аланец и играл. Он, как мог, подгонял своих воинов.
После дневного привала бандиты шли, словно сонные мухи. В пустыне жизнь казалась очень скудной. Ни растений, ни насекомых, ни птиц. Впрочем, это весьма распространенное заблуждение. Ведь стоит наступить вечерней прохладе, и из своих нор, укрытий появляются десятки, сотни, тысячи обитателей этого безводного края. Они сумели приспособиться к столь тяжелым условиям и ведут ночной образ жизни. Солдаты не замечали этих существ. Малые размеры и окраска под цвет песка позволяли животным и насекомым сохранять инкогнито. Однако были в пустыне и совсем другие жители. Они тоже прятались, но совсем с другой целью.
Пройдя около двадцати километров, Алонс вдруг остановился. Он тревожно осматривался по сторонам, опустился на колени, однако все усилия были тщетны. Обернувшись к Линку, тасконец недоуменно проговорил:
— Чертовщина какая-то. Следы исчезли, и нигде их не видно. Такое впечатление, что группа провалилась сквозь землю. Они оборвались слишком неожиданно, чтобы я поверил в какую-то хитрость разведчиков. До сих пор они к таким фокусам не прибегали.
Удивленный аланец прошелся метров на десять вперед. Никаких следов. Ровный, слегка волнистый песок. Обернувшись к своему телохранителю, Коун громко приказал:
— Всем рассыпаться. Ищите следы аланцев. Не могли же они улететь. Скорее всего, это какая-то ловушка.
— Ловушка... — повторил Хиндс и вдруг упал на землю. Спустя пару секунд, с побелевшим лицом, он отчаянно закричал:
— Советник, песок движется.
Теперь и Линк понял, что им угрожает.
— Спасайся, кто может! — выкрикнул Коун и бросился на юго-восток.

Предыдущая страница 5 Следующая страница


Яд для живых 6

Вслед за ним рванули три десятка стоящих рядом воинов. Их бегство стало неожиданностью для нескольких отставших бандитов. Они в полной растерянности наблюдали, как их командир и товарищи удаляются в неизвестном направлении. Лишь когда песок под ногами начал шевелиться и сыпаться куда-то вниз, людей охватила паника. Солдаты бросились в разные стороны, но было уже поздно. Вокруг них образовалась огромная воронка, и выбраться из нее не представлялось возможным. Какие только ухищрения воины ни применяли — цеплялись руками, рыли норы, втыкали оружие — ничто не приносило результата. Песок все сыпался и сыпался. С каждым мгновением бедняги оказывались ближе и ближе к центру воронки. Они еще не знали, что их ждет, но догадывались о нависшей опасности. Тем временем основная часть отряда выскочила из опасной зоны. Переведя дыхание, следопыт устало произнес:
— Может, кто-нибудь скажет, что происходит? Ничего подобного я раньше не видел.
— Твое счастье, — вымолвил Линк. — В свое время из-за этой образины мы потеряли пятнадцать человек. Похоже, мне не везет...
Словно в подтверждение его слов, из песка показалась огромная морда. Раскрытая пасть — и первый несчастный с отчаянным криком исчез в чреве червя. Видевшие это бандиты невольно вздрогнули. А каково было тем, кто еще находился в воронке?! Над пустыней раздались их крики ужаса и боли.
— Помогите!
Первым пришел в себя монгол. Агадай вытащил длинный трос и ловко бросил куда-то вниз. Что только не делает с людьми тяга к жизни!.. Уже совершенно обессилившие солдаты рванулись к спасательной веревке. Как им это удалось сделать, сказать трудно. Землянин и еще пятеро воинов начали тащить бедняг наверх. Их оказалось двое. К удивлению всех, Талан вскоре приказал остановить работу.
— Доставайте тросы из мешков и кидайте остальным, — громко крикнул он бандитам, находящимся в воронке.
Сделать это им было крайне тяжело, однако требование Агадая воины выполнили. Вскоре в общей связке находилось уже пять человек. Еще один находился на северо-западной стороне воронки. Помочь ему никто был не в состоянии. Бедняга отчаянно боролся, но спустя пару минут раздался его предсмертный вопль. Тем временем, весь отряд взялся за веревку землянина. Несколько сильных рывков, и первые двое оказались наверху. Однако остальным приходилось туго. Они были все ближе и ближе к центру воронки. Лишь в последний момент солдаты сумели дернуть за трос. Еще один душераздирающий крик. Через несколько минут из воронки показались последние трое воинов. Бедняги находились в полуобморочном состоянии. Подойдя ближе, Коун увидел, что у одного из спасенных отсутствуют обе ноги. Несчастный был в шоке и судорожно держался за веревку. За ним волочился кровавый след, от которого люди не могли оторвать глаз. Чудовище, словно соломинку, перекусило конечности человека. Повернувшись к Хинду, Линк кивнул головой:
— Помоги ему.
Телохранитель все понял. Взмах меча, — и несчастный так и не пришел в себя. Чтобы не нервировать остальных, аланец столкнул труп в прожорливую бездну. Осыпая песок, тело покатилось прямо в раскрытую пасть.
— Хватит стоять, пора убираться отсюда, — скомандовал советник.
Честно говоря, воины только и ждали этого приказа. Находиться рядом с подобным монстром — удовольствие не из приятных. Отряд быстрым шагом двинулся на юго-восток. Примерно через двести метров, аланец похлопал Талана по плечу и негромко произнес:
— Ты ловко сработал. Промедли хоть на мгновение, и мы бы лишились еще пятерых. Я не забуду такой услуги...
— Пустяки, — иронично усмехнулся Агадай. — На Земле подобным образом я захватывал рабов. Что-что, а веревку кидать умеет каждый монгол. Это наша жизнь.
В это время советника догнал Хиндс. Чуть отдышавшись, он доложил:
— В отряде осталось тридцать восемь человек. Пора возвращаться, господин. Судя по исчезнувшим следам, разведчики угодили в пасть этого чудовища. Хотел бы я посмотреть, как они кричали и мучились...
— А ведь действительно, — воскликнул Линк. — Группа не могла знать о песчаном монстре. Неужели все разрешилось так легко?
— Хотелось бы в это верить, — проговорил Алонс. — Но предлагаю еще раз все проверить. Надо прочесать каждый бархан, каждую ложбину...
— И сделать это побыстрее, — вставил Талан. — Сириус скоро совсем исчезнет за горизонтом. Ночевать рядом с подобным песчаным монстром у меня нет желания.
Бандиты начали поиски весьма интенсивно. Ведь именно от их результатов зависело направление дальнейшего пути. В душе каждый надеялся, что песчаный червь сожрал и аланцев. Тогда можно было бы повернуть назад, оставив это гиблое место его обитателям. Увы... Уже через несколько минут воины наткнулись на следы группы. Тотчас к этому месту подбежал и Алонс. Тасконец не спеша взобрался на бархан, опустился на колени, внимательно рассматривая каждый отпечаток. К этому моменту, когда подошел Коун, следопыту было все ясно.
— Весьма сожалею, — вымолвил Алонс. — Но наши «друзья» вышли из этой передряги без потерь. У них отличный проводник. Он знаком с пустыней и вовремя заметил опасность. Группа тоже спасалась бегством, но времени у них было предостаточно. Именно с этого бархана разведчики наблюдали за действиями чудовища. Надо сказать, что им здорово везет.
— Проклятие, — выругался советник, доставая меч.
В бессильной ярости, он несколько раз вонзил лезвие в песок. Следопыт был прав. Если бы наемники не нашли проводника, они уже вряд ли беспокоили бы Линка. Всю работу за них сделал бы монстр. А теперь... Теперь необходимо продолжать погоню. Вытаскивая из воронки зазевавшихся солдат, отряд потерял слишком много времени. А ведь были еще поиски... Взмахнув рукой, аланец закричал:
— Чего встали? Вперед! Все вперед! Мы должны догнать разведчиков.
Пережившие порядочный стресс, бандиты устремились за своим командиром. Темп был просто сумасшедший. Воины стряхнули оцепенение и двигались очень быстро. Помогла и природа. Наступили сумерки, а вместе с ними и вечерняя прохлада. Позади оставались километр за километром. Вскоре отряд проскочил дневную стоянку аланцев. Это придало еще больше сил солдатам. В какой-то момент им даже показалось, что впереди виднеются враги. Раздались восторженные вопли и крики. Бандиты уже намеревались броситься в атаку, но Алонс их остановил. Он-то знал, что это лишь видение. Отставание от группы по-прежнему составляло семь часов.

Глава 3. Оазис клонов

Разведчики начали движение примерно за два часа до захода Сириуса. И уже через пять километров Олан тревожно поднял руку. Обернувшись к своим новым друзьям, мальчик проговорил:
— Нам осталось миновать три больших бархана. Это примерно двадцать минут. С той точки, куда я вас выведу, Клон будет как на ладони.
Группа шла очень осторожно. Больше всего наемники боялись наткнуться на пост мутантов. Тогда внезапность нападения исчезнет, а значит, шансов на победу будет гораздо меньше. К счастью, властелины пустыни оказались весьма самоуверенными и дозорных не выставляли. Миновав несколько дюн, воины оказались у огромного бархана.
— Все, — произнес Олан. — До Клона не более двухсот метров.
Аккуратно делая каждый шаг, земляне начали подниматься. Немного усилий, и они у вершины. Теперь приходилось ползти по-пластунски. Приподнявшись на колено, Кайнц приложил бинокль к глазам. Несколько секунд он не отрывался от окуляров. Наконец, граф обернулся и восхищенно вымолвил:
— Я ничего подобного не видел раньше. Это просто чудо.
Тотчас все разведчики взялись за бинокли. Клон был действительно великолепен. Белый, режущий глаза песок резко обрывался, и посреди пустыни раскинулось огромное зеленое поле. Оно казалось миражом, выдумкой, сказкой. Чуть дальше росли хорошо ухоженные плодовые деревья. Возле них бродили никем не охраняемые коны.
— А где же поселок? — спросил Ридле обращаясь к мальчику.
— Смотрите чуть правее, голубоватые, овальные дома, — ответил Олан.
Все дружно повернули бинокли. И действительно, сразу за садом расположились невысокие, но очень аккуратные строения. Все они были одноэтажные, рассчитанные на одну семью, а потому поселок занимал приличную площадь. Но самое удивительное, что в оазисе полностью отсутствовали люди. Куда бы наблюдатели ни бросали взгляд, везде было пустынно и одиноко.
— Может, их уже угнали? — предположила Салан.
— Вряд ли, — возразил Аято. — Мутанты не бросят своего сородича одного. Их еще слишком мало, чтобы так рисковать. Скорее всего, все клоны пленены и находятся где-то в одном месте.
— Это плохо, — вымолвил Лунгрен. — Значит, и властелины пустыни все вместе. Любая наша оплошность — и они смогут ударить единой группой. По одному нам удалось бы их перебить без труда.
Пожав плечами, Кайнц произнес:
— Тут уж ничего не изменишь. Мутанты наверняка находятся в деревне. Надо подойти к ней незаметно. Олан, это возможно?
— Конечно, — кивнул головой мальчик. — Мы сделаем небольшой крюк и выйдем к саду. Там есть очень густое место. Вряд ли властелины ожидают нападения. Они уверены в своей силе.
— О, ты начинаешь верить в успех! — улыбнулся Освальд.
Группа очень тихо спустилась с бархана и двинулась за подростком. Окрестности оазиса он знал просто великолепно. Все время, пока воины шли, они ни разу не видели поселок. А значит вряд ли и сами могли быть обнаружены. Спустя примерно пятнадцать минут наемники ступили на зеленую траву. Трудно даже представить, какое это наслаждение. Аромат цветов, шелест листьев и просто неестественная влажность. От всего этого люди уже начали отвыкать. Впрочем, своими впечатлениями никто не делился. Теперь было опасно каждое слово, каждый хруст ветки. Миновав сад, а он оказался гораздо больших размеров, чем это казалось издалека, земляне вышли к крайним домам поселка. На мгновение все замерли. Полная тишина.
— Не нравится мне это, — прошептал Виола. — Не засада ли?
— Спокойно, — проговорил Кайнц, — сейчас проверим. Храбров, Аято осмотрите ближайшие постройки. В случае чего, немедленно возвращайтесь, мы вас прикроем.
Сняв рюкзак, Олесь и Тино не спеша двинулись вперед. Несколько шагов, затем рывок, и они уже у стены здания. Она оказалась очень гладкой и ровной. Осторожно обогнув угол, русич пробежал несколько метров и с обнаженным мечом ворвался в открытую дверь. Дом был пуст. Следом за юношей, вошел самурай. Их взорам предстала весьма печальная картина. Во всех трех комнатах царил ужасающий беспорядок. Разбитая посуда, разбросанная одежда, разорванные книги. Постели были раскрыты, что говорило о неожиданности нападения. Обитатели этого дома оказались застигнуты врасплох. Однако разведчики ожидали увидеть нечто подобное. Гораздо больше их заинтересовала обстановка комнат. По всей видимости, она практически не изменилась за прошедшие двести лет. Олан был прав, говоря о многочисленных бесполезных вещах. Кухонные комбайны, квадроаппаратура, видеофон, система международной связи, все это оказалось мертво без источника энергии. А его в Клоне уже не было давным-давно. Предназначение этих предметов местные жители давно забыли, хотя и не выбрасывали ничего.
— Странное место, — сказал японец, опуская меч. — Жизнь здесь словно застыла. Она не двигается ни вперед, ни назад. Люди в оазисе имеют многое из того, что аланцам даже и не снилось, но увы, ничего использовать не могут.
— Нам пора, — произнес Олесь, выходя наружу.
Друзья осмотрели еще три дома. Везде царил такой же беспорядок. Мутанты буквально из постелей выхватывали людей. В одном месте им, видно, был оказан отпор, на полу виднелась большая лужа крови, а рядом лежал сломанный нож. В исходе поединка земляне не сомневались. Клоны, наверняка, не умели толком воевать.
Оказавшись на улице, Храбров призывно махнул рукой. Пока путь был свободен. Оставив все лишнее под деревьями, группа двинулась к деревне.
— Что скажете? — тихо спросил граф.
Покачав отрицательно головой, Аято ответил:
— Ничего радующего. Все пусто. И похоже, мутанты особенно не церемонились при захвате оазиса. Всюду бардак, а кое-где и пятна крови.
— Ясно, — вымолвил Генрих. — Пойдем потихоньку дальше.
Разведчики прошли еще четыре дома, когда где-то на западе раздался душераздирающий женский крик. В нем явно слышалась боль и отчаяние. Обернувшись к мальчику, Лунгрен проговорил:
— Где это?
— На центральной площади, — с побелевшим лицом сказал Олан.
— Веди, — скомандовал барон.
Застройка Клона была довольно хаотичной, дома стояли друг к другу под фантастическими углами. Не наблюдалось и явно выраженных улиц, хотя расстояния между строениями достигали десяти метров. Двести лет назад люди не особенно заботились о компактности поселка. Это был всего лишь маленький оазис на цветущей и развивающейся планете.
Миновав еще шесть домов, воины отчетливо услышали приглушенные голоса. Теперь приходилось действовать вдвойне осторожно. Под прикрытием широких и довольно густых кустарников, наемники подобрались к площади почти вплотную. То, что они увидели, нельзя назвать даже потрясением. Это был шок. Посреди круглой поляны с коротко подстриженной травой горел большой костер, и как его земляне не заметили сразу — непонятно. Видимо, мутанты умели неплохо маскироваться. Но самое главное, что на огне, на вертеле висело тело человека. Его жарили, словно барана. Несчастный уже полностью обгорел, и узнать его не представлялось возможным. Олан тихо заплакал. Возле костра сидели восемь мутантов, как капли воды похожих на того, которого разведчики убили в пустыне. Это была действительно новая раса. Сильная, агрессивная и безжалостная. Она любой ценой старалась развиваться, считая людей низшими существами, лишенными права на жизнь. Чуть левее, один возле другого, со связанными руками стояли на коленях клоны. На лицах пленников была написана обреченность. Они прекрасно знали, что их ждет в будущем. Вскоре стал понятен и раздавшийся крик. Одна из женщин, лежа на земле, отчаянно билась в истерике, однако вывернутые суставы не позволяли ей сделать хоть какое-нибудь разумное движение. Зато возле мутантов стояла маленькая девочка лет пяти. Она вся дрожала и плакала, а убийцы спокойно и без колебаний снимали с нее одежду.
— О нет! — выдохнул мальчуган. — Видеть это второй раз я не в состоянии.
— Что сейчас произойдет? — прошептала Кроул.
— Ритуал кровавой пищи, — с горечью ответил Олан. — Когда деревня была захвачена, а мы с братом спрятались, они сделали это с маленьким Родом. Бедняжке недавно исполнилось всего год. Мутанты раздели его и, надрезав кожу, начали пить кровь. Я никогда не забуду его крики. Он умер лишь через несколько минут, и все это время властелины смеялись и радовались. Они пьют кровь, словно воду.
— Ах ты, тварь, — вырвалось у Ридле. — Я не позволю им сделать то же самое с этой девочкой. Лучше умереть, чем видеть такое!
— Подожди, — остановил его Аято, — надо что-то придумать, а не бросаться в бой, словно сумасшедший.

Предыдущая страница 6 Следующая страница


7 Николай Андреев

— Нет у нас времени на споры, — вставил Олесь. — Несчастная уже полностью обнажена. Давайте быстрее, соображайте!
— Надо заманить этих ублюдков в ловушку. И лучше не всех, а хотя бы парочку. Тогда у нас шансов будет побольше, — проговорил Тино.
В это время один из мутантов достал длинный нож, и десятки женщин в ужасе заголосили. Громко зарыдала и девочка. Она не совсем понимала, что ей грозит, но знала, что будет очень больно.
— Все! Я выхожу, — произнес Освальд, вставая в полный рост.
— Хорошо, — прошептал японец. — Когда они двинутся за тобой, прячься за дом. В этом случае мутанты подставят нам спины, и нападение пройдет незаметно для остальных.
Все инструкции юноша выслушивал уже на ходу. Опустив забрало шлема, он быстрым шагом направлялся прямо к костру. Между тем, разведчики отползали в новое укрытие. Надо было подготовить достойную встречу противнику. Ридле, не доходя метров сто до властелинов пустыни, остановился. Многие клоны уже заметили странного человека, и вопли женщин неожиданно оборвались. Это было действительно достойное зрелище. В багряном свете угасающего Сириуса стоял стройный высокий воин, в золоченом шлеме с перьями. В одной руке он держал овальный металлический щит, в другой длинный меч. В его позе, движениях не чувствовалось ни капли страха. Уже занесший было нож, мутант замер и обернулся. Увидеть в Клоне еще одного человека он явно не ожидал.
— Ты кто такой? — прорычал властелин.
— Твоя смерть, — ровным голосом вымолвил Освальд.
Оценивающим взглядом мутант осмотрел своего нового врага. Кое-что явно смущало, однако он был слишком самоуверен. Изобразив на своем уродливом лице усмешку, воин громко сказал:
— Это ты найдешь здесь смерть! Оно, Сол, Лин, притащите этого ублюдка сюда. Из него получится неплохой завтрак.
Тотчас трое мутантов вскочили со своих мест и бросились к Ридле. Несмотря на то, что он ждал такого поворота событий, их прыть удивила его. Спустя мгновение юноша обратился в бегство. Освальд сделал все так, как говорил ему Аято. Обогнув кусты, немец повернул за дом. Уже через несколько секунд сюда же выскочили и властелины пустыни. В руках они держали огромные палицы, удар которых, наверняка, проломит череп. Их противник стоял всего в двадцати шагах от них. Теперь ему уже не уйти! Мутанты не заметили, как сзади поднялись остальные земляне. Дрогнула тетива, и первые семь стрел впились в спины монстров. Они зарычали от боли. Один из мутантов опустился на колени, двое других обернулись. Ловушка сработала. Прежде, чем властелины смогли сделать хоть шаг, новая порция стрел ударила в них. Два существа беззвучно рухнули на землю, а последнего ударом меча пригвоздил Ридле.
— С этими покончили, — усмехнулся юноша, вытирая лезвие о траву.
— Что будем делать теперь? — спросил Виола.
— Попытаемся и остальных заманить в ловушку. Хотя вряд ли они допустят ту же ошибку. Исчезновение трех воинов не бывает случайным, — проговорил задумчиво Кайнц. — Но другого выхода нет. Том, Линда и Олис, отходите к дальнему дому и ведите стрельбу оттуда. К месту боя не приближаться, что бы ни случилось. А мы впятером возьмем их в кольцо. И имейте ввиду, больше одного выстрела сделать не успеем.
На расстановку ушло не более тридцати секунд. Разведчики действовали слаженно и быстро. Вскоре из-за кустов к костру снова двинулся Ридле. Храбров наблюдал за развивающимися событиями из-за угла дома и видел, как мутанты удивленно поднялись со своих мест. Они не могли понять, что происходит. Освальд действовал весьма дерзко.
— Эй вы, уроды! — громко выкрикнул он. — Неужели эти три образины были воинами? Они же просто груда костей и мяса, мой меч даже не затупился. Самое большее на что вы способны — это пожирать маленьких детей!
Ридле еще не успел закончить свою оскорбительную тираду, как властелины пустыни двинулись на него. Впрочем, теперь они не спешили. Генрих оказался прав, говоря, что дважды засада не сработает. Мутанты были вовсе не дураки. В такт им отступал и Освальд. Уже через пятнадцать метров он скрылся из виду. Только теперь преследователи увеличили шаг. Искать наглеца по всему оазису они явно не желали. Обогнув узкую полосу кустов, мутанты выскочили на открытое пространство и вынуждены были остановиться. Теперь им стало все понятно. Пятеро воинов, закованных в прочные латы, ждали врагов. Тут же, совсем рядом, лежали трупы убитых властелинов. Яростный крик мутантов совпал с движением разведчиков. Засвистели стрелы, впиваясь в новые жертвы. Один из выстрелов оказался крайне удачен. Стрела попала одному из мутантов в глаз, пробила череп. Сделав по инерции пару шагов, бедняга рухнул на землю. Зато оставшиеся в живых, не обращая внимание на раны, атаковали землян. Принимать удары палиц на щит оказалось совершенно невозможно. Они оказались настолько сильны, что буквально сбивали с ног. Первым это почувствовал Аято. Упав на колено, японец был бы немедленно добит своим противником, но сразу три стрелы впились в грудь мутанта. Он злобно зарычал, пытаясь выдернуть древка. Драгоценное время было упущено, и этого вполне хватило самураю. Тино ударил мечом снизу в живот. Властелин судорожно дернулся и повалился на Аято. Японец успел вовремя отскочить.
Дела у остальных наемников шли не столь удачно. Олесь с трудом уворачивался от палицы мутанта, время от времени нанося ему колющие раны. Противник обливался кровью, но его натиск не становился слабее. Пару раз оружие властелина касалось щита, и тогда русич с трудом удерживал равновесие. В конце концов Храбров сумел поймать врага на противоходе и с ходу вонзил ему меч в сердце. Лезвие вошло в тело почти до самой рукояти. Мутант замер, его глаза расширились, а изо рта потекла тонкая струйка крови. Не обращая внимания на падающее тело, Олесь бросился на помощь товарищам. Ридле и Кайнцу она не понадобилась. Вдвоем они на удивление легко разобрались со своим оппонентом. Видно, сказалось ранение в шею. Стрела застряла у монстра в горле и мешала сражаться. Именно неповоротливостью врага и воспользовались немцы. А вот Лунгрену, к сожалению, помощь уже была не нужна по другой причине. Одна ошибка, один неправильный поворот, и палица с чудовищной силой опустилась на правое плечо барона. Прогнулись латы, треснули кости, и рука повисла словно плеть. Свен лишь успел поднять голову и взглянуть в глаза собственной смерти. Повторным ударом мутант смешал в единое месиво шлем и череп. Лунгрен уже не видел, как стрелы, копья, мечи вонзаются в тело его убийцы.
Бой был закончен. На небольшой лужайке лежали восемь трупов властелинов пустыни и обезображенное тело землянина. Наемники молча обступили погибшего товарища. Никто из них еще полчаса назад не надеялся на столь удачный исход сражения, а теперь они переживали о смерти Свена. Ее можно было избежать, но зависело это только от него. Он не сумел продержаться. Сняв шлем и вытерев пот со лба, Кайнц устало произнес:
— Вечная тебе память, Свен. Ты был отличным воином, но удача отвернулась от тебя. Надеюсь, что Господь простит все твои грехи и отправит душу в рай.
Тем временем, к наемникам подошли аланцы и Олан.
— Он мертв? — спросил Кроул.
— Да, — ответил Ридле, поднимая с земли меч Лунгрена. — И боюсь, у нас нет времени на его оплакивание. Надо помочь клонам и отправляться в путь. Коун не будет нас ждать.
Забрав у Свена все оружие, разведчики двинулись к площади. Возле костра по-прежнему стояла маленькая девочка. Она тряслась от страха и была на грани обморока. Зато остальные жители оазиса не спускали глаз с кустов, где только что скрылись мутанты. Каково же было общее удивление, когда на площадь вышли семеро воинов. И самое главное, что впереди, сияя от счастья, ступал Олан. Общий возглас радости и изумления прокатился среди людей. Спасение пришло тогда, когда его уже никто не ждал. Земляне и аланцы дружно принялись за веревки пленников. Два резких времени ножом, и освобожденный клон уже лезет обниматься. Вырваться из этих объятий было весьма непросто. Впрочем, однажды ритуал не состоялся. Одна из женщин, стоило разрезать ей путы, сразу бросилась к ребенку. Она подхватила девочку на руки, прижала к груди и, опустившись на колени, зарыдала. Глядя на эту сцену, обращаясь к друзьям, Аято едва слышно проговорил:
— Ради подобных счастливых минут стоит рисковать жизнью. Ты осознаешь, что сделал что-то нужное, полезное, доброе. А иначе зачем нужна эта жизнь? Порой она глупа и бессмысленна, проходит незаметно, тихо, словно и не было человека. Нет, Лунгрен погиб не напрасно. Благодаря ему, десятки мужчин, женщин, детей могут радоваться и любить. Они никогда не забудут своего спасителя, а значит, в их памяти Свен останется навечно.
Тем временем, все клоны были освобождены. Среди общей радости и веселья раздавались и рыдания. В несколько семей пришло горе. За двое суток властелины пустыни убили пятерых жителей, среди них одного младенца и одного старика. Кроме того, где-то в пустыне осталось тело брата Олана. Сейчас мальчик стоял, прижавшись к плечу отца. По щекам уже немолодого мужчины текли крупные слезы. Он уже знал о гибели старшего сына. Рядом, еле держась на ногах, время от времени хватаясь за локоть мужа, расположилась худенькая женщина. Именно к этим трем людям и подошел Кайнц.
— Ваш сын — очень смелый юноша, — вымолвил граф. — Благодаря ему, мы успешно добрались до оазиса. Можно сказать, что он спас нас от верной смерти. Из Олана получится хороший воин.
— Но как? Как вам удалось победить мутантов? — спросил мужчина, вытирая лицо рукой. — Неужели они все мертвы?
— Все, папа, все, — с улыбкой вставил подросток. — Если бы ты мог видеть этот бой! Они сражались, как дьяволы. Даже мутанты, по сравнению с ними, лишь жалкое подобие воинов!
Над площадью раздался торжествующий вопль. Огромная толпа обступила разведчиков. Каждый хотел посмотреть, прикоснуться к своим спасителям. Никому из клонов даже в голову не могло прийти, что человек способен победить властелина пустыни в открытом бою. Вскоре вперед протиснулся седовласый худощавый старец.
— Спасибо вам, путники, от всего Клона, — громко произнес он. — Я старейшина поселка, Джер Лаун. Клянусь, что мы никогда не забудем ваш героический поступок. Берите любой дом, любое имущество, любую свободную девушку или женщину. Вы имеете на это право. Оставайтесь. Другого столь благодатного места нет вокруг на сотни километров. В нашем роду не так много сильных мужчин, и к сожалению, даже они слабы в воинском мастерстве. А жизнь становится слишком опасна. Клон нуждается в надежных защитниках.
— Спасибо, — кивнул Кайнц. — Мы бы рады принять ваше предложение, но у нас есть незаконченное дело. Нам нужно найти один... одну вещь примерно в ста пятидесяти километрах от оазиса. Когда задача будет выполнена, возможно, мы вспомним о вашем предложении. А сейчас у нас есть ряд небольших просьб...
— О, — всплеснул руками старейшина, — все, что пожелаете.
— У нас весьма скромные запросы, — улыбнулся Аято. — Хороший ужин, запас продовольствия и воды, и полчаса отдыха.
— И, пожалуйста, позаботьтесь о нашем товарище, — вставил Ридле. — Он погиб в этом бою, а похоронить его по-человечески у нас нет ни времени, ни сил.
— Да, и заберите его латы — вам они еще пригодятся, — добавил граф.
Лаун обернулся, взглянул на нескольких мужчин и женщин, и они тотчас бросились выполнять приказание. Даже слова были лишними. Постепенно толпа редела. Вскоре возле наемников осталось не более десятка человек. Клоны занялись повседневными делами. Из-за нападения властелинов пустыни многие хозяйственные работы оказались невыполненными. Часть населения поселка ушла хоронить погибших родственников. Костер, где мутанты жарили человека, был уже давно потушен и разбросан. Он навевал слишком горестные мысли. Зато возле разведчиков появилось сразу три новых источника огня. Симпатичные молодые девушки готовили на них весьма ароматную пищу и время от времени подмигивали воинам. По их чересчур оголенным бедрам, веселому смеху и заигрыванию, земляне без труда догадались, что старейшина не оставил мысли удержать спасителей в поселке. И он, конечно, нащупал слабую струну солдат, — но сзади шел отряд Коуна, и времени на удовольствия не оставалось. Обо всем этом Джер Лаун, конечно, не знал.
Ужин протекал довольно спокойно, когда к старейшине подбежал взволнованный мужчина. Он что-то шепнул старцу на ухо, и лицо того сразу изменилось. Подойдя к разведчикам вплотную, клон тихо сказал:
— Плохие новости.
Смех и разговоры землян сразу оборвались.
— Что случилось? — встревожено спросил Тино.
— Мои люди зарывали мутантов в пустыне. Это надо делать подальше от оазиса, иначе рядом заведутся песчаные черви. И...
Старик замолчал.
— Что?.. — не выдержала Олис.
— Трупов было только семь, — ответил Лаун.
— То есть как? — удивился Освальд, поднимаясь на ноги. — Мы уложили сначала троих, а потом еще пятерых. Всего восемь.
— Вот именно об этом я и говорю, — произнес старейшина. — Один из мутантов не был убит. Оглушенный или раненый, он притворился мертвым, и как только вы ушли, бежал в пустыню.
— Далеко он не уйдет, — выкрикнул Ридле, обнажив меч. — Мы его догоним.
— Нет, — покачал головой клон. — Это бесполезно. Во-первых, уже темно, и вряд ли вы найдете его следы. А во-вторых, властелины пустыни двигаются очень быстро. Человеку за ними не угнаться. Песок, дюны, барханы — это родной дом мутантов. Он обманет вас без труда.
— Сядь, — проговорил Кайнц Освальду. — Лаун прав. Ночью идти на поиски совершенно бессмысленно. Да и зачем? У нас другая задача. Еще десять минут отдыха, и двинемся дальше. Клон — великолепное место, но время поджимает.
Никто возражать не стал. До космодрома еще было около ста пятидесяти километров, а отряд Коуна наверняка приблизился! Впрочем, в связи с побегом мутанта, эта опасность уже не представлялась столь серьезной. Другое дело — властелины пустыни. От них разведчикам не уйти.
Как и сказал граф, ровно через десять минут группа начала собираться в поход. Фляги уже были заполнены чистой колодезной водой, а у местных жителей в избытке оказалось вяленого мяса и фруктов. Полегчавшие за долгий путь рюкзаки вновь потяжелели. Взвалив все это на спину, наемники поняли, что темп движения снова упадет. Первым не выдержал Виола. Обернувшись к Генриху, он вымолвил:
— Я подчинюсь любому приказу, но это перебор. В начале экспедиции такой груз был уместен, но сейчас... Часть продовольствия надо оставить. Нам осталось идти всего около четырех суток...
— До четвертого космодрома, — вставил Храбров. — Но если и он окажется разрушен... Я понимаю, что ко второму группе не успеть, но попытаться все же стоит. Сидеть и ждать смерти — не в моих правилах.
— Что ты предлагаешь? — спросил Кайнц.
— Подарить клонам наши щиты, шлемы и часть лат. Толку от них сейчас немного. В бою против мутантов они бесполезны, а если нас догонят бандиты, то вряд ли эта груда металла нас спасет, — ответил русич.
— Олесь прав, — произнес Аято. — Защита — дело хорошее, но только на поле боя. Мы же бежим, как лани. Таскать на себе подобный груз глупо. Скорее всего, никто из нас щитами уже не воспользуется.
Граф повернулся к Ридле, последнему из землян, кто еще не высказал своего мнения. Освальд думал пару минут, а затем утвердительно кивнул головой:
— Согласен.
Решения аланцев не требовалось. Во-первых, потому что у них не было щитов, во-вторых, они с радостью начали снимать тяжелые латы. Несмотря на длительную подготовку, привыкнуть к варварскому снаряжению разведчики могущественной цивилизации так и не смогли. Спустя пять минут на поляне образовалась куча из щитов, шлемов, кольчуг и лат. Стоявшие рядом клоны изумленно смотрели за действиями землян. Тасконцы даже представить себе не могли, что существуют такие доспехи. Ночью, в багряном блеске костров, металл буквально гипнотизировал местных жителей. Многие изделия были верхом совершенства.
— Возьмите все это себе, — проговорил Генрих. — Для нас подобная защита стала балластом, а вам пригодится.
Джер Лаун подошел к куче и поднял шлем Ридле. Несколько раз повернув его в руках, старик восхищенно вымолвил:
— Ничего подобного не видел. Где живут такие мастера?
— Далеко, — улыбнулся Освальд, забрасывая рюкзак за спину.
Вскоре группа была готова к выдвижению. Уже при выходе из деревни, граф подозвал к себе старейшину и очень тихо сказал:
— Не буду тебе лгать, Лаун, мы в сложном положении. За нами идет большой отряд воинов. Их человек пятьдесят. Они плохие люди, и у вас могут быть неприятности. Это, конечно, не мутанты, но воевать солдаты Коуна тоже умеют. Им необходима вода и продовольствие. Вы можете дать им это в обмен на свою спокойную жизнь, но...
— Говори, — с суровым лицом разрешил старейшина.
— Мы будем очень благодарны, если наши враги задержатся хотя бы на пару часов. Даже этот незначительный промежуток времени дает шансы на успех. А их у нас немного.

Предыдущая страница 7 Следующая страница


Яд для живых 8

— Так и будет, — проговорил клон. — Когда эти люди достигнут оазиса?
— Точно не знаю, но думаю, часа через три-четыре. А может, и быстрее.
Лаун удивленно вскинул брови.
— Вы помогли нам в ситуации, когда преследователи буквально висят у группы на пятках? Это трудно объяснить.
Немец лишь развел руками.
— Иногда человек принимает нелогичные решения. Чувства перекрывают разум, а инстинкт самосохранения загоняется в дальний угол сознания. Будем считать, что мы поступили именно так.
Глядя на уже немолодого воина, старик задумался. Он молчал около минуты, а затем подозвал соплеменника. Несколько тихих реплик, и мужчина скрылся в толпе. Разведчики с интересом и нетерпением смотрели на Лауна. Старейшина явно что-то задумал. И словно в подтверждение этого, клон вымолвил:
— Вы отличные солдаты. Бойцов, равных вам, я не знаю. Однако шансов на успех у вас, действительно, немного. Из рассказа мальчика ясно даже младенцу, что пустыня вам неизвестна. Группа двигается на ощупь, не зная об опасностях и ловушках. В такой ситуации люди становятся легкой добычей местных обитателей.
— И что из того? — спросил Виола.
— Да ничего, — чуть иронично произнес старик. — Песчаный червь — лишь малая толика тех опасностей, что ждут вас. И поверьте, далеко не самая страшная.
— Но мы в пустыне уже несколько дней, и ни с чем таким не сталкивались, — возразил Олесь.
— Все верно, — подтвердил Лаун. — Но вы знакомы лишь с пустыней Леру, а идете в пустыню Смерти. Первая расширилась до таких размеров в последние двести лет, вторая существовала всегда. Именно на ее территории возникли огромные города и именно здесь взорвалось большинство снарядов. К чему это привело, можете догадаться сами. Властелины пустыни — лишь одно из таких последствий.
— Но нам надо туда идти, — спокойно сказал Аято.
— Понимаю, — проговорил старейшина, — и потому предлагаю вам взять проводника. Он, конечно, знает не все, но опыта у него вполне достаточно. Олан смышленый парнишка и двигается довольно быстро. Да вы и сами знаете, на что он способен.
Кайнц хотел возразить, но японец успел коснуться рукой плеча товарища. Граф обернулся и взглянул на Тино. Даже в темноте Генрих догадался, о чем хотел сказать самурай. Надо было отбросить все предрассудки. Без проводника в пустыне не обойтись. Однако Генрих не хотел сдаваться.
— А у вас нет никого постарше? — произнес он. — Не хотелось бы рисковать жизнью мальчишки. Олан еще так молод...
— Сейчас везде опасно, — возразил клон. — Оазис стал слишком лакомым кусочком для солдат удачи. Кого-то интересуют наши запасы, кого-то земли, а кого-то и мы сами. Олан — лучший проводник в поселке. Он буквально вырос в пустыне. Никто не знает окрестные места так, как этот подросток.
— Хорошо, — наконец согласился после секундного замешательства Кайнц. — Но где он?
— Уже впереди группы, — усмехнулся старик.
Наемники обернулись и сразу увидели худощавую фигуру среди аланцев. Мальчишка был одет в длиннополый балахон, на его спине виднелся объемистый рюкзак, а сам он буквально светился от счастья. Еще бы! Его взяли с собой лучшие воины Оливии. И кроме того, Олан давно мечтал о подобном путешествии. Маленький мирок Клона стал ему тесноват.
В последний раз взглянув на ровные аккуратные домики, едва заметные в сумраке ночи, наемники двинулись навстречу пустыне. Вскоре их ноги вновь ступили на песок, твердая надежная земля осталась позади. Впереди гордо шел новый член группы. А пройти еще предстояло сто пятьдесят километров.

* * *

Агадай поднялся на бархан и не поверил собственным глазам. Нет, этого не может быть. Таких чудес в природе не существует. Невольно монгол закрыл глаза и тряхнул головой. Галлюцинация обязательно должна исчезнуть. Однако когда Талан снова посмотрел вперед, видение не исчезло. Это был действительно оазис. Рай среди огромного ада. В свете показавшегося из-за горизонта Сириуса землянин отчетливо видел дома, деревья и зеленую траву. И было в этом что-то волшебное, нереальное. Тем временем на вершину бархана взобрались Алонс, Коун и Хиндс.
— Ну что же, теперь понятно, куда так стремились разведчики, — вымолвил следопыт, усаживаясь на песок. — Им действительно здорово везет. Найти в пустыне хорошего проводника — это ли не чудо! И судя по всему, в деревне они неплохо пополнили свои запасы воды.
— Что не мешает сделать и нам, — вставил телохранитель.
— Это верно, — согласился Агадай. — Однако не думаю, что нам будет оказан радушный прием. Местные жители вряд ли обрадуются, увидев столь сильный отряд воинов. Кое о чем их наверняка предупредили и мои «друзья» земляне. Подстроить хороший подвох они умеют.
Тем временем откуда-то снизу раздался возглас одного из бандитов. Возле него тотчас образовалась большая толпа. Судя по репликам и ругани, солдаты нашли что-то необычное. Линк взглянул на Хиндса и движением головы направил его разбираться. Вернулся воин уже через несколько секунд. На лице телохранителя застыло выражение удивления и испуга.
— Ну? — не выдержал советник.
— Это надо видеть самим, — выдохнул тасконец. — Похоже, разведчики поработали и здесь. Там семь трупов мутантов. Еще совсем тепленькие. Убиты несколько часов назад. Как им это удалось, я не представляю!
— Что ж, действительно стоит посмотреть, — усмехнулся монгол, спускаясь к толпе.
Следом за ним двинулись все остальные. Бандиты молча расступились. В том, что увидел Коун, было нечто странное, таинственное. В огромной яме, вырытой в песке, лежали тела властелинов пустыни. Рядом виднелась аккуратная куча с торчащей из нее лопатой.
— Они хотели спрятать мертвецов, — предположил какой-то солдат. — Но мы их спугнули. Еще бы минут пятнадцать, и никто ничего бы не узнал.
— Но зачем бросать лопату? — возразил другой воин.
— Забыли, наверное...
— Нет! — все с той же ухмылкой произнес Талан. — Эта могила специально оставлена открытой. Это знак. И предназначается он нам. Объяснить его несложно. Участь, постигшая мутантов, ожидает и нас. Правда, есть выбор. Закопать трупы и убраться восвояси. Или... Впрочем, думаю, вам понятно и так.
— Может, действительно... — начал было бандит по имени Малин, но тотчас замолк.
Взгляд Хиндса заставил бы это сделать любого. Воины отодвинулись подальше от края ямы и с суеверным трепетом смотрели на мутантов. Многие были наслышаны об их силе, а потому победа разведчиков сразу приобрела едва ли не образ чуда. В какой-то степени дрогнул даже Линк. Он видел властелинов пустыни в деле и не мог понять, как земляне справились со столь сильным противником. Помог ему разобраться Агадай. Монгол подошел к могиле и довольно бесцеремонно и безбоязненно прыгнул на тела мутантов. Среди бандитов прошел шепот удивления и восхищения. Казалось, что этот землянин не боится ничего. Тем временем Талан внимательно рассматривал раны, нанесенные властелинам пустыни. Уже через пять минут Агадай поднял голову и посмотрел на советника:
— Та же тактика. Мутанты попали в ловушку и большинство из них было убито из луков и арбалетов. С расстояния десять-пятнадцать метров сделать это вовсе не трудно. Все разведчики, даже аланцы, стреляют весьма недурно. Хотя... Троих солдат мои бывшие товарищи прикончили мечами и копьями. Судя по направлению ударов и следам ран, сделали это Храбров, Аято и Ридле. Что не удивительно. Они лучше остальных владеют подобным оружием, — вымолвил монгол.
— Как думаешь, много людей потеряла группа в этом бою? — спросил Коун.
— Вряд ли, — ответил Талан, вылезая из ямы. — Рисковать всей операцией Кайнц не станет. Он довольно прагматичен, и разжалобить его тяжело. Скорее всего, решение было принято голосованием. Имея хорошего проводника, разведчики близко подобрались к врагам и внезапно атаковали. Если кого-то и потеряли, то не тех троих, кого я назвал, и не аланцев. Их берегут.
— Значит, максимум двоих, — произнес Алонс.
— Чего гадать, — ответил землянин. — Поселок совсем рядом. Развязать язык кому-нибудь из местных жителей мы сможет без труда.
Слова Агадая подтолкнули Линка к действию. Две короткие реплики, и бандиты устремились к оазису. Миновав бархан, они рассыпались в цепь, с каждым шагом приближаясь к Клону. Воины уже забыли о трупах мутантов. Впереди была свежая вода, пища и возможность развлечься с местными красавицами. Грабить, убивать, насиловать — это было их подлинное призвание. Вскоре отряд советника ступил на твердую почву. Охватив деревню полукольцом, бандиты начали обшаривать каждый дом. К их удивлению, все строения были совершенно пусты. Ни одного человека, ни капли воды, ни куска хлеба. Брать с собой вещи, драгоценности пока никто не собирался. В пустыне это был лишний и бесполезный груз. Спустя пятнадцать минут разозленные неудачей солдаты вышли на небольшую площадь.
— Что это за свинство! — выругался Хиндс. — Куда попрятались люди? Не ушли же они с группой!..
— Вряд ли, — сказал следопыт, усаживаясь на землю. — Скорее всего, разведчики предупредили их о нашем появлении. Не думаю, что в поселке есть хорошие воины, но защищаться они будут обязательно. Весь вопрос, где прячутся местные жители.
Ответ на его вопрос был найден довольно быстро. На западной окраине деревни находилось два больших строения. Они служили клонам загонами для скота. Во время песчаных бурь туда загоняли всех конов, чтобы, не дай бог, животные не ушли в пустыню. Теперь, помимо скота, сюда пришли и люди. За массивными, прочными стенами местные жители чувствовали себя более уверенно. В каждом здании был лишь один вход. Но самое главное, что строения располагались всего в двадцати шагах друг от друга. Их ворота выходили на одну поляну, тем самым создавая огромные сложности для нападавших. Атакуя одно здание, противник всегда поставлял спину другому. Вряд ли люди, строившие эти загоны двести лет назад, думали о подобном предназначении. Тем не менее Коун, Алонс и Агадай сразу оценили ситуацию. Проломить стены строений было практически невозможно, поджечь их тоже не представлялось реальным. Оставался одни единственный вариант — прорываться через ворота. Подойдя к загонам поближе, Линк громко крикнул:
— Эй! Люди! Мы уставшие путники, идем издалека. Где же ваше гостеприимство? Неужели нас никто не хочет встретить?
Из дверей одного из зданий вышел седовласый старец. Внимательно взглянув на воинов Коуна, он устало произнес:
— Мы всегда рады гостям и делимся с путешественниками последним. Клоны знают, как тяжела жизнь в пустыне. Однако в ваших действиях видна агрессивность и недоброжелательность. В своей истории мы встречались и с врагами. Сложите свое оружие на этой поляне, и вы увидите, как щедры клоны.
Талан подошел поближе к советнику прошептал:
— Может, рискнем? В конце концов, мы просто задавим их силой. Вряд ли в оазисе более трех десятков воинов...
— Не стоит, — вмешался в разговор следопыт. — Эти люди не дураки. Мы одержим победу, но какой ценой? Потерять половину отряда ради куска мяса и минутного удовольствия с девицей — глупо. Слишком дорого время. Разведчики нас ждать не будут...
Именно в этот момент один из воинов громко выкрикнул и указал на ворота второго здания. Там, в открывшемся проеме, стоял человек в горшкообразном шлеме с рогами и с треугольным щитом в руках.
— Аланцы! — воскликнул бандит.
— А, мерзавцы не успели уйти! — радостно вторил ему Хиндс.
И действительно, за стариком тоже показался воин в доспехах разведчиков. Перепутать их было просто невозможно. Конусообразный шлем, металлическая маска с переносицей, начищенные до блеска полоски лат. Догадавшись, что их присутствие раскрыто, воины снова скрылись за дверьми строений.
— Ну, теперь-то у нас есть стимул пойти в атаку, — усмехаясь, проговорил монгол. — Прикончим всех аланцев, и конец нашим проблемам.
— Нет, — отрицательно покачал головой Линк. — Теперь мы точно нападать не будем. Зачем терять людей понапрасну. Время упорно поджимает разведчиков, и они сами пойдут на прорыв. Наверняка, их поддержат местные жители. Вся эта свора выйдет на открытое пространство, и уж тогда мои головорезы повеселятся от души.
— Но ожидание может растянуться на несколько дней, — возразил Агадай.
— Тем лучше, — ответил аланец. — Здесь отличное место для отдыха. Уютные дома, зеленая травка, чистая вода. Что еще надо уставшему путнику?
На эту издевательскую фразу Талан ничего не ответил. Коуну действительно было некуда спешить, а вот землянин считал каждый час. Миновала уже половина отведенного ему срока. И впервые за последние дни у Агадая появились тревожные мысли. Нельзя сказать, что он полностью доверял Линку. Монгол прекрасно видел, как советник обращается со своими солдатами. Их жизни его мало интересовали. И подобный подход вполне устраивал Талана. Когда-то и сам сотник поступал точно так же. Каждый за себя. Личные интересы превыше всего! Однако город арка далеко. И не была ли речь об антидоте искусным блефом? Верить в это не хотелось. Агадай тешил себя надеждой, что Коун нуждается в нем. Воинов подобного класса у советника не было.
Расположившись возле строений, бандиты наблюдали за воротами. Впрочем, Линк был совсем не глуп. Он прекрасно понимал, что загоны могут иметь какой-нибудь тайный выход. Умело замаскированная дверь, подземный ход, лаз на крышу — вариантов много. А потому восемь воинов взяли здание в плотное кольцо. Еще четверо солдат расположились на ближайших барханах. Каждый час охранники менялись. Аланец любил приятные сюрпризы, но на этой планете все неожиданности представляли угрозу. И Коун научился их избегать. Может быть, поэтому он до сих пор и жив? Самое главное все хорошенько просчитать.
Прошло два часа. Сириус поднимался все выше и выше. Температура воздуха приближалась к предельной. За небольшим столом в одном из домов сидели советник, Алане, Хиндс и воин по имени Мелин. Талан куда-то ушел, и где он находился, никто не знал. Впрочем, присутствующих это и не особенно волновало. С любопытством ребенка два телохранителя Линка рассматривали странные предметы клонов. Время от времени аланец пояснял им предназначение того или иного прибора. Кое-что было интересным и для Коуна. Но он с мастерством хорошего актера не менял выражение лица и не проявлял ни малейших эмоций. Столь же равнодушен был и следопыт. Подперев подбородок рукой, он о чем-то думал. Отпив глоток воды из кувшина и довольно выдохнув, Линк подтолкнул тасконца в плечо.
— Чего задумался! — с усмешкой произнес советник. — Дело сделано. Группа окружена, и шансов выбраться отсюда у них нет. Еще несколько дней, и двинемся в обратный путь. Если повезет, то прихватим и десятка три рабов. Страсть, как мечтаю о хорошей чувственной девочке. Длинные стройные ножки, высокая упругая грудь и алые, сочные губки...
— Что-то здесь не так, — перебил Коуна Алонс. — Мы отставали от разведчиков на шесть-семь часов. Выкинем три на их разборки с мутантами. Еще час на пополнение продовольственных и питьевых ресурсов... Они не дураки и это уже доказывали не раз. Их не должно быть в оазисе.
— А может, они понадеялись, что нас сожрет червяк, — вставил Хиндс, вертя в руках какой-то продолговатый металлический предмет. — Заснули, увлеклись девочками, да мало ли причин задержки...

Предыдущая страница 8 Следующая страница


9 Николай Андреев

— Однако разведчики не забыли предупредить местных жителей о нашем приходе. Вся деревня спряталась за стенами загонов, а он говорит об их глупости. Нет! Они солдаты, солдаты до мозга костей. Подобных ошибок земляне не допускают. Тут что-то другое, но что? Я пока понять на могу... — возразил следопыт.
Слова Алонса задели и Линка. Его благодушное настроение слетело в один миг. Тасконец был прав — раньше наемники действовали наверняка. Вряд ли красоты Клона могли их остановить. Обернувшись к Мелину, аланец довольно резко проговорил:
— Собрать всех людей, кто не на посту, и прочесать ближайшие дюны и барханы. Сильного ветра не было, и вряд ли следы исчезли за прошедшие несколько часов. И побыстрее. Если Алонс прав, то мы потеряли слишком много времени.
Вряд ли этот приказ советника кого-то обрадовал. Сириус находился в зените, и жара была просто убийственной. Однако ослушаться никто не посмел. Чертыхаясь и проклиная все на свете, воины побрели в пески пустыни. Впрочем, задача оказалась не такой уж и сложной. Группа могла уйти только в южном направлении, и потому уже спустя пятнадцать минут следы разведчиков были обнаружены. Услышав о находке, следопыт, Коун и Хиндс без промедления направились туда. Еще не дойдя до места, Алонс присел на корточки и внимательно начал рассматривать песок. Вскоре он приподнял голову. С едва заметной улыбкой тасконец вымолвил:
— Отлично сработано. На несколько сот метров следы были просто заметены местными жителями. Они умело скрыли от нас уход группы. Мы попались на их удочку, как последние болваны.
— Но как же шлемы, доспехи, оружие? — удивился Хиндс.
— А ты действительно тупица, — зло произнес Линк. — Земляне их просто оставили клонам. Во-первых, это тяжелый груз, а во-вторых, для осуществления своего плана. И надо сказать, он им удался.
— Да, старейшина и его люди сыграли свою роль, — сказал Алонс, вставая. — Сначала они прятались в загонах, а затем будто случайно продемонстрировали нам воинов в снаряжении разведчиков. Три с лишним часа потеряно напрасно.
— Ничего, мы их догоним, — с ненавистью выдавил советник.
— Но только не сейчас, — остановил тасконец, — Несмотря на хороший отдых, марш по пустыне в такую жару просто убьет людей. Раньше вечера преследование мы начать не можем, как бы того ни хотелось.
— Проклятие! — Коун с силой вогнал свой меч в ножны. — Хиндс! Сними всех людей с барханов и у загонов. Сторожить там больше некого...
Тем временем Алонс наконец добрался до найденных бандитами следов. Ошибиться было невозможно, здесь около шести часов назад прошли разведчики. Оттиски их ступней тасконец знал наизусть. И хотя песок не сохранил четких отпечатков, следопыту это было и не нужно. Длина шагов, определенная походка, движение в колонну — все указывало на группу.
— Ну? — спросил Линк.
— Две новости, — ответил Алонс спустя несколько минут, — одна хорошая, другая плохая. Во-первых, разведчиков стало на одного меньше. Не знаю, то ли он убит, то ли остался в оазисе. Однако, в принципе это равнозначно. С другой стороны, тот подросток, что шел с ними до Клона, идет и дальше.
— Он нам не помеха, — вмешался телохранитель Коуна.
— Идиот, — покачал головой аланец. — Это значит, что у группы появился проводник. В пустыне Смерти подобный факт весьма немаловажен. Мутации здесь достигли наибольших размеров, и песчаные черви лишь одно из таких проявлений...
Бандиты уже возвращались в деревню, когда к Коуну подбежал еще один воин. Вытирая пот с лица, солдат что-то быстро говорил, и лицо советника мрачнело с каждой секундой. Спустя мгновение Линк обернулся к Алонсу.
— Они нашли еще какие-то следы, — вымолвил Коун.
— В самом деле? — с легкой иронией сказал тасконец. — Что ж, надо посмотреть.
Полтора десятков воинов издали звук, весьма схожий с рычанием. Плестись по барханам в пятидесятиградусную жару — удовольствие далеко не из приятных. Тем не менее, ни один из бандитов не вымолвил ни слова. Идти пришлось около полукилометра на северо-запад. Найденные следы были едва заметны, и Алонсу пришлось хорошенько поработать, чтобы разобраться в них. На этот раз настроение испортилось даже у тасконца. Сделав несколько глотков теплой воды из фляги, он устало произнес:
— Судя по всему, разведчики допустили роковую ошибку. Она может стоить очень дорого. В бою были убиты не все мутанты. Во всяком случае, один из властелинов пустыни сумел уйти. Он сильно ранен, истекает кровью, но до своих дойдет. Обязательно дойдет. А подобных обид эти бойцы не забывают никогда.
— Хочешь сказать, что будет погоня? — спросил аланец.
— Уверен в этом, — ответил следопыт. — Я хоть и не сталкивался близко с властелинами, но наслышан о них достаточно. Безжалостны, злобны, мстительны...
— Отличный набор для мужчины, — невольно усмехнулся Линк.
— Да, — кивнул головой Алонс, — но не в нашем случае. Им все равно, кого убивать. Если мы подвернемся мутантам под горячую руку — разбираться они не будут. Для них враги — все люди.
— Это точно, — согласился Коун. — Однако выбора у нас нет. Надеяться на то, что властелины пустыни прикончат группу — по меньшей мере, глупо. Так рисковать я не могу. Вечером мы возобновим преследование. А пока надо пополнить запасы продовольствия и свежей воды. Пить эту тухлятину стало совсем невозможно...
Еле передвигая ноги, воины двинулись в направлении оазиса. На отдых им осталось от силы часа четыре. Все это понимали. А впереди был путь через огромную пустыню.

Глава 4. Ураган

Прошли сутки с того момента, как группа покинула оазис. Позади осталось еще около тридцати пяти километров. К удивлению многих, темп движения оказался не слишком высок. Не помогло даже значительное облегчение снаряжения. Видимо, сказывалась накопившаяся за долгую экспедицию усталость. Очень сильно сдали Кроул и Кайнц. У немца было не столь крепкое здоровье, да и возраст давал себя знать. Олис же оказалась просто не готова к подобным нагрузкам. И все же разведчики упорно шли вперед. Они не знали, что их трюк со следами и переодеванием удался, и готовились к худшему. То и дело либо Ридле, либо Аято, либо Храбров поднимались на бархан и смотрели назад. Пока горизонт был чист. Это радовало. С момента высадки прошло уже пятнадцать дней. Ровно половина отмеренного землянам времени. Однако об этом никто не думал. Смерть порой была настолько близка, что подобный срок казался просто огромным. И как всегда бывает в таких случаях, судьба решила преподать людям хороший урок.
Олан двигался очень уверенно. Он, конечно, не заходил столь далеко от Клона, но слишком хорошо знал пустыню, чтобы обращать внимания на мелочи. Пару раз мальчик уводил группу от песчаных червей. Причем на этот раз не пришлось даже бежать. Подросток словно чувствовал приближающуюся опасность. Лишь на мгновение он склонялся, опускал ладонь в горячий песок и тотчас показывал направление, куда надо было двигаться. Чудовище не успевало даже начать свой ужасный процесс песковорота. Только теперь разведчики поняли, насколько важным было присутствие Олана в группе. Без этого юного клона они не прошли бы и двадцати километров по пустыне Смерти. В лесу их подстерегали одни опасности, здесь — совершенно другие. И учитывая силу мутации, риск нарастал с каждым мгновением.
Остановившись на очередной отдых, воины начали создавать навес. В такие минуты Олесь мечтал о хорошем, добром ливне. С грозой, с раскатистым громом и с невероятной свежестью в воздухе. Господи, как ему хотелось пройтись по широкому, заросшему высокой травой полю! Какое наслаждение упасть на еще мокрые от росы цветы и вдыхать их горьковатый терпкий аромат! Но где все это? Об этом было даже страшно подумать. Если выжить Храбров еще надеялся, а он верил в свою удачу, то вернуться домой шансов уж точно никаких. Все земляне теперь стали вечными наемниками Алана. Вырваться из цепей своих хозяев вряд ли удастся. Олесь взглянул на пылающий диск Сириуса, и тяжело вздохнув, спрятался в тень.
Через несколько минут вернулся с поста наблюдения Тино. Утирая пот, японец устало произнес:
— Все чисто, вблизи нет ни души. Будем надеяться, что Коун попался в нашу ловушку. Даже если он задержался часа на три — ему нас не догнать.
— Твои бы слова — да богу в уши, — проговорил Генрих. — Признаюсь честно, я на пределе. Два-три перехода еще выдержу, а дальше пойдете без меня.
— А большего и не понадобится, — вставил Ридле. — Если четвертый космодром пустышка — мы все покойники. Я вот только не знаю — как бы покрасивее умереть? Подыхать от болей в брюхе — довольно пошлое занятие. Набить морду Линку, что ли?
— Заткнись, пустомеля, — прикрикнул на юношу Аято. — Я вот о другом думаю. До цели еще около сотни километров, а у нас сплошные неприятности. Мало того, что Коун преследует группу, так мы еще задели и властелинов пустыни. Боюсь, скоро за нами вытянется целая цепочка врагов. Но и это полбеды. Между группой и космодромом находится город Морсвил. Судя по карте, до него от силы километров семьдесят. Во времена Оливии, как звездной державы, это был большой индустриальный центр. Двести лет назад в нем проживало больше двенадцати миллионов человек...
— Вряд ли он уцелел, — приподнялся на локте Виола. — Именно на такие города направляют ракеты во время первого удара. Разрушить коммуникации и промышленную структуру врага — вот главная задача начала войны. Тогда успех гарантирован. Боюсь, что Морсвил еще в худшем состоянии, чем тот городок у места высадки. Вряд ли боеголовки промахнулись по такой мишени. Все остальное сделало время, ветер и пустыня. Не удивлюсь, если мы пройдем и даже не заметим некогда огромный город.
— Не исключено, — согласился самурай. — Однако может быть и другой вариант. Вдруг часть Морсвила уцелела. Там наверняка остались хоть какие-то, но дома. Запасы продовольствия, вода, остатки некогда могучей цивилизации.
— Хочешь сказать, что в столь безлюдном месте город может оказаться убежищем для разного рода проходимцев, — догадался Храбров.
— Не только, — возразил Тино. — Там могут быть и вполне нормальные люди. Однако все, с кем мы сталкивались на планете, говорили, что мутанты идут из пустыни Смерти. Том прав, и Морсвил наверняка подвергся удару ядерных ракет. А вот последствия...
— Гадать бесполезно, — произнес граф. — Для того чтобы обойти город, нам придется сделать большой крюк. Это неприемлемо. Придется самим убедиться в достоверности ваших гипотез.
— Да и я о том же, — усмехнулся японец. — Не было бы новых проблем.
День прошел относительно спокойно. Дежурства на барханах никто не нес — слишком это было утомительно, да и не целесообразно. Никто из разведчиков не верил, что Коун решится двигаться в полуденную жару. Тем не менее раз в полчаса кто-то из солдат поднимался на ближайшую дюну и осматривал окрестности в бинокль. Они были совершенно безжизненными. За два часа до захода Сириуса группа начала упаковывать снаряжение, а еще через пятнадцать минут вытянувшись в колонну, она двинулась дальше. Несмотря на продолжительный отдых, люди шли очень тяжело. Каждый километр давался с невероятным трудом Дело дошло до того, что Олан уходил далеко вперед и дожидался разведчиков минут пять-шесть. Так продолжалось целый час. Постепенно люди привыкли, и темп движения начал расти. Земляне и аланцы превратились в каких-то роботов. Никаких разговоров, никаких мыслей, никаких улыбок — только вперед. Внутренних сил хватило лишь на то, чтобы переставлять ноги.
И именно в этот миг их проводник вдруг замер, как вкопанный. Мальчик настороженно осматривался по сторонам, несколько раз поднимал вверх руку. Наконец он обернулся к разведчикам и с дрожью в голосе вымолвил:
— Я боюсь ошибиться, но, кажется, на нас надвигается песчаный ураган. Он идет с юго-востока и его передовой фронт будет здесь примерно через полчаса.
— Отлично, — с трудом выдавил улыбку Освальд. — Мы успеем пройти еще километра три...
— Нет! — отрицательно покачал головой подросток, — Вы меня неправильно поняли. У нас нет ни минуты свободного времени. Ураган в пустыне Смерти — это самое страшное, что может случиться здесь с человеком. И нам не повезло. Лет семь назад Клон потерял одиннадцать мужчин. Они не дошли до оазиса всего шесть километров.
— Это настолько серьезно? — спросил Аято.
— Да, — ответил Олан. — Сила ветра бывает просто огромна. Он все сметает со своего пути, ни один человек не может удержаться на ногах. А следом летят тонны мелкого колючего песка. Ты даже не успеваешь ничего понять, как им уже забиты твои уши, нос, рот...
— Послушайте, какой ураган? — вновь вмешался в разговор Ридле. — Я же не слепой. Даже в этих сумерках, отчетливо видно, что небо совершенно чистое. Нам идти и идти, а мы занимаемся какой-то ерундой.
— Это не ерунда, — проговорил Каину. — Не думаю, что мальчик будет поднимать тревогу напрасно. Мы уже не раз убеждались в его знании законов пустыни. Если не видны признаки надвигающегося урагана, это не значит, что его нет. Лучше нам подстраховаться.
— Я поддерживаю графа, — вставил Храбров. — Мы слишком плохо знаем Таскону, чтобы делать поспешные выводы. Олан, ты достаточно уверен в своих догадках?
— Теперь, да! — твердо сказал юный клон. — Передовой фронт ветра примерно в пятидесяти километрах от нас. Я уже ощущаю летящую пыль. У нас в запасе не больше двадцати пяти минут.
— Тогда чего мы стоим? Что надо делать? — выкрикнул Тино.
— Я... дело в том... в общем, я никогда не попадал в такую ситуацию, — неуверенно начал подросток. — Однако меня учили, как надо защищаться от урагана, если он застал тебя в пустыне...
— Ну же, ну? — поторопила его Линда.
— Найти мощный, но не самый высокий бархан, выбрать сторону, противоположную направлению ветра, — вспомнил заученный наизусть урок Олан. — Сделать укрытие, легкую обваловку и постоянно следить за движением песка.
— Вперед! — скомандовал Генрих.
Поиски не заняли много времени. Подходящее место было найдено самим Оланом, и спорить никто не стал. Сейчас существование группы зависело только от этого худенького, темноволосого мальчугана. Зато сооружением укрытия занялись мужчины. Их усердие удвоилось, когда через пятнадцать минут на юго-востоке показалась сплошная сероватая стена. Она надвигалась с сумасшедшей скоростью. И точно так же работали разведчики. Теперь не бездельничал уже никто. В результате получилось довольно глубокое убежище, накрытое одеялами, плащами и прочным тентом, который оказался в рюкзаке запасливого клона. Он знал, куда шел, и предвидел любые неприятности. Люди с трудом поместились в этом импровизированном сооружении, но времени на расширение уже не осталось. На всякий случай, каждый из разведчиков держал край крыши. И как оказалось, эта мера была вовсе не напрасна. Передовой шквал урагана обрушился на бархан с огромной силой. Десятки килограммов песка рухнули на тент. Его пришлось подпереть спинами. Однако это было лишь начало. Почти тотчас ветер сбросил весь груз и принялся рвать материал тента. Теперь уже надо было удерживать хрупкую крышу руками. В пустыне творилось что-то невообразимое. Полнейшая мгла, летящий со всех сторон песок и ужасающий дикий рев урагана. Несмотря на то, что передовой фронт прошел, ветер почти не ослабел. В какой-то момент от резкого рывка отлетело в сторону одеяло, удерживаемое Виолой и Салан. На разведчиков сразу посыпались груды песка. Ценой невообразимых усилий, брешь в крыше все же удалось заделать. И лишь спустя час ураган начал понемногу утихать. Опустившись на колени, Кайнц устало произнес:
— Слава Богу, это сумасшествие заканчивается. Даже не представляю, что бы с нами случилось, застань ураган группу на открытой местности...
— Тут и гадать нечего, — откликнулся Аято. — Нас бы просто разбросало в разные стороны и засыпало песком. Ни малейших шансов на спасение.
— Это верно, — поддержал Виола японца. — Мы в который раз спаслись только благодаря Олану. Теперь еще переждать несколько часов, и можно двигаться в путь. До утра у нас есть время. Километров десять осилим...
— Вряд ли, — возразил подросток. — Вы глубоко заблуждаетесь, если думаете, что ураган закончился. Прошел лишь его передовой фронт. Он, конечно, самый опасный, но далеко не последний. Поднято в воздух огромное количество песка, дует сильный ветер. Прежде, чем все это осядет, пройдут дни, а может даже декады...
— Что? — изумленно и испуганно выкрикнул Ридле. — Повтори, что ты сказал?!
— Пройдут дни, может быть, декады, — спокойно сказал мальчик. — Однажды ураган продолжался почти тридцать суток. Я это хорошо помню, он был всего пару лет назад.
Наступила гнетущая тишина. Лишь вой ветра и шуршание песка нарушали ее, но об этом никто не думал. Над группой нависла куда более сильная угроза, чем отряд Коуна или мутанты. Им могло просто не хватить времени. Природа безжалостна к интересам человека. Откинувшись на спину, Храбров чуть истерически рассмеялся:

Предыдущая страница 9 Следующая страница


Яд для живых 10

— Все! Пришли. На этом летопись наших приключений заканчивается. Хвала предусмотрительности аланцев!
— Кто мог знать, что здесь так значительно изменился климат? — воскликнула Олис. — Предвидеть все невозможно.
— А надо бы, — гневно возразил русич. — Двести лет — большой срок. Особенно когда применяешь на планете ядерное оружие, а потом захватываешь ее.
— Мы не имеем никакого отношения к трагедии, случившейся на Тасконе, — столь же яростно ответила Кроул.
— Тогда почему все местные жители так ненавидят Алан? — иронично усмехнулся юноша.
— Это нелепость, ошибка. Так гораздо легче объяснить причины произошедшей катастрофы. Нашел врага, свалил на него всю вину — вот и решены проблемы, — произнесла девушка.
— Не слишком ли все просто? А как насчет подлинных фактов...
После этих слов Олесь потянулся к рюкзаку и наполовину достал журнал в ярко-красном переплете. Закончить движение он не сумел. Его руку перехватил Тино.
— Не стоит это делать сейчас. Там слишком много лишнего, чего знать аланцам не положено, — проговорил самурай.
В укрытии вспыхнуло сразу несколько фонариков. Их лучи сошлись на Аято и Храброве. Однако это ничуть не смутило воинов. Русич уже успокоился и спокойно застегнул рюкзак.
— Я так понимаю, что это открытый бунт? — спросил лейтенант Виола.
— Бунт? — рассмеялся японец. — Разве это возможно? Нам четверым осталось жить всего четырнадцать суток, а ураган может продлиться чуть ли не вдвое дольше. Нет! Просто даже у обреченных рабов могут быть свои тайны.
— Но не от нас же... — с обидой в голосе вымолвил Ридле.
— Конечно, нет, — ответил Тино. — Это была вынужденная мера. Я могу сказать лишь, что в книге, которую нашел Олесь, почти неопровержимые доказательства причастности Алана к гибели Тасконской цивилизации. Во всяком случае, об этом свидетельствуют оливийцы, проживавшие здесь двести лет назад.
— Ложь! — воскликнула Олис. — Мы мирный народ.
— О, да, — согласился Храбров, — но этого не скажешь о вашем Великом Координаторе. Его стремления не столь чисты и откровенны.
Это было оскорбление, которое аланцы снести не могли. Их руки потянулись к арбалетам, однако с реакцией наемников им было трудно соперничать. Четыре острых кинжала блеснули в свете фонарей. Места в укрытии явно не хватало для большой драки. Да, впрочем, она и не состоялась бы. Увидев столько клинков, аланцы тотчас опустили оружие.
— Вы можете болтать все, что угодно, но имя Великого Координатора попрошу не трогать, — спустя минуту произнес Том. — Он сделал для нашей планеты больше, чем целое поколение людей. Благодаря ему, на Алане сотни лет мир и порядок...
— Так ведь он вылепил из вас... — начал было Олесь, но Кайнц его остановил.
— Виола прав, — негромко сказал граф. — Это не наше дело. Мы, пусть и вынуждено, но нанялись на работу и должны ее выполнить. У каждого народа свои боги.
— У нас одна цель, и мне кажется не этично прятать от товарищей ценную информацию, — более миролюбиво проговорила Салан, — быть может, она и нам раскроет глаза на истину.
— Все так, Линда, — улыбнулся Аято. — Однако если ваши глаза не раскроются очень широко, могут пострадать еще миллионы людей.
— Это меняет дело, — согласилась аланка. — Мы больше не будем настаивать. Вы покажете нам книгу только тогда, когда сами пожелаете этого. В конце концов, она принадлежит Храброву по праву.
В момент ссоры все совершенно забыли об Олане. Мальчик сидел у самого выхода и чуть ли не с ужасом слушал реплики разведчиков. Оказывается, аланцы, о которых столько говорили в Клоне, — обычные люди. Две симпатичные девушки и Виола являются выходцами с этой ужасной планеты. О том, что цивилизация Тасконы уничтожена Аланом, в оазисе знал каждый ребенок. Как? Эти сведения стерлись, исчезли в сменяющих друг друга поколениях. Да и другие заботы были у жителей пустыни. В тот момент, когда воины схватились за оружие, подросток не сомневался, что прольется кровь. Слава богу, обошлось без этого. Став невольным свидетелем, Олан понял, что четверо солдат находятся в критическом положении. Аланцы их заставили выполнять какую-то задачу, но время истекает, а ураган не дает им возможности двигаться вперед. И эта информация не прибавила симпатий к Алану. Мальчик поддернул тент, часть песка тонкой струйкой просыпалась в убежище. И тотчас семь пар глаз уставились на клона. Только теперь до разведчиков дошло, что они наговорили слишком много лишнего.
— Проклятие! — выругался Ридле. — Болтаете черт знает что. Объясняйтесь сами, я тут ни при чем.
Храбров повернулся к подростку и извиняющимся тоном проговорил:
— Теперь ты знаешь правду. Наша экспедиция приведет на планету войска Алана. Хорошо это или плохо, я не знаю. Скажу лишь, что мы, земляне, делаем это не по своей воле. Однако выбора у нас нет.
— Понимаю, — кивнул головой Олан.
— Мы не будем тебя удерживать, если ты решишь после урагана вернуться в Клон. Без твоей помощи отряду придется очень тяжело, но... — закончить русич не успел.
Налетел новый шквал ветра, и разведчикам вновь пришлось удерживать крышу. Тем не менее, песка внутри укрытия насыпалось очень много. Пришлось открыть узкий лаз и выбрасывать его наружу. Люди работали не покладая рук около часа. Затем ветер начал постепенно утихать. Высунувшись наружу, Олесь понял, что подросток вновь оказался прав. Тонны песка кружили в воздухе, поднимаясь, наверное, до самых верхних слоев атмосферы. Подобное безумие не могло закончиться за пару часов. А уж идти сейчас по пустыне было равносильно самоубийству. Закрыв лаз, Храбров повернулся к друзьям и вымолвил:
— Мы действительно попали в ловушку. Ураган раньше, чем через несколько дней, не закончится. Остается только уповать на милость Божью.
— Это верно, — согласился Кайнц, доставая из-под рубахи крест. — Будем надеяться, что хоть суток пять нам останется на выполнение задачи.
Генрих почти точно угадал продолжительность буйства стихии. Порывы ветра продолжались семь дней и еще четверо суток оседал песок. Все это время разведчики находились в своем маленьком укрытии. Теснота была просто ужасная — не вытянуть ноги, не расправить плечи. Приходилось только сидеть. Больше всего люди мечтали о возможности встать, потянуться, высоко поднять голову. Однако наибольшей проблемой оказался выход из убежища. Осознали это разведчики уже через несколько часов после начала урагана. Первым не выдержал Освальд.
— Все! — воскликнул немец, — я больше не могу. Терпеть дальше нет сил. Делать это здесь неэтично, да и, с точки зрения гигиены, нельзя.
Ридле обвязал себя прочным тросом, откинул полог и вылез наружу. Он отсутствовал не более пяти минут, но остальным это время показалось вечностью. В этот момент, когда Аято и Храбров уже хотели тянуть канат назад, Освальд вернулся. Зрелище было мрачным и комическим одновременно. Юноша пытался вытряхнуть из одежды песок, но удавалось это с трудом. Мало того, у него в ушах, носу, волосах его было ничуть не меньше. Наконец, сделав несколько глотков из фляги и прекратив борьбу за чистоту, Ридле громко произнес:
— Это настоящий кошмар. Я отошел от укрытия от силы метров на пять и тут же потерял его из виду. Ориентация теряется полностью. Вокруг только летящий песок. Такое впечатление, что стоит остановиться, и тебя тотчас занесет по шею. А уж сесть...
Постепенно люди привыкли и к этому неудобству. Хотя каждый оттягивал нужду до последнего. Хуже всего, понятно, приходилось девушкам. Во-первых, из-за физиологических различий, во-вторых, у них возникали чисто женские проблемы, ну, и в-третьих, по нравственным соображениям. Большую часть группы все же составляли мужчины. И если Салан особенно не церемонилась, то Олис стеснялась подобного положения. Впрочем, по этому поводу, земляне подшучивали лишь над собой. Постепенно напряженность между аланцами и наемниками исчезла. Все прекрасно понимали, что от них теперь ничего не зависит. А потому не стоит тратить нервную энергию понапрасну. Теперь, если споры и возникали, они не несли в себе враждебности и агрессии. В основном же и те, и другие предавались воспоминаниям. Как оказалось, жизнь Виолы и Салан была не столь уж легкой. Неплохое воспитание и образование, хорошая семья, но оба не прошли контрольный тест на внушаемость. Именно поэтому их и отправили на внешнюю орбиту Алана. Затем обучение в специальных подразделениях, боевые операции на астероидах и дальних планетах. А теперь вот Таскона. И хотя они жили в отличных условиях на космических базах, оба понимали, что являются далеко не полноправными гражданами великой цивилизации. И Виола, и Салан были такими же псами войны, как и земляне. Совсем по-другому сложилась жизнь у Кроул. Дочь Посвященного, великолепные перспективы, отличные рекомендации. Она сама напросилась в экспедицию. Что ее гнало сюда? Любопытство? Возможно. Однако гораздо больше — тщеславие. Это был самый легкий способ перепрыгнуть через несколько ступеней карьеры. Ну, и конечно, огромная вера в величие Алана. Девушка считала своим долгом участвовать в покорении Тасконы. Но все меняется. За прошедшие дни Олис уже не была так уверена в своих убеждениях. Частые разговоры с Линдой, общение с Виолой и Бартоном, и конечно, влияние землян, заставили ее посмотреть на жизнь другими глазами. Теперь цели экспедиции не казались столь простыми и благородными. Заронили в ее душу сомнения и слова Храброва. Ведь Великий Координатор действительно существовал двести лет назад. А если он, правда, организовал катастрофу на Тасконе? Нет! Этого не может быть. В это она не поверит никогда!
И все же больше говорили земляне. А им было что рассказать. Люди выросшие в разных местах планеты, воспитанные в разных культурах, они делились своими впечатлениями. На основе полученных от аланцев знаний, используя жизненный опыт многих поколений, воины уже по-другому оценивали свою родину. Наемники как бы со стороны увидели и себя, и свой народ. Трудно было не согласиться, что мир на Земле дик, жесток и несправедлив. И тем не менее, он прекрасен. Какие леса, поля, озера, реки, горы! Все это восхитительно, одурманивающе красиво и, главное, неповторимо. Да и люди, в массе своей, не так уж злы, как кажется на первый взгляд. Они гостеприимны, радушны и готовы помочь ближнему. Недаром к этому призывают все религии планеты. Губит землян их алчность, жажда власти. Но кому не свойственны эти пороки? Это тяжкий крест всех разумных существ. И неважно, на какой ступени развития находится цивилизация. Опасность самоуничтожения лишь возрастает, и пример Тасконы весьма нагляден. Но об этом не хотелось говорить. Храбров, Аято, Кайнц и Ридле рассказывали о другом. О городах, обычаях, одежде, женщинах. Порой их взгляды настолько различались, что даже не верилось, что они с одной планеты.
И больше всего это интересовало Олана. Мальчик не пропускал ни единого слова. Еще бы! Он столкнулся с выходцами с двух совершенно разных планет. Для подростка с Оливии, где уже два века царило запустение — это было просто чудо. Впрочем, описания быта, этикета, обычаев очень понравились и аланцам. Их внешнее наблюдение за планетой не давало такой информации. Как живут простые земляне, можно было узнать только из личного общения, а это категорически запрещалось кодексом космической службы. И пожалуй, только теперь аланцы поняли — почему. Раньше они относились к жителям других планет, как к существам второго сорта. Дикари, варвары — вот самые распространенные эпитеты. Однако это оказалось вовсе не так. Уступая в уровне развития, земляне обладали самобытной и очень своеобразной культурой. Да, она значительно отличалась от аланской, но была весьма интересна и имела право на существование.
Десять суток — как мало это в жизни человека... однако для разведчиков они растянулись в вечность. Казалось, что ураган не кончится никогда. За все это время лучи Сириуса ни разу не достигли поверхности пустыни, и ночью было по-настоящему холодно. Впрочем, люди совершенно потеряли ориентацию. Когда ночь, когда день — не мог сказать никто. Вокруг был лишь крутящийся в воздухе песок. Прошедшие сутки считались по часам, и все ближе и ближе была цифра тридцать. Шансов на удачное окончание экспедиции становилось все меньше. В какой-то момент разведчиков охватила апатия. Стихли разговоры, угасли споры. Люди больше спали и изредка ели. Впрочем, даже это делали скорее по необходимости, чем по желанию. Складывалось такое впечатление, что все смирились со своей судьбой. Но это было не так. Внутренне разведчики готовились к самому худшему. Понимая свою обреченность, они не собирались сдаваться. И постепенно в их умах зрело совершенно безумное решение. Высказал его на исходе десятых суток Аято.
— Вы как хотите, — вымолвил японец, — а я подыхать в этой норе не собираюсь. До космодрома около ста десяти километров. Три дня пути. Ураган, конечно, большая помеха, но зато и жары нет. Так что ровно за семьдесят пять часов до смерти я выдвигаюсь.
— Я тоже, — почти мгновенно отреагировал Ридле. — Лучше умереть в борьбе, чем как загнанная в угол крыса.
Никто из аланцев не произнес ни слова. Виола и Салан обменялись взглядами, но решение принято не было. До критической отметки оставалось ровно пять суток. И все же судьба смиловалась над группой. Буквально спустя пару часов после этого разговора Олан вылез из укрытия и тотчас вернулся обратно. Его лицо буквально сияло от счастья.
— Я видел Сириус, — радостно воскликнул клон. — Песок почти осел. Еще несколько часов, и можно будет идти.
— Спасибо тебе, Господи, — вымолвил Генрих, крестясь. — Ты не покинул нас в эту трудную минуту, а значит, миссия наша не напрасна.
Но его слова уже никто не слышал. С воплями и криками разведчики бросились наружу. Толкаясь, сбивая друг друга, люди вылезали из укрытия. Песок по-прежнему кружил вокруг, но уже не был так плотен. И земляне, и аланцы без труда различали вверху с трудом пробивающиеся лучи могучего белого гиганта. Веселье продолжалось недолго. Стоило кому-то открыть рот, как мельчайшая песчаная пыль заставляла человека немедленно замолчать. Спустя пару минут разведчики вновь забрались в свое убежище.
— Ну что? — спросил не двинувшийся с места граф.
— Олан, как всегда, прав, — ответил, отплевываясь, Храбров. — Похоже, что наше заточение заканчивается. Песок, действительно, почти осел. Если не будет сильного ветра, скоро двинемся в дорогу.
— Тогда следует хорошо выспаться, — произнес Кайнц. — Терять время больше нельзя.
Несмотря на оптимистические прогнозы подростка, раньше, чем через сутки, группа не смогла тронуться в путь. Ожидание выматывало еще больше, чем безысходность. То и дело вылезая из укрытия, люди ни с чем возвращались обратно. И вот наступило еще одно утро. Откинув полог, Тино не поверил своим глазам. В ранний предрассветный час он отчетливо видел небо, звезды и ближайшие барханы. Из гортани японца вырвался дикий нечленораздельный вопль. Тотчас все разведчики вскочили на ноги. В один миг убежище, которое спасало их одиннадцать суток, было разобрано. Генрих командовал властно и уверенно. Отдохнувшие, вновь обретшие надежду люди работали, словно единый механизм. Спустя всего полчаса вещи были упакованы в рюкзаки, и группа застыла в ожидании. Теперь взгляды воинов сосредоточились на худеньком черноволосом мальчугане.
— Что ты решил, Олан? — спросил Олесь.
Несколько секунд подросток мигал, затем взял за лямки свой рюкзак и закинул его за спину.
— Я иду с вами, — вымолвил он. — Я долго думал и решил, что будет нечестно бросить вас на полпути. Война была очень давно, ее не помнил даже мой дед. Так почему я должен становиться судьей? В конце концов, именно вы спасли меня и мою деревню. Что принесет появление войск Алана на Оливии, сказать трудно. Пусть нас рассудит время.
— Ну и хорошо, — облегченно выдохнул русич. — Честно говоря, нам без тебя пришлось бы тяжко.
— Я знаю, — рассмеялся Олан.
Конфликт был улажен, и разведчики двинулись к космодрому. До цели им осталось сто десять километров. Много это или мало? Конечно, мало, если посчитать, сколько уже пройдено, и безумно много, если знаешь, что жить тебе осталось всего четверо суток. За дни урагана запасы группы значительно поубавились, и идти было гораздо легче. Поэтому не случайно, что уже в первый час позади осталось около шести километров. Таким темпом люди могли дойти до конечной точки всего за два перехода. Если, конечно, на их пути не встретится никаких препятствий...

* * *

Отряд Коуна вышел из оазиса, как только спала жара. И хотя Сириус был еще достаточно высоко, советник отчаянно гнал бандитов вперед. Он не расстался с надеждой догнать группу, а потому не давал послабления никому. Позади колонны двигались Хиндс и Мелин, они особенно не церемонились с отстающими. Кому-то достался крепкий пинок, кому-то — удар кулаком, а кому-то на спину обрушилось древко копья. Солдаты, конечно, роптали, ругались последними словами, но открыто никто бунт не поднимал. Отлично действовал Алонс. Он был настоящим следопытом. Дважды, как только следы на песке делали резкий зигзаг, тасконец призывал всех бежать. И оказалось, мера предосторожности была не напрасной. Почти тотчас песок начинал вращаться, а спустя несколько минут внизу появлялась ужасная и уродливая пасть чудовища. В обоих случаях не пострадал ни один бандит. Вытирая пот, Линк с долей восхищения в голосе проговорил:
— Отличная работа, Алонс. Благодаря твоей интуиции, мы удачно избежали опасности. Ты начинаешь разбираться в повадках этой твари.
— Если бы так... — возразил следопыт. — Я лишь ориентировался по поведению разведчиков. А вот у них, действительно, великолепный проводник. Он обнаруживает песчаного червя задолго до того момента, когда хищник начинает атаку. Оба раза чудовище даже не успело создать воронку. Хотел бы я знать, как мальчишке удается это.
— Что верно, то верно, — согласился аланец. — Порой я начинаю верить в некие высшие силы. И как это ни печально, но помогают они моим врагам. Прошло уже пятнадцать суток, а разведчики так и выскальзывают из наших рук. И каждый раз это делается с чьей-то помощью. Ну скажи, разве реально в огромной пустыне найти пацана, который в благодарность за спасение станет твоим проводником?
— Конечно, нет, — вмешался Агадай и тут же добавил: — А ты бы стал нападать на властелина пустыни, ради какого-то мальчишки-оборванца?
Коун резко обернулся и хотел что-то ответить, но слов не нашел. На раздумье понадобилось минуты две.
— Пожалуй, нет, — наконец вымолвил советник.
— Вот в этом-то и дело, — усмехнулся монгол. — Все различие в поступках. Я не говорю об аланцах. Они ничего в группе не решают. Зато оставшиеся пять землян...
— Четверо, — поправил Алонс.

Предыдущая страница 10 Следующая страница


11 Николай Андреев

— До нападения их было пятеро, и кто погиб, мы пока не знаем. Так вот, из этих пятерых трое наверняка пойдут на такой риск. Аято соблюдает лишь одному ему известный кодекс чести, Ридле — мальчишка, и таким свойственны благородные порывы, а Храбров так воспитан изначально. Этого последнего надо опасаться больше других. Он молод, но рассуждает всегда очень здраво. Там, на первом космодроме, это была его идея помочь лемам. Я хорошо знаю эту нацию. Они считают себя великим народом, а потому часто проявляют великодушие, доброту, милосердие. Порой это их губит, но такими уж русичи рождаются. На Земле я воевал против них. В бою это страшные воины. Они бьются до конца. Победа или смерть. И я не встречал худших рабов. В любой момент такой невольник всадит тебе кинжал в спину.
— Что ж, судя по описанию Талана, именно этому Храброву мы обязаны всеми проблемами, — улыбнулся следопыт. — Аланцы удачно подобрали группу. Будь в ней побольше таких солдат, как Агадай, вряд ли она продвинулась бы далеко. А так, действия этого парня вполне последовательны. Раз на планете у него есть враги, надо завести побольше друзей. И удается ему это просто блестяще.
— Ничего, посчитаемся и с этим ублюдком, — зло произнес Коун.
— А вот это будет очень сложно, — возразил Талан. — Олесь владеет мечом лучше всех остальных. Бойцов подобного класса я видел немного, а битв в моей жизни было достаточно. Меч в его руке — словно одно целое с ней. Ты не успеваешь даже подумать, а лезвие уже коснулось твоего тела. Лучший способ — прикончить его из арбалетов. Тем более, что они теперь без щитов и доспехов.
— Так и сделаем, — согласился советник.
Отряд двинулся дальше. Уже прошли сутки, как преследование возобновилось. Люди были вымотаны до предела, но Линк упорно поддерживал максимальный темп. Постепенно Сириус опускался все ниже и ниже к горизонту. Наступала вечерняя прохлада. Отставание от разведчиков составляло около десяти часов, и Коун стремился сократить его любой ценой. Он уже подумывал о том, чтобы бросить человек десять наиболее слабых, однако боялся, что они тотчас вернутся в оазис и не пойдут дальше. Именно в этот момент и остановился Алонс. Тревожно вглядываясь вдаль, тасконец явно тормозил колонну.
— Что случилось? — спросил Линк.
Вместо ответа следопыт указал на темно-серую тучу на юго-востоке.
— И что там такого? — непонимающе вымолвил аланец.
— Мне не нравится эта туча, — произнес Алонс. — Она слишком быстро приближается. Ничего подобного я раньше не видел.
— Подумаешь! — вмешался в разговор Хиндс. — Облако, как облако. Помочит нас немного дождиком, так ведь это даже приятно. Я уверен, что парни здорово взбодрятся.
— А ведь он прав, — поддержал телохранителя советник.
— Вам виднее, — пожал плечами тасконец.
Однако уйти далеко бандиты не успели. Уже через пятнадцать минут Алонс остановился вторично. На этот раз все воины с удивлением и испугом наблюдали за приближением тучи.
— Проклятие! — выругался следопыт. — Это же песчаный ураган. Я о нем однажды слышал. Говорят, что передовой фронт без труда отбрасывает человека на несколько сот метров.
— Не может быть, — с дрожью в голосе вымолвил Мелин.
— А вот ты сейчас это и проверишь, — с горькой иронией усмехнулся Агадай.
Между тем огромная песчаная стена приближалась с каждой секундой. Теперь уже без труда можно было увидеть, как разлетаются в стороны барханы под ударами сильного ветра.
— Что же делать? — испуганно закричал телохранитель Коуна.
— Зарываться, — ответил Алонс и бросился к одной из дюн.
Его примеру последовали остальные воины. Рядом со следопытом работали Линк, Хиндс, Агадай и еще пятеро бандитов. Обернувшись к советнику, тасконец негромко произнес:
— Позаботься о продовольствии и воде. Ураган может и затянуться.
Аланец сразу понял своего проводника. Движение руки — и Хиндс приволок еще двух воинов с огромными рюкзаками. Вскоре укрытие было готово. Кое-как разместившись в яме, бандиты начали натягивать тенты. Они успели сделать это в самый последний момент. Порыв ветра огромной силы обрушился на пустыню. Только неимоверными усилиями солдатам удалось удержать хрупкую крышу. Что произошло с остальной частью отряда, Коун не знал. Однако то, что не все успели спрятаться, было ясно сразу. Сквозь узкую щель, Талан отчетливо видел, как кого-то из воинов ураган сбил с ног, высоко поднял вверх и откинул куда-то далеко за бархан. Шансов спастись у несчастного не было никаких. Около получаса сквозь свист и завывание ветра до укрывшихся людей донеслись крики обреченных. Однако выглянув наружу, Линк сразу понял, что помочь им бессилен. Его отряд наверняка уменьшился еще на несколько человек. Проклятая пустыня! Она пожирала людей, словно хищное животное. В полном мраке убежища неожиданно вспыхнул луч фонаря. Луч прошел по кругу, и тотчас раздался голос Агадая.
— Одиннадцать человек. Не так уж мало для столь тесного укрытия. Хорошо хоть додумались захватить пищу и воду. Кстати, я не вижу Мелина.
— Его нет, — откликнулся Хиндс. — Он так напугался, что в штаны наложил. Бегал, чего-то орал. Совсем у парня башку заклинило.
— А, — протянул монгол, — тогда не исключено, что это его унесло первым ударом. Видно, он мой совет принял дословно.
Шутка была довольно мрачной, но бандитам понравилась. Пережив испуг, они теперь от души хохотали над несчастьем других. Однако такое положение вещей вовсе не радовало советника. Ему было наплевать на солдат, когда их много. Коун никогда не берег своих подчиненных, потому что знал — подобными отбросами Оливия буквально кишит. Теперь же он оказался в весьма затруднительном положении. Отряд и так сократился более, чем на половину. Сколько уцелеет после урагана, вообще, сказать сложно. Обернувшись к Алонсу, аланец тихо спросил:
— Как думаешь, многие успели спрятаться?
Тасконец ответил не сразу, словно что-то вспоминал или считал. Лишь спустя минуту он проговорил:
— Я видел, как еще три группы рыли укрытия. Успели они или нет, не знаю. Будем надеяться, что потери не заставят нас повернуть назад.
Услышав эти слова, Линк даже вздрогнул. Следопыт словно прочитал его собственные мысли. Признаться себе в этом Коун не решался. Теперь же он отчетливо понял — одиннадцати человек мало для того, чтобы остановить землян. Но вернуться в Наску значит признать свое поражение. Правда, есть еще шанс, что и четвертый космодром разрушен. Тогда экспедиция разведчиков потеряет смысл. А если нет? Позволить себе такой риск советник не мог.
— Мы в любом случае движемся дальше, — произнес Линк. — Поворот назад будет только тогда, когда я увижу тела всех семи разведчиков или хотя бы аланцев. В противном случае, на Таскону высадятся регулярные войсковые части Алана. Против их оружия мы будем бессильны.
На этот раз советник говорил довольно громко, чтобы слышали все присутствующие. Нельзя сказать, что подобное заявление обрадовало бандитов. Кое-кто из них надеялся на изменение маршрута. Однако возражать не решился даже Хиндс.
К удивлению и радости Коуна, ураган затянулся надолго. Проходили часы, дни, а в пустыне по-прежнему свирепствовал ветер и песок. Было ясно, что в такой ситуации разведчики вряд ли рискнут продолжить путь. В душе преследователи рассчитывали на пятнадцать-двадцать суток. Тогда природа за них сделает самую грязную работу. Прикончить уцелевших аланцев не составит много труда. И лишь один человек в укрытии не радовался вынужденной задержке. Это был Агадай. Теперь он точно знал, что Линк его обманул. Никакого противоядия в Наске нет. Талан проклинал себя за легковерность и клялся отомстить советнику. Но надежда умирает последней, и монгол не спешил. Пока есть в запасе хоть несколько часов — ничего не потеряно.
Запасов продовольствия и воды вполне хватило на одиннадцать человек. А потому бандиты наслаждались спокойствием и отдыхом. Конечно, не хватало вина и женщин, но все в свое время. Истекут злосчастные тридцать дней, и можно двигаться к родным местам. Понимая, как опасен Агадай, Коун приказал своему телохранителю за сутки до окончания срока прикончить землянина. Рисковать своей жизнью советник не собирался. Зато прекрасно понимал, на что способен обреченный монгол. Но выполнить приказание Хиндс не успел. На одиннадцатые сутки урагана песок начал оседать, и вскоре бандиты увидели чистое небо и появляющийся из-за горизонта диск Сириуса. Откинув навес в сторону, первым вылез Алонс. Широко раскинув руки, тасконец с удовольствием потянулся. Вслед за ним начали выбираться и остальные воины.
— Вот проклятие! — проговорил Линк. — Четырех суток не хватило. Теперь вновь придется догонять группу.
— Тут уж ничего не изменишь, — ответил следопыт. — Лучше не терять время и поискать остальных людей. Может, кто и спасся.
Солдаты разбрелись по пустыне, окликая по именам своих товарищей. И их усилия не были напрасны. Почти сразу у двух соседних барханов осыпался песок, и на поверхности показались головы уцелевших бандитов. В одном из укрытий оказалось тринадцать человек. Они тоже вовремя запаслись водой и продовольствием, а потому переждали стихию относительно легко. А вот во втором убежище произошло нечто ужасное. В него спрятались шестеро. Воины благодарили судьбу, что ураган пронесся над ними, и лишь через пару суток люди осознали надвигающуюся беду. Вынужденный плен затягивался, а продовольствия ни у кого не было. В отряде его несли специально назначенные солдаты. Никто из этой группы к ним не принадлежал. Терпение бандитов длилось недолго. Уже на пятый день два наиболее сильных воина приняли совместное решение. Удары кинжалов — и один их товарищ простился с жизнью. Нельзя сказать, что все сразу набросились пожирать беднягу, но рано или поздно голод заставил живых делать это. К концу заточения, от всего тела осталось лишь две ноги. Продлись ураган еще дней десять, и не исключено, что произошло бы повторное убийство. Глядя на появляющихся из укрытия людей и на обглоданные человеческие кости, Алонс невольно отвернулся в сторону. Потрясены были и многие другие. Убить человека, бросить его на съедение диким зверям — это считалось нормой, но есть жертву... На подобное большинство отряда пока было неспособно. Тем не менее, случившееся вызвало бурную реакцию Хиндса. Для этого гиганта не существовало никаких норм.
— Интересно, интересно, — с идиотской ухмылкой произнес телохранитель. — Кого это вы слопали? Вкусный, наверное, был...
— Заткнись, — ответил Шон, один из тех, кто убил беднягу.
Однако столь резкий ответ вызвал у Хиндса лишь приступ хохота. Внимательно рассматривая разбросанную одежду, воин вдруг воскликнул:
— Ба, да это же Наст! Наш милый, добродушный толстячок. Знали стервецы, кого съесть. С одной стороны — большая зануда, а с другой — аппетитный окорочок. Все проблемы решены сразу.
Смех гиганта поддержали еще с десяток бандитов. Постепенно шок от увиденного проходил. Люди Коуна видели и не такое. Обрушив на остатки мертвеца груду песка, советник громко скомандовал:
— Хватит болтать. Ищите еще одно убежище. Не хватает восьми человек.
Солдаты вновь разошлись по пустыне. Но на этот раз все их усилия были тщетны.
Несмотря на громкие крики, никто не отзывался. В двух местах воины обнаружили копье Мелина и меч бандита по имени Брод.
— Судя по всему, эта парочка не успела зарыться, — вымолвил Агадай, усаживаясь на песок. — Вряд ли они живы. А вот где еще шестеро?
— Боюсь ошибиться, но я видел как Грост и его компания рыли убежище возле вон того бархана, — проговорил следопыт, указывая рукой на восток.
— Не может быть, — возразил Коун, — я сам прошел по тому месту не менее трех раз. Они должны были слышать...
— А вдруг эти сволочи решили затаиться? — предположил Хиндс. — Стоит нам уйти, как Грост двинется назад. Несколько дней отсидится в оазисе, а потом к дому. Оливия большая, и скрыться в лесах можно всегда.
Сразу было видно, что слова телохранителя задели Линка. Подобную мысль держал в голове и он сам. В любой момент воины могли выйти из подчинения. И подобный способ бегства был оптимальным вариантом. Взмахнув рукой, советник произнес:
— Переройте весь бархан, и немедленно!
Два десятка бандитов бросились выполнять его приказание. Работали чем попало — кинжалами, мечами, копьями, руками. К удивлению Талана, Алонс вновь оказался прав. Уже через пять минут воины наткнулись на тент крыши. Однако откинуть его не удалось. На нем лежали сотни килограммов песка. Вскоре один из солдат удивленно вскрикнул. К нему подбежали товарищи, и все увидели торчащую из обрушившего убежища безжизненную кисть руки. Еще десять минут, и возле ног Коуна положили труп Уска, одного из лучших друзей Гроста.
— Не стоит больше искать, — выдохнул следопыт, — вряд ли там кто-нибудь уцелел. Видно, их крики мы слышали в самом начале урагана. У бедняг не было ни единого шанса на спасение.
— Но почему? — удивленно спросил аланец. — Их убежище было ничуть не хуже нашего. И с той же стороны...
— Зато бархан оказался слишком велик, — догадался Агадай. — Удар ветра снес его верхушку, и огромная масса песка рухнула на укрытие. Кто-то был убит сразу, кого-то засыпало, но результат один.
— Да. По всей видимости, так и случилось, — согласился с доводами землянина Алонс. — В любом случае, мы потеряли еще шесть человек.
— Проклятый ураган! — воскликнул Линк, оглядывая оставшихся в живых солдат. — Надеюсь, что разведчиков постигла та же участь.
— Вряд ли сейчас можно ответить на этот вопрос, — сказал следопыт, — но у нас появляются серьезные проблемы. После такого ветра пустыня представляет из себя чистый лист бумаги. Учитывая, что мы отстали от группы часов на десять, то пятьдесят километров отряду придется идти наугад. Я знаю лишь направление их движения, но не более того.
— Ничего, догоним, — подбадривая себя, вымолвил Коун. — У нас еще в запасе часов шесть, и не будем тратить время. Все вперед!
Вытягиваясь в колонну, бандиты вновь начали преследование. Впрочем, несмотря на большие потери, шли они довольно резво. Во-первых, сказывался длительный отдых, а во-вторых, ведь осталось всего четверо суток. Ради этого стоило и потерпеть. Еще одно усилие, еще одни рывок, и с разведчиками будет покончено.

Глава 5. Долина мертвых скал

За пять часов пути разведчики преодолели почти тридцать километров. Это был хороший темп. Однако Сириус поднимался все выше и выше, а потому друзьям приходилось думать о привале. Место его проведения ни у кого споров не вызывало. Дело в том, что около часа назад Ридле заметил на горизонте возвышающиеся скалы. До них было от силы километров семь, и группа решила остановиться там. Ускорив шаг, разведчики преодолели это расстояние довольно быстро. То, что они увидели, и восхитило их, и в какой-то степени напугало. Это был своего рода огромный каменный пояс, уходящий далеко на запад и восток.
— Гряда скал тянется на несколько тысяч километров, — произнес Генрих, глядя на карту. — Она существовала и двести лет назад. Место, в котором мы находимся, — наиболее широкое. Оно получило название «долина мертвых скал».
— Довольно неблагозвучное название, — вымолвил Освальд, касаясь рукой кинжала.
— Зато очень точное, — возразил Аято, задрав голову и оглядывая многометровые каменные исполины.

Предыдущая страница 11 Следующая страница


Яд для живых 12

— Скорее всего, миллионы лет назад здесь были горы, — пояснил Виола. — Тектонический процесс разрушил их, оставив на поверхности лишь эту гряду. Перепады температуры и ветер сделали все остальное. Еще пару миллионов лет, и здесь тоже будет пустыня.
— А пока около пятнадцати километров нам придется двигаться среди этих каменных монстров. И хорошо, если между ними есть проходы. Карабкаться на подобную высоту у меня нет ни малейшего желания, — проговорил граф, взваливая рюкзак на спину. — Предлагаю пройти половину пути сейчас. Кто знает, сколько нам здесь блуждать.
Кайнц словно разозлил судьбу своим замечанием. Пройдя около четырех километров, группа попала в огромный каменный мешок. Ровные отвесные стены, причудливые формы. Они словно издевались над крошечными беспомощными людьми. Озираясь по сторонам, разведчики минут десять топтались на месте в нерешительности.
— Вот же свинство! — наконец выругался Тино. — Теперь придется возвращаться. О том, чтобы подняться на скалы, не может быть и речи. Нам это просто не под силу.
— Мы потеряли сорок минут напрасно, — подвел итог Виола.
— Не совсем, — улыбнулся Храбров. — Теперь мы знаем, что сюда ходить не стоит.
— Надо сказать, небольшое удовольствие, — довольно резко сказала Олис.
— Ну, почему же, — ответил Олесь. — Все познается методом проб и ошибок. Было бы удивительно, если бы проход нашелся сразу. Впрочем, всего в километре от этого места я видел довольно широкую расщелину. Может, она куда-нибудь приведет.
Группа тотчас развернулась и подошла к указанному Храбровым месту. Это было действительно то, что нужно. Две огромные скалы образовали тропу шириной около двух метров. Из-за угловатого выступа она была плохо видна, но русич ее каким-то чудом заметил. Осторожно пройдя вперед, Аято призывно махнул рукой. Разведчики двинулись вслед за ним и уже через пять минут вышли на большое открытое пространство.
— Отличное место, — проговорил граф. — Здесь и расположимся на полуденный привал. В трещине есть хоть какая-то тень.
Раскинув лагерь, воины с удовольствием расположились на земле. Нет ничего приятнее после длительного перехода, чем лечь, вытянуть ноги и чувствовать, как расслабляются твои мышцы. В такие минуты даже не хочется раскидывать тент, хотя Сириус и палит беспощадно. Однако работа есть работа, и земляне дружно принялись за сооружение навеса. Затем был обед и долгожданный сон. Олесь дежурил первым, а потому за остаток дня мог не беспокоиться. Его разбудят только перед самым переходом. Стоило всем улечься, как русич начал внимательно осматривать окрестности. Тропа вывела их на приличных размеров каменистую дорогу. Всюду виднелись валуны различных размеров и форм. Одинаково было лишь одно — ветер сделал их идеально гладкими. Судя по возвышающимся скалам, выход из долины был где-то на юго-западе. Это, конечно, не совсем то, что нужно, разведчикам, но сейчас выбирать не приходилось. Самое главное преодолеть эту проклятую преграду.
Час пролетел, словно одно мгновение. Храбров даже удивился и несколько раз взглянул на циферблат. Сомнений не было — прошло ровно шестьдесят минут. Пожав плечами, юноша не спеша направился будить Ридле. Теперь наступила его очередь нести службу. Освальд поднялся с трудом, и пришлось даже плеснуть ему в лицо немного воды. Это привело немца в чувство. Выйдя из-под навеса, Ридле протяжно вымолвил:
— О Господи, какая жара. И как только скалы это выдерживают!
— А они как раз это и не выдерживают, — усмехнулся Олесь. — Посмотри, все в трещинах... и не вздумай прикасаться рукой. Я попробовал. Накалены, словно сковородка на огне.
— Да, лучше учиться на чужих ошибках, — рассмеялся Освальд.
Храбров лег рядом с Аято. С другой стороны находилась Кроул. Взгляд юноши задержался на ее молодом, красивом и безмятежном лице. Так и хотелось ее обнять, поцеловать, но... На это Олесь не мог решиться. Тяжело вздохнув, он повернулся к японцу и почти тотчас заснул. Долгое время его сон был очень крепок. Однако вскоре юноша словно провалился в какую-то яму. Сначала Храбров куда-то летел. Мелькали звезды, планеты, астероиды. И вот перед ним огромная каменная скала, а на ее вершине столпились и машут руками крошечные человечки. Олесь приближается к ним. Каково же его удивление, когда он различает среди этих людей себя. Кто же рядом? Ну, конечно, Аято, Кайнц, Ридле, Виола, Салан, Кроул, Олан. Стоп! А почему здесь де Креньян, Салах, Лунгрен и Бартон? Ведь трое последних мертвы, а Жак неизвестно — уцелел ли. Тем временем, скала все приближалась и приближалась. Уже отчетливо видно, что лица Асера, Свена и Слима совершенно черны. Зато француз ничем не отличается от других. «Жив еще, бродяга», — успел подумать юноша. И вот Храбров совсем рядом с разведчиками. Без труда можно различить их одежду, оружие, выражение лица. Все сосредоточены и смотрят куда-то вдаль. Кажется, что людям ничего не угрожает... Но что это? Огромная черная туча появилась прямо над скалой. Она опускается все ниже и ниже. Земляне пытаются ее отогнать, но все бесполезно. Мрачный густой туман окутывает Виолу и Кроул. Проходит несколько секунд, и мгла рассеивается. Оба аланца с совершенно черными лицами присоединяются к Салаху, Лунгрену и Бартону. От отчаяния юноша закричал и высоко вскинул руки. Сверкнул яркий луч...
Олесь сидел под навесом и непонимающе смотрел на друзей. Русич до сих пор не мог прийти в себя. Где сон, где реальность? Впрочем разведчики были удивлены не меньше Храброва. Все с интересом и нетерпением ожидали объяснений. Однако юноша молчал, и первым не выдержала Салан. Похлопав Олеся по плечу, аланка негромко спросила:
— Что случилось? Ты разбудил всех своими криками. Я уж, грешным делом, подумала, что нас догнал Коун.
— Извините, — смущенно ответил русич. — Проклятый сон. Не могу толком его объяснить, но он здорово меня напугал...
— Тебя? — с добродушной усмешкой воскликнул Ридле. — Даже не могу представить, что это было. Чудовищ ты не боишься, мутантов тоже. О людях я, вообще, не говорю. Если только обворожительная женщина типа...
— Хватит болтать, — вмешался Аято. — Храбров невольно всех разбудил, но сделал он это весьма вовремя. Уже через полчаса можно начать движение. Так что у нас есть время на ужин и разборку лагеря.
Предложение было к месту. До космодрома оставалось около восьмидесяти километров, и приходилось поторапливаться. Тем более, что впереди еще немало трудностей. Сколько понадобится суток на переход, не знал никто. Ведь и эта долина могла оказаться огромным каменным мешком. А тогда придется возвращаться на исходную позицию и начинать все с начала.
Сборы много времени не заняли. Закинув рюкзак за спину, разведчики тронулись в путь. Впереди шли Кайнц, Ридле и Олан, за ними на расстоянии двадцати шагов Салан, Кроул и Виола. Последними следовали Олесь и Тино. Японец специально немного поотстал. В тот момент, когда их никто не мог слышать, Аято проговорил:
— А теперь рассказывай, что тебе приснилось. И давай побыстрее. Судя по всему, нам угрожает опасность, раз твой сон оказался столь неприятен.
— Я бы так не сказал, — возразил юноша. — Просто он был очень реален. Честно говоря, я даже потерял ориентировку в пространстве и во времени.
— Вот именно об этом я и говорю, — кивнул головой самурай.
Больше Храбров не возражал. В течение пятнадцати минут он во всех подробностях рассказывал об увиденном во сне. Иногда Тино останавливал товарища и задавал ему дополнительные вопросы. И к удивлению Олеся, многое из того, на чем заострял внимание японец, действительно существовало. Эти факты ускользнули от юноши, но Аято их не пропустил. Самурая интересовало все — кто каким оружием сражался с облаком, какого цвета было небо, боролись ли за жизнь Олис и Том, как себя вели погибшие разведчики. Наконец допрос был закончен. Тяжело вздохнув, Тино с грустью вымолвил:
— Теперь я точно уверен — ты прорицатель, посланец богов. Через тебя они предупреждают нас о надвигающейся беде. Когда-то очень давно я знал человека, который мог без труда расшифровать это послание. Кое-что понятно и мне. Загадка лишь одна — облако. Ясно, что нападение будет совершено сверху, но кем?
— Может быть, какое-нибудь природное явление? — предположил Храбров. — Обвал, например, или снова ураган.
— Возможно, — согласился японец, — но от этого не легче. Судя по всему, мы скоро потеряем еще двух человек.
— Нет! — невольно воскликнул русич. — Не хочу! Она должна жить! Даже если это предначертание богов, мы закроем их собой!
— А вот этого делать не надо. Слишком опасно вступать в борьбу с высшими силами Они всемогущи и бывают очень злопамятны. Что предначертано судьбой, уже не изменишь. Я понимаю, как тебе больно, но лучше приготовься и прими удар с честью.
— В таком случае объясни, что за яркий луч я видел, — вспыльчиво и довольно громко произнес Олесь.
В ответ самурай лишь пожал плечами. Его познания в этой области были велики, но не беспредельны.
Группа двигалась довольно быстро. На это было сразу несколько причин. Во-первых, все хорошо отдохнули, во-вторых, грунт не выскальзывал из-под ног, и ступня твердо становилась на поверхность, и в-третьих, благодаря скалам, Сириус скрылся за горизонтом гораздо раньше положенного срока. Постепенно страхи Храброва проходили, и он уже начал забывать свой кошмарный сон. А вдруг Аято ошибся? В это так хотелось верить...
Миновав долину, разведчики вышли к огромным, высотой не менее семидесяти метров, скалам. К счастью, эти громадины стояли друг от друга на довольно приличном расстоянии, и между ними были широкие проходы. Обернувшись к подчиненным, Кайнц с улыбкой проговорил:
— Мы прошли семь километров. Еще столько же, и Долина Мертвых скал останется позади.
Эта реплика значительно подняла настроение людей. Огромные безжизненные камни сильно воздействовали на психику. Стоя рядом с ними, человек чувствовал себя ничтожной песчинкой в водовороте мироздания. Исчезнешь, тебя никто даже не заметит. И аланцам, и землянам хотелось как можно быстрее покинуть это мрачное место. Не случайно, что тасконцы назвали гряду столь пугающе. К веселым мыслям каменная пустыня явно не располагала.
Три следующих километра группа преодолела буквально на одном дыхании. Скалы то делали проход очень узким, то снова его расширяли. Временами людям казалось, что впереди тупик, но нет, дорога всякий раз находилась. Постепенно темнело. Пожалуй, это обстоятельство подгоняло разведчиков еще больше. Брести среди скал во мраке ночи никому не хотелось. И именно в этот момент свершилось то, во что Олесь так не хотел верить. Судьба не знает пощады. Земляне внимательно наблюдали за дорогой и готовы были отразить любое нападение, но не оттуда, откуда оно произошло. По совершенно отвесной скале скользнула мрачная тень и с ходу набросилась на Виолу и Кроул. Лишь Салан каким-то чудом успела отпрыгнуть в сторону. Раздались отчаянные крики аланцев. Все воины бросились им на помощь, но было уже поздно. Рыжее мохнатое чудовище, схватив щупальцами свои жертвы, быстро поднималось наверх. Его размеры могли ужаснуть кого угодно, а внешний вид был отталкивающе противен. В отблесках последних лучей Сириуса земляне превосходно рассмотрели врага. Круглое, чуть плосковатое тело длиной не менее шести метров, маленькие выпуклые глаза и восемь пар щупалец с многочисленными присосками. Именно двумя из них хищник и опутал Тома и Олис. Они были еще живы, отчаянно сопротивлялись, но все их усилия оказались тщетны. Разведчики дружно принялись стрелять в чудовище из луков и арбалетов, однако желаемого результата это не принесло. Более того, часть стрел просто отлетала от спины животного.
— Это гигантский слип! — воскликнула Линда. — У него на спине роговое покрытие, а у такого монстра это настоящая броня. Уязвимы только лапы, глаза и передняя часть головы.
— Попробуй попади туда, — со злостью вымолвил Освальд, выпуская очередную стрелу.
Тем не менее, выстрелы воинов стали гораздо эффективнее. Впиваясь в мягкие ткани чудовища, металлические наконечники пробивали кожу, и по камням потекла темно-красная кровь. Но слип забирался все выше и выше и вскоре скрылся в огромной пещере в центре скалы.
— Все, — мрачно проговорил Тино, опуская лук. — И свершилось предначертанное свыше. Мы сделали, что могли для спасения товарищей, но нашей вины в их гибели нет. Надо идти дальше.
В это время из пещеры раздался адский, душераздирающий вопль Виолы. Невольно все разведчики вздрогнули, представив, какая смерть ожидает их товарищей.
— Нет! Я не могу так уйти, — возразил Храбров. — И Том, и Олис еще, возможно, живы, а мы бросаем их на съедение этому чудовищу.
— Может, ты и прав, Олесь, — произнес Кайнц. — Но у нас другая задача. В группе осталась Линда, и она в состоянии вызвать корабль. Вспомни, как мы оставили де Креньяна. Закон для всех. Никаких исключений.
Ответить что-то Генриху юноша не сумел. Формально, граф был прав. Они знали, на что шли, и боевые потери — вполне обычное явление. Наверное, группа двинулась бы дальше, но в это время в разговор вмешалась Салан. Тронув Кайнца за плечо, девушка негромко вымолвила:
— Не все так просто, как кажется. Вместе с Виолой слип утащил и его рюкзак. А там было кое-что ценное для вас.
— То есть?.. — удивленно спросил Аято.
— Что происходит на Тасконе, никто на базе не знал. Отправить разведчиков всего на тридцать суток — рискованное мероприятие, — горько улыбнулась Линда. — Поэтому Делонт подстраховался. Одну дозу вам ввели перед отправкой на планету, вторую отдали мне и Тому. У каждого из нас в рюкзаке было по четыре капсулы.
— И вы молчали все это время? — не удержался от возгласа Ридле.
— Мы солдаты, — гордо проговорила аланка. — Приказ есть приказ. Отдать вам капсулы разрешалось только за сутки до истечения срока.
— Стоп! — остановил девушку Генрих. — У тебя четыре порции, нас тоже четверо. Рюкзак Виолы нам не нужен.
— Если бы так, — скривила губы Салан. — У меня только две капсулы, еще две я отдала Жаку. Там, у реки, когда прощалась.
— А это не блеф? — поинтересовался Освальд. — Нас и так уже достаточно дурачат. Погибни эти двое в бою, мы бы вовсе не узнали о тайне. Нет, с аланцами опасно иметь дело.
— Она не лжет, — вмешался в разговор Тино. — Я видел, как Линда что-то передала маркизу. Жак всегда умел очаровывать женщин. Думаю, о ее поступке не догадывался даже Виола. Я прав?
В ответ девушка опустила глаза и утвердительно кивнула головой. Теперь все сомнения рассеялись окончательно. Взглянув на ровную поверхность стены, Ридле вновь спросил:
— А нельзя эти капсулы поделить пополам? Пятнадцати суток лично мне вполне хватит. Я даже готов, в случае неудачи, рвануть к пропущенному нами космодрому.
— Нет, — ответила аланка, — делить инъекцию нельзя. Ее состав строго сбалансирован, и любое нарушение дозы приведет к летальному исходу. Честно говоря, работы по этому веществу еще не закончены даже на Алане.
На несколько секунд наступило тягостное молчание. Неожиданно для всех нарушил его Олан. Подросток долго молчал, вникая в суть реплик, и теперь мог подвести итог:
— Вы зря теряете время, — вымолвил он. — Хочется или нет, но лезть на скалу придется. В противном случае, группа потеряет не только этих двух людей, но и еще двух от недостатка капсул.
— Мальчишка прав, — подхватил слова клона Храбров. — Риск слишком неравноценен. Из-за какого-то большого паука мы может лишиться четырех человек. Надо прикончить этого монстра, да и дело с концом.
— Ладно, я согласен, — махнул рукой японец.
Ни Кайнц, ни Ридле тоже не возражали. Тем более, что первым начал подниматься Олесь. Это хотела сделать Салан, но ее не пустили, хотя девушка и имела альпинистскую подготовку. Она осталась последним аланцем в группе, а потому приходилось Линду тщательно оберегать. Без ее знаний земляне были обречены на гибель.
Аккуратно поставив ногу в расщелину, Храбров резко перенес тело влево. Позади осталось уже не менее двадцати метров, а до пещеры было еще столько же. А если слип вновь появится на скале? Об этом даже не хотелось думать. Никогда в жизни юноша так не боялся. В шестнадцать лет он ходил с рогаткой на медведя, в двадцать смело шел в атаку на врага. Он готов был сразиться хоть с пятью мутантами, только бы не взбираться по этой стене. Но судьба заставила его пройти именно такое испытание. К счастью, скала оказалась не такой уж гладкой, как казалось в начале. То и дело попадались выступы, трещины, шероховатости. С трудом, пересиливая себя, Олесь упорно лез вверх. Как назло, начало быстро темнеть. Еще полчаса, и затею с подъемом можно будет оставить. Вбив очередной клин, русич сделал резкий рывок к цели. Зацепившись за расщелину, он подтянулся на руках и высоко закинул ногу. Однако этот маневр не удался. Выступ оказался слабым, и груда камней с грохотом обрушилась вниз. Храбров вновь повис на руках. Именно в этот момент юноша понял, что вместе с психической усталостью приходит и физическая. Повторный подъем дался гораздо тяжелее. Все эти трудности отвлекли Олеся от пещеры, и он даже не заметил, как добрался до нее. Закрепив жесткий трос, русич осторожно заглянул в дыру. Полнейшая темнота и отвратительный, тошнотворный запах. Сразу чувствовалось, что здесь обитает какое-то грязное, мерзкое животное. Однако время для нападения еще не настало. По уже пройденному Храбровым маршруту двигались Аято и Ридле. Спустя десять минут они оказались рядом с товарищем. Обнажив меч, Освальд улыбнулся и спросил:
— Что теперь?
— Надо атаковать, — произнес Олесь. — Вряд ли это чудовище ожидает нападения в своем логове. Внезапность — вот залог успеха.
— Все так, — согласился Тино, — но есть одно препятствие. По всей видимости, слип прекрасно видит в темноте, а я в его норе не вижу даже собственных ног.

Предыдущая страница 12 Следующая страница


13 Николай Андреев

Храбров отреагировал мгновенно:
— Отлично. Тогда мы пойдем от обратного. Надо ослепить врага. Надеюсь, фонари есть у всех?
Воины утвердительно кивнули головой. Теперь предстояло самое сложное. По разработанному еще внизу плану, Аято и Ридле должны были прикрывать Олеся с флангов, а он — искать людей и рюкзак. В то, что аланцы еще живы, впрочем, уже никто не верил. Крики Виолы подтверждали — долго тянуть с ужином хищник не собирался. Но самым главным в операции был отход. Земляне понимали, что спокойного спуска не будет, а потому приготовились к худшему варианту. Они обвязали себя вокруг пояса тросами и в случае угрозы готовы были просто прыгнуть вниз. Там их страховали Кайнц, Салан и Олан. Лишь бы выдержали клинья и карабины. Пожав друг другу руки, наемники рванулись навстречу врагу. Вспыхнули фонари, включенные на полную мощность, и перед солдатами предстала ужасная картина. Груды костей, обрывки одежды, пятна крови на камнях — все это говорило о том, что их товарищи стали не первыми жертвами монстра. Почти тут же откуда-то справа раздалось грозное шипение. Три луча мгновенно метнулись в ту сторону. План Олеся сработал. Слип был ослеплен. Пятясь назад, он пытался выскользнуть из полосы света, одновременно выбрасывая вперед две своих лапы-щупальца. Не зная, кто его противник, животное все же нападало. Один раз русич увернулся от удара только чудом. Постепенно продвигаясь вперед, земляне отгоняли слипа вглубь пещеры. Однако долго так продолжаться не могло. Рано или поздно хищник придет в себя, и тогда людям несдобровать. Воины прекрасно понимали это, а потому спешили.
— Ищи быстрее, — не выдержал Освальд. — Скорее всего, рюкзак в том месте, откуда мы согнали слипа.
Храбров перевел луч и тотчас увидел Виолу. Вернее то, что от него осталось. За прошедший час хищник успел хорошо полакомиться. По сути дела, от аланца остались лишь голова, нога и две руки. Невольно к горлу подошла тошнота. Будь на месте русича другой человек с нервами послабее, он бы не выдержал. Но у Олеся не было времени на переживания. Внимательно осматривая пол пещеры, юноша наконец нашел то, что искал. Правда, рюкзак оказался сильно порван, пришлось покопаться в нем более основательно. И уже через секунду Храбров понял, что его руки в крови бедняги Виолы. Чудовище отбросило одежду и снаряжение в сторону лишь когда насытилось и полностью разорвало тело Тома на части. На поиски русич потратил не менее полминуты, а это огромное время в подобной ситуации. В тот момент, когда долгожданная коробочка оказалась в руках, слип перешел в осознанное наступление. Одна из его могучих лап метнулась к Олесю и опутала ногу. Еще мгновение, и Храбров мог прощаться с жизнью, но вовремя подоспел Аято. Взмах мечом, и щупальце отсечено. Как это удалось Тино с одного удара, сказать трудно. Однако почти тотчас хищник протяжно засвистел от боли, а пол окрасился в темно-красный цвет.
— Это наш шанс. Сматываемся! — воскликнул японец, отступая к выходу.
Олесь сделал шаг вперед за ним, но тотчас остановился.
— Лови, — крикнул он и бросил коробку товарищу.
Ловко поймав драгоценную вещь, Аято тем не менее не ушел. Он догадался о намерении русича и попытался образумить его. Отдав капсулы Ридле, самурай подбежал к юноше и схватил его за руку.
— Уходи, — вымолвил Тино. — Ты видел, что произошло с Виолой, неужели хочешь найти нечто подобное и от Олис?
— А если она жива? Ведь ее криков мы не слышали, — возразил Храбров.
В это время свист хищника прекратился, и он начал быстро приближаться к людям. Животное рассвирепело от боли и неудач, а потому решило во что бы то ни стало убить своих обидчиков. Больше Олесь убеждать никого не собирался. Ридле и Аято метнулись к выходу и с криками бросились вниз. Желания покончить с собой у них не возникло. Впрочем, Храбров раздумывал тоже лишь мгновение. Прислонившись к стене, он начал быстро отступать. Пройдя метров семь, Олесь обо что-то споткнулся и упал на колено. Осветив неожиданное препятствие, юноша удивленно и радостно понял, что это Кроул. На первый взгляд, она была цела. Но вот жива девушка или мертва? Разбираться в этом уже не осталось времени. Чудовище перешло на бег, яростно оскалив большие острые клыки. Перекинув Олис через плечо, русич устремился к выходу. Он чувствовал, как приближается слип, как ловят его лапы-щупальца, как разворачиваются присоски. Еще шаг, еще один... Но вот и край. Храбров что есть силы оттолкнулся ногами и прыгнул вперед. Сделано это было весьма вовремя. Одна из лап хищника буквально скользнула по плечу юноши. Пролетев несколько метров, Олесь начал падать вниз и тотчас сильно ударился о скалу. И как назло, раздался резкий треск. Это значило, что клинья не выдерживают двойного груза. Кайнц, конечно, страховал трос, но удержать карабин на месте он просто был не в состоянии. Храбров и Олис падали вниз с огромной скоростью, клинья вылетали один за одним, скрипел трос, готовый вот-вот оборваться. Казалось, еще мгновение, и бедняги разобьются, но тут случилось что-то невероятное. Один из карабинов зацепился за край камня, и Олесь резко остановился. От рывка такой силы у него чуть не сломался позвоночник. Хорошо, что Генрих успел стравить трос, и разведчик повис над землей всего в каких-то десяти метрах. Решение русич принял моментально. Увидев, как Аято и Ридле тянут руки, он скинул им тело девушки, а сам перерубил веревку. Приземление оказалось довольно жестким, и Храбров сильно отбил ступни. Почти тотчас раздался испуганный голос Салан:
— Слип ползет вниз!
Пять лучей метнулись кверху. Девушка не ошиблась. Осторожно ступая, чудовище медленно приближалось к людям. Оно рассвирепело от боли и не собиралось уступать уже захваченную добычу.
Однако движения хищника не были столь стремительными, как раньше. Во-первых, слип явно опасался своего врага, а во-вторых, сказывалось отсутствие одной конечности. Кровь до сих пор обильно текла из обрубленной лапы.
— Нельзя подпускать его близко! — воскликнул Олесь. — Олан и Линда, держите по два фонаря, остальные — за луки и арбалеты! Цельтесь в голову, а лучше, в глаза. В ближнем бою он нас задавит массой.
Четыре стрелы были выпущены почти одновременно. Нерешительность слипа дорого ему стоила. Все они достигли цели, и по Долине Мертвых скал разнесся отчаянный вопль боли и страха. Инстинкт животного подсказал хищнику, что это не его день. Быстро развернувшись, слип пополз обратно в свою пещеру. Вслед ему неслись крики радости и победы. Эмоции разведчиков вырвались наружу. Они вывернулись из кошмарной переделки и теперь кричали и смеялись, как дети. Из всей группы занимались делом лишь Салан и Храбров. Аланка склонилась к Олис, вводя ей в руку один шприц за другим. Олесь поддерживал голову Кроул, с надежной глядя на Линду. Наконец сержант разогнулась и с улыбкой произнесла:
— Все нормально. Через пару минут она придет в себя. Эта мразь залила ее какой-то слизью. Видно, слип хотел законсервировать свою добычу на несколько дней. Из-за этого значительно уменьшился доступ кислорода. Вдобавок ко всему, большой испуг. И сильное сжатие. Я вколола ей несколько сильных стимуляторов. Думаю, она даже сможет двигаться без посторонней помощи.
— Отличная новость, — вымолвил подошедший Генрих, — потому что мы потеряли у этой проклятой скалы больше двух часов.
— Все клинья, карабины и тросы, — добавила Линда.
— И Виолу... — с болью проговорил Тино.

— Том... мертв? — дрожащим голосом переспросила аланка.
— Мы опоздали, — пояснил Освальд. — Чудовище уже расправилось с ним. Это даже хорошо, что вы ничего не видели. Зрелище не для слабонервных. От него остались лишь отдельные части тела...
В это время Кроул пришла в себя. Еще не видя ничего, девушка отпрянула в сторону и начала закрываться руками. Салан тотчас поймала ее руку и тихо прошептала:
— Олис, девочка, это мы, не бойся.
Только теперь аланка решилась открыть глаза. Узнав подругу, Олис разрыдалась. Нервное потрясение оказалось слишком сильным. Минут пять она была не в состоянии даже вымолвить слово. Наконец Кроул произнесла:
— А где... где этот монстр?
— Слип в своей пещере, — ответила сержант. — Скажи спасибо Олесю. Это он нашел тебя и, рискнув собой, вытащил. Вы чудом не разбились, но судьба оказалась благосклонна к смельчакам. Кроме Виолы, никто не погиб.

— Значит... Том…
Договорить девушка не смогла, по ее щекам вновь потекли обильные слезы. По всей видимости, кое-что она все-таки видела и теперь отчетливо представляла, что ее ожидало. У Олис началась новая истерика. Обернувшись к Кайнцу, Салан негромко проговорила:
— Я ошиблась. Физически она готова к маршу, но психологически... Боюсь, что сейчас мы не сможем ее успокоить. Лучший вариант — вколоть успокоительное, но тогда придется Олис нести. Не знаю, согласны ли вы?
— А разве у нас есть выбор? — вымолвил Тино, опуская свое копье на землю. — Зачем было спасать ее, чтобы оставить возле скалы? Видно, закон придется менять. Наступают другие времена.
Носилки сделали быстро, и уже через десять минут группа двинулась дальше. Как и следовало, ожидать первыми Кроул несли Храбров и Аято. Впереди шел Олан, за ним Кайнц, Салан, а завершал колонну Ридле. Теперь все взгляды разведчиков были направлены на скалы. Где живет один гигантский слип, могут обитать и другие, ему подобные. Впрочем, уже через час Долина Мертвых скал закончилась. Люди вновь почувствовали под ногами песок. Вряд ли еще сутки назад они бы обрадовались этому событию. Но сейчас... Пустыня стала чуть ли не родным домом для разведчиков. Здесь, во всяком случае, превосходно ориентировался Олан. А насколько уязвима группа, показал случай со слипом. Местные животные-мутанты представляли большую угрозу, и к ней не были готовы ни земляне, ни аланцы.
Сириус показался из-за горизонта неожиданно для всех. Это значило, что ночь прошла практически впустую. За несколько часов пути группа преодолела всего пятнадцать километров. Не помогали ни привалы, ни частые смены носильщиков. Идти по песку с большим грузом оказалось почти невозможно. Разведчики боролись с усталостью еще два часа и задолго до привычного времени остановились на отдых. Натянув навес, люди буквально рухнули на разложенные одеяла. Дежурить остался Олан, которого в дороге освободили от обязанностей носильщика. Проводник должен заниматься своими обязанностями, и этого принципа наемники придерживались неукоснительно. Слишком опасным местом оказалась Таскона.
Олесь проснулся в самый полдень. Звезда находилась в зените, и даже, несмотря на навес, жара стояла просто невозможная. Сделав несколько глотков из фляги, юноша посмотрел на лежащую неподалеку Кроул. Девушка еще не пришла в себя. Трудно сказать, что ей снилось, однако лицо было совершенно безмятежным. Иногда аланка даже улыбалась. Это радовало. Значит, душевное равновесие Олис восстанавливается. Ведь в первый час забытья она постоянно металась, бредила, кричала. После всего, что с ней произошло, трудно не сойти с ума. Линда правильно сделала, вколов ей успокоительное. Неожиданно плеча Храброва кто-то коснулся. Русич тотчас обернулся и увидел улыбающееся лицо Аято.
— Что, никак не можешь насмотреться? — произнес японец. — То, что ты сделал — маленькое чудо. Она была обречена. Однако твое собственное спасение — еще большая неожиданность для меня. Ни малейшего шанса, и вдруг...
— Случайность, — возразил Олесь.
— Нет, — усмехнулся Тино, — божье провидение. За тобой стоят могущественные силы. Вспомни хотя бы сон. Он ведь исполнился точь-в-точь. Опасность сверху, и подверглись ей именно Виола и Кроул.
— Но Олис уцелела, — проговорил юноша.
— Совершенно верно, — согласился самурай. — Я не смог тебе объяснить в прошлый раз, что за луч ты видел. Теперь все ясно. Во сне ты обратился за помощью к своим покровителям, и они действительно помогли исправить реальную ситуацию.
— Из твоих слов выходит, что я чуть ли не бессмертен. Стоит мне попасть в переделку, как боги убьют моих врагов. Мало того, они могут менять и прошлое, и будущее. Тогда почему бы не перенести меня сразу на космодром? Гораздо проще и безопаснее.
— Утрируешь, — снисходительно вымолвил Аято. — Но ты забываешь, что кроме сил Света есть и силы Тьмы. Пока они за тебя еще не взялись. Да и твои собственные покровители вмешиваются крайне редко. Так, по мелочам. Догони тебя слип в пещере, и карабин не нужен, Я еще раз повторяю — все зависит только от тебя. Переоценишь свои силы, сделаешь неверный шаг, и тотчас станешь точно таким же покойником, как все остальные.
— Ладно, не обижайся, — похлопал товарища по плечу Храбров. — Просто я не уделяю этому такого внимания, как ты. Что будет, то будет. Так жить гораздо проще. Живи, пока живется.
— Что ж, может, так и лучше, — улыбнулся японец.
В это время под навес вернулся Олан. Вытирая пот с лица, мальчишка устало проговорил:
— Пустыня совершенно безжизненна. В такую жару даже властелины останавливаются на отдых. Настоящее пекло...
— Ложись, поспи, — ответил Тино, — тебе надо восстанавливать силы, впереди еще два перехода. Мы с Олесем подежурим.
Уговаривать подростка не пришлось. Он лег между Салан и Ридле и уже через пару минут спал. Обменявшись взглядами, Аято и Храбров занялись своими делами. У самурая порвалась обувь, и Тино довольно умело ее зашивал. Совсем другие проблемы были у русича. Прыгая из пещеры, Олесь сильно ударился плечом о скалу. Сняв куртку, он увидел огромный синяк. Левая рука адски болела, и пришлось прибегнуть к крайнему средству. Достав из аптечки Салан шприц с обезболивающим, юноша вколол его в ушибленное плечо. Впрочем, Храбров знал, что лекарство действует всего сутки. Этого времени должно хватить, ведь до космодрома осталось около шестидесяти километров. И хорошо, если он окажется конечной целью экспедиции. На еще один длинный марш у Олеся не осталось сил, ни физических, ни моральных. Постоянные преследования, бои, чудовища измотали людей до крайности. Никто из них к таким испытаниям не был готов. Именно в этот момент Храбров понял, что экспедиция находится на самой грани. Если четвертый космодром окажется разрушен, они вряд ли двинутся дальше...

* * *

Стоя перед огромными каменными исполинами, Коун чувствовал себя полным ничтожеством. Что может он, маленький человек, когда даже эти громадины под действием ветра, жары, а главное, времени постепенно разрушаются. И рано или поздно наступит момент, когда они исчезнут с лица планеты. Да и сама Таскона когда-нибудь затеряется в пучине Вселенной. Как мелки, ничтожны кажутся интересы людей на этом фоне. Ведь стоит вспыхнуть какой-нибудь сверхновой в сотне парсек отсюда, и цивилизация исчезнет в один час, как будто ее и не было. Передернув плечами от невольной дрожи, Линк рассмеялся.
— Просто удивительные мысли приходят в голову в этом поганом месте, — произнес он, обращаясь к Алонсу. — Так и хочется плюнуть на все, напиться и покончить жизнь самоубийством, чтобы не мучиться.
— Хорошая мысль, — усмехнулся следопыт. — Думаю, многие вздохнут с облегчением. Во всяком случае, те парни, что идут за нами, — точно. Им уже осточертела эта погоня, и они с удовольствием помогут тебе отправиться на тот свет.
— А ты? — спросил аланец, пытаясь сквозь темноту разглядеть лицо проводника.
Несколько секунд тасконец молчал. Наконец он негромко вымолвил:
— У меня свой интерес в этой экспедиции. Твоя гибель может осложнить погоню, а потому невыгодна. Так что меня можешь не опасаться. Присмотри лучше за Агадаем. Его срок истекает, и парень может решиться на отчаянные поступки. А в ближнем бою землянина не удержат и пять твоих головорезов. Слабоваты!
— Приму к сведению, — иронично произнес Коун, уже отдавший необходимые распоряжения Хиндсу.
На этом разговор окончился, и воины двинулись дальше. Миновало уже полночи, позади осталось не менее тридцати километров. С огромным трудом, потеряв много времени, бандиты все же нашли следы разведчиков.
Ярости Линка не было предела, когда Алонс сообщил, что для группы ураган прошел совершенно безболезненно. Все целы, и отставание составляет около одиннадцати часов. По местным меркам, просто огромное расстояние. И вот теперь эти проклятые скалы. То и дело отряд останавливался. На каменистой поверхности в полной темноте идти по следам разведчиков оказалось очень трудно. Порой Алонсу приходилось даже ползать на коленях. Просто чудо, что он сразу нашел узкий проход в скалах. А ведь даже земляне и аланцы заметили его не сразу. Об этом с улыбкой рассказал следопыт, глядя, как отпечатки преследуемых делают петлю. В который раз Линк убеждался, что без Алонса его погоня не имела даже малейших шансов на успех. Интересно, какие у него личные мотивы? Странно. Подобного типа людей на Тасконе Коун еще не встречал. Складывалось такое впечатление, что не аланец командовал проводником, а тот очень осторожно направлял Линка туда, куда ему надо. Но зачем?
Отряд миновал ровную площадку и снова приблизился к каменным исполинам. На этот раз дорогу нашли практически без труда.
Следопыт двигался впереди колонны, освещая путь мощным фонарем. Он остался еще с первой экспедиции Коуна, и советник очень берег батарейки. Однако сейчас наступил такой момент, когда ничего экономить нельзя. Неожиданно тасконец остановился, луч метнулся куда-то наверх и замер.
— Что случилось? — спросил аланец, подойдя к Алонсу.
— Смотри сам, — сказал проводник, указывая на карабины и тросы, висящие на скале.
— На кой черт им это понадобилось? — удивился Линк.
В ответ на эту реплику следопыт поднял луч света еще выше. Теперь все бандиты без труда разглядели пещеру слипа.
— Неужели эти придурки забрались в нору? — предположил Хиндс.
— Имея преимущество в десять часов? — съязвил Талан. — Нет, тут что-то другое. Они влипли в какую-то историю...
Именно в этот миг один из солдат прислонился к скале и тотчас отпрянул. Осмотрев свою руку более внимательно, он изумленно воскликнул:
— Да это же кровь!

Предыдущая страница 13 Следующая страница


Яд для живых 14

Спустя секунду воину пришлось закрывать глаза рукой от ударившего в них света. На камнях рядом с бандитом отчетливо виднелись подтеки крови. Постепенно Алонс начал поднимать луч, и оказалось, что они тянутся вплоть до пещеры.
— Там живет какая-то тварь, — наконец проговорил тасконец. — Она доставила разведчикам немало хлопот, но и сама получила от них сполна.
— Согласен, — вымолвил Агадай. — Зря терять время и лазить по отвесным стенам наемники не будут. Почти уверен, что им дорого обошлось очередное знакомство с местной фауной.
— Хорошо бы, — пробубнил Коун. — А теперь пора двигаться. Если группа потеряла здесь время, то это не значит, что мы должны повторять их ошибки. Меня не задержат никакие чудовища...
Преследователи двинулись дальше. Вытянувшись в колонну, бандиты быстро преодолевали километр за километров. Казалось, что еще немного, и Долина Мертвых скал останется позади. Однако это дьявольское место еще не испило до конца свою кровавую чашу. Воины Линка не заметили, как по одной из отвесных скал промелькнула огромная мрачная тень. Нападать на центр отряда слип не решился. Он много пожил на этом свете и знал, что люди, несмотря на свою хрупкость, могут быть чрезвычайно опасны. Прижавшись к скале, хищник затаился. Но вот и конец колонны. Выждав мгновение, слип метнул вперед два передних щупальца. Одно достигло цели, плотно обхватив свою жертву, а вот второе промахнулось. Ну и пусть! Теперь надо уносить ноги, врагов слишком много.
Над долиной в очередной раз разнесся отчаянный вопль страха и боли. Тотчас весь отряд Коуна обернулся назад. Фонарь Алонса метнулся к скале, и спустя пару минут солдаты увидели гигантского монстра, который тащил наверх их товарища.
— Стреляйте! Стреляйте в него! — яростно заорал советник.
Словно придя в себя, бандиты выпустили вдогонку хищнику полтора десятка стрел. Попали почти все, но результат оказался нулевой. Большинство стрел даже не впились в тело чудовища. Размеренными уверенными движениями слип поднимался все выше и выше. Человек в его присосках дергался, но фактически был уже обречен. Первым это понял следопыт. Он перевел луч фонаря куда-то вверх и вскоре обнаружил нору хищника. Пещера находилась, по меньшей мере, на высоте семидесяти метров от поверхности. Подняться туда не было никаких шансов. Впрочем, делать этого никто и не собирался.
— Твои слова о чудовищах оказались пророческими, — злобно усмехнулся Талан, обращаясь к Линку. — Жаль только, он схватил не того, кого следовало...
Коун схватился за рукоять меча, но Алонс его удержал. Впервые за весь поход землянин открыто оскорбил аланца. Однако это было вполне объяснимо — до истечения срока осталось чуть больше трех суток. Определенную разрядку внес Хиндс своим вопросом. Обернувшись к советнику, гигант громко спросил:
— А что это за монстр? Я таких раньше не видел.
— Огромный слип, — ответил следопыт. — Двести лет назад он был размером с ладонь. Но как видим, радиационная мутация делает свое дело безукоризненно. Безобидная тварь превращается в ужасного хищника. Думаю, в этих скалах их немало. И разведчики угодили в ту же ловушку, что и мы.
— Но зачем они полезли в нору чудовища? — произнес немного успокоившийся Линк. — Неужели надеялись спасти пленников? Сомневаюсь, что такое возможно в принципе. Размеры хищника говорят о его мощи и силе.
— Объяснение может быть одно... — задумчиво вымолвил тасконец. — От внезапной атаки группа потеряла слишком много аланцев. Дальнейшее продвижение или не имело смысла, или было рискованно.
— Не хочешь же ты сказать, что разведчикам удалась вылазка? Я просто не верю. Победить этого слипа ночью на отвесной скал невозможно, — воскликнул Коун.
— Я бы не употреблял подобного слова по отношению к землянам, — улыбнулся Алонс. — Они уже доказали, что даже самый невероятный риск может быть оправдан. Удалось им кого-нибудь спасти или нет, сказать трудно, но монстру от них досталось. Судя по обилию крови, его раны не были легкими.
— Чертовщина какая-то... — развел руками советник. — Я все больше начинаю думать о могущественных высших силах. На простую случайность все, что происходит в последние тридцать дней, так просто не спишешь.
— Может, ты и не далек от истины, — согласился следопыт, а спустя мгновение спросил: — Ну что, идем дальше?
— Само собой, — скомандовал Линк, — я не настолько сумасшедший, чтобы лазать по скалам за каким-то придурком-неудачником.
Уже через сорок минут отряд ступил на знакомую песчаную поверхность. Как и разведчики, их преследователи вздохнули облегченно. Долина Мертвых скал осталась позади, а более мрачного места на Оливии, пожалуй, не было. Так, во всяком случае, считали люди Коуна. Но человеку свойственно ошибаться...
Следы группы теперь были видны гораздо отчетливее, и бандиты значительно ускорили шаг. Разбираться в отпечатках у Алонса не оставалось времени, но он сразу заметил, что что-то не так. Впрочем, уже с первыми лучами Сириуса все стало ясно. Подозвав к себе Коуна, тасконец громко произнес:
— У меня отличная новость. Во-первых, следов стало на двое меньше. Они потеряли одного мужчину и одну женщину. А во-вторых, мы отстаем теперь всего на четыре часа. Подобное сокращение трудно было даже представить.
— А с чем это связано? — проговорил аланец.
— Пока не знаю, — ответил следопыт. — Может, в бою со слипом многие из них получили ранения? Хотя...
— Все гораздо проще, — бесцеремонно вмешался Агадай. — Я не вижу следов от копий, а ведь раньше они на них опирались. Это значит, что группа нарушила договор и несет кого-то на носилках. Судя по всему, одну жертву из лап слипа они все же вытащили.
— Браво, — Алонс совершенно искренне захлопал в ладоши. — Честно говоря, я об этом даже не подумал.
— Предположение, конечно, фантастическое, но в любом случае такой темп разведчиков нам на руку, — усмехнулся Коун. — Еще один подобный переход, и мы настигнем группу. Просто обожаю добросердечных людей. Они так помогают жить другим...
Позади советника раздался громогласный хохот Хиндса и еще нескольких бандитов. Следопыт и землянин на эту шутку никак не отреагировали. Впереди был трудный путь, и кто знает, к кому Фортуна повернется лицом. Отряд продолжал движение еще около четырех часов, расстояние до разведчиков сократилось до минимума. Еле дыша, Линк требовал продолжать преследование, но воины буквально попадали на песок. Без длительного привала о погоне не могло быть и речи. Лучше других это понимал Алонс. Схватив за руку Коуна, тасконец тихо, но довольно требовательно проговорил:
— Остановись. Солдаты истощены. Группа обнаружит нас и тотчас уйдет. Еще хуже, если они организуют засаду. В таком состоянии твои люди не лучше беспомощных конов. Перестрелять их из арбалетов и луков проще простого. И сделают это земляне довольно профессионально.
Смачно выругавшись, аланец возражать не стал. Он подозвал к себе телохранителя и отдал приказ на постановку навесов. Умом Линк понимал правоту следопыта, но сдержаться не мог. Ведь ненавистные разведчики находились всего в двенадцати-пятнадцати километрах. Какой мизер по сравнению с пройденным расстоянием! Взглянув на ярко пылающий диск Сириуса, аланец в который раз пожалел, что Таскона так близко к светилу. Сделав несколько глотков из фляги, Коун начал быстро спускаться в лагерь.

Глава 6. Новые враги

Ровно в восемнадцать часов Освальд вышел из-под навеса и начал подниматься на бархан. Наступило время его дежурства. Об этих вылазках земляне старались даже не думать. Пятнадцать минут на подобной жаре отнимали массу сил. Однако отказаться от столь жестких мер предосторожности разведчики не решались. Тем более сейчас, когда из-за нападения слипа и переноски Олис потеряно столько времени. Постелив на раскаленный песок свое одеяло, Ридле тяжело опустился на живот. Приложив к глазам окуляры бинокля, немец начал наблюдение. Как всегда ровная, однообразная песчаная поверхность. Куда бы Освальд ни бросал свой взгляд — всюду были лишь извилистые волны барханов и дюн. Медленно поворачиваясь, Ридле навел бинокль на северо-запад. В первое мгновение он даже не понял, что увидел. Вытерев пот со лба, рыцарь вновь прильнул к окулярам. Теперь сомнений не было — примерно в двух километрах от группы шли какие-то люди. Схватив одеяло, Освальд бросился вниз.
— Подъем! — воскликнул немец. — У нас незваные гости.
Его слова произвели эффект разорвавшейся бомбы. Все воины тотчас повскакивали со своих мест, выхватывая оружие. Поднялась даже Кроул. У аланки еще кружилась голова, но на ногах она держалась уже довольно уверенно.
— Коун? — спросил Кайнц.
— Черт его знает, — ответил Ридле, — с такого расстояния не разобрать.
— Иди, показывай, — вымолвил Аято, прикладывая стрелу к луку.
Почти бегом группа начала подниматься на бархан. Впрочем, за гребень никто не высовывался. Осторожно приподняв головы, воины прильнули к биноклям. Зная направление, обнаружить гостей оказалось несложно. Мало того, люди шли по совершенно ровной поверхности, и их легко было сосчитать. Первым это сделал Храбров.
— Одиннадцать, — тихо произнес русич. — Не думаю, что это отряд Линка.
— Это верно, — согласился Тино, — не их время. Вряд ли советник решится идти в такое пекло...
— Зато на это решатся властелины пустыни, — вставил Олан. Все разведчики повернулись к мальчику. Опустив голову, клон, извиняясь, проговорил:
— Сейчас как раз тот период, когда мутанты начинают движение. Для их организма жара уже не столь сильна. А если учесть, что...
Договорить подросток не успел. За него это сделал Кайнц:
— ...что мы упустили одного из этих уродов, то экспедиция, которую все наблюдают, идет по нашу душу.
Присвистнув, Освальд опустился на песок и скатился метра на полтора вниз. Минуты две стояло гробовое молчание. Убегать от бандитов Коуна разведчики уже привыкли. Эта беда превратилась в какую-то вынужденную необходимость. Однако властелины пустыни — это другое дело. Они хозяева здесь и имеют огромное, чисто физиологическое превосходство.
— Нам здорово везет на неприятности, — вымолвил наконец Аято. — Такое впечатление, что мы их просто притягиваем.
— А может, это все-таки не они? — с надеждой предположила Кроул.
Олан взял из рук девушки бинокль и несколько секунд внимательно изучал противника. Всем остальным приходилось лишь ждать оглашения приговора. Но вот мальчик опустил руки и негромко сказал:
— Властелины пустыни, ошибиться невозможно. Однако есть и хорошая новость. Они движутся параллельно нам. Такое впечатление, что мутанты хотят встретить группу в каком-то определенном месте. Они даже не останавливаются для поиска следов. Это очень странно...
— Морсвил, — вырвалось у Олеся.
— Что? — переспросил Генрих.
— Ну, конечно, — догадался Аято. — Властелины пустыни уверены, что мы идем в город. Это единственное место, где могут скрыться их обидчики, и именно там они будут нас дожидаться.
— Но тогда получается, что Морсвил уцелел после ядерного кошмара, — произнесла Салан.
— Глядя на многочисленных мутантов, понимаешь, что уцелеть можно по-разному, — возразил самурай. — Думаю, мы увидим совершенно другой город. В этой пустыне все изменилось слишком глобально.
— А зачем нам идти в этот Морсвил? — удивился Ридле. — Пусть мутанты в него топают. Лично я там ничего не забыл. Теперь у нас есть ампулы, а значит, и времени предостаточно. Двинемся на юго-запад и оставим город в стороне. Памятники былых цивилизаций, конечно, очень интересны, но изучать их мы, пожалуй, не будем.
— Хорошая мысль, — кивнул головой Тино. — Я буду рад, если твой план удастся осуществить. Лично у меня неприятное предчувствие...
— С чувствами разберемся попозже, а сейчас все идут ужинать и готовятся к походу. Переход предстоит нелегкий, — скомандовал Кайнц.
Группа начала движение лишь три часа спустя, когда температура воздуха снизилась градусов на десять. И хотя идти было все равно тяжело, люди больше ждать не стали. Где-то сзади двигался отряд Коуна, и за последнюю ночь расстояние между ними явно сократилось.
Оказаться между бандитами и мутантами у разведчиков не было ни малейшего желания. На этот раз воины шли крайне осторожно. Впереди находились властелины пустыни, а уж они-то точно заметят свет фонарей. Эти пески для них, как дом родной. До захода Сириуса Олан ориентировался неплохо, но в темноте начали возникать различные проблемы. Сначала разведчики сбились с направления и около часа двигались точно на юг, а затем и вовсе попали в какие-то зыбучие пески. К счастью, они оказались не очень опасны, но крюк все же пришлось сделать. В результате, к середине ночи было пройдено около двадцати километров. Но самое главное, что группа находилась прямо напротив Морсвила.
Стоило графу объявить получасовой привал, как Освальд разразился проклятиями:
— Черт побери! Надо плюнуть на этих проклятых мутантов и воспользоваться фонарями. Тот раненый ублюдок мог сдохнуть где-нибудь в песках, а мы мучаемся.
— А как же отряд властелинов пустыни? — поинтересовалась Салан.
— Ну и что, — возразил рыцарь. — Они здесь живут, а потому ходят, куда хотят. Может, эти уроды уже давно в Морсвиле, и им нет до нас никакого дела.
— Возможно, ты и прав, — согласился Генрих, — но стоит ли рисковать. Нам теперь спешить некуда, в запасе больше трех декад. Зато врагов слишком много — одна ошибка, и группе конец!
После короткого совещания разведчики решили двинуться на запад. Они хотели любой ценой обойти город, однако постепенно все же приближались к Морсвилу. Какую он имеет конфигурацию, никто не знал, а потому, когда светило показалось из-за горизонта, идущий впереди Олан неожиданно замер. Следом за подростком шел Тино, и он с ходу врезался в спину мальчугана. От удара тот не удержался на ногах и рухнул на песок.
— Что случилось? — спросил японец, протягивая клону руку.

Предыдущая страница 14 Следующая страница


15 Николай Андреев

Вместо ответа проводник указал на юг. Аято обернулся и... Он не мог вымолвить ни слова. Над песчаными барханами возвышались огромные серые здания. Они были самых разнообразных форма — прямоугольные, конические, треугольные, с высокими шпилями наверху. Всюду, куда бы Тино ни поворачивал голову, простирался Морсвил. До него было не более трех километров. Откуда-то сзади раздался удивленный вздох Кроул.
— Матерь Божья! — вырвалось у девушки. — Даже подумать не могла, что здесь столько сохранилось. Во всех справочниках говорится о полном разрушении крупных городов. Никакой развитой инфраструктуры...
— Дерьмо все ваши справочники, — язвительно заметил Ридле. — Сплошная ложь. Выдаете желаемое за действительное, а потом парни типа меня должны здесь отдуваться.
— Ладно, заткнись! — добродушно улыбнулся Кайнц. — Честно говоря, я представить себе не мог, что города могут быть столь огромными. Это потрясающее зрелище...
— Но в любом случае нам туда не надо, — вставил Храбров. — Раз уцелели здания, значит, спаслись и люди, а нравы на Тасконе не столь уж доброжелательные. Нас вряд ли встретят хлебом и солью.
— Придется держать эту красоту на почтительном расстоянии, — проговорил самурай. — Хотя мне чертовски хочется заглянуть в глубь веков.
В это время лучи Сириуса коснулись шпилей и крыш домов. Здания окрасились в бледно-розовый цвет. Постепенно город выныривал из грязно-серой темноты и озарялся утренним светом. Кое-где все же были видны провалы, но на них никто не обращал внимания. Даже аланцы, привыкшие к гигантским мегаполисам, оказались зачарованы увиденным. Морсвил имел гораздо более длинную историю, чем вся аланская цивилизация. Кто знает, может, их дальние родственники именно отсюда отправились на колонизацию дикой планеты. В состоянии прострации воины находились не менее пятнадцати минут. Наконец граф негромко вымолвил:
— Как жаль, что мы не имеем права наслаждаться красотой окружающего мира. Просто сесть и любоваться созданиями природы и человека, — какое счастье!..
Тяжело вздохнув, земляне не спеша двинулись вперед. Вслед за ними потянулись остальные разведчики. Теперь путь группы лежал точно на запад. Никакого приближения к городу. В этом заброшенном островке погибшей цивилизации могли обитать кто угодно. А неприятных сюрпризов на долю людей уже и так выпало достаточно. Пять километров остались позади совершенно незаметно. Постепенно воины привыкли к виду города. То и дело они вглядывались в его очертания, но пока края видно не было. Морсвил оказался намного больше, чем разведчики предполагали.
Поднявшись на очередной бархан, Олан начал внимательно осматривать окрестности. Несколько секунд он был сосредоточен, но вдруг его лицо скривилось в ужасной гримасе.
— Властелины пустыни! — испуганно воскликнул мальчик.
Мутанты находились всего в пятистах метрах от группы и тоже заметили противника. Впрочем, их было лишь четверо, но они тотчас бросились навстречу разведчикам. Численное превосходство людей властелинов пустыни совершенно не волновало. Их уверенность в себе переходила все границы. Расстояние между группой и нападающими быстро сокращалось. Мутанты нападали с северо-запада, и это ввело землян в замешательство. По их расчетам, властелины пустыни давно должны были находиться в городе. В какой-то момент Олесь обернулся и отчетливо увидел еще трех приближающихся врагов.
— Это засада! — выкрикнул русич. — Они ждали именно нас!
Выход напрашивался сам собой. Бегство! И что удивительно, для осуществления этого плана был открыт лишь один путь — в Морсвил. Укрыться в пустыне не представлялось ни малейшей возможности. Люди резко развернулись и бросились к городу. После длительного перехода сделать это было вовсе не просто, однако страх придавал силы. Первый километр группа преодолела буквально на одном дыхании. Дальше все оказалось сложнее. Несмотря на бешеный темп разведчиков, мутанты приближались с каждой секундой. То и дело спотыкалась Кроул, она еще была слаба для подобных нагрузок. Люди все отчетливее понимали, что до Морсвила им не добежать.
— У нас нет шансов, — тяжело вымолвила Салан. — Еще километр, и они настигнут группу. Подставлять этим уродам спину я не собираюсь.
— Что ты предлагаешь, красотка? — спросил Аято.
— Сражаться! — произнесла аланка.
— Звучит заманчиво и красиво, — с трудом на выдохе сказал Кайнц, — но подумала ли ты, сержант, что еще трое мутантов отрежут нас от города и нападут с тыла. Вряд ли тогда у спины шансов будет больше.
— Что же тогда делать? — спросила Олис.
— Надо задержать эту четверку хотя бы минут на пять, — совершенно невозмутимо ответил Храбров. — Но боюсь, что те, кто это сделают, будут обречены. Устоять против властелинов пустыни в открытом бою крайне тяжело.
На несколько секунд воцарилось молчание. Олесь сказал то, о чем все уже давно думали.
Остановить мутантов можно было только ценой чьей-либо жизни. И неизвестно, принесет ли эта жертва результат. Решиться на самоубийство долго никто не мог. Теперь все зависело от Генриха. И времени у него оставалось совсем немного. Преследователей и беглецов уже разделяло менее трехсот метров. Граф пристально вглядывался в лица своих товарищей. Ни один из них не отвел глаза. А ведь стоит сказать слово, и любой из них тотчас остановится. Он с честью и мужеством примет свой последний бой. Махнув рукой, Генрих отчаянно проговорил:
— Я не могу этого сделать. Лучше останусь сам.
— Ну, уж нет, — усмехнулся Освальд. — Пришла пора повеселиться. У меня давно чесались руки на этих пожирателей людей. И поверьте, я сделаю то, что требуется. Удачи вам!
Юноша резко замедлил бег и начал отставать от группы. Несколько раз разведчики оборачивались, глядя, как Ридле постепенно останавливается и отдыхает. Вот в лучах Сириуса сверкнуло лезвие его меча... Невольно по щекам девушек потекли слезы. Тяжело переживали это и земляне. От некогда сильного отряда осталось уже меньше половины. И теперь пришло время прощаться с еще одним отличным воином.
Храбров на какое-то мгновение замер и повернулся к Освальду. Тот заметил это, помахал рукой и громко закричал:
— Уходи! Двойное самопожертвование — это роскошь. Тебе еще представится возможность показать свою храбрость. Береги себя и помни обо мне!
Олесь с чувством восхищения и боли всматривался в лицо товарища. Ни малейшего страха! На губах юноши играла веселая улыбка, словно он на прогулке с девушкой, а не перед смертельной схваткой. Лишь руки солдата отчаянно вертели рукоять меча. Ридле разминал кисти, ведь ему придется сражаться с несколькими врагами одновременно. Русич поднял глаза к небу и тихо прочитал молитву. Да помогут тебе высшие силы, раб божий Освальд! С тяжелым камнем на душе Храбров бросился догонять остальных. Сделать это оказалось несложно. Силы обеих аланок были на исходе. Хорошо хоть, что до первых построек осталось не более полукилометра. Там появится шанс затеряться или хотя бы сделать засаду.
Ридле уже шел, а не бежал. За все это время он ни разу не обернулся к приближающимся мутантам. Юноша чувствовал их каждой клеткой своего тела. Между лопаток потекла тонкая струйка пота. И это было вовсе не от жары. Нервы Освальда натянулись, как струна. Рыцарь понимал, что умрет, но не жалел о своем решении. Генрих был тяжеловат, и вряд ли ему удалось бы достойно встретить властелинов пустыни. Это могли сделать лишь он и Храбров. Однако у Олеся и Кроул кое-что получалось. Невольно Ридле даже улыбнулся. Удивительные вещи порой случаются в жизни. Высокомерная аланка и варвар-землянин... Но чувствам на это наплевать. Природа сильнее моральных и классовых предрассудков. Пусть хоть Олис и Храбров уцелеют... Топот шагов все приближался и приближался. Мутанты были уже в каких-то десяти метрах. Приложив к губам рукоять меча с изображением распятия, Ридле шептал последнюю молитву.
Властелины пустыни, действительно, искали своих обидчиков. Их вождь Карс был в ярости, когда узнал о поражении экспедиционного отряда в Клоне. Подобных потерь его армия не знала последние десять лет. Восемь убитых и один раненый, спасшийся просто каким-то чудом. Но главное даже не это, а то, кто совершил убийство. Жалкие, дохлые людишки, которые должны трепетать при одном только виде властелинов пустыни.
Акцию возмездия решил возглавить сам Карс. Все обидчики, живые или мертвые, должны быть доставлены в селение и там, согласно ритуалу, съедены. Об этом узнает вся пустыня Смерти. Еще никто не смел вступать в открытую схватку с властелинами. Вождь отобрал десять своих лучших воинов и приказал готовиться к погоне. То, что путь этих солдат лежит в Морсвил, не сомневался никто. Только там они могут укрыться от гнева хозяев пустыни. Как назло, начавшийся ураган задержал карательный отряд. Пришлось ждать в укрытии целую декаду, и за это время Карс о многом передумал. Раса властелинов пустыни окончательно сформировалась лишь около восьмидесяти лет назад. Именно тогда их предки покинули разрушенные города, захватили несколько оазисов и основали свое собственное поселение. Сколько их? Сказать очень трудно. Карс управлял тремя и знал еще по меньшей мере о двух. Какой-то общей политики эти кланы не вели. Мало того, история даже знала случай войны между разными селениями властелинов пустыни. Пожалуй, лишь одно объединяло всех мутантов — чистота расы. Получив в результате долгого отбора определенный генотип, эти существа теперь сами регулировали рождаемость. Временами женщины еще рожали детей, не похожих на своих родителей, и если Совет Старейшин решал, что ребенок слаб, его безжалостно уничтожали. Выживали лишь те, кто мог продвинуть властелинов пустыни к безраздельному владычеству на этой планете. Из-за подобной политики численность населения росла очень медленно. У Карса сейчас находилось в подчинении не более семисот мутантов. Зато это был действительно цвет племени. Сто шестьдесят его воинов держали в подчинении всю пустыню. В крайнем случае, могли вступить в сражение и женщины. Они умели это делать ничуть не хуже мужчин.
В трудные времена армия Карса совершала даже налеты на Морсвил. И после ряда сокрушительных поражений эти трусливые людишки предпочитали откупаться своими собственными рабами. Издеваясь над ними, вождь и его воины пожирали пленников прямо в городе, на глазах у многотысячной толпы. Эти ублюдки ревели от ненависти и злости, но напасть на мутантов не решались.
Восемь лет назад Карс заключил договор с главарями районов Морсвила. Те обязались в случае нужды заплатить властелинам пустыни дань живым товаром. Однако верить подобным мерзавцам было нельзя. В любой момент они могли ударить в спину. Впрочем, и вождь мутантов делал подобное не раз. В этом мире выживает сильнейший.
Год от года территория, контролируемая солдатами Карса, расширялась. Наконец они добрались и до Клона. Этот оазис лежал далеко в стороне от основных путей. Но пришла пора заняться и им. Вождь не сомневался в успехе, отправляя отряд Лона. Отличный командир, испытанный и опытный боец. Они сделают все, как надо. Карс был крайне удивлен, когда спустя несколько суток охранники внесли в укрытие совершенно обессилившего Софа. Только чудом на него наткнулась группа, возвращающаяся из оазиса Вилос. Уже начавшийся ураган добил бы раненого воина, и враги могли укрыться от справедливого возмездия.
Рассказ уцелевшего солдата привел вождя мутантов в неописуемую ярость. Жалкая группа людей почти без потерь перебила один из его лучших экспедиционных отрядов. Это был неприятный прецедент. Если весть о бое распространится по пустыне, то многолетняя борьба за безграничную власть будет втоптана в песок. Почти наверняка многие оазисы попытаются поднять восстание. Конечно, бунты будут подавлены, но часть воинов все же погибнет. А этого как раз Карс и боялся. Он старался сохранить свою армию для решения более ответственных задач.
Уже давно его манили леса на севере от пустыни. Путешественники перед смертью рассказывали много интересного о тех землях. Там много и животных, и людей. Как раз то, что нужно властелинам пустыни для развития расы. Только глупцы думали, что мутантам не нужна растительность и вода. В голове вождя уже не раз возникали мысли о больших походах на север. Однако для этого надо иметь сильную армию. Сейчас же Карс с трудом контролировал даже захваченные территории. И не случайно чужаки так свободно прошли через всю пустыню. Она слишком огромна.
Впрочем, в рассказе Софа было еще много неясностей. Странная форма людей, их доспехи и оружие. Никогда ни с чем подобным властелины пустыни не сталкивались. В теле раненого были обнаружены два твердых наконечника от стрел. Очень профессиональная работа. Эта группа явно не из Морсвила, а потому опасна вдвойне. Вдруг они — передовой отряд какой-либо армии? В любом случае, их нужно было прикончить. Пустыня должна знать, кто здесь хозяин. За убийство эти люди непременно будут жестоко наказаны.
Карс не стал искать следы обидчиков, тем более, что после урагана дело это неблагодарное. Все равно их пути пересекутся у города, а потому карательный отряд двинулся к Морсвилу кратчайшей дорогой. Темп был стремительный, ведь отставание от группы составляло несколько дней. И тем не менее, вождь не сомневался в успехе.
Когда на горизонте показались высотные здания города, мутанты остановились на привал. Они достигли цели, и теперь надо было разработать план засады. Люди могли появиться только с севера, а потому Карс разделил солдат на три подразделения. Перекрыв все основные дороги, властелины пустыни стали ждать своих врагов. И уж что-что, а это делать они умели. Вождь расположился на самом западе. Какое-то предчувствие подсказывало ему, что именно здесь появится группа. И он не ошибся. Ранним утром с первыми лучами Сириуса на высокий бархан поднялся небольшого роста мальчик. Вслед за ним шли хорошо вооруженные воины. Ни малейшего сомнения. Их одежда, оружие в точности совпадали с описанием Софа. Это были те самые люди, столь нагло и дерзко перебившие экспедиционный отряд.
Взмах руки, и все мутанты бросились в атаку. Впрочем, внезапности не получилось. К удивлению Карса, враг двигался не к городу, а вдоль него. Если бы они сделали это на километр севернее, то наверняка избежали бы засады. А так у них не было ни малейшего шанса на спасение. Реакция людей тоже оказалась вполне привычной. Увидев столь грозного врага, вся группа трусливо обратилась в бегство. Издав воинственный клич, властелины пустыни начали преследовать противника. С востока наперерез обидчикам уже спешил Тол со своими солдатами. Расстояние между противниками быстро сокращалось. В это время один из людей начал отставать. Как и следовало ожидать, остальные бросили его на произвол судьбы. Так бывало всегда — слабые умирали первыми.
— Он мой! — громко крикнул Тол.
Размахивая огромной палицей, он вырвался вперед. Еще несколько метров, и он настигнет врага. Этот прием вождь уже видел. Не сбавляя темп, один из его лучших солдат буквально сшибает голову человеку и продолжает движение, словно ничего не произошло. Именно это он и хотел продемонстрировать сейчас.
...Освальд отчетливо слышал учащенное дыхание мутанта, свист его оружия и приближающиеся шаги. Пять метров, четыре, три... Пора! Резкое движение вправо и вниз. На всякий случай, Ридле даже опустился на колено. Почти тотчас над ним с огромной силой пролетела гигантская палица. По инерции, мутант проскочил вперед, и это стоило ему жизни. Освальд резко выбросил руку вперед, и лезвие меча вспороло живот Толу. От резкой боли он склонился к земле, а землянин тотчас отсек бедняге голову. Из перерубленной шеи брызнула ярко-красная кровь, моментально впитываясь в песок. Тело мутанта еще несколько секунд дергалось в конвульсиях, но вскоре замерло.
Все это произошло так быстро, что остальные преследователи даже не смогли оценить ситуацию. Карс с удивлением увидел, как человек буквально преображался на глазах. Перед ними был уже не трусливый беглец, а смелый и отчаянный воин, готовый продать свою жизнь как можно дороже. Держа в двух руках длинный меч, Ридле медленно отходил назад, стараясь не пустить себе за спину какого-нибудь врага. Наконец вождь пришел в себя. Теперь он разгадал план своих обидчиков. Этот парень вовсе не слаб, его задача задержать властелинов пустыни, чтобы остальные добрались до города. И надо сказать, что такой ход удался. Группа уходила все дальше и дальше, а преследовать ее, не убрав с дороги этого самоубийцу, мутанты не могли. Внимательно взглянув на противника, Карс с изумлением заметил на губах человека улыбку. Он не боялся смерти. Именно в этот момент вождь отчетливо понял, насколько опасны подобные люди. Человека, жертвующего своей жизнью ради других, можно убить, но победить нельзя. И словно в подтверждение этого, Освальд громко выкрикнул.
— Чего встали? Боитесь... Я вам не какой-нибудь клон, я рыцарь Христа. Вперед, вперед, трусливые собаки!
И хотя последние слова властелины пустыни не поняли, они догадались, что их оскорбляют. Все три мутанта напали одновременно. Минуты полторы юноша уворачивался, отпрыгивал, отбивал удары, однако силы человека не беспредельны. Вот уже копье задело плечо, вот скользящий удар по бедру... пот, как назло, заливает глаза, а враги наступают без перерыва. В какой-то момент Ридле осознал, что развязка близка. И напоследок он сделал максимум, что мог в этой ситуации. Резкий рывок вперед, растяжка, — и меч оказался в сердце одного из мутантов. Как и следовало ожидать, отойти Освальд уже не успел. Палица сломала ему правое плечо, копье пробило насквозь живот и отбросило землянина на песок. Боль была просто ужасна. Юноша приподнялся на левом локте, ища глазами меч, но он оказался слишком далеко. Тем временем, Карс осмотрел Гала и убедился, что тот тоже мертв. Сказать по правде, такого начала карательной экспедиции вождь не ожидал. Взглянув на юг, мутант отметил, что беглецы уже достигли города. Теперь спешить не имело смысла. Заметив движение Освальда, Карс направился к нему. Одного взгляда было достаточно, чтобы понять — этому парню осталось жить несколько часов. Неожиданно из-за спины вождя выскочил Мол и взмахнул палицей. Еще доля секунды, и он бы прикончил раненого, но Карс успел перехватить руку солдата.
— Дай, дай, я разобью ему череп и съем его мозг, — прошипел воин.
— Нет, — возразил вождь. — Это не имеет смысла. Он твоего поступка не увидит. Иди лучше, собери весь отряд. Нам придется искать врагов в Морсвиле. И это далеко не лучший вариант.
Подчинение у властелинов пустыни было беспрекословное. Любой бунт наказывался смертью. Не сказав больше ни слова, Мол двинулся на юго-восток. Именно там находилась остальная часть отряда. Тем временем Карс пристально посмотрел в глаза Ридле. Только что этот человек убил двух отличных солдат, которые без труда расправлялись с тремя-четырьмя врагами на поле брани. Что же произошло? Как удалось столь тщедушному существу победить мутантов? Случайность? Слишком просто. Ведь в Клоне произошло то же самое. Вождь чувствовал надвигающуюся угрозу. Подобных людей за всю свою жизнь он еще не встречал. Даже сейчас, когда противник был беспомощен, в нем чувствовалась какая-то внутренняя сила, уверенность в себе и конечной победе.
— Кто ты? — наконец спросил властелин пустыни.
— Я? — с трудом выдавил улыбку Освальд. — Человек...
— Это я знаю, — спокойным голосом произнес Карс. — Меня интересует, откуда вы пришли. Подобных воинов в пустыне Смерти еще не было. Ни один клан в Морсвиле не может похвастать подобными бойцами.
— Это верно, — кивнул головой землянин, — мы издалека. Однако скоро здесь будут большие перемены. Убийство и пожирание людей станет тяжким преступлением. Так что, приятель, подумай о диете.
Еще декаду назад, услышав подобные слова, вождь от души рассмеялся бы. Но сейчас... Он взглянул на распростертые тела своих воинов и понял, что слова человека вовсе не пустая угроза. Если в пустыню хлынет волна подобных солдат, мутантам не устоять. Их слишком мало для большой войны. Карс поднял меч Ридле и начал внимательно его рассматривать. Великолепное оружие: острое, удобное, жаль, что такое легкое. Тем не менее, мутант засунул его себе за пояс. Вдобавок к палице, оно может пригодиться. Еще раз взглянув на раненого врага, вождь с сожалением вымолвил:
— И откуда вы только взялись?
— С неба... — рассмеялся Ридле.
Почти тотчас по всему телу юноши прошла болезненная судорога. Он вскрикнул, из краешка рта потекла тонкая струйка крови. Лицо Освальда перекосилось в гримасе боли.
— Ты скоро умрешь, — бесстрастно сказал мутант.
— Я знаю, — с усмешкой ответил землянин. — Однако свою миссию я выполнил. И признайся, ублюдок, сделано это было неплохо.
На оскорбление Карс не ответил. Повернувшись спиной к Ридле, он не спеша зашагал к городу. Там уже собрались его воины, и пора было приступать к активным поискам. Каково бы ни было будущее, обидчиков надо наказать сейчас. Правда, действовать придется гораздо осторожнее. Такой противник вынуждает сражаться на пределе сил, никакого высокомерия, никакой наглости. Лишь бы это поняли остальные солдаты. Они привыкли видеть в людях трусливых рабов, больше того — животных. Но оказывается, что бывают и исключения. А может, исключение как раз здесь, в Морсвиле и в пустыне Смерти? Так и не ответив на этот вопрос, властелин пустыни перешел на бег. В подобных ситуациях он предпочитал действовать, а не полагаться на судьбу. Удача на стороне сильного. Это правило Карс соблюдал неукоснительно.

* * *

Уже за час до начала марша Коун был на ногах и не давал покоя своим подчиненным. Его крики то и дело слышались в разных частях лагеря. Один плохо наточил меч, второй потерял флягу, третий слишком долго спит. Нервы советника были на пределе, и он постоянно нервировал отряд. В любой момент терпение воинов могло лопнуть. Тогда уж точно не миновать бунта. И все же пока бандиты молчали. Их пугала пустыня, а остаться без командира — значит обречь себя на верную смерть. В другой ситуации Линк бы давно уже был мертв. Провожаемый злобными взглядами, Коун вернулся под свой навес.
— Скоты! — выругался аланец. — Распустились, обрюзгли, привыкли воевать с бабами и детьми.
— Напрасно ты так, — возразил Алонс. — Они солдаты, и неплохие солдаты. Не их вина, что мы уже три декады никак не можем догнать разведчиков. Подумай хотя бы о том, что от отряда осталось чуть больше одной трети. И об этих мертвецах каждый помнит.
— Не беда. В Наске я наберу головорезов ничуть не хуже, — ответил Линк.
— Это верно, — согласился следопыт, — но ведь туда еще надо добраться. По нынешней ситуации, ты рискуешь получить нож в спину.

Предыдущая страница 15 Следующая страница


Яд для живых 16

Советник поднял глаза на тасконца. Тот совершенно спокойно выдержал этот взгляд. Около минуты оба молчали. Наконец Коун устало произнес:
— Мы должны, должны их уничтожить. Какой ценой — неважно. В противном случае, Алан наведет здесь свои порядки. Ты, парень, даже не можешь себе представить, что это такое. Каждое утро на тебя смотрят огромные серые глаза, и ты чувствуешь, как чей-то могущественный разум копается в твоих мозгах, выуживает из них любую криминальную мысль. Мне всегда хотелось разбить этот экран, но подобный поступок наказуем. И тогда я сбежал на космические базы...
Алонс не стал ничего отвечать. За эти дни он достаточно хорошо узнал советника, и подобные откровения вырывались у того не раз. Очень ценная и нужная информация, но злоупотреблять ею нельзя. Коун был слишком противоречивой фигурой. В его душе перемешалось все — стремление к свободе и жестокость. Принимать на веру все слова Линка было бы большой ошибкой.
Несмотря на все попытки советника, отряд вышел в точно установленное время. Люди неплохо отдохнули, и темп поддерживался очень высокий. Сделав за ночь лишь один привал, бандиты к утру добрались до Морсвила. Их потрясение от увиденного было не меньшим, чем у разведчиков. Глядя на огромные небоскребы, на занявший весь горизонт город, солдаты начинали понимать, какая цивилизация существовала на этой планете до них.
— Клянусь рогами дьявола, я не видел ничего подобного! — воскликнул Хиндс. — Сколько людей могло жить здесь?
— Несколько миллионов, — ответил следопыт. — Большинство из них наверняка погибли, а вот что стало с остальными?
— Хороший вопрос, — усмехнулся Агадай. — Это вам не Лендвил и не Клон. Почти наверняка, руины населены. И учитывая окружающую Морсвил природу, законы выживания здесь крайне суровые. Твой отряд, Коун, лишь песчинка в дебрях этого города.
— А ведь он прав, — вымолвил Алонс. — Большинство мутантов приходят именно с юга. То есть из Морсвила. Никаких других крупных городов поблизости нет. Кто живет в этих гигантских развалинах, известно лишь богу да черту.
— Хватит болтать ерунду, — прикрикнул Коун. — Разведчики тоже не дураки. Они не пойдут в город, а значит, не пойдем в него и мы. Так что забудьте про Морсвил. Его нет уже двести лет, и все, что вы видите, лишь жалкие миражи.
Сириус уже полностью показался из-за горизонта, и Линк приказал ускорить шаг. В запасе было еще от силы три-четыре часа. За это время аланец надеялся догнать группу. Ведь отставание от нее составляло от силы километров десять. Как и предполагал Коун, следы вскоре повернули точно на запад.
— Что я говорил, — самоуверенно произнес аланец. — Они идут в обход города. Подобный риск им совершенно не нужен. Скажи лучше, Алонс, почему мы до сих пор не настигли разведчиков? Ведь еще сутки назад расстояние между нами сокращалось с феноменальной быстротой.
— Все очень просто, — улыбнулся тасконец. — Девушка, которую они несли на носилках, встала на ноги. Теперь отпечатков на один больше, а значит, группа вновь дееспособна.
— Проклятье, — выругался советник.
Полтора часа отряд без особого успеха топтал песок, оставляя позади километр за километром. Казалось, что переход так и закончится безрезультатно. Воины уже начали поговаривать о привале. Подняв руку, тасконец остановил бандитов.
— Что случилось? — спросил подбежавший из середины колонны Линк.
Склонившись к песку, следопыт молчал несколько минут. Наконец он поднял голову и задумчиво сказал:
— Сбываются наши худшие предположения. Властелины пустыни вышли на тропу войны. Подобные обиды они не забывают. Мутанты преследуют группу. Это очевидно.
— Так ведь это просто здорово! — вставил телохранитель Коуна. — Они сделают всю грязную работу за нас. Насколько я понимаю, с властелинами пустыни здесь не связывается никто.
— Все правильно, — согласился Алонс. — Но не дай бог нам оказаться на пути этих мутантов. Мы для них такие же враги, как разведчики. Так что теперь надо действовать крайне осторожно.
Во время этого разговора несколько воинов поднялись на ближайший бархан. Скорее всего, ими двигало любопытство. До сих пор бандиты никак не могли привыкнуть к видам города. Как бы там ни было, но один из них тотчас закричал:
— Там, там на песке!..
Весь отряд бросился на раздавшийся вопль. Сомнений не было, всего в полукилометре от них валялись три трупа.
Разглядеть их не представлялось возможным, и Линк приказал выдвинуться к этому месту. Обнажив оружие, солдаты начали прочесывать ближайшую местность. Попасть в засаду ни у кого желания не возникало. Вскоре следопыт обнаружил еще несколько отпечатков мутантов.
— Похоже, что разведчики влипли, — проговорил он. — Властелины пустыни обнаружили их и атаковали. Не исключено, что это тела твоих друзей, Агадай. Можешь сходить на опознание.
Спустя десять минут бандиты подошли к месту недавнего боя. От удивления Хиндс даже присвистнул.
— Черт меня подери, да здесь два мертвых мутанта. Один даже без головы, — вырвалось у телохранителя. — Неужели это сделал тот парень?
— Освальд Ридле» — пояснил Талан, подойдя к лежавшему в стороне юноше, — двадцать два года от роду, немец, оруженосец какого-то графа. Владел мечом просто превосходно...
И тут произошло нечто неожиданное. Освальд открыл глаза, разжал пересохшие губы и прохрипел:
— Жаль, что его нет у меня сейчас. Твое брюхо я бы тоже проткнул.
От неожиданности часть бандитов отпрянула назад, кое-кто даже вскрикнул. Эта суматоха вызвала презрительную улыбку на устах юноши. Рассмеялся и Агадай. Его напугать было очень тяжело.
— Жив еще, сукин сын? — вымолвил монгол. — Ты здесь славно повоевал, но и сам получил хороший удар.
— Два, — поправил Ридле.
— Какая разница? Исход-то один, — сказал Талан, вставая на колени. — Ты скоро умрешь. Такая рана живота не заживает.
— Я это слышу уже во второй раз, — изобразил ухмылку Освальд, — но мне наплевать. Я знал, на что шел. Эти выродки надолго застряли со мной.
— Значит, группа оторвалась от властелинов пустыни? — спросил Линк.
Ответить землянин не сумел. Резкая боль прошла по всему телу, из носа и изо рта потекла кровь. На какое-то время Ридле потерял сознание.
— Приведите его в чувство, идиоты, — скомандовал Коун. — Он должен нам еще много рассказать. Такой случай нельзя упустить.
Хиндс тотчас приподнял голову юноши и влил ему в рот несколько капель воды. Должного эффекта это не произвело. Тогда воин повторил процедуру, и вновь никакого результата.
— Он уже не жилец, — проговорил Алонс. — Полтора часа на такой жаре. Удивительно, что парень, вообще, жив. Вывести его из комы может только новый приступ боли.
— Блестящая мысль, — воскликнул советник, — потряси-ка его хорошенько.
Два здоровых бандита подняли землянина за плечи и с силой бросили на песок. Раздался отчаянный, ужасный вопль. Освальд открыл глаза и с ненавистью посмотрел на врагов.
— Ублюдки, — прошипел он. — Жаль, что вы не попались мне раньше.
— О, ожил, красавец, — злорадно рассмеялся Линк. — Ты уж больше не теряйся, а то нам придется повторить это действие.
— Чтоб ты сдох, — выдавил Ридле.
— Хорошая реплика, — продолжал веселиться аланец. — А теперь поговорим о серьезных вещах. Сколько в группе осталось людей и кто? Что предусмотрено в случае истечения контрольного срока? Куда двинутся следующие экспедиции?
— Не слишком ли много вопросов? — спросил юноша.
Коун сделал движение головой, и Хиндс с силой ударил юношу по окровавленному плечу. Ридле вновь страшно закричал от боли, согнулся пополам и на мгновение замер.
— Брось эту игру в геройство, Освальд, — произнес Агадай. — Какое нам дело до интересов Алана? Ты и так заплатил за это жизнью. Умри хоть по-человечески. Не мучаясь.
— А вот тут ты прав...
Юноша сделал резкое движение и перевернулся на живот. Его тело судорожно дернулось и замерло.
— Что такое? Что произошло? — выкрикнул Линк.
Талан и Хиндс бросились к Ридле. Спустя мгновение монгол обернулся и с усмешкой вымолвил:
— Он ушел навсегда.
Алонс сделал шаг вперед. Теперь все стало ясно. Из сердца землянина торчала рукоять кинжала. Даже в столь трудную минуту этот парень сумел достойно свести счеты с жизнью.
— Сволочь! — зло выдавил советник и выдернул клинок из тела.
Терять подобное оружие Коун не собирался, оно было слишком дорого на Оливии. Впрочем, поживилась и остальная часть отряда. Кто-то уже снимал ботинки, кто-то штаны, кто-то куртку. Вскоре труп Освальда был полностью обнажен.
— Хватит мародерствовать, — не выдержал наконец следопыт, — пора идти в город. Теперь его не избежать. Властелины пустыни загнали разведчиков в Морсвил. Это хуже и для них, и для нас.
— Надеюсь, что мутанты прикончат группу раньше, — предположил аланец. — Ползать по каменным трущобам среди разных уродцев у меня нет ни малейшего желания.
— Тем более, что там не остается следов. Как искать разведчиков, я не представляю, — добавил Алонс.
— Тогда вперед! — скомандовал Линк.
Отряд быстрым шагом двинулся к городу. С каждым мгновением небоскребы росли в размерах, все отчетливее были видны зияющие дыры окон и рухнувшие перекрытия этажей. Время властвовало и здесь. Но самое главное, что люди чувствовали страх перед Морсвилом. В нем могла спрятаться целая армия, и отряд в тридцать человек местные жители уничтожат буквально в течение нескольких минут. Привычной уверенности не ощущали ни Коун, ни Алонс, ни Агадай. Они вступали на территорию, о которой ничего не знали, на ней было трудно ориентироваться и передвигаться. И все же бандиты не роптали. В их действиях сквозила какая-то обреченность. Солдаты покорились судьбе и любое испытание принимали должным образом. Кое-кто даже подумывал о том, что эта экспедиция является своеобразным искуплением грехов. Кого боги простят — тот выживет. Но вот вопрос — останется ли кто-нибудь? Впрочем, решать его было уже поздно. До Морсвила осталось меньше полукилометра.

Глава 7. Кланы Морсвила

Разведчики достигли первых домов уже на исходе сил. Кроул еле передвигала ноги, и Храброву пришлось поддерживать ее за локоть. Устал даже Олан. Однако мальчик держался молодцом, никому не показывая слабость. Не лучше обстояли дела и у Кайнца. Граф с трудом перевел дыхание, оперся стеной о спину и вымолвил:
— Все! Еще один такой рывок, и мое сердце не выдержит. Я рыцарь, привык скакать верхом на коне, а не совершать пешие переходы, как болваны-простолюдины.
— Ну, конечно, — усмехнулся Аято. — Самое главное, что мы оторвались. За это надо сказать спасибо Освальду. Вечная ему память, и да простятся грехи бедняги на Страшном Суде.
Олесь, обернувшись назад, внимательно всматривался в линию барханов. Где-то там, в долине двигались властелины пустыни.

Предыдущая страница 16 Следующая страница


17 Николай Андреев

Не ускользнуло от взгляда русича и то обстоятельство, что на песке лежало несколько тел. Что ж, Ридле дорого продал свою жизнь. Выигрыш во времени и смерть хотя бы одного мутанта оправдывали такую жертву. С ней нельзя смириться, но можно понять. Внутренне Храбров был готов совершить подобный поступок.
На передышку ушло не менее пятнадцати секунд. Взмах руки Генриха, и группа двинулась в путь. Они шли по широкой улице с одинаковыми семиэтажными домами по сторонам. Когда-то здесь жили люди, но сейчас район казался совершенно вымершим. Как и в лесах Лендвила, дорога была погребена под вековым слоем земли, песка и щебня. Кое-где здания не выдержали и обрушились, образуя гигантские завалы. Под действием солнца и ветра в городе стерлись все краски, и сейчас он был одноцветным. Серо-черный оттенок придавал Морсвилу вид огромного заброшенного кладбища. Впрочем, наверное, так оно и было. Состояние людей, находящихся в столь ужасном месте, описать нетрудно. Подавленность, страх, неуверенность в себе. Именно у могил человек начинает задумываться о бренности своего существования. Некогда цветущая цивилизация превращается в руины всего за несколько минут. Подобный кошмар нормальный мозг не может даже вместить. Всего двести лет назад здесь росли деревья, распускались цветы, бегали и смеялись дети...
— Похоже, что наши опасения были напрасны, — произнесла Салан, отбрасывая в сторону небольшой камень. — Этот город мертв. Взрыв не уничтожил здания, но оказался разрушителен для инфраструктуры. Само собой, что люди выжить в таких условиях не могли. Нет воды, нет пищи, нет кондиционеров...
— Довольно опрометчивый вывод, — возразил Тино. — Во-первых, мы находимся на самой окраине Морсвила, а здесь влияние пустыни наиболее заметно. Во-вторых, сюда могли совершать набеги властелины, и жители покинули столь опасную территорию. В-третьих, Сириус уже достаточно высоко, чтобы люди без дела шатались по улицам. И в четвертых, весьма возможно, за нами сейчас наблюдают десятки глаз. Это их город, мы не можем знать всех особенностей Морсвила.
Невольно разведчики начали оглядываться по сторонам. В каждом окне мерещились какие-то тени, любой шорох заставлял воинов хвататься за оружие. Так продолжалось не менее получаса. За это время группа углубилась на территорию города на два километра.
Чтобы сбить со следа властелинов пустыни, Кайнц повел разведчиков не на запад, а на восток. На всякий случай земляне даже покинули главную улицу. Слишком уж она была широкая, человек на ней превращался в отличную мишень. Впрочем, все боковые ответвления шли точно по прямой и вели к следующей магистрали. Древние тасконцы не любили закрытых дворов и узких переулков. Зато именно о них сейчас мечтали разведчики. Им необходимо было надежное укрытие. Длинная ночь, бегство от мутантов, незнакомая местность — все это сильно измотало людей.
— Пора останавливаться, — не выдержал наконец Генрих. — Без отдыха мы скоро протянем ноги.
— Но где? — спросила Салан, приваливаясь к стене и вытирая пот со лба. — Не прямо же на улице? Здесь нас легко обнаружат и мутанты, и Коун. Видимость просто превосходная.
— Придется выбирать дом, — усмехнулся Тино.
— И я даже знаю, какой, — вставил Храбров. — Метрах в пятидесяти от нас возле двери стоит какой-то скелет.
— Что? — дружно выкрикнули все остальные.
Они думали, что Олесь шутит, но русич спокойно указал рукой на здание слева от дороги. Сомнений не было — возле зияющего пустотой проема находились бренные останки человеческого существа.
Дружно обнажив мечи, земляне осторожно начали приближаться к скелету. Вскоре стало понятно, что его присутствие здесь вовсе не случайность, а чей-то умысел. Тонкая веревка удерживала череп и позвоночник в строго вертикальном положении, между костями рук и ног находились каменные распорки. В результате этих приспособлений складывалось впечатление, что скелет стоит сам по себе.
— У этих парней есть чувство юмора, — проговорил Аято, дотрагиваясь наконечником копья до черепа.
— И массивные палицы, — добавила Линда и указала на три сломанных ребра с левой стороны скелета.
— Интересно, сколько это чучело висит здесь? — спросил Кайнц.
— Трудно сказать, — ответила Олис. — Но не меньше девяти-десяти декад. Кости сильно потемнели, обветрились. Все говорит о том, что смерть была насильственной.
— Это не удивительно, — вымолвил самурай. — Как видите, сержант, ваши предположения оказались ошибочными. Здесь есть люди. Или то, что из них получилось во время мутации. Их нравы вряд ли лучше, чем у бандитов Линка или властелинов пустыни. В этом мире выживает только сильный. Естественный отбор — так, по-моему, называется закон?
— Совершенно верно, — подтвердила Салан. — Природа порой жестока. Но лично меня интересует, почему вы выбрали именно этот дом. Скажем прямо, указатель, не располагающий к спокойствию...
— Но ведь других в городе мы не видели, — спокойным тоном возразил Храбров. — Думаю, что скелет не зря здесь находится. В любом случае, это стоит проверить.
— Я согласен, — вставил Тино. — На Оливии все имеет свое значение. И если кто-то поставил здесь чучело, он сделал это не напрасно. Для начала, нам нужен пленник. Кто им будет, неважно. Пора познакомиться с Морсвилом поближе.
Граф возражать не стал. Он был здорово измотан и с трудом передвигал ноги. Бегство от мутантов подорвало его силы окончательно. Как-то само собой получалось, что группой теперь управляли Аято и Олесь.
Прежде, чем войти в дом, японец перерубил веревку, подхватил скелет и поволок его за собой. Преследователи не должны обнаружить этот знак. Первым сделать шаг в проем пришлось Храброву. Пару секунд он совершенно ничего не видел. Большое темное помещение, в которое не проникал ни один луч сияющего во всю мощь Сириуса. Однако постепенно глаза начали адаптироваться во мраке. Вскоре юноша уже мог различить пустую нишу лифта, широкую лестницу и древнюю пластиковую панель на стене. Двести лет назад она служила переговорным пультом с жильцами дома. Кое-где еще даже сохранились фрагменты красочной росписи подъезда. И надо сказать, вкус у древних тасконцев был неплохим. Цвета использовались сочные, яркие, но не режущие глаз и не претендующие на оригинальность. Все очень типично, неброско и приятно.
— Господи, — вырвалось у Олис, — здесь же жили люди. Они учились, ходили на работу, влюблялись, рожали детей...
— А потом кто-то бросил бомбу, и все закончилось в один миг. Катастрофа унесла жизнь миллиардов ни в чем неповинных тасконцев, — добавил Олесь.
— Алан здесь ни при чем! — воскликнула девушка.
— Кто знает, кто знает, — философски заметил Тино.
Времени на спор не было, и разведчики начали подниматься по лестнице. Однако не успели они сделать и трех шагов, как им навстречу выскочил какой-то бородатый, грязный мужчина. Не глядя на воинов, он метнулся в холл. Добежав до брошенного скелета, морсвилец разразился проклятиями:
— Ах вы, ублюдки! Да как вы посмели снять Барла? Я мучался целую декаду, прежде чем придумал, как его повесить. Пожалуюсь вот Элану, он с вас шкуру сдерет...
Вряд ли эта речь когда-нибудь закончилась бы. С каждым мгновением мужчина расходился все больше и больше. Теперь он уже кричал о личном оскорблении, о какой-то лицензии и солдатах зоны Чистых. Всякий раз его тирады заканчивались описанием страшных пыток, ожидающих наглецов. Наконец Аято не выдержал и громко проговорил:
— Слушай, ты, заткнись! Иначе я проткну тебя копьем и выставлю на улицу вместо скелета. Думаю, через пару декад ты от него отличаться не будешь. И вообще, неэтично так поступать с останками человека.
Тасконец неожиданно затих. Удивленно и испуганно он рассматривал своих гостей. Только сейчас мужчина обратил внимание на странную одинаковую одежду людей, на объемные рюкзаки и великолепное оружие. Ничего подобного Шон, а именно так звали хозяина, раньше не видел. Сюда не раз заходили путники, но они мало отличались от жителей Морсвила. Жизнь на Оливии была трудна и опасна. Это всегда отражалось на внешнем виде людей. Оборванные, грязные, нестриженные — вот типичный образ коренных тасконцев. К нему уже привыкли, и любой человек, выбивающийся из рамок, в Морсвиле долго не жил. Конечно, и у этих воинов была испачкана одежда, кое-где виднелись капли засохшей крови, подбородки мужчин скрывала грязная щетина, но все же чувствовалось, что они чужие. Только случай поставил их в столь сложные условия. Шон немало пожил и научился разбираться в людях. В уме он уже прикидывал, сколько может получить от Элана за столь ценную информацию. Пару мечей, два комплекта одежды, а может, и рабыню. Девочки чертовски хороши. От приятных мечтаний лицо тасконца расплылось в широкой улыбке. Эти простофили попались в ловушку, что ж, поделом. Морсвил — неважное место для прогулок...
— Кто вы такие и почему ворвались в мой дом? — мягким голосом спросил мужчина.
— Путники, — лаконично ответил Храбров. — Нам нужно укрыться на несколько часов. Идти в такую жару просто невозможно.
— Истинная правда, — согласился Шон. — Но вы попали как раз туда, куда нужно. Мой дом — идеальное место для отдыха путешественников. Скажу больше — он и служит для этой цели. Это мой скромный заработок. Надо ведь жить на что-то. Вода и пища стоят очень дорого.
— Я понял тебя, — усмехнулся Тино. — Мы заплатим за свое пребывание. Думаю, этого будет достаточно.
Самурай вытащил из-за пояса острый, как игла, четырехгранный кинжал и показал его морсвильцу. Глаза того алчно загорелись. Он сделал шаг навстречу землянину и протянул руку.
— Нет, — покачал головой Аято. — Я отдам его тебе только после того, как мы уйдем. Благополучно уйдем. Не люблю неприятные сюрпризы.
По телу тасконца невольно пробежала дрожь. Этот желтолицый воин с раскосыми глазами словно читал его мысли. Взгляд чужака был тяжел и опасен. Шон вдруг понял, что это вовсе не простаки. Одна ошибка, один неверный шаг, и они отправят хозяина на тот свет, ни секунды не колеблясь и не сомневаясь в принятом решении.
— Само собой, само собой, — заискивающе проговорил тасконец. — У меня очень тихое и спокойное место. Никаких мутантов, никаких драк. Поднимайтесь на третий этаж и располагайтесь в любом помещении. За отдельную плату я могу предложить вам еду, воду или что-нибудь покрепче.
— Нет, — жестко сказал Кайнц. — У нас все есть. Мы нуждаемся лишь в отдыхе.
— Как угодно моим гостям...
Грязный бородач почтительно согнулся, очень резво взбежал по лестнице на второй этаж и скрылся в боковом проеме.
— Весьма подозрительный тип, — вымолвила Салан. — Слишком уж у него бегали глаза. И взгляд — алчный, недобрый...
— Разберемся, — произнес Тино. — А сейчас нам лучше подняться наверх. Честно говоря, я просто мечтаю о сне.
Разведчики довольно быстро преодолели два пролета и оказались на третьем этаже.
Когда-то он был рассчитан на три квартиры, но сейчас все двери отсутствовали, и создавалась видимость единого помещения. На полу валялся какой-то мусор, обломки пластиковых панелей, детали разбитых приборов. Некогда красивый населенный дом пребывал в мрачном запустении.
— Куда? — спросил Олан.
— Налево, — сразу ответил Храбров. — Там окна выходят на улицу. На всякий случай будем держать ее под контролем.
Группа медленно и осторожно ступила в заброшенную квартиру. В ней было семь комнат, три из которых, действительно, имели окна на боковую магистраль. Аято выглянул наружу и удовлетворенно кивнул головой. Теперь враги не могли подкрасться неожиданно. В углах помещения валялись какие-то грязные тряпки и матрасы. По всей видимости, именно они служили в качестве постели забредшим сюда путникам. Рядом лежали пластиковые миски и кружки. О том, что их никто и никогда не мыл, можно даже не говорить.
— Господи, какой ужас, — выдохнула Олис. — Подобной антисанитарии я в жизни никогда не видела. Неужели здесь спят люди?
— Именно так, — подтвердил граф, отбрасывая тряпки ногой. — И надо сказать, что постоялые дворы на Земле гораздо привлекательнее. Там хоть чистую простыню постелят, подадут горячее жаркое и нальют неплохого вина.
— Размечтался, — со смехом проговорил самурай. — Скажи спасибо, что хоть от Сириуса есть укрытие. Кстати, заметили — в комнатах гораздо холоднее, чем на улице.
— Естественно. Тень... — начала было Кроул.
— Нет, — остановил девушку Тино. — Эти здания построены из термостойких материалов. Они очень медленно нагреваются. Я заметил это еще час назад. Прислонился к стене, а она еле теплая. Древние тасконцы знали, из чего надо строить город в пустыне.
— Интересно, зачем они его, вообще, здесь создали? — поинтересовался Генрих, уже расстеливший одеяло и улегшийся на него.
— Причин много, — вмешалась в разговор Салан. — Наиболее вероятны две. Первая — чисто историческая последовательность. Сначала оазис, затем поселение, а в будущем — огромный город. С течением времени, это вполне естественный процесс. На Земле происходит то же самое.
— А вторая? — спросил Олан.
— Развитие цивилизации. Сначала построили космодром. Причем подальше от людей. Случались ведь и взрывы, не исключаем и секретность. Однако постепенно космические полеты стали нормой. Увеличились грузоперевозки, началось освоение новых планет. Маленький городок рос, рос и превратился в многомиллионный мегаполис. Заводы, фабрики, доки для космических кораблей. Все это требовало человеческих рук и мозгов.
— Ладно, хватит дискутировать, — прервал речь Линды Аято. — Пора на отдых. Дежурим по часу. На этот раз придется поработать и Олану, правда, в паре с Кроул. Остальные будут караулить в одиночку. Я первый, Олесь второй...
Указание японца было справедливо, но явно запоздало. Кайнц и Олис уже спали, а Храбров, привалившись к стене, дремал и явно ничего не слышал. Вскоре утихомирились и Салан с мальчишкой. Тино остался один. Он тоже чертовски устал, но прекрасно понимал, что риск слишком велик. Хозяин этого дерьмового заведения не внушал доверия. Слишком уж подлая рожа. Самурай несколько раз выглянул в окно. Там было все тихо. Впрочем, это и неудивительно. Сириус находился почти в зените, и такая жара могла убить кого угодно. На всякий случай Аято решил получше рассмотреть этаж. Ведь не случайно морсвилец предложил именно третий. Стараясь не шуметь, японец осторожно начал исследование. К его разочарованию, вторая квартира оказалась столь же пустынна и заброшена. Единственным отличием была планировка. Всюду грязь, мусор, обломки пластика и обвалившаяся штукатурка. Выйдя в общий коридор, Тино прислушался. Ни одного звука, ни единого шороха. Дом словно вымер, а ведь наверняка в нем есть обитатели, помимо разведчиков. Интересно, кто они? Без особых надежд самурай двинулся в следующее помещение. Одна комната, вторая... Ни малейших признаков людей. Аято уже хотел уйти, как вдруг заметил большую кучу тряпок. Вряд ли это удивительно в столь запущенном месте, но неожиданно куча зашевелилась, забормотала, взметнулась грязная рука и почесала затылок. Теперь-то японец рассмотрел голову человека и поджатые босые ноги. Тино подошел ближе. Возле прогнившего матраса стояла дырявая миска, пластиковый стакан и странной формы бутылка с мутно-желтой жидкостью на дне. Именно с нее и начал свое знакомство самурай. Понюхав запах и попробовав каплю на язык, он убедился, что это алкоголь.
— Отвратительное пойло, — довольно бесцеремонно сказал Аято и подтолкнул ногой лежавшего морсвильца.
Тот зашевелился, попытался закрыть голову тряпками, но Тино наступил на них ногой. Осознав, что спать кто-то мешает, человек приподнялся на локтях и пьяным голосом выругался:
— Какого дьявола, Шон? Я же тебе заплатил. У меня есть еще время до наступления темноты.
— Я не Шон, — ответил землянин.
Тасконец протер глаза, посмотрел на Аято и столь же неучтиво продолжил:
— Тогда тем более, какого черта? Много я видел в своей жизни нахалов, и большинство из них уже на том свете, а Сфин еще ничего, держится. Парень, тебе что, нужны неприятности?
— Неприятности? — рассмеялся самурай, глядя на обросшее, грязное лицо человека лет пятидесяти. Вдобавок ко всему, у него отсутствовала половина зубов, и отчетливо виднелась лысина.

Предыдущая страница 17 Следующая страница


Яд для живых 18

В это время и морсвилец, видимо, сумел правильно оценить ситуацию. Он внимательно рассматривал одежду воина, его меч, лук и торчащий из-за пояса кинжал. Взгляд незнакомца был уверенный, смелый, можно сказать, даже нагловатый.
— Чужак, — констатировал Сфин и протянул руку к бутылке.
Допив всю оставшуюся жидкость, мужчина довольно хмыкнул, вытер рот рукой и хриплым голосом спросил:
— Что тебе надо?
— Информация, — спокойным голосом произнес Тино.
— Ты обратился к тому, к кому надо, — ухмыльнулся беззубым ртом тасконец, — однако в этом городе за все платят.
— Само собой, — согласился японец.
— Тогда начинай, — махнул рукой морсвилец, откидываясь на свои грязные тряпки.
— Нет, не здесь, — сказал Аято. — В соседней квартире будешь говорить. Тебя должны послушать мои товарищи. Заодно и рассчитаемся.
Самурай не спеша двинулся к выходу. В том, что оборванец последует за ним, он не сомневался. Ради материальных ценностей эти люди были способны на любой поступок. В Морсвиле правил царь по имени Алчность. Тино еще не успел дойти до коридора, как услышал сзади учащенное дыхание Сфина. Вскоре они вошли в комнату, где отдыхали остальные разведчики. Глаза тасконца удивленно забегали из стороны в сторону.
— Сожри меня властелин пустыни, если это реальность, — не сдержавшись воскликнул мужчина. — Какое оружие, снаряжение, одеяла! За всю свою жизнь не видел такого. А девочки... В клане Чистых за них можно получить просто сумасшедшую сумму...
— Они не продаются, — резко ответил Тино.
— Кто знает, кто знает, — злорадно ответил Сфин.
Склонившись к Храброву, японец осторожно толкнул юношу в плечо. Олесь тотчас сел, а в его правой руке сверкнул кинжал. Это не ускользнуло от внимания морсвильца. Парни были явно не дилетанты, а такие ему нравились. Если еще и заплатят прилично, он расскажет им все по полной программе.
— Мне уже пора? — вымолвил русич, поднимаясь.
— Нет, — ответил Аято, — еще пятнадцать минут. Но у меня появился собеседник, и думаю, тебе стоит его послушать.
Храбров взглянул на тасконца и добродушно рассмеялся.
— А я-то думал, откуда такая вонь! Ты хоть раз в жизни мылся?
— Нет, — совершенно не обидевшись, проговорил Сфин, усаживаясь на пол. — Вода в Морсвиле дороже человеческой жизни. Во всей зоне Чистых всего три источника. О каком мытье может идти речь?
Тем временем самурай взял рюкзак Ридле, расстегнул его и вытащил три куска вяленого мяса. Один из них он сразу кинул тасконцу. Тот жадно впился в него своими прогнившими зубами. Несколько секунд оборванец с наслаждением поглощал полученную пищу. От восторга он даже закрыл глаза. Наконец Сфин закончил трапезу, убрал остатки за пазуху и громко произнес:
— Мясо кона. Даже забыл, когда ел его в последний раз. Наверное, в далеком детстве...
— Ну, и хорошо, — кивнул головой Тино. — Получишь все остальное и вдобавок рюкзак и одеяло, если расскажешь о Морсвиле все, что знаешь. Я буду откровенен — нам надо пройти через город и оказаться на его юго-западной окраине.
От удивления у морсвильца даже отвисла челюсть. Он потерял дар речи и около минуты соображал, что ответить. Наконец мужчина пришел в себя.
— Ребята, у вас ничего нет выпить?
— Нет. У экспедиции слишком напряженный график, чтобы мы могли позволить себе расслабиться, — вымолвил Олесь, выглядывая в окно.
Улица была совершенно пустынна.
— С вами все ясно, — развел руками Сфин. — Массовое помешательство. Скажите, какого дьявола вы, вообще, заходили в Морсвил, если собираетесь из него уйти? Небольшая потеря времени вполне могла компенсировать те неприятности, с которыми здесь сталкивается человек. Неужели так трудно было совершить марш по пустыне? Километров десять лишних, не более.
— Ну ладно, поговорим начистоту, — произнес Аято. — За группой гонятся сразу два отряда преследователей. С одной стороны это люди — человек сорок. У нас с ними давняя вражда. С другой — властелины пустыни. В Клоне мы прикончили восемь их воинов, и они решили отомстить. Именно мутанты и загнали группу в город.
По мере рассказа японца, глаза тасконца раскрывались все шире и шире. Тряхнув головой, словно стряхивая наваждение, оборванец проговорил:
— Либо это самая наглая ложь, которую я слышал, либо это чудо. Убить восемь властелинов пустыни просто невозможно. Если, конечно, вас было не сто человек. Тогда какие-то шансы...
— Нас было больше всего на два бойца. Зато таких, каких ты в жизни не видел. И только посмей еще раз заикнуться про ложь, — резко возразил Тино.
— Хорошо, хорошо, я всему верю, — согласился морсвилец, почувствовавший в голосе собеседника угрозу. — Но влипли вы, действительно, здорово. Морсвил неподходящее место для прогулок. Для чужаков бывает трудно пройти живыми и одну зону, а вам надо миновать, как минимум, три. Скажу честно — это почти невозможно.
— Хватить болтать ерунду, — разозлился самурай. — Говори все по порядку. Где что находится, как лучше идти, кого опасаться?
— Приятно встретить умного человека, — ехидно рассмеялся Сфин. — Начну с начала, хотя я, конечно, помнить этого не могу. Двести лет назад наступил конец света. Думаю, описывать его не стоит, вы и сами наслышаны. Морсвилу, по сравнению с другими городами, относительно повезло. Ракета слегка отклонилась от траектории и взорвалась в трех километрах на юго-востоке. Я там был — зрелище ужасное. Само собой, все кварталы, находящиеся поблизости, оказались в зоне поражения ударной волны. Сплошные разрушения. Чем дальше от эпицентра, тем больше зданий уцелело. Однако значительней всего пострадала инфраструктура города: канализация, водоснабжение, электричество. Лет тридцать оставшиеся в живых люди боролись с надвигающимися трудностями. Они еще верили в добро и справедливость, хотели создать колонию. Однако эти бедняги забыли о невидимом враге.
— Радиация, — вставила Салан, проснувшись от громких реплик.
— Совершенно верно, красавица, — подтвердил тасконец. — Повышенный фон делал свое черное дело, и на свет начали появляться мутанты. С каждым годом их становилось все больше и больше. Люди не смогли оценить эту опасность. Ведь среди уродцев были не только убогие индивидуумы, но и злобные, рвущиеся к власти убийцы. Вдобавок ко всему возникли проблемы с пищей, водой и одеждой. Существовать в мире такое общество больше не могло. Начались стычки, сражения, войны. Наиболее порядочные жители на последних транспортных средствах покинул Морсвил. Кто-то ушел на север, кто-то в оазисы, но большая часть — на юг, к океанскому побережью. Говорят, там огромное количество соленой воды, но я не верю. По-моему, это просто красивый вымысел. Как бы там ни было, но в городе остался один сброд. Мелкую группу идеалистов-патриотов истребили довольно быстро. И вот сто лет назад в Морсвиле началась настоящая бойня. Всюду процветал каннибализм. Количество мутантов возросло до неимоверных размеров. Постепенно они начали собираться в группы. Некоторые были столь малочисленны, что рассчитывать на выживание не могли. Из города вновь потекли колонны беженцев. Однако, в отличие от людей, эти атаковали оазисы, истребляя или превращая в рабов их коренных жителей. Именно таким путем и сформировался клан властелинов пустыни. Еще пятьдесят лет назад о них никто не слышал, а теперь эти ублюдки рвутся к власти по всей пустыне Смерти. И надо сказать, не без успеха. Я хорошо помню, как они напали на зоны Чистых и Трехглазых. Вот это были битвы. На улицах лежали сотни трупов. Их не успевали пожирать ни тапсаны, ни мутанты, ни каннибалы. От вони гниющих мертвецов можно было задохнуться. И чем все это кончилось?
— Властелины пустыни ушли обратно в свой оазис, — предположила Линда.
— Снова правильно, — усмехнулся оборванец. — Но с собой они увели сто пятьдесят пленников. Думаю, бедняги уже давно в их желудках. Одним словом, город потерпел сокрушительное поражение. Имея армию в несколько раз больше, лидеры кланов оказались глупы и трусливы. Они предпочли откупиться от мутантов и заключили позорный договор. По нему, властелины пустыни могут в любой момент потребовать в качестве выкупа до сотни рабов. И один раз они это уже сделали. Солдаты клана Чистых отлавливали бродяг вроде меня и отдавали их мутантам. Я тогда отсиделся в нейтральной зоне. Повезло... Итак, это был маленький экскурс в историю. Теперь поговорим о самом Морсвиле. Без ложной скромности могу сказать, что я знаю город просто превосходно. Жизнь меня заставила пересекать почти все зоны. И уж поверьте, это совсем не просто для человека...
— Ты хочешь сказать, что Морсвил искусственно разбит на несколько секторов, в которых правят определенные группы людей? — спросил Храбров.
— Если бы людей... — с горечью вымолвил тасконец.
Он не спеша поднялся со своего места, подошел к Аято и протянул руку к кинжалу. Этот поступок японец воспринял довольно спокойно. Даже тогда, когда клинок лег в кисть морсвильца, Тино не сделал ни одного движения. С восхищением покачав головой, Сфин направился к стене. Несколько неуверенных движений, и на гладком покрытии появился квадрат. Его левый верхний угол мужчина тотчас заштриховал.
— Это город, — пояснил он. — Юго-восточная часть в нем отсутствует. Полные развалины и высокий уровень радиоактивности. Вдоль этих руин находится полоса первой зоны. В ней обитают только мутанты. Ужасные безмозглые твари. Они спариваются, как животные, образуя все новые формы уродцев. Порой в поисках пищи эти образины забредают в другие части Морсвила, но их тут же истребляют. Иногда они уходят в пустыню и чаще всего никогда не возвращаются. Теперь вторая зона. Она находится на востоке и получила название Вампирской. Там живут полу-люди, полу-мутанты. Я уж не знаю, что с ними произошло, но к человеческой крови и мясу эти ублюдки неравнодушны. Лет семь назад мне пришлось зайти в восточный сектор. Так вот, не дай вам бог видеть то, что видел я. Впрочем, мое пребывание у вампиров было недолгим. Они решили, что я сгожусь на ужин, и мне пришлось спасаться бегством. Хорошо хоть рядом находится относительно спокойная зона. Она, если можно так сказать, самая мирная. В ней собрались мутанты с общим отклонением...
— Интересно, с какими? — поинтересовался Олесь.
— О, оно присуще всем на Тасконе. Животные, насекомые... — начал объяснять тасконец, но его прервала аланка.
— Три глаза! — воскликнула девушка.
— Красавица, ты просто пугаешь меня своей проницательностью, — проговорил с усмешкой мужчина и отчертил лезвием еще один сектор. — Эта зона так и называется — Трехглазые. В целом, парни там неплохие, но некоторые их законы просто идиотские. Они поклоняются какому-то выдуманному богу и раз в пять декад приносят ему кровавую жертву. И вообще, они помешались на ритуалах. Этот сектор самый северный. Именно он больше всего пострадал от властелинов пустыни. Те напали неожиданно, в разгар дня, когда воины трехглазых отдыхали. Поэтому они вступали в бой постепенно, маленькими отрядами. Господи, сколько этих бедняг полегло! Властелины, издеваясь над побежденными, пожирали своих пленников на глазах у огромной толпы. После ухода внешних врагов на сектор напали вампиры и чистые. Потеряв несколько кварталов, трехглазые все же сумели удержать сектор в своих руках.
— А кто такие чистые? — вмешался наконец в разговор Аято.
— Люди, — усмехнулся морсвилец. — Их осталось в городе не так уж много. Спасаясь от радиации, они ушли как можно дальше от эпицентра взрыва. Само собой, что это был северо-западный район. Именно в нем мы сейчас и находимся. Название объясняет все. У местных жителей нет никаких мутаций, а значит, они чистые. Конечно, и здесь попадаются уродцы, но их очень мало. Каждый живет в своем секторе и старается не пересекать границу. Зону Чистых контролирует шесть различных банд. Одна сильнее, другая слабее, но это неважно. Главари образовали Совет и управляют находящимися здесь людьми, как хотят. Разделены источники воды, сферы влияния, склады. Вы наверняка заметили, что квартиры ограблены — это их работа. Они обобрали весь город, и таким бродягам, как я, уже нечем поживиться. Только чудом можно найти что-нибудь ценное. И как следствие, законы в этом секторе звериные. Выживает сильнейший.
— Хорошее местечко, — проговорил русич.
— Нормальное, — пожал плечами Сфин. — Я прожил здесь уже больше пятидесяти лет. Ко всему можно привыкнуть. Приходится постоянно врать, изворачиваться, прятаться и убегать, но так поступают все жители этого дерьмового города. Есть в Морсвиле места и похуже.
— Например? — спросил самурай.
— Две следующие зоны — Чертей и Непримиримых. Одна находится на западе, другая на юго-западе. Ни в одной из них я не был и, наверное, поэтому до сих пор жив. Черти — это люди и мутанты, возомнившие себя посланниками дьявола. Они специально мажутся черной краской и поклоняются огромному идолу. Его сооружали двадцать лет. Так, во всяком случае, говорят. О том, кого приносят в жертву истукану, много слухов, но никто этого толком не знает. Церемония осуществляется в очень узком кругу и тщательно охраняется. Один мой приятель, уже покойный, рассказывал, как черти пытаются вызвать силы Тьмы. Пока это у них не получается. И ясно, почему... Более глупого занятия трудно придумать.
— Ты не веришь в силы Света и Тьмы? — произнес Храбров.
— Нет, — отрицательно покачал головой тасконец. — Я уже ни во что не верю. Проживите полвека в этом городе, и у вас не останется ни малейших иллюзий. Если что-то такое и есть, то над Морсвилом уже двести лет как нависла ужасная Тьма. Черти — ее крайняя форма. Сказать что-то вразумительное о зоне Непримиримых я не могу. Они ни с кем не общаются и никого не пускают на свою территорию. Еще ни один разведчик не вернулся оттуда живым. Трупы этих бедняг время от времени появляются на границе.
— А почему они Непримиримые? — удивилась Салан.
— Трудно сказать. Название зоны появилось очень давно, хотя их замкнутый образ жизни кое-что объясняет. Они ни с кем не торгуют, не пытаются завоевать чужую территорию, не помогают остальным в войне против властелинов пустыни. Как-то я слышал рассказ одного из чертей. Эти намазанные ублюдки вторглись на их территорию. Что случилось потом, никто не знает, но из большого отряда не уцелел ни один воин. Груды обугленных мертвецов вскоре появились в пустыне. Больше ни у одного клана желания нападать на непримиримых не появлялось. Слишком таинственное и страшное место, — вымолвил морсвилец.
— Это последняя зона? — спросил Олесь.
— Ну, почему же, — улыбнулся Сфин. — Есть еще две. Самая южная называется зона Гетер.
— Как? — переспросила аланка. — Гетер? Но ведь это значит — женщин?
— Именно так, красотка, — рассмеялся оборванец. — В этом секторе властвуют бабы — мутантки. Некоторые — ну, просто пальчики оближешь, однако толку мало. Гетеры создали сильную армию и несколько раз успешно отражали атаки других кланов. Поживиться красивыми рабынями никому не удалось. Хотя в целом эти мутантки довольно миролюбивы. Я пару лет жил на их территории. Каждые пять декад они трясли с меня налог, но вполне терпимый. Хуже всего, что находиться в зоне с несколькими тысячами женщин и найти себе одну на ночь — невозможно. У них сильная лесбийская любовь и странный способ оплодотворения. Секрет его — загадка для меня. Но мужики им для этой цели не нужны. В кабаках поговаривают, что в сектор Гетер убегают и простые женщины. Их принимают хорошо, но я обычных баб там не видел... И наконец, мы перешли к последней зоне. Это самое лучшее место в Морсвиле. Нет войн, банд, драк. Жаль, что проживание в нем столь дорого. Приходится платить буквально за все. У такого бродяги, как я, шансов задержаться там надолго немного. А так хотелось бы...
— Похоже на островок рая посреди океана ада, — иронично усмехнулся Тино.
— Так оно и есть, — согласился тасконец. — Полвека назад все кланы, за исключением Непримиримых, решили создать Нейтральную зону. В ней любой человек или мутант должен чувствовать себя в полной безопасности. Там же осуществляются переговоры, заключаются торговые сделки и подписываются союзные обязательства. В этом секторе без страха за свою жизнь отдыхают все лидеры кланов. Впрочем, имея большие средства, любой человек имеет право на удовольствие. Хорошее вино, еда, шикарные спальни и превосходные девочки. Что еще надо для счастья?
— Весьма спорный вопрос, но его мы обсуждать не будем, — возразил японец. — Скажи лучше, какие законы в этой Нейтральной зоне. Ведь наверняка у всех ублюдков в Морсвиле чешутся руки пограбить столь богатый район.
— Очень верное замечание, — кивнул Сфин. — Однако ни один клан на это не решится. Когда сектор создавался, было решено, что все зоны должны иметь к нему непосредственный выход. Само собой, Нейтралка оказалась в центре города. Если чья-либо армия захватит эту ключевую зону, то она получает стратегическое преимущество. Подобное другие кланы никогда не позволят. И закон гласит: нарушитель объявляется врагом всех. Против пятерых сильных противников в Морсвиле не устоит никто. То же самое грозит убийцам, ворам, насильникам. В своем секторе можешь делать все, что угодно, но при переходе границы забудь про свои вольности. Если совершено преступление в Нейтральной зоне, виновник не сможет спрятаться. Кланы обязаны его выдать. И на моей памяти прецедентов не было.
— А что ждет преступника? — поинтересовалась Линда.
Пожав плечами, морсвилец довольно спокойно ответил:
— Смертная казнь. Чаще всего беднягу четвертуют. Среди вампиров и чертей всегда много желающих выполнить эту процедуру. На центральной площади собираются тысячи горожан, чтобы поглазеть на происходящее...
— Но ведь наверняка в зоне случаются стычки, скандалы, ссоры? — произнес Аято. — Как разрешить их? Не думаю, что у вас есть суд...

Предыдущая страница 18 Следующая страница


19 Николай Андреев

— Все гораздо проще, — сказал оборванец, вновь усаживаясь на пол. — Ты вызываешь обидчика на поединок, выходишь на площадку для боев и решаешь проблему. Заставить сражаться никто не может, но отказаться — значит унизиться. Больше можешь в это заведение не заходить, тебя не обслужат. Ну, и слухи, слухи... Они распространяются быстро даже здесь.
Последние слова были сказаны с нескрываемой горечью. Сразу чувствовалось, что у этого человека на душе какой-то груз. Он постоянно носит его с собой и никак не может избавиться. Тасконец грязной рукой вытер набежавшую слезу и отвернулся к стене. Минуты на две разговор прервался.
— Вот в таком дерьмовом мире мы живем, — наконец вымолвил Сфин. — Не думаю, что очень обрадовал вас своим рассказом. Знаете, сейчас только вспомнил — самое удивительное в договоре между Морсвилом и Властелинами пустыни, что последние обязались соблюдать законы Нейтральной зоны. Почему? Лично я объяснения не нахожу.
Эта фраза сразу привлекла внимание разведчиков. Они уже поняли, что единственным местом, где им будет гарантирована безопасность, является этот сектор. Там хотя бы можно переждать какое-то время. Ведь до космодрома осталось всего двадцать пять километров. Один рывок. Для того, чтобы совершить его, надо оторваться и от мутантов, и от Коуна. Проходя через зоны Чистых и Непримиримых, это вряд ли удастся.
— Послушай, приятель, — обратился к тасконцу Храбров, — а откуда у тебя такая богатая информация? Но и это, пожалуй, не главное. Уж слишком развитой речью и интеллектом обладает обычный бродяга Морсвила.
— А ведь действительно странно, — согласился самурай.
Оборванец резко вскинул голову. В его глазах сверкнул гнев. Буквально мгновение он держал взгляд Олеся. Затем огонь погас, появилось отчаяние и безысходность. Совершенно расстроенный, морсвилец понурил голову. Несколько минут он молчал, словно что-то обдумывая, и наконец сказал:
— Жаль, что у вас нет выпить. Тогда разговор был бы попроще. А так...
Махнув рукой, Сфин вновь вытер набежавшую слезу.
— Мой отец был главарем одного из районов клана Чистых, — почти сразу продолжил тасконец. — Смелый, сильный и очень жестокий человек. Я до сих пор не пойму, почему меня он воспитал по-другому. Скорее всего, его душа не была уж такой злобной, как казалось со стороны. Мать умерла очень рано, ее я даже не помню, а может, бедняжку продали или убили. Особой привязанности к женщинам мой отец не испытывал. Меня всегда окружали только мужчины. Но вовсе не те головорезы с улицы, а последние разумные люди города. Так что можно сказать, я получил неплохое образование. Если это слово, вообще, уместно.
С трудом сглотнув слюну, бродяга произнес:
— К сожалению, все хорошее когда-то кончается. В пятьдесят лет отец занялся моим воспитанием сам. Я вышел на улицы Морсвила. Убийства, кровь, смерть ужаснули меня. Но мои эмоции вызвали у него лишь хохот. «Скоро ты изменишься», — любил говорить он. И был полностью прав. Как и все, я скоро начал участвовать в боях, грабежах, насилии. Так продолжалось шесть лет. Весьма возможно, из меня получился бы неплохой воин, но жизнь распорядилась по иному. В Нейтральной зоне во время пьянки я задел какого-то вампира. Он тотчас вызвал наглеца на поединок. Видели бы вы этого ублюдка! Больше двух метров ростом, широченные плечи и огромный меч. Хмель из моей головы вылетел в одно мгновение. Я вдруг отчетливо осознал, что минут через десять буду лежать в луже крови на площадке. Подобная перспектива меня вовсе не радовала...
— Ты отказался от поединка, — догадался Аято.
— Да, — кивнул головой Сфин. — Всем моим людям пришлось сразу покинуть Нейтральный сектор, и радости это у них не вызвало. Они рассчитывали повеселиться в местных кабаках. Что им жизнь какого-то солдата? Все привыкли к смерти. Впрочем, тогда клан смолчал. Отец был слишком силен. Но уже спустя пару лет случилось то, чего я так боялся. В одном из боев мой родитель был убит, и власть захватил его преемник. Слабовольный и трусливый сын оказался не у дел. Мне пришлось бежать. В каких только зонах я ни жил! И продолжается это почти уже тридцать лет. Постепенно деградация настигла меня. Заливать горе приходилось отвратительным пойлом, которое вряд ли улучшает работу мозга. Но теперь это уже не имеет ни малейшего значения — жизнь прошла.
Вновь наступило молчание. Морсвилец рассказал все, что знал, и сидел, совершенно опустошенный. Воспоминания растеребили его израненную душу. Сфин снова осознал себя человеком, и от этого стало еще больнее. Подойдя к тасконцу, Тино положил возле него одеяло, рюкзак и мясо.
— Это все твое, — вымолвил японец. — Извини, приятель, если мы тебя обидели. У нас и самих дела не блестяще. Кто знает, сколько кому отвела судьба. Несмотря ни на что, ты протянул полвека. Это уже неплохо...
Разговор вскоре угас. Аято здорово устал и пошел спать. Истекло время дежурства и Храброва. Подождав еще около получаса, юноша разбудил Олана и Кроул. Те, увидев в комнате грязного, оборванного морсвильца, схватились за оружие, но Олесь их остановил. Он вкратце описал историю появления этого бродяги. Тот, кстати, тоже уснул на новом одеяле, однако на всякий случай русич посоветовал не спускать с него глаз. Достоверность рассказа Сфина не мог подтвердить никто.
Прошло еще три с половиной часа. Последним вахту отстоял Кайнц. Именно он и поднял группу. Сириус еще был достаточно высоко, но в этом и заключался план. Разведчики хотели оторваться от преследователей именно в дневные часы. Вряд ли Коун ждет от них подобной прыти.
— Куда двинемся? — спросил граф, сворачивая свое одеяло.
— Судя по информации этого бродяги, — кивнул на тасконца самурай, — у нас три возможных маршрута. Первый — точно на юг. То есть через зону Чертей и Непримиримых. Второй — на юго-восток. Сначала в Нейтральную зону, а затем опять через сектор Непримиримых. И наконец третий — Нейтралка и зона Гетер. Последний вариант самый подходящий. Я предпочитаю больше платить деньгами, чем кровью и жизнями.
— А мы можем доверять этому оборванцу? — спросила Олис.
— Боюсь, что у нас нет другого выхода, — усмехнулся Тино. — Да и какой смысл ему врать? Ведь это я его нашел, а не он нас.
— Тогда пора собирать вещи и двигать отсюда, — вставила Салан. — Не нравится мне этот город. Его нравы ничем не отличаются от инстинктов диких животных. Чем быстрее мы покинем Морсвил, тем лучше.
— Это верно, — вставил Сфин, переворачиваясь с одного бока на другой. — Более ужасного места нет нигде на Оливии.
— А откуда ты можешь знать? — удивился Храбров. — Ты ведь ни разу не покидал города.
— Правильно, — ответил морсвилец, усаживаясь и протирая глаза. — Однако если вдуматься, то начинаешь понимать — люди здесь доведены до состояния навозных жуков. Что может быть хуже?
— А этот парень вовсе не дурак, — произнес Генрих. — Странно, почему город до сих пор не процветает, имея таких граждан?
— Потому что они ему не нужны, — вымолвил оборванец, пряча одеяло и мясо в свой рюкзак. — Мне тоже пора уходить. Рядом с вами сейчас лучше не находится — слишком лакомый кусок для всех банд.
— Не бойся, проскочим, — улыбнулся Олесь.
На эту реплику тасконец не отреагировал. Он подошел к окну, внимательно посмотрел на улицу и тотчас иронично скривил губы. Полминуты спустя Сфин тихо проговорил:
— Когда вы поднимались по лестнице, встретили кого-нибудь?
— Да, — тотчас отозвался Аято и настороженно повернулся к морсвильцу. — Какой-то грязный бородатый коротышка. Он назвался хозяином дома и потребовал с нас плату. Мы нуждались в отдыхе и согласились. Я пообещал ему свой кинжал.
— Этот? — спросил бродяга, беря в руки четырехгранный клинок.
Вместо ответа самурай кивнул головой.
— Он вас обманул. За подобную вещицу в Морсвиле можно жить в лучших домах декад пять с полным содержанием. Но дело даже не в этом. Вы нарвались на самую большую сволочь в секторе Чистых. Шон — скряга, предатель, вор и убийца. Всем известно, что он докладывает Элану о входящих в город путниках. Тот их грабит и за информацию щедро награждает этого ублюдка. Так что можете подарить мне еще пару мечей — вам они больше не понадобятся. Банда Элана уже здесь.
— Где? — воскликнула Олис и бросилась к окну.
Улица была по-прежнему совершенно пустынна. Девушка даже выглянула наружу, но ничего подозрительного не заметила.
— Там никого нет, — возмущенно произнесла аланка.
— Смотря куда смотреть, — язвительно заметил морсвилец. — До поры до времени воины не показываются. Однако стоит вам выйти, как ловушка захлопнется. А теперь взгляните...
Сфин повернулся к окну и указал на крышу высокого десятиэтажного здания на западе. Обладая хорошим зрением, разведчики без труда рассмотрели там две человеческие фигуры. Сомнений больше не было — тасконец сказал правду.
— Много их? — проговорил Кайнц.
— Когда как. Бывает десять, бывает сорок, а то и все сто, — со злостью вымолвил бродяга. — Они предпочитают побеждать числом. Не случайно в Нейтральной зоне властвуют вампиры и черти. Мутация значительно увеличила их физические силы. Люди уже не могут с ними соперничать один на один...
— А есть отсюда еще выход? — спросил Олесь.
— Конечно, есть, — ответил морсвилец, — но они знают все лазейки из дома и контролируют их. У вас нет шансов. Отдайте этим бандитам оружие и постарайтесь сохранить свои жизни.
— Ну, нет! — с гневным блеском в глазах усмехнулся Аято. — Они дорого заплатят за наши шкуры. Сдаваться на милость каким-то ублюдкам я не собираюсь.
— Тогда чего мы ждем? — воинственно воскликнула Салан. — Умирать надо достойно, как это сделал Ридле. Мой арбалет уже заряжен, и уверяю, промаха не будет.
Все воины были настроены решительно. Никто из группы не дал слабину. Даже Олан в едином порыве выхватил нож. Последний вдох, последний взгляд. Быть может, уже через пять минут их бездыханные тела будут лежать в грязи морсвильских улиц. Именно об этом каждый и думал сейчас, но менять решение никто не собирался.
— Вперед! — скомандовал граф.
Взвалив на спину рюкзаки, разведчики дружно двинулись к выходу. Уже на ходу они в последний раз проверяли мечи, кинжалы, луки, арбалеты. Им вслед смотрел удивленный бродяга. За свою долгую жизнь он еще не видел столь отчаянной решимости. Эти люди были одержимы. Их смелость переходила все границы. Сфин научился не принимать близко к сердцу боль других, но сейчас ему стало жаль чужаков. Таких людей на Оливии осталось не так уж много. И очень скоро их станет еще меньше. В том, что бедняги будут убиты, тасконец не сомневался. От Элана столь лакомая добыча еще не уходила.

Глава 8. Вечный бой...

Группа быстрым шагом миновала несколько комнат, вышла на площадку и начала спускаться по лестнице. Складывалось такое впечатление, что люди спешат навстречу своей гибели. И отчасти это было действительно так. Разведчики устали от преследований, погонь и боев. Новая угроза вызвала у них не страх, а гнев, раздражение. Они хотели раз и навсегда решить все проблемы. Пусть за это придется заплатить даже собственными жизнями. Абсурд, конечно, но воины невольно оказались на грани морального истощения.
Позади осталось два пролета, и земляне уже видели выход на улицу, когда сзади послышался знакомый голос:
— Вы уже уходите? — спросил опять словно из-под земли появившийся хозяин дома. — Неужели у меня так плохо?
— Вполне терпимо, — еле сдерживаясь, выдавил Тино. — Однако мы спешим. Думаю, пришло время рассчитаться. Нас никто не сможет обвинить во лжи, и плату за отдых ты получишь сполна, приятель!
Самурай говорил последние слова с явной угрозой. Невольно Шон попятился. Тасконец опять наткнулся на взгляд чужака, и невольно по всему телу пробежала нервная дрожь. Глаза этого желтолицего воина излучали смерть. Доносчик уже понял, что совершил роковую ошибку. После того, как он сообщил Элану о путниках, нельзя было возвращаться. Сгубила жадность. Кинжал хотелось получить сразу. И все же шанс спастись еще оставался. Осторожно, медленно морсвилец начал отходить в свой проем. И почти тотчас раздался жесткий окрик:
— Даже и не думай бежать, пристрелю!
Шон взглянул на хрупкую миловидную женщину. Сжатые губы, сверкающие ненавистью глаза и уверенные руки, держащие арбалет. Стрела была направлена ему прямо в сердце. Сглотнув слюну, тасконец с дрожью в голосе ответил:
— А мне незачем бежать. Я лишь вышел проводить гостей...
— Что ты сейчас и сделаешь, — проговорил Храбров.
Схватив хозяина за руку, Олесь подтолкнул его к выходу из дома. Быстро сбежав вниз по лестнице, Шон оглянулся. Ни один из чужаков не отставал. Все были рядом. Их стрелы, мечи и копья буквально упирались в спину пленнику. Но вовсе не это было самым страшным. Пугали глаза этих людей. Наполненные отчаянием и болью, они заставляли морсвильца вздрагивать от ужаса. Мысль о том, чтобы попросить пощады, у него даже не возникала.
Выйдя на улицу, Шон осмотрелся по сторонам. Все было тихо. И тогда тасконец решился на крайнюю меру. Лучшая защита — это нападение.
— Видите, здесь никого нет, — нервно воскликнул он. — Я выполнил свое обещание, прошу и вас сделать то же самое. Где мой кинжал?
— Вот он, — с презрительной усмешкой сказал Аято, доставая клинок. — Но ты получишь его только тогда, когда мы дойдем до ближайшего поворота. И молись, чтобы у нас не возникло проблем!
От этих слов у мерзавца даже подогнулись колени. Ведь стоит группе отойти от дома на сотню метров, как ловушка захлопнется. Два отряда Элана окружат чужаков, и спустя пару минут все будет кончено. Правда, за это время самого Шона можно разрезать на куски. Что вампиры часто и делают с людьми. Из последних сил морсвилец произнес:
— Я готов идти с вами.
— Вот и хорошо, — хлопнул тасконца по плечу Храбров. — Тогда вперед.

Предыдущая страница 19 Следующая страница


Яд для живых 20

Разведчики двинулись по проулку к следующей магистрали. Судя по всему, именно она вела на юго-восток, то есть в Нейтральную зону. В душе, земляне еще надеялись прорваться туда. Однако не прошло и минуты, как из-за домов им навстречу начали выходить вооруженные люди. Один, два, пять, семь, десять. В конце концов, русич насчитал не менее тридцати человек. Это было больше, чем он рассчитывал. Но отступать никто не собирался. Тем более, что сзади появился отряд, по численности ничуть не уступающий первому. Именно в этот момент Шон и бросился бежать. Он неплохо стартовал, но Тино ждал от доносчика подобного поступка. Сверкнуло лезвие, и кинжал впился в спину тасконца по самую рукоять. Сделав по инерции еще несколько шагов, Шон рухнул лицом в песок. Разведчики прошли мимо трупа, словно его вовсе и не существовало. Аято даже не стал вытаскивать оружие. Внимание всех было приковано к нестройной толпе одетых как попало людей. Их вооружение тоже оказалось весьма разнообразным: копья, мечи, палицы, цепи, кистени. Лишь двое или трое держали в руках арбалеты. Это радовало. При большом количестве метательного оружия шансов у разведчиков не было никаких. Впрочем, и сейчас их могло спасти только чудо. Расстояние между противниками сокращалось с катастрофической быстротой. Триста метров, двести, сто, семьдесят... На какой-то миг группа остановилась. Олесь обернулся и с удовлетворением отметил, что второй отряд чистых отстал довольно значительно. Тасконцы были уверены в победе и не спешили. Тем временем из толпы морсвильцев выдвинулся какой-то человек и громко выкрикнул:
— Чужаки, вы нарушили границу зоны Чистых, не заплатив при этом налог.
— Мы согласны это сделать, — ответил самурай.
Среди воинов Элана раздался пренебрежительный смех. Послышались оскорбительные вопли и возгласы. Сразу чувствовалось, что часть тасконцев находится в состоянии алкогольного опьянения. Это тоже было на руку разведчикам.

— Глава клана Элан рад, что вы оказались разумными людьми. Но вот беда. Вы только что убили одного из его людей. Поэтому придется поднять сумму налога, — снова выкрикнул морсвилец.
— Мы согласны и на это, — произнес Тино, показывая остальным, что надо потихоньку приближаться к противнику.
— Итак, мы почти договорились, — сказал глашатай, находясь всего в сорока метрах от японца. — Вы отдаете нам своих девочек, оружие и всю одежду. Согласитесь, что мы оставляем вам не так уж мало — жизнь.
Дружный хохот оборвал речь воина. Теперь стало ясно, что он просто издевался над чужаками. Ни о каком налоге речь даже не шла. Это был типичный грабеж со всеми его атрибутами. Однако реакция разведчиков оказалась столь же неадекватной.
— Прочь с дороги, мразь, — скомандовал Аято. — Вы не получите ничего, кроме стрел и клинков. Берегите свои шкуры, падаль!
— Что?! — удивленно и гневно заорал один из тасконцев. — Убить их!
Однако его приказ уже запоздал. Взмах руки самурая, и шесть стрел, разрезая воздух, с огромной скоростью врезались в толпу. Послышались крики и стоны. Несколько чистых оказались на земле. Кто-то лежал без движения, кто-то умолял о помощи. Столь неожиданное нападение ввело бандитов в замешательство и дало возможность группе сделать еще один залп. Передние ряды толпы снова дрогнули. Заливая улицу кровью, солдаты Элана падали один за одним. Именно в этот момент в руках землян появились мечи. С яростным криком обреченных они бросились в атаку. Не отставая от воинов ни на шаг, за ними бежали Олис, Линда и Олан. Словно огромная коса, наемники врезались в толпу чистых. Их мечи сметали все на своем пути. И случилось чудо — бандиты не выдержали. С воплями страха и безнадежности они обратились в бегство. Напрасно Элан пытался остановить своих людей. Паника охватила их. Вскоре и сам лидер клана пал от руки Кайнца. Граф с завидной легкостью разрубил ему череп. Спустя полминуты путь к магистрали был расчищен. Оставив позади себя полтора десятка трупов, разведчики быстрым шагом уходили с места боя. Никто из них не получил ни малейшего ранения. О подобном исходе сражения было трудно даже мечтать. Однако все понимали, что на этом трудности не закончились. Сектор Чистых простирался в ширину не менее чем на шесть километров. И позади осталась лишь третья его часть. В любой момент группа могла нарваться на новый отряд воинов. Вдалеке раздавались яростные крики, солдаты Элана постепенно приходили в себя. Вскоре они окончательно собрались с силами и начали преследование. Обернувшись на мгновение, Аято увидел два огромных столба дыма.
— У нас крупные неприятности, — крикнул японец.
— Почему? — спросил Кайнц.
— Посмотри назад, — невозмутимо ответил Тино.
— Дым... ну и что? — произнесла Олис. — Пожар или...
— Это система, предупреждающая все население сектора о какой-либо опасности. В данном случае речь идет о нас. Думаю, все кланы Чистых сейчас ведут охоту на чужаков. И первым делом они перекроют границу с Нейтральным сектором. Похоже, что подобные действия местные главари совершали уже ни раз.
— Значит, нам не прорваться, — воскликнула Салан.
Словно в подтверждение ее слов, далеко впереди на магистраль вышла группа воинов. Их было не меньше сотни. Разведчиков они не видели и начали поверхностное прочесывание.
— Что будем делать? — выкрикнул граф.
— Прятаться, — вмешался в разговор Храбров. — Это наш единственный шанс. Часа через три начнет темнеть, и любой ценой надо продержаться. И первым делом пора уйти с проспекта. Он слишком широк. Мое предложение — направиться на запад к краю города. Там должно быть более скученное строительство.
Возражать никто не стал. Вскоре наемники нашли узкую улочку, которая вела точно на запад. Она была параллельна той, по которой они шли утром. Только теперь разведчики двигались в обратную сторону. Мысль о том, что там они могут встретиться с мутантами или с Коуном, никому в голову не пришла.
Преодолев около полукилометра, земляне вновь выбрались на широкую магистраль, однако на этот раз они останавливаться не стали. Впереди был длинный и извилистый переулок. Именно в него и направлялась группа. У людей появилась надежда. Тем более, что чистые начали отставать. Они не привыкли к длительному преследованию и оказались физически слабо подготовленными. И все же враги были еще слишком близко. Бандиты видели разведчиков, а потому спрятаться в каком-либо убежище те не могли. Но тут произошло что-то странное. Среди чистых раздались тревожные вопли и крики. Отряд тотчас остановился. Этот шанс наемники использовали на все сто процентов. Резкий рывок влево, и двести метров точно на юг. Затем еще один поворот, на этот раз на восток. Вокруг не было ни души.
— Пора! — скомандовал Олесь.
Пробежав еще несколько шагов, воины один за одним вскочили в узкий проем подъезда. Снова мрак и тишина. Лишь учащенное дыхание разведчиков нарушало покой этого мертвого места.
— Ты уверен, что правильно выбрал место? — спросил Аято.
— Это станет ясно лишь часа через два, — горько усмехнулся русич. — А сейчас лучше подняться повыше. Я точно не разглядел, но дом, по-моему, семиэтажный. Остановимся на пятом.
Земляне быстро начали подниматься. Следом за ними двигались аланка и Олан. Мальчишка впервые был в такой переделке, и его била нервная дрожь.
Как могла, Линда успокаивала подростка. Однако в словах поддержки она сама нуждалась не меньше клона. Дом оказался полностью пуст. Ни в одной из квартир не было ни бродяг, ни нищих. Это радовало. Ведь если их кто-то видел, то они обречены. Подъезд был своеобразной ловушкой, выхода из которой не существовало.
Вдобавок ко всему, довольно скоро наемники попали в затруднительное положение. Дело в том, что лестничного пролета между третьим и четвертым этажами просто не было. Не выдержав испытания временем, он рухнул вниз. В образовавшийся провал чуть не провалился Тино. Лишь в последний момент японец успел схватиться рукой за Храброва, и тот с трудом вытянул товарища.
— Проклятье! — тихо выругался Аято. — Чуть ногу не сломал. Теперь понятно, почему заброшены эти здания. Более ранние постройки, и они разрушаются быстрее остальных.
— Это здорово помогло бы нам, — вставила Салан. — Но у нас нет ни одной веревки. Подняться на пять метров мы просто не в состоянии.
— Да, без троса «кошка» совершенно бесполезна, — согласился граф. — Все канаты мы оставили на Мертвых скалах и, по-моему, напрасно.
— Не все, — едва слышно сказал Олан. — У меня в рюкзаке есть маленький обрывок. Я поднял его и убрал после прыжка Ридле...
От радости Линда и Олис даже подпрыгнули. Не теряя времени, Храбров достал трос, привязал к нему «кошку» и метнул приспособление вверх. Оно сразу зацепилось за перила. Проверив канат на прочность, юноша начал подъем. На это потребовалось около двадцати секунд. Несмотря на усталость, кисти у Олеся по-прежнему были цепкими. Резкий рывок вверх, перехват руками, и вот он уже на четвертом этаже. Поднять остальных большого труда не составило. В тот момент, когда разведчики двинулись дальше по лестнице, на улице раздались крики чистых. Воины Элана продолжали поиски беглецов. Наемники тотчас замерли. Теперь оставалось только ждать. Если местные главари проявят настойчивость и обыщут каждый дом, придется принять последний бой. Выстоять против сотни бойцов не могут даже самые сильные солдаты. Спрятавшись на пятом этаже полуобвалившегося здания, разведчики никак не могли понять, как им удалось оторваться от преследователей. Что же задержало чистых на перекрестке? А объяснение было довольно банальным. Иногда большое количество врагов не мешает, а наоборот, помогает. Именно так и случилось с группой. Два отряда, преследовавшие их, встретились на широкой магистрали. Карс издали увидел пятнистую форму наемников и приказал мутантам перейти на бег. Какого же было его удивление, когда на дорогу выскочила группа чистых численностью в пять десятков. Солдаты Элана резко остановились, заметив властелинов пустыни. И хотя врагов было всего девять, связываться с ними никто не хотел. В памяти еще хорошо сохранились воспоминания о тяжелых и унизительных поражениях. Пару минут люди и мутанты напряженно смотрели друг на друга. Наконец Карс язвительно вымолвил:
— Что это у вас за гонки по сектору? И судя по многочисленным столбам дыма, занимается этим видом спорта не только клан Элана.
Из толпы выдвинулся вперед высокий мужчина лет сорока. Его череп был совершенно лыс, зато подбородок и щеки скрывала густая черная борода. Одетый в ярко-красный комбинезон и высокие, до колен, ботинки на шнуровке, воин опирался на огромную булаву. По размеру и весу она вряд ли уступала оружию властелинов пустыни.
— Теперь я, Зелан, лидер клана. Полчаса назад Элан погиб в бою с чужаками. Именно их мы и преследуем.
— Трое мужчин, две женщины и подросток-клон? — уточнил вождь мутантов.
— Именно так, — удивленно ответил новый главарь чистых. — Они вошли в сектор сегодня утром и остановились в доме Шона...
— Еще жив, старая гнида, — рассмеялся Карс. — Я помню, как он заложил меня и мой отряд Элану. Правда, это дорого обошлось городу. Сам не понимаю, почему я тогда не прикончил вонючего ублюдка...
— За тебя это сделали парни, которых мы преследуем, — вставил Зелан.
— Я ничуть не удивлен, — прохрипел вождь властелинов пустыни. — Судя по всему, они прорвали кольцо и выбрались из ловушки. В схватке погиб даже Элан. Скольких вы еще потеряли?
Опустив глаза, лидер чистых начал топтаться на месте. Признаваться в поражении ему не хотелось. Однако Карс пришел Зелану на помощь. Изобразив улыбку на лице, мутант проговорил:
— Можешь правду не скрывать. Я в Морсвиле тоже из-за этих людей. Они убили нескольких моих воинов, причем сделали это весьма профессионально. Вас интересуют их тряпки и оружие, меня — их тела. Предлагаю свою помощь в поисках группы.
— Нет, — поспешно возразил чистый, — это наша территория. Договор разрешает вам беспрепятственно передвигаться по ней, но не охотиться. Меня не поймут лидеры других кланов, если я соглашусь на твое предложение. Могу лишь обещать, что все трупы будут сохранены и отданы тебе.
— Хорошо, — утвердительно кивнул головой вождь властелинов пустыни. — Меня этот вариант устраивает. Буду ждать результатов поисков в Нейтральной зоне. И советую вам не расслабляться. Эти люди крайне опасны. Подобных воинов я в своей жизни еще не встречал. И вы до сих пор ни одного из них еще не убили. Я прав?
— Да, — произнес Зелан. — Их атака стала неожиданностью для отряда Элана. Два арбалетных залпа, и мы оставили на дороге десять трупов. Все дальнейшие события я видел издалека. Трое мужчин буквально смели наш заслон. Мои солдаты утверждают, что лезвия их мечей вращались так быстро, что отразить подобное нападение было просто невозможно. Но я не верю...
— Напрасно, — вымолвил мутант. — Мне довелось столкнуться с одним из этих воинов. Он сражался до конца и предпочел смерть плену. Уверен, что те, кого вы ловите, изберут тот же исход. Перекройте все границы с Нейтральной зоной, сектором Чертей и пустыней. В этой группе очень хитрые люди.
На этот раз усмехнулся главарь чистых.
— Все уже сделано, — сказал он. — С тех пор, как ты посещал Морсвил, Карс, здесь кое-что изменилось. Кланы нашего сектора стали более сплоченными. Особенно когда надо уничтожить чужих…
Без сомнения тут был намек и на властелинов пустыни. Но вождь мутантов реагировать на реплику не стал. Во-первых, он был убежден в слабости сектора Чистых. Наглядно доказал это прорыв группы неизвестных воинов. А во-вторых, столкновение сейчас не устраивало обе стороны. Лишние потери, никому неизвестный исход боя и уходящие все дальше и дальше обидчики. В душе, вождь властелинов пустыни был даже рад, что Зелан не дал ему вести поиск. Пусть люди убивают друг друга, лишь бы его воины остались целы. А в битве со странными чужаками потерь не избежать. Они слишком хорошо умеют воевать.
Как только мутанты скрылись из виду, чистые продолжили погоню. Однако уже через десять минут отряд Зелана повстречал поисковую группу Шина. Это был лидер соседнего клана, и именно он считался наиболее могущественным в секторе. Уже после первых реплик стало ясно, что беглецов воины Шина не видели. Пробиться в пустыню чужаки тоже не могли. На границе города стояли крепкие заслоны. Вывод напрашивался сам собой — группа где-то спряталась. Что ж, это говорило о слабости и трусости противника. Они, словно крысы, пытались укрыться в норе. Однако эти улицы принадлежали чистым, и уж кто-кто, а солдаты Зелана знали здесь каждый дом, каждый подъезд, каждую квартиру. От удовольствия воин даже хлопнул себя по бедрам.
— Прочесываем весь квартал, — выкрикнул главарь чистых. — Отдаю меч одного из чужаков тому, кто их обнаружит. Однако предупреждаю — атаку сразу не начинать. Вы и сами видели, как они стреляют из арбалетов.
С криками и воплями солдаты бросились врассыпную. Подобный вид игры был весьма популярен в секторе чистых. Какого-нибудь болвана-чужака отпускали с условием, что он спрячется. Если в течение двух часов его не находили, бедняга мог рассчитывать на сохранение жизни. Впрочем, удавалось использовать этот шанс немногим. И вот игра превращается в реальность. Ощущения становятся еще более острыми от того, что жертва совсем не безопасна. Воины дружно потянулись к флягам со спиртом. Спустя пять минут полупьяные группы чистых численностью в три-четыре человека начали прочесывание. До захода Сириуса еще оставалось часа полтора, и Зелан вполне обоснованно рассчитывал на успех. Шестерым людям спрятаться гораздо тяжелее, чем одному.

* * *

Отряд Коуна вошел в Морсвил спустя полтора часа после разведчиков и мутантов. Дома с пустыми глазницами окон, с зияющими пустотами дверных проемов производили гнетущее впечатление. Тревожно озираясь по сторонам, бандиты судорожно сжимали оружие. Они ожидали нападения в любой момент и потому вздрагивали при каждом постороннем звуке. Однако время шло, а улицы Морсвила были по-прежнему пустынны и тихи.
— Может, здесь все давно уже сдохли? — не выдержал наконец Хиндс.
— Заткнись, — довольно грубо отреагировал советник. — Мутанты приходят с юга. А город здесь один — Морсвил. Мы можем только догадываться о его размерах, а значит, и о количестве обитателей. Когда-то это был центр юго-восточной части Оливии. Несколько миллионов жителей.
— Солидно, — проговорил Алонс. — Но, думаю, у нас сейчас другая проблема. Следы группы я еще кое-как нахожу, а вот жара стала совсем невыносимой. Пора остановиться на привал.
Взглянув на огромный диск Сириуса, Линк с досадой махнул рукой. Всякий раз, когда беглецы были рядом, приходилось останавливаться из-за этого светила. В дневные часы звезда сияла с ужасающей силой. Человек такую температуру долго выдерживать не мог.
Отряд разместился в холле какого-то полуразрушенного здания. Здесь было очень темно и относительно прохладно. Получив команду на отдых, солдаты тотчас попадали на каменный пол. За три декады погони накопилась усталость. Люди уже не могли быстро двигаться, им требовались частые привалы, а восстановление сил проходило гораздо медленнее. Вот и сейчас возникла проблема с назначением часовых. Заставить кого-то бодрствовать еще час-полтора было просто нереально. Не помогали ни угрозы, ни крики, ни удары древком копья. В конце концов, эту миссию пришлось выполнять Хиндсу и Алонсу. Довольно свежо выглядел Агадай, но к нему уже никто за помощью не обращался. Землянину оставалось жить менее двух суток, и тасконцы настороженно поглядывали на воина. В любой момент он мог сорваться.
Дневной отдых продолжался около пяти часов. И хотя до захода Сириуса было достаточно времени, Коун начал поднимать подчиненных. Искать группу гораздо легче днем, чем ночью. Тем более в городе, который ты совершенно не знаешь. Ругаясь последними словами, бандиты начали выходить на улицу. И почти тотчас один из них удивленно закричал:
— Смотрите, смотрите, из разных частей Морсвила поднимаются столбы дыма!
Следопыт и аланец выскочили из здания. Солдат не солгал: на фоне чистого светло-багрового неба отчетливо виднелись клубящиеся струи дыма. Создать подобные костры могли только разумные существа. Все споры о населении города исчезли сами собой.
— Я боюсь ошибиться, — вымолвил Алонс, — но дым поднимается только на определенной территории. И мы как раз находимся на ней. В центре города, на юге и на востоке ничего подобного не наблюдается.
— Что ты хочешь этим сказать? — произнес Линк.
В ответ тасконец лишь пожал плечами. Он еще и сам не решил, что это может значить. В любом случае, нужно быть осторожней. И вновь вмешался Хиндс.

Предыдущая страница 20 Следующая страница


21 Николай Андреев

— Из-за чего такой переполох? — усмехнулся телохранитель Коуна. — Наступил вечер, люди вылезли из своих нор, разожгли костры и готовят пищу. Вполне обычное явление. Так делают и нолы, и стины, и лемы.
— Необычно, что дым такой густой, — возразил следопыт.
— Справедливое замечание, — проговорил подошедший монгол. — На моей планете подобный способ используется для предупреждения народа или армии о надвигающейся опасности. На высоких холмах наваливается в кучу сухой хворост, и когда наблюдатель замечает врага, он подает сигнал. Очень просто и надежно. Не хочу делать поспешных выводов, но сходство очевидно.
— Значит, нас обнаружили? — предположил аланец.
— Вряд ли, — сказал Алонс, поправляя одежду. — Костры зажжены уже давно, а мы вышли из укрытия только сейчас. За прошедшие пять часов на нас могли напасть не раз. Однако этого не произошло. Значит, о нас еще никто не знает.
— Но тогда почему такая суматоха в городе? — спросил Хиндс.
— Вариантов несколько, — вымолвил следопыт. — Первый — это разведчики. Их хоть и немного, но перейти кому-то дорогу они вполне могли. Второй — мутанты. Появление властелинов пустыни вряд ли обрадует жителей Морсвила. Слишком уж кровожадны эти песчаные уроды. И, наконец, третий — тот, о котором мы ничего не знаем. Жизнь города для нас — полная тайна. Может, у них идет война, и именно сейчас одна из армий наступает?
— Хорошо ты описал картину, — язвительно заметил Коун. — При любом раскладе, рискуем наткнуться на вооруженного противника. Весь вопрос — насколько соизмеримы силы. И как бы нам самим не оказаться в роли тех, кого мы преследуем.
Спорить с советником никто не стал. Обнажив мечи и кинжалы, бандиты начали движение. Никогда в жизни эти солдаты еще так не боялись. Они видели много чудовищ, опасных животных и сильных врагов, но всегда был какой-то выход, путь к отступлению или бегству. Здесь же, в царстве мертвых домов, смерть могла настигнуть человека в любой момент. Каждое окно, каждый дверной проем, каждый угол здания представлял ощутимую опасность. Беспрерывно озираясь по сторонам, воины следовали за проводником. Они невольно сбились в тесную группу, готовые отразить атаку неведомого противника. И все же в душе царствовал страх.
Алонс довольно легко различал следы разведчиков. Все его опасения оказались напрасными. Улицы Морсвила были засыпаны слоем песка и щебня, а потому отпечатки ног оставались вполне отчетливы. Примерно через полчаса тасконцу пришлось притормозить. Следы сворачивали на восток, в узкую улицу, и тут же терялись. Точнее, они оказались затоптаны большой группой людей. Сколько их было — двадцать, сорок, восемьдесят — определить не представлялось возможным. Ясно лишь одно — все происходило менее часа назад.
— Что случилось? — спросил советник.
— Исполняется первый вариант, — с усмешкой ответил стоящий рядом Агадай. — Здесь пробежала огромная толпа здоровенных людей, скорее всего, воинов. Они накрыли следы разведчиков, и теперь Алонс не знает, куда идти.
Коун посмотрел на тасконца, и тот утвердительно кивнул головой. Землянин разбирался в отпечатках ничуть не хуже следопыта. Впрочем, кое-что Алонс все же знал — магистралью группа точно не пошла. Поколебавшись несколько секунд, тасконец повернул голову налево. И он не ошибся. Вскоре бандиты увидели на земле тела каких-то людей. Непроизвольно отряд ускорил шаг. Первым мертвецом оказался бородатый и грязный мужчина лет пятидесяти. У него на спине отчетливо виднелась глубокая колотая рана. Все остальные трупы лежали немного в отдалении. И без сомнения, это были воины. Возраст, телосложение и валяющееся рядом оружие подтверждали подобное предположение. Склонившись над одним из покойников, Талан долго что-то рассматривал. И вдруг среди гнетущей тишины раздался его хрипловатый смех.
— А ведь это работа наших «друзей», — произнес он, разгибаясь.
— С чего ты взял? — вымолвил Линк.
— Взгляни на оперенье этой стрелы, — сказал землянин, показывая деревянный обломок, — я его никогда не спутаю. Это стрела Храброва. Прошила парня насквозь. Отличный выстрел. Я всегда говорил, что убойная сила его лука на грани человеческих возможностей.
Взяв из рук Агадая обломок стрелы, аланец внимательно посмотрел на него. Ничего особенного — крепкое дерево, желтый жесткий ворс оперения и капли крови на сломе. Тем временем монгол не спеша прохаживался среди трупов. На его лице играла довольная улыбка.
— Хороший прорыв, — наконец проговорил Талан. — Разведчики попали в ловушку. Эти воины перекрыли две стороны улицы, но они не знали, с кем имеют дело. Расплата оказалась жестокой. Два залпа из луков и арбалетов, а затем работа мечами. Думаю, что группа прошла испытание без потерь. Вот поэтому в Морсвиле и суматоха. Сейчас, наверное, за разведчиками гоняется весь город. Еще бы — тринадцать мертвецов...
— Черт бы их побрал, — выругался Коун. — Боюсь, что у нас могут возникнуть неприятности. Здесь люди живут компактно, а значит, количество их солдат может оказаться весьма велико.
— Тогда не стоит здесь задерживаться, — вставил Алонс.
Замечание было верным, и отряд двинулся дальше. Однако стоило бандитам выйти на магистраль, как они увидели трех еле бредущих людей. До них было не более двухсот метров, и советник отдал команду о захвате. Линк сейчас нуждался в пленниках. Любая информация могла помочь в поисках разведчиков. Хиндс и еще пятеро воинов бросились в погоню. Морсвильцы среагировали не сразу, а потому скрыться им не удалось. Солдаты Коуна настигли их, но встретили ожесточенное сопротивление. После непродолжительной схватки один чистый был убит, остальные пленены. Истекающие кровью от полученных ран, воины Элана сидели, прислонившись к стене высотного здания. Тем временем, к месту боя подошел весь отряд. Взглянув на изорванную одежду и грязные лица, советник громко спросил:
— Кто вы такие?
Один из пленников поднял голову. Несколько секунд он изучающе смотрел на Линка, на его одежду, обувь, оружие.
— Опять чужаки, — равнодушно сказал чистый.
Повторять вопрос аланец не стал. Жест рукой, и Хиндс нанес бедняге мощный удар ногой. Пленник взревел от боли и повалился на бок. Из свежей раны потекла кровь.
— Мы бойцы клана Элана, сектора Чистых, — прохрипел воин.
— Так-то лучше, — усмехнулся Коун. — А теперь расскажи, что здесь произошло. Почему так много дымов над городом?
Чистый удивленно взглянул на советника.
— Вы сами натворили здесь бед, а теперь спрашиваете, — морщась, сказал он. — Ваш передовой отряд прорвал заслон, убил больше десятка воинов и в том числе главу клана Элана. Безнаказанным это оставаться не может. По тревоге поднят весь сектор. Перекрыты все границы и выходы из Морсвила. Вам не уйти. Десятки, сотни, тысячи чистых ищут врагов.
— Проклятье! — вырвалось у Линка. — Но почему ты решил, что мы заодно с той группой, что убила вашего вождя?
— Как это — почему? — усмехнулся пленник. — А ваша одежда?..
Коун обернулся, и ему сразу бросилась в глаза пятнистая форма Агадая. Рядом стояли воины в куртках и штанах, снятых с убитых разведчиков. Да и сам аланец носил хоть и сильно поношенную, но свою одежду. А она была выдана на космической базе.
Догадавшись о замешательстве врагов, раненый солдат! добавил:
— Даже если это не ваши товарищи, никто сейчас разбираться не будет. Чужие должны быть уничтожены. Таков закон сектора. Вам конец, ублюдки. Ни один не уйдет живым из сектора Чистых!
Воин истерически захохотал, но тут же получил новый удар от Хиндса. Задыхаясь от боли, пленный начал жадно хватать ртом воздух. На какое-то мгновение он даже потерял сознание. И тогда телохранитель Коуна принялся за второго чистого. Раны того оказались гораздо серьезнее, а потому уже после первого удара бедняга вскрикнул и умер.
— Что ты делаешь, идиот! — воскликнул Линк. — Они еще должны многое рассказать. От их информации зависит наша жизнь!
В это время пришел в себя первый раненый. Взглянув на мертвое тело товарища, он невольно отстранился. Особых иллюзий воин не питал, но надежда остаться в живых еще сохранилась.
— Я скажу все, что вы пожелаете, — вымолвил он.
— Не сомневаюсь, — презрительно сказал аланец, втыкая свой меч между ног пленника.
Чистый вздрогнул и прижался к стене. Он все отчетливее понимал, с кем имеет дело. Эти люди не уступали жителям Морсвила ни в грубости, ни в жестокости. Ждать от них пощады не приходилось.
— Итак, — начал Коун, — куда же прорвалась эта группа чужаков, о которой ты говорил?
— Точно не знаю, — ответил пленник, — но цель у всех одна — Нейтральная зона. Только там они могут чувствовать себя в безопасности.
— Что это за зона? Расскажи поподробней, — приказал советник.
— Сектор, который не принадлежит никому, — с трудом произнес воин. — Он находится в центре города. Настоящий рай: кабаки, девочки, отличная выпивка и жратва. Я был там всего два раза. На большее не хватило средств. Чертовски дорогое место.
— А почему чужаки там находятся в безопасности? — спросил Алонс.
— Из-за договора. В Нейтральной зоне запрещены любые сражения, захваты или сведение счетов. Против нарушителей объединяются все сектора. Еще ни один преступник не избежал смерти. Разрешены только поединки один на один, да и то в специально отведенных местах.
— Все ясно, — вставил Агадай. — Это сектор, где можно отсидеться. Думаю, на всей Тасконе нет ничего подобного. Людьми управляют не цари и вожди, а Его Величество Закон. Потрясающе! И как только местные уроды додумались до такого?!
— Правильно, — согласился следопыт. — Это сейчас единственное место, где мы можем избежать гибели. Разведчики разворошили логово зверя, и он ужасно разъярен. Лично я не хочу попадаться под руку этим чистым. Их слишком много.
— А как же группа? Они могут уйти к космодрому, — произнес Коун.
— Вряд ли, — возразил тасконец. — Пленник сказал, что перекрыты все выходы из города. Им не вырваться. Значит, разведчики либо пробьются в Нейтральную зону, где мы их будем поджидать, либо местные их прикончат. В любом случае, они в проигрыше.
— Отлично, — воскликнул Хиндс. — Уж в Нейтральной зоне я сведу с ними счеты! Сделаем засаду, и ни один гад не уйдет.
— Вот болван! — рассмеялся Талан. — А потом нас всех вздернут вверх ногами. Линк, успокой своего придурка. Я не желаю быть завтраком для какого-нибудь мутанта. Судя по всему, законы этого сектора соблюдаются неукоснительно.
— Хватит болтать, — остановил спор советник. — Туда надо еще попасть. Ведь границы тоже перекрыты. А мы, кстати, даже не знаем, где находится этот рай.
— Прямо по улице, — предвосхищая вопрос, проговорил чистый. — До сектора километра два...
— Как мы узнаем, что это Нейтральный сектор? — спросил Алонс.
— Не волнуйтесь, не ошибетесь, — усмехнулся пленник. — Там слишком много голов, которые вам подскажут.
В это время в отдалении раздались крики каких-то людей. Послышалась ругань и звон оружия.
— Пора уходить отсюда, — вымолвил землянин. — Слишком оживленное место. Наверное, в Морсвиле найдется немало мародеров, желающих поживиться барахлом мертвецов. Если нас заметят, поднимется крик, и вся армия чистых ринется на эту магистраль.
Коун утвердительно кивнул головой и отдал команду на выдвижение. Нужно было совершить рывок через вражескую территорию. И пока аланец не совсем верил в успех операции. Город всегда казался ему огромной ловушкой. К несчастью, опасения Линка приобретали реальные очертания. Против кланов в несколько сотен бойцов советник еще ни разу не воевал. Тем более теперь, когда в его подчинении осталось менее тридцати человек.
— Что делать с этим? — произнес Хиндс, указывая на пленника.
— Помоги ему, — небрежно ответил аланец.
Телохранитель злорадно усмехнулся и двинулся к раненому. Тот не понял смысла реплики Коуна, но по глазам воина догадался о надвигающейся смерти. Не в силах подняться, бедняга начал отползать вдоль стены.
— Нет, нет! — это все, что он успел выкрикнуть напоследок.
Копье гиганта с силой пробило его сердце, пригвоздив чистого к земле. Оставив труп на поругание и разграбление, Хиндс побежал догонять отряд. Состояние бандитов было не лучшим. Из охотников они превратились в добычу, а подобные метаморфозы еще никому не доставляли удовольствия. Преодолев около полукилометра, солдаты Линка вышли на перекресток магистрали и тотчас попали в поле зрения двух отрядов чистых. Численность каждого была около сотни, и отряд обратился в бегство. Теперь их могли спасти только скорость и выносливость. Но именно этого многим воинам и не хватало. Многочисленные раны, потеря крови и усталость сделали свое дело. Уже вскоре после старта двое бандитов начали отставать. Все их крики остались без внимания. Никто в отряде не собирался помогать этим беднягам. Каждый сам за себя — принцип, который в армии арка соблюдался неукоснительно. Дружеские отношения и взаимопомощь имели место, но только в качестве редкого исключения.
Постепенно расстояние между противниками сокращалось. Измотанные погоней и длительными переходами, воины Коуна не могли соперничать со свежими, полными сил чистыми. Почти каждые триста-четыреста метров кто-то из солдат отставал. Их поведение было очень разным. Некоторые продолжали бежать до упора, пока чья-нибудь булава не ломала им шейные позвонки. Другие останавливались и молили о пощаде. Напрасное занятие. Пьяные и озверевшие морсвильцы не жалели никого. Уже спустя несколько секунд изуродованный труп человека валялся в грязи улицы. По нему пробегали десятки ног, не обращая внимания на бренное тело. И лишь немногие, переведя дыхание и обнажив меч, бросались на врага. Их сопротивление было недолгим, но противник сразу тормозил, теряя при этом людей. Как оказалось, воины Линка сражались несколько лучше чистых. При любой схватке бандит успевал убить кого-нибудь из преследователей. Все это было на руку беглецам. Советник, Алонс, Хиндс и Агадай, подбадривая остальных солдат, упорно продвигались на юго-восток. И тут перед отрядом неожиданно появился заслон морсвильцев. Их было около тридцати человек, а значит, силы оказались вполне сопоставимы. Поджимало лишь время. Длительный поединок мог закончится окружением и гибелью.
— Вперед! — отчаянно закричал Коун. — Сметайте все на своем пути! Это последняя преграда! За ней наше спасение!
С воплями и руганью бандиты с ходу атаковали чистых. Подобного удара те явно не ожидали. Морсвильцы начали отступать, а воины Линка с невероятным ожесточением и злостью принялись прорубаться в Нейтральную зону. То и дело раздавались предсмертные стоны и крики людей, звенели клинки, ломались копья. Уже через несколько секунд в рядах чистых образовалась внушительная брешь. Именно в нее и хлынули остатки отряда Коуна. Задержать их морсвильцы были уже не в состоянии. Основная часть бандитов вновь побежала по магистрали, и лишь немногие удерживали натиск пришедших в себя врагов. Эти солдаты были обречены. Они понимали это и сражались с невероятной отвагой. За смерть каждого чистые платили жизнями двух, а то и трех бойцов. Тем временем Алонс преодолел еще сто метров и увидел огромное количество человеческих черепов, выложенных на дороге в одну линию.
— Все сюда! Здесь граница, — воскликнул следопыт.

Предыдущая страница 21 Следующая страница


Яд для живых 22

Последний рывок, и бандиты оказались в Нейтральном секторе. Взглянув на черепа, Хиндс искренне расхохотался.
— Теперь я понимаю, о каких головах говорил тот парень. Он обладал неплохим чувством юмора, жаль, что пришлось его пришить, — проговорил гигант.
— Шутник... — презрительно вымолвил советник, отирая кровь со лба.
Он чудом сумел увернуться от летящей булавы. Страшное оружие лишь сорвало кожу на виске. Чуть-чуть пониже, и смерть была бы неминуема. Впрочем пострадали почти все солдаты. У Алонса оказалось задето мечом плечо. Агадаю копьем пробило мякоть бедра, а Хиндсу отрубили мизинец. У остальных воинов были раны и посерьезней. В горячке боя они этого не замечали, но сейчас возникли вполне ощутимые проблемы. Перевязывая друг друга, бандиты настороженно посматривали на морсвильцев. Перебив всех врагов, чистые занялись грабежом. Ни один из них к границе не приближался. Это подтверждало слова пленника. В Нейтральной зоне можно чувствовать себя в относительной безопасности. Вскоре морсвильцы начали отходить вглубь своей территории. Где-то еще скрывались разведчики. На месте осталось лишь полтора десятка обнаженных окровавленных трупов. Их оттащили в сторону и сложили в одну кучу. Никаких различий между своими и чужими не делали.
— А ведь их нравы ничуть не отличаются от ваших, — усмехнулся Талан. — Человек — лишь груда мяса и костей. Пока жив, имеет какое-то место в обществе. Его ценят, уважают или боятся. Однако стоит бедняге умереть, как с ним начинают обращаться, как с кучей дерьма.
— Что ты хочешь этим сказать? — обернулся Линк.
— Что у вас поганый мир, — процедил сквозь зубы землянин. — Я знаю, что умру через сорок часов. Ты меня обманул, никакого противоядия нет. Однако я не собираюсь сводить с тобой счеты. Смерть какого-то болвана Коуна ничего для меня не решает. Я не боюсь умереть. Боги рассудят, правильно я жил или нет. Единственно, что меня угнетает, так это судьба моего бренного тела. Не хотелось бы, чтобы оно валялось на улицах, и каждый ублюдок его пинал...
— Я обещаю... — начал было аланец.
— Брось! — оборвал его Агадай. — Я не идиот и прекрасно знаю, что все твои обещания — пустая болтовня. Ты их забудешь, как только проклятый яд начнет всасываться в мою кровь. Нет! Эту проблему для меня никто не решит. Единственное, чего я сейчас хочу, это чтобы разведчики прорвались в Нейтральную зону. Увидеть Храброва, взглянуть ему в глаза и спросить: «Зачем нам все это было надо? Столько мучений, боев, переходов... и все напрасно...»
Чуть в стороне от монгола стоял Алонс. Он слышал каждое слово этой беседы. Невольно ему стало жаль землянина. Тот умирал, действительно, напрасно. Родина далеко, рядом нет ни родных, ни близких. Что делает он на этой заброшенной планете? К сожалению, помочь Талану тасконец был не в состоянии, однако совершить акт милосердия следопыт мог. Алонс подошел к Агадаю и хлопнул его по плечу:
— Я обещаю тебе, что позабочусь о твоем теле, — вымолвил он.
Монгол тотчас обернулся и внимательно посмотрел на тасконца. К его удивлению, тот глаза не отвел. Трудно сказать отчего, но по щеке воина сбежала крупная слеза. Сжав локоть Алонса и встав с земли, Талан громко проговорил:
— Хватит сентиментальности, пора идти. У меня осталось слишком мало времени на развлечения, а это как раз то место, где я могу их получить.
— Отличная мысль! — воскликнул Хиндс. — Я давно мечтаю промочить горло.
Бандиты медленно поднимались на ноги. Они нуждались в отдыхе, и даже небольшой переход раздражал их. Приближалась ночь — время, когда нормальный человек мечтает о нескольких часах спокойного сна, чего были лишены воины в последние пятнадцать суток. А сколько их уснуло вечным сном? От некогда большого отряда остались лишь жалкие израненные остатки. Это понимал даже Коун. Сейчас вместе и ним самим и Агадаем в строю было всего девятнадцать человек; одна треть солдат, вошедших в Морсвил, полегла на проклятой магистрали. И надо сказать, что они еще дешево отделались. Если бы не информация пленника, отряд наверняка попал бы в ловушку, из которой вряд ли сумел бы выбраться.
Бредя в вечерней полутьме, воины совершенно потеряли бдительность. Почувствовав себя в безопасности, бандиты расслабились и не смотрели по сторонам. Каждый мечтал лишь о хорошем ужине и мягкой постели. Даже Алонс дремал на ходу, а потому появившийся на дороге морсвилец был замечен лишь в последний момент. Хиндс тотчас схватился за рукоять меча, сделал несколько шагов вперед, но был остановлен землянином. Все эти действия вызвали у незнакомца лишь снисходительную улыбку.
— Вы находитесь на территории Нейтрального сектора, чужаки, — приятным голосом сказал воин. — Если вам неизвестны его законы, я их оглашу.
Далее последовала длинная речь о том, что можно делать в этой зоне, и чего нельзя. Для большей убедительности страж порядка (именно так он назвался) привел примеры нарушения правил и наказаний, которые были применены к данным преступникам. Надо сказать, что изобретательность морсвильцев в уничтожении людей оказалась на высоте. Виновных сжигали на костре, вешали, четвертовали, обливали кислотой и еще много такого, о чем говорить даже не хочется. И надо признать, речь морсвильца подействовала. Спесь слетела даже с гиганта Хиндса. Связываться со стражами порядка у него охота пропала. Тем временем, следопыт внимательно рассматривал воина. Он значительно отличался от чистых и одеждой, и внешним видом, и поведением. Высокий мужчина лет сорока с редкими черными волосами, аккуратная ровная борода и усы. Морсвилец был одет в темно-синий комбинезон и легкую спортивную обувь. Грудь и спину стража закрывал внушительного вида бронежилет. Без сомнения, все это было изготовлено в городе двести лет назад и хранилось на складах. Современный Морсвил жил только старыми запасами. Удивляло, насколько хорошо сохранились вещи за прошедшие века. Древние тасконцы были великолепными мастерами. Зато оружие стража изяществом и надежностью не отличалось: копье и кинжал казались весьма примитивными. Как умел пользоваться ими воин, проверить было невозможно.
— Мы все поняли, — прервал тираду морсвильца Линк. — Ваши законы вполне справедливы, и нарушать их никто не собирается. Я отвечаю за этих людей.
— Отлично, — кивнул головой страж. — Может, у вас есть какие-нибудь вопросы?
— Есть, — поспешно проговорил Талан. — Где здесь можно хорошо отдохнуть? Вино, еда, девочки и... все необходимое.
Воин искренне рассмеялся.
— В Нейтральном секторе подобных заведений сотни. Если вы обладаете средствами, я могу посоветовать «Грехи и пороки». Отличный кабак и превосходные девочки. Кроме того, там редко бывают мутанты типа вампиров или чертей. А эти ублюдки способны испортить аппетит любому.
— Тогда нечего терять время! — воскликнул монгол. — Куда идти?
Морсвилец подробно объяснил дорогу. Как оказалось, до этого места было совсем недалеко от границы, примерно двадцать минут ходьбы. С шумом и криками обрадованные бандиты устремились навстречу развлечениям. Они уже забыли о своих товарищах, которые остались лежать в пыли магистрали и не дошли до спасительного сектора всего несколько метров. Солдаты Коуна жили лишь одним днем. Они всегда помнили, что завтра может и не наступить.

Глава 9. Прорыв

Осторожно ступая, группа поднялась на пятый этаж. Заходить в квартиры разведчики побоялись. Во-первых, там могли находиться какие-нибудь бродяги, которые сразу поднимут шум и привлекут внимание чистых. Во-вторых, преследователи наверняка обыскивают соседние дома. Один неловкий шаг, и силуэт будет заметен в оконном проеме. Расположившись на площадке, наемники ждали. Спустя примерно десять минут в подъезд вошло несколько морсвильцев.
— Проклятая темнота, — вымолвил первый. — Хорошо, что их шестеро, по углам не спрячутся.
— Ничего, найдем, — раздался пьяный голос второго. — Я вот помню, полгода назад один чужак забрался на крышу десятиэтажки. Так мы его оттуда и выкинули. Летел и орал. Вот смеху-то было...
Видно, эту сцену наблюдали и остальные солдаты. Послышался хохот по меньшей мере еще трех человек. Все они были изрядно пьяны, а потому действовали подчеркнуто нагло и агрессивно. То и дело слышались ругательства, топот ног и удары. Это была своеобразная психологическая атака на прячущихся людей. Чувствуя рядом своих убийц, жертва часто не выдерживала и выбегала из укрытия. Однако подобный трюк оказался совершенно бесполезен против разведчиков. И хотя их нервы были тоже напряжены, воины сидели совершенно спокойно. В крайнем случае, земляне без особых усилий могли перебить всех чистых, находящихся в доме, просто в этом не было особой нужды. Ведь рядом ходят сотни врагов. Иногда храбрость должна уступать место осмотрительности и расчету. Это нелегкий выбор, и сделать его надо уметь. Наемники умели. Они держали наготове луки и арбалеты, готовые в любой момент спустить тетиву.
Морсвильцы не спеша проверили первые три этажа и двинулись наверх. Несмотря на адаптацию к темноте, они не заметили провал. Вслед за короткой репликой послышался отчаянный крик и звук упавшего тела. Почти тотчас раздался удивленный возглас одного из солдат:
— Чен, ты где? Все сюда, Чен пропал!
Раздался топот ног, и еще двое чистых подбежали к лестнице. Они уже хотели устремиться наверх, когда откуда-то снизу послышались стоны. Спустя мгновение рухнувший в провал воин окончательно пришел в себя и громко крикнул:
— Я здесь! Пусть будут прокляты эти чужаки! Там разрушена лестница, и я упал. Проклятье! Я, кажется, сломал ногу.
На какой-то миг воцарилась тишина, а затем раздался дружный хохот морсвильцев. Несчастье товарища развеселило их. Еще бы, это ведь целое развлечение, и о нем можно рассказать в любом кабаке. Над беднягой Ченом будет потешаться весь сектор.
— Придется его вытаскивать, — произнес какой-то воин. — Не бросать же парня в этом каменном колодце. Внизу есть проход, но сам он не вылезет.
— А как же чужаки? — спросил первый солдат.
Разведчики даже не дышали. Именно сейчас решалась их судьба. Пока она была к ним благосклонна, но настроение Фортуны переменчиво. Все зависит от ответа чистого.
— Их здесь нет, — ответил морсвилец. — На лестнице полностью отсутствует пролет между третьим и четвертым этажом. Вряд ли они сумели подняться наверх. Гладкая стена, дрожащие руки, слишком мало времени... Нет. Этот дом пуст.
Возражать ему никто не стал. И причин было несколько. Воины изрядно выпили и лезть наверх, значит, рисковать своей жизнью. Пример их товарища, оказавшегося внизу со сломанной ногой, был весьма нагляден. Кроме того, слишком велика вероятность встретиться с противником в одиночку. Как воюют чужаки, чистые уже знали.
Желающих получить стрелу в сердце среди солдат не оказалось. Быстро спустившись на первый этаж, они вытащили своего товарища и вышли на улицу. Вскоре их голоса окончательно стихли.
— Слава богу, — выдохнул Олан. — Они ушли.
— Эти — да, — согласился Аято, — но боюсь, что за ними придут другие. Нам повезло, что чистые изрядно напились...
— И один придурок свалился вниз, — добавил Храбров.
— Точно, — кивнул головой японец. — Но самое главное, что мы правильно выбрали подъезд. А если сказать точнее — сделал это Олесь. Он наш ангел-хранитель Подобные подсказки исходят только от богов.
— Хватит болтать ерунду, — возразил юноша. — Все получилось случайно. Этот подъезд был первым, что подвернулся нам по дороге.
Тино тихо рассмеялся, но спорить не стал. Все, что он думал по этому поводу, русич и так уже знал. Разговор быстро затих, так как слишком сильно было еще напряжение. Однако постепенно, по мере захода Сириуса, разведчики начали оживать. На улице становилось все темнее и темнее, а крики морсвильцев и вовсе затихли. Спустя час земляне осторожно, на четвереньках вползли в первую квартиру. Она оказалась гораздо меньше по размеру, чем в доме Шона, и состояла всего из трех комнат. Две из них имели окна, выходящие на улицу, третья была совершенно закрытой.
— Надо расположиться так, чтобы нас не было видно из соседних домов, — шепнул Кайнц.
— Тогда придется забираться в самое темное помещение, — ответил Олесь.
Решение было принято единогласно. Через пятьдесят минут вся группа перебазировалась в комнату без окон. Зачем тасконцы их делали, сказать трудно, но, как оказалось, подобные помещения имелись в любой квартире.
После быстрого ужина все, за исключением Аято, улеглись спать. Такая физическая и психологическая усталость могла свалить кого угодно. На ногах удержался лишь Тино. Иногда казалось, что у него вместо жил стальные канаты. Какой ценой все это давалось ему самому, знал только он.
Ночь прошла совершенно спокойно. Разведчики дежурили по полтора часа и впервые за прошедшие дни отлично отдохнули. Время от времени за окнами раздавались возгласы морсвильцев. Поиски чужаков не прекращались всю ночь, но велись уже не так интенсивно. Заходить в уже проверенный дом никто из чистых не стал.
С первыми лучами Сириуса земляне и аланцы начали подниматься. Лишь Олан, свернувшись клубочком, сладко спал у стены. Его будить не решились. Тем более, что это не имело смысла. После завтрака разведчики собрались для обсуждения своего положения. Первым заговорил граф:
— Мы в западне, — вымолвил Генрих. — Никто не знает, где нас искать, но и группа покинуть это место не может. Я уверен, что по всему сектору чистые расставили наблюдателей. И город они знают превосходно. Любая наша попытка прорваться к Нейтральной зоне будет пресечена. Против сотен солдат мы бессильны...
— Что ты предлагаешь? — спросил Аято.
— Ждать. Группу спасет только выдержка. У нас есть препарат, а потому спешить некуда. Мы можем сидеть здесь и сутки, и двое, и пятеро. Сомневаюсь, что разбойники будут так долго искать каких-то чужаков. Постепенно в Морсвиле все утихнет, и мы тогда выскользнем. Один рывок, и группа уже в Нейтралке.
— Разумное предложение, — вставила Олис.
— Но я категорически против, — воскликнул Храбров. — Ждать долго нельзя. Это равносильно самоубийству. Чистые никогда не прекратят поиски. И причин несколько. Во-первых, они не дураки и прекрасно понимают, что мы спрятались где-то в этих кварталах. Территория весьма ограниченная. Получив запас времени, морсвильцы остановят поверхностное прочесывание и приступят к более тщательному осмотру. И вот тогда сюда придут уже не четыре человека, а сорок, и лестница не станет для них помехой. Это первая причина, а вторая — наше снаряжение. Вспомните, что говорил Сфин. Любой меч, любой кинжал или кистень здесь — целое состояние. Я уже не говорю об одежде, одеялах и рюкзаках. Весьма значительную ценность имеют и девушки. Если не самую большую. Учитывая, что миром правит алчность, ради всего этого морсвильцы разберут дома на куски, лишь бы найти нас. И в третьих, не забывайте о той обиде, что мы им нанесли. Упустить чужаков в своем секторе, потерять больше десяти человек — позор для любого правителя. Не думаю, что главари местных кланов хотят выглядеть болванами и трусами. Ради сохранения своей власти, они достанут группу из-под земли. Вывод из всего сказанного очевиден — задерживаться надолго в укрытии нам нельзя. Предлагаю ограничить отдых сутками. Завтра за час до рассвета мы начнем выдвижение.
— А почему именно в это время, а не вечером, например? — поинтересовалась Салан.
— Объяснение весьма простое, — улыбнулся юноша. — Вечером слишком рискованно. Мы ведь не знаем, кто и когда ложится спать. Значит, вероятность нарваться на большой отряд чистых достаточно велика. Кроме того группа может задержаться в темноте, ошибиться в направлении. Утром все гораздо проще. Перед рассветом самый глубокий сон, это знает каждый из личного опыта. В полудреме находятся даже часовые. Если мы вовремя их обнаружим, то сможем пройти очень тихо. Постепенно будет светать, и найти дорогу не составит большого труда.
Олесь замолчал, и среди разведчиков воцарилась тишина. Каждый обдумывал два предложенных варианта. Оба имели свои достоинства и недостатки. Первый не торопил события, но вынуждал группу бездействовать; второй, наоборот, отличался решительностью и дерзостью, однако морсвильцы тоже были начеку. Совершив одну ошибку, они вряд ли собирались сделать и другую.
— Я за план Олеся, — наконец произнес Тино. — Умереть можно только однажды. И не стоит растягивать это сомнительное удовольствие. Нам либо повезет, либо нет.
Отрицательно покачав головой, Кроул тихо вымолвила:
— Лучше ждать. Я не уверена, что улицы столь же пустынны, как раньше. Усилены патрули, всюду часовые, наблюдатели. Где-нибудь, но мы ошибемся, и второго шанса спрятаться у нас уже не будет.
Все дружно повернулись к Линде. Теперь ей довелось сделать решающий выбор. Одно слово, и чаша весов перевесит. Но чья? Девушка сомневалась довольно долго. Ей очень хотелось растянуть эти мгновения спокойствия, мира и тишины, но она была не новичок и прекрасно понимала, что сражаться с врагами рано или поздно все равно придется. И лучше, если инициатива будет на стороне разведчиков. В этом плане вариант Храброва явно выигрывал. И все же... умирать так не хотелось! Махнув рукой, Салан проговорила:
— Я тоже за план Олеся. Мы и так потеряли много времени из-за погони, урагана. Никакой гарантии, что этот космодром окажется пригодным для посадки, у нас нет. Тогда придется идти дальше и вновь считать сутки до истечения действия препарата. Так зачем самим усложнять ситуацию? Воевать надо решительно!

Предыдущая страница 22 Следующая страница


23 Николай Андреев

Выбор был сделан. Люди смотрели друг на друга, осознавая, что у них в запасе осталось лишь двадцать часов. За это время можно хорошо отдохнуть, выспаться. Можно помечтать о будущем, не зная точно, настанет ли оно. Можно вспомнить близких, друзей и родной дом. Нельзя лишь жизнь прожить еще раз от начала до конца. Двадцать часов... Много это или мало? Для насекомых-однодневок — огромный срок, почти вечность. Для вселенной — мизер, который пролетает совершенно незаметно. Так и для человека. Порой время тянется бесконечно долго, порой течет, словно вода сквозь пальцы...
День был в самом разгаре. Несмотря на тень и теплозащитные стены, жара стояла просто ужасающая. Разморенные зноем, земляне спали в темной комнате. Олан точил подаренный ему кинжал, а аланки несли дежурство на площадке. Бдительности разведчики не теряли никогда. Девушки сидели возле стены и тихо разговаривали.
— Может, зря ты согласилась с Храбровым? — спросила Олин.
— Слишком рискованный план.
— Может быть, — ответила Линда. — Однако я устала от погонь. Сидеть здесь и ждать несколько суток — выше моих сил. Найдут или нет? От этого вопроса мы быстро сойдем с ума. Так не лучше ли сразу решить проблему?
— Но ведь нас могут убить, — возразила Кроул.
— Ты боишься? — добродушно произнесла сержант.
Чуть помедлив с ответом, Олис все же честно сказала:
— Да. Во время каждого боя я трясусь от страха. Я тысячу раз прокляла себя за согласие участвовать в этой экспедиции. Мне не место на Тасконе. Слишком жестокий и кровавый мир. Ты знаешь, о чем я сейчас больше всего мечтаю?
Линда отрицательно качнула головой.
— О горячей ванне, дорогом белье и чистой красивой одежде, — нервно воскликнула Кроул. — Это, конечно, глупо, но я привыкла к такой жизни. И вот уже три декады у меня грязные волосы, испачканный кровью комбинезон, а о естественных потребностях женщины я вовсе не заикаюсь. Господи, когда же кончится этот кошмар!
— Глупенькая, — улыбнулась Салан. — Твои желания вполне нормальны и справедливы. Девушкам не место на войне. Однако думать сейчас надо о другом. Ты боишься смерти и не понимаешь, что порой это лучший исход. Представь себе такую ситуацию — погибли все земляне, и мы остались с тобой совершенно одни. Что нас ждет? Мутанты съедят, как обычную дичь. А если бандиты Коуна или морсвильцы захватят двух красивых девочек? Мы пойдем по рукам, как обычные проститутки. Неужели ты хочешь достаться этим ублюдкам? Смерть в данном случае является единственным выходом из положения. И я сделаю это. Один удар кинжалом, и никаких мучений.
— Я не смогу, — испуганно проговорила Кроул.
— Тогда мне придется помочь тебе.
Олис взглянула в глаза подруги и бросилась к ней на грудь. Девушка зарыдала. Именно сейчас она выплеснула все эмоции, накопившиеся за время похода. До этого момента Кроул держалась относительно бодро. Впрочем, не выдержали нервы и у Линды. Гладя Олис по голове, сержант то и дело вытирала набегающие на глаза слезы. Эти две молодые и красивые женщины прощались друг с другом. Они поклялись умереть, но не достаться врагам живыми. На что способны бандиты, аланки прекрасно знали из рассказа лемов. Ничуть не лучше были и чистые. Им оставалось лишь молиться на своих наемников. Только умение и выдержка землян могут спасти группу. Не в последнюю очередь все зависело и от Фортуны: пока она еще не подводила разведчиков.
Сутки прошли как-то незаметно. Люди не успели оглянуться, а до восхода уже осталось чуть больше часа. И, несмотря на ночь, никто из разведчиков не спал. В последний раз каждый проверял свое снаряжение. Ничто не должно звенеть, блестеть или цепляться. Любая оплошность может стоить жизни. Именно в этот ответственный момент Кайнц неожиданно заскрипел зубами от боли и рухнул на колени.
— Что с тобой? — подбежал к товарищу Олесь.
— Все горит внутри, такое впечатление, что живот сейчас лопнет, — с трудом ответил граф.
— Вот проклятье, — выругалась Салан. — Это симптомы действия препарата. Он начинает всасываться в кровь.
— Но у нас еще четыре часа в запасе, — удивился Аято.
— Все так, — согласилась Линда. — Но организм человека всегда может преподнести сюрпризы. Усталость и истощение ускорили процесс. Пусть ненамного, но контрольное время сдвинулось.
— А если бы это произошло на улице? — возмутился Храбров. — Нет, рисковать нельзя. Вкалываем лекарство прямо сейчас. Ждать больше нечего.
Решение было разумным. Кто знает, когда наступит кризис у самого Олеся и Аято. А вдруг прямо во время боя? Слишком опасно полагаться на случай. Достав из коробочки шприцы, земляне осторожно ввели иглы под кожу и впрыснули жидкость в кровь. По телу разлилась странная тяжесть. Минут десять воины находились в полукоматозном состоянии. Все биологические процессы их организмов замерли. Но вот ожили глаза, скривились от боли губы, дернулись руки и ноги. Первым встал Тино.
— Ну и дерьмо этот ваш препарат, — вымолвил со злостью самурай. — Превращаешься в какое-то растение. Все видишь, все понимаешь, а пошевелиться не можешь. Ну, и напоследок сумасшедшие судороги.
Вскоре пришли в себя Храбров и Кайнц. Без всякого сомнения, наемникам требовался небольшой отдых, но времени на него уже не было. Кое-как размяв мышцы, земляне взялись за оружие.
— Пора, — произнес, глядя на часы, Генрих. — До рассвета остался один час и десять минут. И да поможет нам Бог.
Первым двинулся Аято. Он осторожно спустился по канату на лестницу третьего этажа и приступил к осмотру дома. Японец отсутствовал около пяти минут. Скрупулезно, дотошно Тино осматривал каждый уголок подъезда. Нарваться на засаду не было ни малейшего желания. И вот внизу раздался тихий свист. Значит, дом пуст. Вторым взялся за трос русич, далее аланки, Олан и Кайнц. Спустя несколько минут вся группа оказалась у выхода из подъезда.
— Маршрут прежний? — едва слышно спросил японец.
— Да, — ответил Олесь. — Сейчас идем налево, пересекаем магистраль, затем три-четыре квартала и еще одно шоссе. Поворот на юг и рывок. Не думаю, что Нейтральный сектор далеко.
— Тебе виднее, — усмехнулся Аято.
Самурай высунул голову на улицу и осмотрелся по сторонам. Трудно сказать, что он мог увидеть в темноте, но Тино махнул рукой и сделал первый шаг в неизвестность. За ним молча последовали остальные разведчики. Группа двигалась очень тихо, люди прижимались к стенам домов и каждой клеткой своего организма чувствовали приближающуюся опасность. Постепенно глаза адаптировались к городскому ландшафту, и разведчики уже без труда различали силуэты друг друга. Позади осталось два квартала. Пока все было спокойно. Никаких дозоров, никаких патрулей. Вскоре показался большой просвет. Это означало, что группа вышла к первой магистрали. Здесь надо было действовать вдвойне осторожно. Пригнувшись, Аято подобрался к углу дома. Неожиданно он замер, опустился на землю и на четвереньках быстро вернулся обратно.
— Там пара часовых, — прошептал он. — Олесь, понадобится твоя помощь.
Молчаливый кивок головы, и наемники начали движение к шоссе. Вот и угол здания. Русич встал на колени и осторожно выглянул. Морсвильцев оказалось пятеро, но дежурили лишь двое. Остальные, завернувшись в грязные одеяла, спали прямо на земле. До чистых было около пяти метров. Дозорные дремали и были обречены. Земляне сделали резкий рывок, и в два кинжала тихо убрали часовых. Осторожно опустив трупы на землю, они посмотрели друг на друга. Оба прекрасно понимали, что значат эти взгляды. Надо было решить проблему спящих.
— Я сам не люблю убивать безоружных, — вымолвил самурай. — Но сейчас другой случай. Оставить в тылу живых врагов мы не можем. Стоит им поднять шум, и группа обречена.
Тяжело вздохнув, Храбров принялся за работу. В конце концов, аланцы нанимали его именно для этого. Он воин и обязан довести девушек до цели, какую бы цену ни пришлось за это заплатить. Несколько быстрых движений, и еще три человека расстались с жизнями. Они уснули всего несколько часов назад и больше не проснутся никогда. Тино вышел из-за угла и махнул рукой. Это был условный знак. Группа вновь начала движение. Поравнявшись с землянином, аланка искоса взглянула на распростертые тела. Никаких эмоций, никаких реплик. Даже Олис начала привыкать к крови и смерти. Люди на войне становятся черствыми и жестокими. То, что раньше казалось недопустимым, здесь является нормой, а подчас и необходимостью. Разведчики быстро проскочили магистраль, стараясь долго не задерживаться на виду. Это было одно из самых опасных мест. Прижавшись к стене дома, воины с тревогой прислушивались к звукам города.
— По-моему, все тихо, — произнес Кайнц.
— Да, — согласился Олесь. — Можно двигаться дальше.
И вновь осторожные, выверенные шаги. Ни одного возгласа, ни одного звука. Группа оставляла позади себя все новые и новые кварталы и приближалась ко второй магистрали. Пока операция шла точно по плану Храброва. Однако без неожиданностей не обошлось. Иногда разведчики проходили мимо зияющих пустотой дверных проемов. В этом не было ничего страшного. Вряд ли чистые располагались в мертвых домах. Здесь могли жить только бродяги. Именно один из них и вывалился на улицу прямо между девушками. Морсвилец был совершенно пьян, а потому его речь оказалась нечленораздельной. Что-то бубня себе под нос, оборванец с трудом пытался разглядеть стоящих перед ним людей. Сделать он это не успел. Мгновенно среагировавший Аято ударил бродягу рукоятью по затылку. Тело морсвильца тотчас обмякло, но не упало. Салан подхватила оборванца под локти и аккуратно опустила на землю.
— Раньше, чем через полчаса, не очухается, — проговорил японец. — И откуда он только взялся? Ведь не издал, гад, ни единого шороха!
— Именно это меня и беспокоит, — вставил Генрих. — Как бы нам не попасть в засаду. Не все же чистые полные болваны.
Возражать графу было бесполезно. Вернуться назад группа все равно уже не могла. Тем более, что до Нейтральной зоны осталось совсем немного. Буквально через три здания показалась знакомая магистраль. Тино и Олесь вновь подползли к самому краю. С одного взгляда стало ясно, что ситуация очень сложная. В дозоре морсвильцев было четыре человека, и ни один из них не спал. Кроме того, слишком значительным оказалось и расстояние. По меньшей мере, метров пятнадцать.
— Что будем делать? — спросил самурай. — Поднимут ведь такой вой, что сюда сбежится весь сектор.
— Не знаю, — покачал головой юноша. — Любая атака будет замечена. Отвлечь их тоже не удастся. Значит, надо убрать чистых издали.
— Верно! — вскрикнул Тино. — В четыре стрелы мы их точно снимем. Ты, я, Генрих и Линда.
— Стоит попробовать, — согласился Храбров, — тем более, что другого выхода у нас нет.
Аято отполз назад и метнулся к остальным разведчикам. Объяснение много времени не заняло. Спустя полминуты он вернулся с графом и аланкой. Немного отдышавшись, воины взялись за луки и арбалеты. Все действия были отточены, выверены и спокойны.
— Готовы? — вымолвил русич.
— Да, — дружно прошептали разведчики.
— Сейчас выходим, останавливается и стреляем одновременно, по моей команде. И смотрите, не перепутайте цели, — произнес Олесь.
Он первым поднялся, выдохнул воздух и сделал шаг на шоссе. Вслед за ним то же самое сделали и остальные. Разведчики стояли в ряд, молча прицеливаясь во вражеских солдат. Само собой, их поступок не остался без внимания морсвильцев. Один из чистых взмахнул мечом и громко выкрикнул:
— Эй, вы кто такие?
И тотчас раздалась команда Храброва. Зазвенели тетивы луков. Стрелы со свистом разрезали воздух и впились в своих жертв. Без стонов и воплей воины повалились на землю. Наемники бросились вперед, чтобы добить раненых, но это не понадобилось — стреляли мастера. Все чистые были мертвы.
— Не думал, что так аккуратно сработаем в темноте, — удивленно сказал Кайнц.
— Старались, — усмехнулся японец.
Но задерживаться долго на месте группа не собиралась. Один возглас в этой ночной тишине все же прозвучал. В любой момент на перекрестке мог появиться противник. Разведчики убрали луки и арбалеты и двинулись дальше. Однако не успели они пройти и двухсот метров, как наткнулись на три обнаженных окровавленных трупа. От них безобразно воняло, а в ранах скопилось огромное количество отвратительных насекомых. Еще метров семьдесят, и снова мертвец. Этот бедняга был обезглавлен.
— Бог мой! Что здесь произошло? — испуганно произнесла Кроул.
— Кто-то, как и мы, прорывался в Нейтральную зону, — спокойно пояснил Тино. — И было это около суток назад. Тела даже на такой Жаре не успели разложиться. Вот ублюдки... Мертвецов ограбили, а похоронить лень.
— А я, кажется, знаю, кто здесь воевал, — с усмешкой вымолвил граф.
— Кто? — воскликнула Олис.
— Коун и его банда, — ответил Генрих. — Я вспомнил одного из тех парней, что попались нам первыми. У него отсутствовала левая кисть. Я запомнил это еще при стычке у Лендвила.
— Парадокс, — проговорил Олесь. — Тридцать дней они шли по нашим следам, и вот мы поменялись местами. Представляю, как Линк удирал от разъяренных чистых. Интересно, сколько людей осталось у него в отряде...
— Тихо! — резко оборвала разговор Линда. — Впереди какой-то свет.
Разведчики вновь прижались к темной стене. Девушка не ошиблась — примерно в трехстах метрах еле заметно полыхал одинокий огонек. Временами его было совсем не видно, а иногда он блестел ярко и отчетливо. Чуть продвинувшись вперед, Аято тихо произнес:
— Это костер, и по всей видимости, совсем рядом с границей.
— Значит, чистые выставили заслоны, — вымолвил Храбров. — Они перекрыли все выходы в Нейтральный сектор и надеются не пропустить нас.
— И что мы будем делать теперь? Ведь их там может быть несколько десятков, — спросил Кайнц.
— Прорываться, — улыбнулся юноша. — На нашей стороне один важный фактор — внезапность. Группу здесь никто не ждет. И в свете костра часовые вряд ли быстро обнаружат пробирающихся людей.
Генрих лишь пожал плечами. Он уже понял, что фактически не управляет экспедицией. На это графу не хватало ни физических, ни моральных сил. Власть захватили более молодые Олесь и Тино. Может, это и к лучшему. Они решительны, смелы, а, главное, умны. Генрих не мог не признать, что все предложения Храброва и Аято оказались верными и, пожалуй, единственно приемлемыми.

Предыдущая страница 23 Следующая страница


Яд для живых 24

После короткого совещания было принято решение опять использовать луки и арбалеты. Уничтожать чистых надо уже с дальнего расстояние. Это всегда демобилизует противника. Порой потери врага оказываются столь велики, что он даже не принимает бой. Ведь как раз во время продолжительной схватки шансов на победу у группы было меньше всего. Допустить затяжное сражение наемники не могли.
Разведчики очень медленно, выверяя каждый шаг, каждое движение, приближались к заслону морсвильцев. Вскоре костер и сидящие вокруг него люди стали отчетливо видны. Где-то далеко на востоке багряным светом озарилось небо. Приближалось утро, и время подгоняло воинов. Через полчаса-час начнут просыпаться местные жители.
— Сколько их? — спросил Олесь.
— Я насчитал семь, — прошептала Кроул.
— А я девять, — возразила Линда.
— И еще несколько человек лежат на земле, — вставил Олан.
— Это не так уж много. Похоже, что Коун хоть раз помог нам, — проговорил русич. — В стороне от костра находится какая-то куча. Я плохо ее различаю, но, по-моему, она состоит из трупов.
— Именно так, — подтвердил Тино. — Здесь был славный бой. Линк и его ребята навели шорох в секторе чистых и расчистили нам дорогу.
— Скажем ему спасибо потом, а сейчас нам придется повторить маршрут этого предателя. Вперед! — скомандовал Храбров.
Группа рассыпалась в цепь и начала быстро сближаться с противником. Они выходили из темноты, а потому чистые видеть их никак не могли. Сидя у костра, большинство часовых явно дремали. Первый залп оказался наиболее удачным. В ночной тишине раздался лишь свист стрел. Практически без шума и криков несколько морсвильцев упали на землю. Атака была столь неожиданной, что даже тогда, когда один из солдат рухнул в костер, чистые еще не поняли смысла происходящего. Лишь спустя мгновение послышался отчаянный вопль, и полусонный дозор начал вскакивать на ноги. Однако стрелы настигали чистых везде. Все новые и новые воины падали на песок. Вскоре в стане противника воцарилась паника. Морсвильцы метались из стороны в сторону, пытаясь скрыться от невидимого врага. Часть из них побежала на юг и остановилась лишь через сто метров. Это не ускользнуло от внимания разведчиков. Впрочем, применять грозное оружие не пришлось. Раненые и полностью деморализованные солдаты испуганно шарахались от них, как от привидений. Спустя полминуты группа благополучно пересекла линию из человеческих черепов. Здесь же находилось шестеро морсвильцев. Они с удивлением смотрели на странных воинов и не могли поверить, что трое мужчин, две женщины и ребенок только что уничтожили большой заслон. Однако это было именно так. В сильных и крепких руках земляне держали мечи великолепной работы, а стрелы арбалетов аланок были нацелены на чистых. Один неверный шаг, и остатки отряда морсвильцев распластаются на земле. Нервы воинов не выдержали — угроза была слишком велика и реальна.
— Здесь нельзя воевать! — громко выкрикнул один из чистых. — Мы в Нейтральной зоне. Вы рискуете столкнуться со стражами порядка.
— А никто и не собирается вас убивать, — рассмеялся самурай. — Мы прорвались, прорвались! Да здравствует Олесь! Более великолепного плана я еще не встречал.
— Его осуществление было не хуже, — скромно заметил юноша.
Слова Храброва потонул в радостных криках девушек и Олана. Только сейчас они осознали, что опасность на какое-то время осталась позади. Им определенно везло. Еще бы, группа проскочила через заслоны морсвильцев, не потеряв ни одного человека, не было даже раненых. Уже дважды разведчики вырывались из ловушек чистых. Обычной случайностью объяснить подобное трудно. Тем временем из-за горизонта показался огненный диск Сириуса. Это значило, что на операцию было затрачено около часа. Вполне прилично, учитывая пройденное расстояние и вынужденные задержки. Воспользовавшись радостью противника, морсвильцы убежали на свою территорию. И ими двигало не столько чувство страха, сколько желание поскорее ограбить трупы своих мертвых товарищей. Дележка там была уже в полном разгаре.
Взвалив на спину рюкзаки, разведчики двинулись по магистрали. Однако вскоре им преградил путь высокий приятный мужчина. В его руках было оружие, и он явно относился к касте воинов. Могучие мускулы, волевое лицо, крепкие ноги. Наемники сразу обратили внимание на массивный бронежилет, явно древней работы, так как защитный материал на нем кое-где истлел. Несколько секунд земляне и морсвилец изучали друг друга. Обе стороны остались довольны результатами своих исследований.
— Вы находитесь на территории Нейтрального сектора, чужаки, — ровным, уверенным голосом проговорил незнакомец. — Если вам неизвестные его законы, то я из оглашу...
Страж произносил свою речь не спеша, размеренно, заостряя внимание на особо важных деталях. Надо сказать, что законы сектора отличались либерализмом, даже вседозволенностью. Практически никаких ограничений. Закон был суров лишь в нескольких пунктах. Запрещались насилие, грабежи и убийства. Одним словом, делалось все, чтобы на острове законности не вспыхивали боевые действия между различными кланами Морсвила. И пока это с блеском удавалось. Следили за соблюдением правил именно стражи порядка. Они являлись выходцами из всех секторов и клялись кровью служить интересам Нейтральной зоны. В их обязанности входил сбор налога с тех лиц, которые находились в этой части города больше одной декады. В случае неплатежеспособности клиента, его выкидывали в первый попавшийся сектор. Благодаря столь жестким правилам, здесь почти не было бродяг и нищих. Оказаться в чужой зоне и погибнуть от рук жестоких убийц не хотелось никому. В результате, эта самая спокойная территория оказалась наименее населенной. В основном, здесь проживали торговцы, владельцы притонов, гостиниц и мастеровые. Все остальные обитатели Нейтральной зоны были временными посетителями. Они либо отдыхали после боев, либо укрывались от мести врагов, либо проживали имущество убитых и ограбленных жертв. Нормальной, обыденной жизни в Морсвиле, похоже, не существовало. Выслушав стража порядка, Аято спокойно спросил:
— Скажите, а не проходила ли здесь примерно сутки назад большая группа воинов? Они тоже чужие и были вынуждены с боем прорываться в этот благословенный сектор.
— Они ваши друзья? — поинтересовался морсвилец.
— В некотором роде, — с улыбкой ответил Олесь.
— Понятно, — усмехнулся солдат. — Я направил этих людей в заведение «Грехи и пороки». Там отлично кормят, хорошие комнаты, великолепные девочки и очень мало мутантов. Пожалуй, это одно из лучших заведений для воинов после дальней дороги. Но не советую вам сводить счеты...
— Нет, нет, у нас совсем другие цели, — поспешно возразил юноша.
Спустя несколько секунд страж порядка ушел, а разведчики остались на перепутье. Куда идти? Где остановиться? Первой заговорила Кроул:
— Надо уйти как можно дальше от Коуна, — вымолвила девушка. — Пусть они считают, что группа еще в зоне Чистых. Мы отдохнем до вечера и с наступлением темноты постараемся выбраться из города.
— Вряд ли это возможно, — покачал головой Тино. — Слухи здесь разносятся быстро. Уже через час весь Морсвил будет знать, что шестеро чужаков обманули чистых и благополучно достигли Нейтрального сектора. Такая информация мимо ушей Линка не проскочит. Он обязательно нас найдет и установит слежку. А вот мы о ней знать ничего не будем. Кроме того, я против поспешного ухода. Сектора Чертей, Непримиримых и Гетер — это темное место в наших познаниях о Морсвиле. Где гарантия, что группа столь же удачно пройдет эти зоны? Время терпит, и риск в данном случае явно неуместен.
— Я согласен с Аято, — поддержал, товарища Храбров. — Мы должны постоянно держать Коуна в поле зрения. Только в этом случае группа сможет обмануть его и уйти. Не забывайте и о властелинах пустыни. Они наверняка ищут нас. Сейчас тот случай, когда мы должны встретиться с врагами лицом к лицу. Надо идти в «Грехи и пороки». Пусть все видят, что земляне не боятся никого.
Олан не имел права голоса, Салан чувствовала в словах наемников уверенность, а Кайнц окончательно перестал бороться за лидерство. Именно поэтому разведчики двинулись по дороге, по которой сутки назад прошел отряд Линка. Вряд ли бандиты надеялись на подобную встречу. Сириус поднимался все выше и выше. Город постепенно оживал, и на улице то и дело встречались какие-то прохожие. Назвать многих из них людьми было весьма проблематично. Только сейчас разведчики поняли, сколь далеко зашла мутация на этом забытом богом участке Тасконы. Трехглазые, безухие, совершенно безволосые и заросшие, словом, звери, с огромными изуродованными лицами и торчащими клыками; у некоторых вместо ногтей росли когти. Говорить о разуме, вообще, не приходилось. Разная мораль, разная психология, разные поступки...
— Господи Иисусе! — вырвалось у Генриха. — Подобное не увидишь даже в самом кошмарном сне. Властелины пустыни по сравнению с многими из этих существ просто ангельски красивы. Дьявол, наверное, долго трудился, прежде чем создал подобных уродцев.
— Справедливое замечание, — улыбнулся самурай. — Однако меня удивляет другое. Как морсвильцы уживаются здесь? Даже страх перед законом не может заслонить их неприязнь друг к другу. Каждая раса борется за свое выживание. А здесь, на столь ограниченной территории, это можно сделать только за счет других. В Морсвиле война не должна прекращаться никогда...
— Так, наверное, и происходит, — продолжил тему русич. — Помнишь, Сфин говорил о нашествии властелинов пустыни. Больше всех пострадали трехглазые. И тотчас чистые и вампиры бросились на ослабевшего врага. Весьма возможно, что рас в Морсвиле было больше, но они погибли под натиском более сильных. Естественный отбор. Природа одинаково относится как к не имеющим разума животным, так и к имеющим его людям. Слабый должен погибнуть. Жестоко, но это закон.
На чужаков мало кто обращал внимание. Обитатели Нейтральной зоны привыкли к разного рода путешественникам. Тем более здесь никого невозможно было удивить обычными людьми. В Морсвиле встречались существа и поколоритней. Спустя примерно двадцать минут разведчики увидели огромную прочную вывеску «Грехи и пороки». Чуть ниже мелким шрифтом было написано: «Все, что пожелаете, — вино, еда, девочки, мягкие кровати».
— А неплохо смотрится, — произнес чуть удивленно Тино. — Не думал, что в этом дерьмовом городе смогу увидеть хоть что-то красивое. У хозяина явно есть чувство вкуса.
— И даже краска не блеклая, — вставила Олис. — Значит, ремонт проводился совсем недавно. Сириус еще не успел оказать свое воздействие. Обычно на Тасконе все выгорает довольно быстро.
Группа прошла еще около пятидесяти метров и оказалась на огромной площадке. По всей видимости, это место являлось центром Морсвила. Здания, расположенные по периметру, явно отличались по архитектуре от остальной застройки города. Колонны, шпили, сферы. Кое-что, конечно, было повреждено при взрыве, но большая часть уцелела. Повсюду виднелись следы ремонта. Свежие швы, новые блоки, яркая краска. Жители Нейтральной зоны пытались хоть как-то сохранить величие своего города. На фоне огромных разрушений, выбитых стекол и засыпанных грязью улиц создавалось впечатление какой-то иллюзии. Словно мираж в пустыне.
Заведение «Грехи и пороки» размещалось на самой окраине площадки. Именно поэтому разведчики и увидели его сразу. Все остальные здания были ничуть не хуже. Сектор явно процветал. Впрочем, это и неудивительно. Главари многочисленных кланов вкладывали огромные средства в различные структуры Нейтральной зоны. Здесь же оседало все награбленное. Имущество любого древнего склада, найденного на территории Морсвила, рано или поздно оказывалось в ломбардах этого сектора. Богатый район, окруженный тысячами нищих, голодных, озверевших людей. Но именно здесь правил Закон.

Глава 10. Остров законности

Двери заведения были сделаны из прочного прозрачного пластика и открывались вовнутрь. Скорее всего, хозяин ничего не переделывал. За двести лет фасад здания практически не изменился.
Немного потоптавшись у входа, разведчики уверенно шагнули в холл. Раздался приятный негромкий перезвон. Он неожиданности наемники вздрогнули и с тревогой начали осматриваться по сторонам.
Помещение оказалось очень небольшого размера. Возле деревянной стойки сидел мужчина лет сорока. Его внешний вид шокировал своей простотой и цивилизованностью. Белая чистая рубашка с короткими рукавами, светлые шлепанцы на босу ногу и темные очки в великолепной оправе. Чуть в стороне в удобных креслах сидели два молодых парня. Их взгляды были твердыми и уверенными. Они внимательно изучали пришельцев. Синие комбинезоны, кроссовки, бронежилеты и мечи указывали на то, что эти молодцы относятся к стражам порядка. Тем временем, морсвилец повернулся к чужакам и улыбнулся.
— Что желаете? — произнес он очень мягким голосом.
— Нам нужны отдых, еда и безопасность, — вымолвил Аято, несколько смутившись от столь радушной встречи.
— За последнее вы можете не беспокоиться. Нейтральный сектор оградит любое разумное существо от посягательства врагов. А вот два ваших первых желания будут стоить довольно дорого. Мое заведение не из дешевых.
— Мы это знаем, — вставил Храбров, — и можем заплатить.
Русич вытащил из-за спины меч Салаха и положил его на стойку. Глаза мужчины расширились от удивления и восторга. Наверняка, он еще не видел столь великолепного клинка. Слегка изогнутое лезвие, инкрустированная золотом рукоять и украшенное алмазами навершие. Более совершенный меч было трудно сделать. Морсвилец осторожно взял клинок в руки, открыл дверь и вышел на улицу. Следом за ним двинулись разведчики. В свете восходящего Сириуса лезвие сверкало, словно огненная стрела, выпущенная из божественного лука. Малейшее движение, и отражение метнулось на стену ближайшего здания. От восхищения тасконец даже вскрикнул.
— Великолепная работа, — наконец решился вымолвить он. — Где вы нашли такой меч? Я не верю, что на Оливии есть мастера, способные создать подобное произведение искусства...
— А такое? — с улыбкой сказал Олесь и воткнул свой собственный клинок в землю.
Это был совсем другой образец холодного оружия. Другая культура, другой подход. Прямое, как натянутая тетива, лезвие, плавный переход в острие и длинная, в две ладони, рукоять. Не было броских, дорогих украшений, изящной утонченности и восточной хвастливости. Меч смотрелся немного грубовато, но в нем чувствовалась уверенность, смелость и простота северных людей. Владелец подобного оружия предпочитал смерть на поле брани плену и позору рабства.
Морсвилец перевел взгляд с клинка на русича. Юноша добродушно улыбался, его глаза светились молодостью и задором. Только по-настоящему счастливый человек может так радоваться.
— Что вы хотите за меч? — спросил хозяин заведения.
— Три хорошие комнаты, еду и выпивку, когда пожелаем, возможно, девочек и каждое утро воду для умывания. Все это ровно на одну декаду, — проговорил Аято.
Самурай уже пришел в себя, сразу оценил ситуацию и понял, что они могут диктовать свои условия. Мужчина ответил не сразу. Несколько секунд хозяин обдумывал сделку, но вскоре произнес:
— Есть сложности с последним требованием. Вода сейчас слишком дорога... Источники начинают пересыхать.
— Я думаю, в Нейтральном секторе найдется немало желающих приобрести такой клинок, — обратился Тино к стоящему рядом Кайнцу.
Раздался раскатистый смех тасконца, который хохотал от души.
— А вы не только воины, но и умелые торговцы, — вымолвил он. — Я согласен на все условия. Терять подобную вещь Нил Броун не собирается. Тем более, что цена вполне приемлемая.
Войдя в здание, морсвилец хлопнул в ладоши, и словно из-под земли появился мальчик лет двенадцати. Он почтительно склонился в ожидании приказаний.
— Элан, отведи наших гостей в комнаты 407, 408 и 409. Ты запомнишь все их просьбы и тотчас выполнишь, — скомандовал Броун.
— Слушаюсь, — сказал подросток, открывая перед наемниками двери в заведение.
В глаза сразу ударил резкий свет. Лишь спустя мгновение земляне поняли, в чем дело. Огромное помещение, открывшееся перед ними, находилось под чудом уцелевшей полусферой. За два века кое-какие панели, конечно, рухнули, но в глаза это не бросалось. Создавалось впечатление, что крыша отсутствует вовсе, однако разведчики ошибались. Древние жители Морсвила строили свои дома, действительно, на века. Специальный пластик рассеивал лучи Сириуса, и в помещении царил ровный, не утомляющий зрение свет. Хозяин заведения устроил здесь бордель и явно не ошибся. Сразу в нескольких местах танцевали полуобнаженные красотки, звучала какая-то томная музыка, а пьяная толпа орала от возбуждения и похоти.
— Отличный вертеп, — усмехнулся Кайнц. — Мы словно попали на родную Землю. Там подобные плотские утехи отнюдь не редкость.
— Дикие нравы, — процедила сквозь зубы Олис.
И тут произошло нечто неожиданное. Растолкав большую толпу воинов, к группе устремился какой-то мужчина. Вскоре наемники узнали в нем своего бывшего товарища Агадая. Монгол особенно не церемонился с подвыпившими посетителями, разбрасывая их в разные стороны. Талан был по пояс раздет, обнимал какую-то пышную брюнетку и что-то громко кричал.
— Я же говорил, дьявол меня раздери, что выберутся! — донесся его голос. — Эй, Коун, встречай гостей. Разве могут грязные морсвильцы прикончить моих друзей! Ведь это не удалось сделать даже властелинам пустыни!
Если сказать честно, разведчики растерялись от такого приема. Они ожидали ненавидящих взглядов, угрожающих реплик и откровенных провокаций. Но все было по-другому. За прошедшие сутки бандиты Линка погуляли от души. Большая часть из них находилась в состоянии полного алкогольного опьянения. Лишь Алонс и Коун уверенно держались на ногах и могли здраво рассуждать. Так рано группу здесь никто не ожидал. Все надеялись, что чистым удастся уничтожить разведчиков. Тем не менее, эту новость советник принял мужественно. Он встал со стула и двинулся навстречу врагам.
— Не скажу, что обрадован, — проговорил Линк, — но здесь мы все в одинаковом положении. Нейтральная зона! Кто бы на Алане мог подумать, что такое возможно?! Более странного места я не встречал, хотя путешествовал по Оливии немало.
— Присоединяйтесь к нам! — воскликнул едва держащийся на ногах Агадай. — Чего беречь это барахло?! Олесь, Генрих, Тино, нам осталось жить меньше часа. Воспользуйтесь последним правом приговоренного к смерти. Кроул и Салан — весьма лакомый кусочек, но здесь насилие запрещено. Идиотский закон! Какое наслаждение — рвать одежду на сопротивляющейся женщине, валить на землю, раздвигать красивые ножки...

Предыдущая страница 24 Следующая страница


25 Николай Андреев

— Извращенец, — процедила сквозь зубы Олис.
Монгол искренне захохотал. Почти тотчас он сорвал бюстгальтер со своей брюнетки, обнажив большие упругие груди. Со стороны тасконки не последовало никакой реакции. Она подчинялась любому приказанию покупателя. Кроме того, девушка была изрядно пьяна и вряд ли что-нибудь соображала.
— Могу поделиться, — сказал Талан. — Эта красотка на ложе просто огонь, заведет любого мужчину. Если я начну рассказывать, что она может...
— Хватит! — оборвала землянина Линда. — Выслушивать пошлости нам совсем неинтересно. Мы идем в свои комнаты. Веди, мальчик.
— Я тоже пойду, — вымолвил Кайнц. — Слишком устал.
Вскоре группа скрылась в толпе. Рядом с Коуном, Алонсом и Агадаем остались лишь Храбров и Аято. Несколько секунд наемники и бандиты молча смотрели друг на друга. Первым не выдержал монгол:
— А Генрих здорово сдал. Возраст дает о себе знать.
— Да, — кивнул головой Тино. — Это стало особенно заметно после гибели Лунгрена и Ридле. Оба были ему наиболее близки. Родственные народы, одна религия, схожие интересы.
— Какая сейчас разница, — махнул рукой Агадай. — Пойдемте лучше выпьем напоследок. В адском котле черти вина не поднесут.
Все пятеро уселись за длинный стол, на котором стояло несколько наполовину опорожненных бутылок. Рядом храпели пьяные бандиты, и порой их просто приходилось скидывать на пол. Словно бесчувственные мешки, воины растягивались в проходах. Правда, заботливые официанты оттаскивали тела в сторону, чтобы, не дай бог, кто-нибудь не споткнулся. Разлив в бокалы светло-желтую жидкость, Талан довольно громко произнес:
— За тех, кто скоро отойдет в мир иной! Мы слегка расшевелили эту планету. Придет время, и нас вспомнят. А как — разве это важно?
— Важно, — возразил Храбров. — Мне наплевать на Алан, но я горжусь своей родиной. Я русич и не хочу предавать народ, который меня вырастил и воспитал. Никто не сможет сказать, что Олесь Храбров опозорил свое имя.
— Демагогия, — вставил Линк. — Свою задачу группа не выполнила. Без вас аланки и шагу не ступят за пределы Нейтральной зоны. Рано или поздно их продадут в рабство. На этом и закончится история еще одного разведывательного отряда.
— Спешишь, — улыбнулся Тино и взглянул на часы.
До критической точки осталось всего двадцать минут. Японец поднял глаза и увидел, как резко изменилось лицо Агадая. Тело монгола дернулось в судороге, и воин невольно издал стон.
— Проклятье, — выругался Талан. — Уже третий приступ. Адская боль. Просто невозможно терпеть. Такое впечатление, что внутри все разрывается на куски.
— Препарат впитывается в кровь, — объяснил самурай. — Скоро приступы пойдут один за одним. Так, во всяком случае, говорила Салан.
— О боги, неужели все мучения были напрасны? Ну скажите, зачем вы шли сюда? Чтобы умереть? Довольно глупо... — из последних сил воскликнул Агадай.
— Как знать, — философски заметил Храбров. — Мне очень жаль тебе это говорить, Талан, но сейчас умрешь только ты один. Алан предвидел задержку экспедиции, и Виола получил временное противоядие для всех наемников. Мы вкололи его несколько часов назад.
В самообладании монголу отказать было нельзя. Терпя мучительную боль, он внимательно смотрел в глаза юноши. Нет, тот не лгал. Состояние Агадая ухудшалось, а Олесь и Тино сидели, как ни в чем не бывало. Последний раз в жизни степной воин рассмеялся.
— Отлично сработано, — наконец произнес Талан. — Учись, Коун. Твои сородичи умны и предусмотрительны. А тебе, Храбров, я вот что скажу — любая палка имеет два конца. Через несколько минут моя душа улетит на суд Божий, ее мучения в этом мире закончатся. А вот что будет с вами? В лучшем случае — смерть от меча этих ублюдков. В худшем — вы выполните миссию. На Таскону высадится десант, и начнется новое освоение, а точнее сказать, покорение планеты. Десятки, сотни, тысячи землян станут цепными псами Алана. Признайся честно — ты не наемник, ты — раб. Без противоядия любой из вас покойник. Так стоит ли жить в постоянном страхе? И бояться вы будете не смерти, а этих адских мучительных болей!
На подобную речь трудно было ответить. Монгол сказал истинную правду и в то же время глубоко заблуждался. Человека можно захватить в плен, заставить работать или воевать, но рабом он становится лишь тогда, когда сам смиряется со своей участью. Ни Олесь, ни Тино на это были не способны. Они слишком уважали себя, чтобы всю оставшуюся жизнь подчиняться аланцам. Просто пока их интересы совпадали с интересами могущественной цивилизации. В любой момент воины могли взбунтоваться, и, конечно, каждый из них мечтал о свободе. Как ее добиться, земляне не знали, но надежды не теряли. Кто знает, что ждет их впереди...
— Адская боль, — еле слышно вымолвил Агадай и опустился на колени. — Терпеть нет никаких сил. Скорее бы мученья кончились.
Наемники смотрели на монгола с состраданием. Да, он их предал, помогал врагам в уничтожении группы, но Талан все же был землянином. Вряд ли это имело значение на родной планете, а вот на Тасконе подобный факт приобретал особый смысл. Представителей молодой развивающейся культуры судьба забросила в этот гибнущий мир и заставила воевать. Какая разница, на чьей стороне? Они, в любом случае, здесь чужие. Их так мало, что потеря даже одного человека, пусть и врага, больно отдается в сердце. Тем более, что бедняга погибает долго и мучительно. Смотреть на искаженное болью лицо монгола, на судороги, сотрясающие все его тело, земляне не могли.
— Олесь, помоги мне, — взмолился Талан.
Вытащив из-за пояса кинжал, юноша протянул его Агадаю.
— Это все, что я могу сделать, — сказал юноша и отвернулся в сторону.
— А большего и не надо. Умереть достойно сотник великого хана Батыя всегда сможет, — гордо проговорил монгол. — И все же смешно. Русский кинжал, от которого я должен был бы погибнуть на Земле, настиг меня даже здесь.
Раздался сдавленный, хриплый смех. Неожиданно он оборвался. Олесь повернулся и увидел распростертое тело Агадая. Из сердца воина торчал кинжал, и по полу растекалась алая кровь.
— Вот и все, — с грустью сказал Тино. — Теперь нас стало еще меньше. Трое из восьми. А ради чего? Могущество Алана? Так мне на него наплевать. Ради собственной жизни? Вряд ли. Смерти я не боюсь, хотя и не ищу ее. Над этим стоит поразмыслить, Олесь. В чем-то покойный Талан был прав.
Храбров кивнул головой, но отвечать не стал. Состояние русича было просто отвратительным. Он смотрел на труп монгола и никак не мог отвести глаза. Если бы Агадай погиб в бою, от меча или стрелы, если бы он умер от какой-нибудь болезни, юноша не переживал бы. Но видеть, как действует этот проклятый препарат, оказалось выше моральных сил Олеся. В душе он поклялся, что обязательно припомнит Алану столь жестокий эксперимент. Издеваться над людьми не имеет права ни одна, даже самая высокоразвитая, цивилизация.
Тем временем, возле покойника собралась большая толпа. Не так часто в Нейтральном секторе кончали с собой люди. Тем более, посреди одного из самых шикарных заведений. Спустя пару минут в круг пробился страж порядка. Профессионально, уверенно он начал осматривать окружающих. Наконец морсвилец остановил свой взгляд на Аято:
— Кто это сделал? — требовательно спросил тасконец.
— Он сам, — спокойно ответил самурай.
— Но кинжал не его. Я видел, как этот человек продал все, что у него было. За сутки бедняга спустил целое состояние...
— Именно так, — подтвердил Храбров. — У парня были проблемы со здоровьем. Он знал, что ему осталось жить считанные часы и погулял на славу. А затем резкий приступ и ужасная боль. Это я дал ему клинок. Человек имеет право сам свести счеты с жизнью.
— Кто-нибудь может подтвердить это? — громко выкрикнул страж порядка.
У Коуна было сильное желание обвинить землянина в убийстве, но он побоялся. Аланец не знал, что здесь делают за лжесвидетельство. Судя по нравам Морсвила, лишение языка могло стать самым легким наказанием. Между тем, около десятка человек подтвердили версию самоубийства. Наверняка, среди них были и надежные осведомители, и воин, ведущий расследование, успокоился. Взглянув на мертвеца, он проговорил:
— Надо нанять носильщиков. Пусть утащат труп в сектор Чистых. Там подобного добра более чем достаточно.
— Постойте, — остановил морсвильца Алонс. — Я обещал этому человеку похоронить его. Я привык держать свое слово.
Страж в недоумении пожал плечами.
— Ваше дело. Кладбище примерно в полукилометре на восток, и чтобы через десять минут трупа здесь не было.
Следопыт склонился к Агадаю и резким движением вытащил кинжал. Вытерев лезвие о штаны покойника, тасконец протянул оружие русичу. На мгновение их взгляды встретились. Трудно сказать почему, но оба воина испытали друг к другу симпатию. Алонс скорее всего за то, что землянин столь великодушно отнесся к умирающему врагу, а Храбров был восхищен честностью бандита, выполняющего свое обещание. На этой планете подобное случалось не часто.
— Ладно, мне здесь больше делать нечего, — с усмешкой произнес Линк. — Таскать мертвецов — неблагодарное занятие. Тем более, что простаивает красотка, а ведь за нее заплачено.
Коун обнял девушку Талана и повел ее в свою комнату. Проститутка была настолько пьяна, что даже не заметила, как произошла смена партнера. Впрочем, какая ей разница. На своем недолгом веку она уже видела столько мужчин, сколько большинство женщин не видят за всю свою жизнь. И это не говоря о разного рода мутантах, которыми был заполнен Морсвил. С нравственностью в городе дела обстояли явно неважно...
— Я тоже пойду, — спустя мгновение вымолвил Аято. — Надо выяснить, как устроились аланки. Нейтральный сектор — это, понятно, хорошо, но неприятности могут случиться и здесь. Ублюдков в Морсвиле более, чем достаточно.
— Хорошая мысль, — кивнул головой Олесь. — Расслабляться не стоит. Мы можем присматривать за людьми Линка, но где-то еще бродят и властелины пустыни. Предугадать их действия невозможно.
Вскоре японец растворился в толпе, и Храбров остался со следопытом наедине. Тот пытался приподнять тело Агадая, но землянин был очень тяжел. Пока у тасконца ничего не получалось, а время шло. Страж порядка у входа внимательно наблюдал за действиями чужака. В любой момент морсвилец мог изменить свое решение.
— Давай, помогу, — проговорил Олесь, хлопнув следопыта по плечу.
Алонс обернулся. Их взгляды снова встретились. Два честных мужских взгляда. Ни капли ненависти, лжи или подлости.
— Не откажусь, — ответил тасконец.
Они дружно подхватили тело монгола подмышки и поволокли его к выходу. На них почти никто не обращал внимания. Жители Морсвила привыкли к смерти и воспринимали ее как должное. Стало меньше на одного человека — тем лучше, остальным достанется больше воды и продовольствия. Спустя пару минут воины оказались на улице. Сириус поднялся уже достаточно высоко, и наступил жаркий период.
— Надо поторопиться, — сказал следопыт, — копать могилу в полуденный зной равносильно самоубийству Агадая. Не хватит никаких сил.
Вдохнув побольше воздуха, воины двинулись на восток. Позади оставались две полосы от ног мертвеца, но ни Олесь, ни Алонс не обращали на это внимания. Ноша была довольно тяжела, а люди спешили. Примерно через триста метров им навстречу попался трехглазый мутант. На мгновение оба солдата замерли. Изменения, произошедшие в лице человека, были столь значительны, что он воспринимался как представитель совершенно другой цивилизации. А ведь их гены практически ничем не отличались. Первым пришел в себя тасконец.
— Приятель, не скажешь, где здесь находится кладбище? У нас умер товарищ, и мы хотели бы его похоронить, — спросил Алонс.
— Хорошее решение, — одобрительно вымолвил мутант. — С трупами в Морсвиле поступают просто отвратительно. Как будто это были не живые существа, а какое-то дерьмо. А кладбище совсем рядом. Пройдете метров сто, повернете налево за пятиэтажный дом и сразу его увидите.
— Спасибо, — произнес за следопыта Храбров.
Ориентация, данная трехглазым, оказалась очень точна. Уже через десять минут воины добрались до места назначения. Когда-то здесь был парк, но деревья сгорели, трава погибла, а пруды высохли. Постепенно ветры выдули слой плодородной почвы, превратив пустырь в маленькую пустыню. И тогда жители сектора нашли самое разумное применение этой территории. Они использовали ее под кладбище. Могилы располагались ровными рядами, на одинаковом расстоянии друг от друга. На краю каждой стоял камень с выбитой надписью. Все это говорило о том, что за кладбищем присматривали. Впрочем, хоронили в Морсвиле нечасто. Русич насчитал не более семидесяти могил. И это при том, что первый надгробный камень был здесь установлен двенадцать лет назад. Большинство покойников либо сгнивали в других зонах, либо становились пищей вампиров, властелинов пустыни и других мутантов. Простые человеческие обычаи соблюдались лишь коренными жителями Нейтральной зоны.
— Кажется, дошли, — проговорил следопыт, усаживаясь на горячий песок. — Чертовски устал. Даже не предполагал, что Талан столько весит. Как могилу копать? Сил почти не осталось.
— В такую жару это действительно проблематично, — согласился Олесь. — Кстати, почему ты дал такое обещание Агадаю? Вряд ли за те дни, что он находился в отряде Коуна, у него появились друзья. Характер у покойного был не из лучших...
Алонс внимательно посмотрел на юношу и спросил:
— Ты Олесь Храбров?
Русич утвердительно кивнул.
— Я много о тебе слышал, — уважительно сказал тасконец. — Талан считал тебя самым опасным противником. И дело даже не в твоих боевых качествах, а в умении ладить с людьми. Это действительно так?
— Возможно. Не мне судить, — лаконично ответил Храбров.
Следопыт улыбнулся и доброжелательно произнес:
— Зачем я это делаю? Видишь ли, Алонс Вилаун находится в отряде советника арка Яроха только временно. Сейчас наши интересы совпадают, но когда задача будет выполнена, я исчезну. Мне с бандитами не по пути. В точно такой же ситуации находился и Агадай. Он не по своей воле оказался на Оливии. Неважно, каким человеком был Талан, право на погребение имеет каждый.
— Вполне логично, — вымолвил Олесь. — Но как я понял, задача Алонса Вилауна состоит в том, чтобы разведчики Алана были уничтожены. Причем средства выбираются самые жестокие.

Предыдущая страница 25 Следующая страница


Яд для живых 26

Взгляды двух мужчин встретились, и хотя тасконец ничего не ответил, русич понял, что попал в самую точку. Он еще не догадывался, кто этот человек, но явно не один из банды Линка. Его мораль значительно отличалась от нравов воинов Яроха. Даже аланец Коун вынужден был подстраиваться под местные законы. Жестокость, беспощадность, подлость — вот на чем держалось государство арка и Морсвил. Вилаун же находился в стороне от всей этой грязи. И тем не менее, он был врагом. Цели Храброва и Алонса противоречили друг другу.
— Пора копать, — сказал, поднимаясь, следопыт. — Иначе мы никогда не закончим это скорбное дело.
Следопыт не успел закончить фразу, как из пятиэтажного здания, расположенного рядом с кладбищем, вышел странный человек. Его внешность была настолько ужасна, что оба воина отступили на несколько шагов назад. А незнакомец все приближался и приближался. Вскоре Олесь смог рассмотреть морсвильца повнимательней. Сгорбленное, перекошенное тело, одна нога короче другой, длинные непропорциональные руки. Но все это лишь прелюдия к описанию лица тасконца. Квадратная массивная челюсть, странной формы губы, полное отсутствие носа и расположенные на разной высоте глаза. Причем один имел узкий зеленый зрачок, как у дикого животного. Венчал эту кошмарную картину совершенно лысый череп с многочисленными шрамами и вмятинами. Определить даже примерный возраст существа было невозможно.
— Хотите похоронить? — на удивление мягким и чистым голосом спросил урод.
— Да, — поспешно ответил Олесь.
— Можете копать сами, я укажу место, — сказал морсвилец. — А можете заплатить за уже готовую могилу. У меня есть подходящая...
— Это было бы просто отлично, — произнес следопыт.
— Тогда пошли, — махнул рукой морсвилец и двинулся к надгробным камням.
Воины подняли труп Агадая, посмотрели вслед мутанту и не спеша последовали за ним. Они шли по прямой утоптанной тропе, а потому хорошо различали надписи на могильниках. В основном, это были имена и даты смерти. Сколько прожил этот человек? Вряд ли кто-нибудь мог ответить. В Морсвиле подобными мелочами не интересовались. Некоторые фамилии совпадали, а значит, кое-какие родственные связи в Нейтральном секторе еще сохранились. Но вот урод остановился. Храбров повернул голову и увидел, что тот стоит у края довольно глубокой могилы.
— Выкопана всего два дня назад, — с гордостью вымолвил морсвилец. — Она практически не осыпалась и можете хоронить прямо сейчас. Ни одна тварь не доберется до тела...
— А как насчет людей? — поинтересовался русич.
Мутант резко вскинул глаза и пристально посмотрел на юношу. Невольно Олесю стало не по себе. Взгляд был пронизывающим, холодным и твердым.
— Я работаю смотрителем кладбища с момента его создания и ни разу ничего подобного здесь не было. Даже вампиры обходят это место стороной. Сразу видно, что вы чужаки и не знаете Кошмарного Дола. Я зарабатываю себе на жизнь, следя за могилами, и делаю свою работу честно. Ваш товарищ будет здесь лежать с миром...
— Извини, если мы обидели тебя, — попытался сгладить неловкость Алонс. — Мы действительно пришли издалека и плохо разбираемся в местных законах.
— Для собственной безопасности вам следует выучить их да побыстрее, — беззлобно съязвил морсвилец.
Он помог воинам опустить тело Талана в могилу и первым бросил на покойника горсть песка. Спустя пятнадцать минут на кладбище появился еще один скорбный холмик. Храбров и Алонс молча стояли возле погребального камня. Каждый из них думал о своем, но всякий раз мысли возвращались к Агадаю. Еще несколько часов назад он шутил, веселился, пил вино, а теперь находится на дне полутораметровой песчаной могилы. Сколь суетны и бренны кажутся наши дела, по сравнению с этой вечностью. Человек жил, боролся, воевал... Ради чего? Ответить на подобный вопрос может только Бог.
— Пора рассчитываться, — довольно бесцеремонно проговорил смотритель. — Сириус уже высоко, и надо слегка промочить горло.
Сразу было видно, что мутант привык к смерти. Он рассуждал философски. Мертвым уже все равно, а у живых есть свои проблемы. В чем-то с ним были согласны и тасконец, и землянин. А потому без лишних слов Алонс достал из кармана куртки золотой браслет. Изделие не являлось произведением искусства, но мастер, сделавший его, умел работать. Профессиональный уровень и утонченность линий указывали на довольно древнюю дату изготовления. В нынешние времена на Оливии таких умельцев не было. Следопыт протянул украшение уроду и спросил:
— Этого хватит?
— О, вполне, — обрадовано воскликнул морсвилец. — Вы заплатили очень щедро. За такую вещь скупщики передерутся...
— А за такую? — спросил Олесь, протягивая свой кинжал.
— Конечно! — сказал смотритель, внимательно рассматривая клинок. — Но ведь вы со мной уже рассчитались...
— За одну могилу, — пояснил русич. — Но у нас есть еще покойник. Он находится в пустыне на северо-западе от Морсвила, примерно в полукилометре. Это молодой парень чуть старше меня, одетый в пятнистые штаны и куртку...
— Он раздет, — поправил Алонс.
Храбров взглянул на тасконца и сразу понял, кто это сделал. Банда Коуна всю дорогу шла по их следам. Эти ублюдки не брезговали даже вещами мертвецов.
— Если ты притащишь труп сюда и похоронишь его — кинжал твой, — продолжил после паузы юноша. — Но я не настаиваю. Дело слишком рискованное и опасное.
Мутант раздумывал довольно долго. И скорее всего, им двигала вовсе не алчность. Награда, конечно, была важна, но гораздо больше морсвильца удивила сама просьба. Ведь проверить выполненную работу чужак никак не сможет, и тем не менее, ему отдают оружие. Доверяют? В Морсвиле к этому не привыкли. Слова здесь стояли мало, очень мало.
— Я согласен, — наконец вымолвил смотритель. — Сегодня же ночью Кошмарный Дол отправится в дорогу. Либо через сутки на кладбище появится еще одна могила, либо я никогда не вернусь.
Кинжал перешел из рук в руки. Мутант не стал рассматривать оружие, а засунул его за пояс и поковылял к своему дому. Находиться под палящими лучами Сириуса было удовольствием не из приятных. Вскоре покинули кладбище и воины. Они быстро достигли заведения Броуна и у входа расстались. Алонс взглянул в открытое юношеское лицо Олеся и невольно произнес:
— Не хочу, чтобы вы выполнили свою миссию, но тебе желаю остаться в живых. Таких людей на Оливии не так уж много.
Храбров искренне рассмеялся.
— Два взаимно исключающих пожелания, — ответил он. — И все же, спасибо. Советую в бою не искать встречи со мной. Там я не разбираю, кого рублю. Рука не дрогнет.
— Учту это, — сказал тасконец и скрылся за дверью.
Спустя несколько секунд в «Грехи и пороки» шагнул и русич. Храбров миновал зал ресторана, подошел к стойке и негромко обратился к бармену:
— Стакан чего-нибудь освежающего.
— Есть превосходное холодное пиво, однако его цена... — начал было морсвилец, но тут словно из-под земли появился Элан.
Мальчик что-то шепнул мужчине, и на лице того появилась заискивающая улыбка. Поспешно наполнив бокал пенящейся жидкостью, бармен восхищенно вымолвил:
— У вас кредит высшей категории. Нечасто приходится сталкиваться со столь богатым человеком. В любое время — все, что угодно.
Олесь кивнул головой и пригубил напиток. Ледяное, чуть горьковатое пиво охлаждало, даря великолепное ощущение. В подобную жару придумать что-нибудь лучшее вряд ли возможно. Юноша осушил бокал одним залпом и сделал жест наполнить его еще. Приказание было выполнено тотчас же. На этот раз Храбров пил мелкими глотками, растягивая удовольствие и чувствуя вкус напитка. С тем пивом, которое варили на Руси, его, конечно, сравнивать было нельзя. Нет, оно ничуть не уступало своему земному аналогу, просто слишком различна была технология приготовления. И как следствие — одно название, но разные вкусовые качества. Какое больше было по душе, юноша сейчас вряд ли мог бы сказать. Он просто наслаждался покоем и приятным, пьянящим напитком.
За вторым бокалом последовал и третий, и четвертый. Вскоре русич почувствовал тяжесть в ногах, а предметы и люди в зале начали подозрительно двоиться. Пиво оказалось не только освежающим, но и довольно крепким. А может, сказалась психологическая нагрузка последних дней. Олесю требовалась хорошая разрядка.
— Где Элан? — еле слышно спросил Храбров у бармена.
Морсвилец не успел даже раскрыть рта, как перед землянином появился подросток. Казалось, что он вездесущ.
— Доведи меня до комнаты, — мягко попросил юноша. — Я, кажется, здорово набрался. Не думал, что это произойдет так быстро.
— Само собой, — сказал мальчик, поднимая воина.
К счастью, на ногах Олесь держался еще довольно крепко. Правда, его качало из стороны в сторону, но русич ни разу не упал. Подъем на четвертый этаж оказался самым сложным участком пути, однако и он был в конце концов успешно преодолен. Пройдя по коридору метров семьдесят, Элан остановился перед дверью с номером 410. Легкий стук, и подросток уверенно шагнул вперед. Они оказались в небольшом коридоре, из которого в разные стороны отходили две комнаты. Из одной навстречу вышел полураздетый Аято. Увидев состояние Храброва, японец весело рассмеялся. Тино перебросил руку товарища себе через плечо и повел Олеся в противоположные апартаменты. Оценить ситуацию полностью юноша не мог, но он заметил, что на кровати самурая сидит совершенно обнаженная грудастая девица. Не обращая внимание на возню мужчин, женщина расчесывала длинные волосы. Вскоре она исчезла из виду, так как Аято уложил Храброва на постель, стащил с него ботинки и расстегнул куртку. Русич тотчас отключился. Он не видел, как японец с заговорщицкой улыбкой что-то сказал Элану, и тот невольно рассмеялся. В мозгу Олеся наступила полная темнота. Он даже снов никаких не видел.
Юноша проснулся через семь часов. В голове что-то шумело, и ужасно хотелось пить. Разомкнув веки, Храбров поднялся, с удивлением обнаружив, что совершенно обнажен. Впрочем, эта мысль сразу отошла на второй план, ведь всего в трех шагах от кровати на небольшом столике стоял графин с ярко-желтой жидкостью. Олесь вскочил с постели, наполнил стакан и начал жадно пить. Постепенно светлела голова, исчезла жажда, а тело налилось свежестью и силой. Постепенно русич пришел в себя и начал с интересом рассматривать комнату. Это был поистине царский номер. Новые розовые обои с золотистым рисунком, тонкие прозрачные занавески и тяжелые багровые шторы. Весь пол устилали мягкие красные ковры. В комнате было одно большое окно, выходящее на площадь. Где-то сбоку виднелся угол ресторана. Трудно сказать, как использовали это здание двести лет назад, но Броун нашел ему достойное применение.
Возле столика стояли два мягких кресла. Храбров хотел сесть, но передумал. Он начал оборачиваться к кровати и от неожиданности замер. Стакан в его руке дрогнул, и часть холодной жидкости выплеснулась на грудь. Вскрикнув, юноша начал поспешно вытираться. В комнате раздался приглушенный девичий смех. Дело в том, что в постели Олеся лежала совсем молоденькая тасконка. Своими огромными красивыми глазами она изучала тело юноши. Закрыться чем-то было просто невозможно, да и уже, наверное, не имело смысла.
— Кто ты? — спросил русич.
— Веста, — с улыбкой ответила девушка.
— А как я здесь оказался? — удивленно спросил Храбров.
— Ты — не знаю, а я пришла по вызову. Твой друг нанял меня на сутки. Он сказал, чтобы я развлекала тебя...
После этих слов тасконка откинула покрывало, и юноша увидел молодое красивое тело. Небольшая упругая грудь, изящная талия и крутая линия бедер. Оторвать глаз от девушки Олесь был не в состоянии. Веста сделала призывный жест рукой и изменила позу. Храбров проклинал себя за слабость, но сдержать желание уже не мог.
Несмотря на свой юный возраст, тасконка оказалась довольно опытной любовницей. Спустя час юноша и девушка были совершенно истощены и в обнимку уснули. Как и следовало ожидать, разбудил их Аято. Войдя в комнату, японец довольно бесцеремонно крикнул:
— Общий подъем! Время для занятий любовью еще будет.
Русич тотчас сел, но вовремя остановился. Самурай стоял в обнимку с пухленькой брюнеткой, причем она была совершенно не похожа на ту, которую Храбров видел в полдень.
— Где моя одежда? — воскликнул Олесь.
— Под кроватью, — спокойно сказал Аято, усаживаясь в кресло.
Он наполнил стакан освежающим напитком и разом его выпил.
— Хорошо, — удовлетворенно произнес японец. — Всю жизнь бы так прожить. Мягкие кровати, красивые женщины, отличное вино... Кстати, я до сих пор не могу понять, как эти парни охлаждают напитки. В пятидесятиградусную жару они просто ледяные. Ведь не холодильники же у них стоят...
— А почему бы и нет, — раздался женский голос из коридора.
В проеме комнаты появились Салан и Кроул. Обе аланка совершенно преобразились. Девушки не теряли времени понапрасну. Вычищенная одежда, вымытые лица и волосы, аккуратная прическа. Из солдат они вновь превратились в обворожительных женщин. Впрочем, то, что увидели Олис и Линда если их не шокировало, то во всяком случае удивило. Картина действительно была впечатляющая: Тино в полуобнаженном виде что-то пил, рядом с ним расположилась тасконка в такой прозрачной одежде, что все ее прелести просматривались без малейшего труда. В еще более нереспектабельном виде оказался Храбров. Он расположился в постели, а юная девушка обнимала его за пояс. Причем Олесь никак не мог нащупать свою одежду под кроватью. Язвительно усмехнувшись, Салан проговорила:
— Я вижу, наши мальчики решили отдохнуть по полной программе.
— А почему бы и нет? — возразил Аято. — Кто знает, сколько нам осталось жить? Агадай свои последние сутки провел по-царски. Чем мы хуже? Не умирать же девственниками...
Кроул тотчас покраснела и громко выкрикнула:
— Вы можете заниматься распутством сколько угодно, только не у нас на глазах. И пора подумать о деле.
— А мы в ваш номер не врывались, — спокойно ответил японец. — Для начала нужно хотя бы постучать в дверь. А во-вторых, спешить некуда. Группа нуждается в длительном отдыхе. Как мы его будем проводить — наше дело. Не хотите ждать, идите одни.
Олис хотела что-то сказать, но Линда ее остановила. Горячность и взаимные упреки сейчас были неуместны. Тем более, что наемники говорили истинную правду — торопиться не следовало. Необходимо разведать обстановку, выбрать маршрут и тщательно подготовить отход. Человек Коуна уже несколько часов постоянно дежурил на этаже.
— Хватит спорить, — вымолвила сержант. — Ваши сексуальные развлечения — ваше личное дело. Однако Линк уже протрезвел и организовал за нами наблюдение. Пора бы и нам разобраться в ситуации.

Предыдущая страница 26 Следующая страница


27 Николай Андреев

— Вот это другой разговор, — улыбнулся Тино, вставая с кресла. — Давайте выйдем и не будем мешать Олесю одеваться. Он еще слишком стеснительный. Через пятнадцать минут мы будем готовы.
Аланки развернулись и вскоре оказались в общем коридоре. Только здесь Олис смогла полностью выплеснуть свои эмоции.
— Ты видела, видела?! — возмущенно воскликнула девушка. — Он в постели с какой-то мерзкой проституткой. Неужели это доставляет ему удовольствие?
— Думаю, что да, — с сочувственным видом сказала Салан. — В тебе говорит ревность, и ты не можешь реально смотреть на вещи. Девушка в его комнате была весьма привлекательна.
— Ревность? Да он мне безразличен! — резким тоном произнесла Кроул. — Меня возмущает подобное распутство. Они спариваются, как животные, не испытывая при этом друг к другу никаких чувств.
— Но ведь ты не можешь предложить ему подобного, — возразила Линда. — Между вами лежит пропасть. Наемник-землянин и высокородная аланка. Более странного союза представить невозможно. Выкинь этого парня из головы и не мешай ему жить. Утеху от душевных ран он находит в любовных развлечениях с другими. Может, это и правильно. Молоденькая красотка ему как раз подойдет.
Гневно посмотрев на подругу, Олис быстро пошла к своему номеру. Вскоре на глазах девушки появились слезы, она ворвалась в комнату и бросилась на постель. Бедняжка рыдала от горя и отчаяния. Господи, как Олис мечтала оказаться вот так же рядом с Храбровым. Целовать Олеся, ласкать, чувствовать его грубоватую мужскую силу. Если бы знала, что погибнет, то отдалась бы землянину, не раздумывая, но ведь всегда надеешься на лучшее. И в случае удачи, ее связь с наемником станет позором для семьи. Допустить подобное Кроул не могла. Ее не поймут ни близкие, ни друзья, ни Алан.
Группа спустилась на первый этаж и вошла в общий зал. Десятки людей тотчас повернулись к ним. Их рассматривали с интересом и удивлением, а кое-кто даже с ужасом. Слух о прорыве маленькой группы через сектор Чистых уже облетел весь Морсвил. Постепенно он обрастал самыми невероятными подробностями и превращался больше в миф, чем в реальность. Тем не менее, посетители заведения хотели увидеть столь удачливых воинов. И надо сказать, многие оказались разочарованы. Трое мужчин, две женщины и мальчишка. По залу прошел шепот. Все ожидали могучих гигантов со стальными мышцами, а эти парни почти не отличались от обычных людей. Лишь Коун и его банда сидели в стороне и с угрюмой решительностью посматривали на разведчиков. Они-то знали, на что способны земляне.
Миновав несколько столов, наемники заняли свободное место. И почти тотчас к ним подскочил Нил Броун. Хозяин заведения уже переоделся и предстал в элегантном ярко-синем костюме. Обворожительно улыбнувшись, морсвилец довольно громко проговорил:
— Я хочу вас поблагодарить за столь удачный выбор. Это честь для меня и моего заведения. Весть о вашем прорыве облетела весь Нейтральный сектор, и у меня огромный наплыв посетителей. Честно говоря, я и сам удивлен. Ведь вы не потеряли ни одного человека?
— Да... — ответил Аято.
В зале раздался одобрительный свист, хлопанье в ладоши и топот ног. Тасконцы ловили каждое слово чужаков. Оторванность от остального мира порождала в них постоянный интерес к путешественникам. Что происходит за пределами пустыни Смерти, жители Морсвила представляли себе очень смутно.
— Откуда вы пришли и где взяли такое снаряжение? Подобного оружия здесь еще не видели! — спросил Броун.
Ответить самурай не успел. Из-за его спины вышел Линк и отчетливо, чтобы слышал весь зал, произнес:
— Они прилетели с Алана. И идут к космодрому. Если группа его достигнет, то на Таскону высадятся захватчики. Уверяю вас — Морсвил будет уничтожен. Здесь не пощадят никого — ни чистых, ни вампиров, ни чертей. Подобные подданные Алану не нужны. Так что если хотите жить, прикончите этих людей. Более опасных врагов в вашем городе еще не было.
Воцарилась мертвая тишина. Несколько мутантов вскочили со своих мест. Кое-кто даже потянулся за оружием. Изменилось лицо даже у Нила. Повернувшись к разведчикам, он с трудом вымолвил:
— Это правда?
Наступил критический момент. Ради общего благополучия морсвильцы могли пойти и на нарушение закона. Коун очень точно рассчитал свой удар. Время для откровенности было выбрано просто превосходно. Секунды тянулись, словно годы. Во взглядах тасконцев появилась злость и решительность. Еще мгновение, и они бросятся в атаку. Необходимо было что-то срочно предпринимать. Первым сориентировался Храбров. Закинув ногу на ногу, русич спокойным голосом возразил:
— Это верно — мы солдаты. Но с чего вы взяли, что с Алана? Поверили первому попавшемуся безумцу? Так ведь он такой же чужак, как и мы. А вдруг все как раз наоборот? Проверить это невозможно. Но я советую вам прислушаться к голосу здравого смысла. Мы знаем, что Алан уничтожил Таскону и остался во главе звездной системы. Так неужели воины столь могущественной цивилизации будут вооружены арбалетами, мечами и кинжалами? По-моему, это самая веселая шутка, что я слышал за последнее время.
Долго реплику юноши Броун не обдумывал.
— А ведь верно! — воскликнул морсвилец. — У солдат Алана наверняка были бы лазерные карабины. Я видел такое оружие на одном из наших наземных складов...
— Вот-вот, — подхватил пришедший в себя Тино. — Мы двигались через всю пустыню пешком, заходили в Клон. Этот мальчик тому свидетель. А ведь могли бы пересечь столь гиблое место на каких-нибудь машинах. Я, правда, их ни разу не видел, но читал о них в одной древней книге.
— Все! Им конец, — прошептал Линк, обращаясь к Алонсу. — Сейчас я скажу об излучении, и толпа разорвет их на куски.
— Ты что, спятил! — воскликнул следопыт. — Это же наш смертный приговор! Земляне тотчас объявят нас аланцами, раз мы обладаем подобной информацией. Храбров устроил ловушку и ждет, когда ты попадешься и станешь спорить с ним.
— Вот ублюдок, — вырвалось у советника.
Тем временем хозяин «Грехов и пороков» продолжал свои расспросы. Сейчас его уже больше интересовало оружие наемников. Мысль об аланских разведчиках исчезла так же быстро, как и появилась. На первое место выдвинулась выгода.
— Так все же откуда вы? — поинтересовался Нил.
— С севера, — ответил Олесь. — Наш город называется Кросвил. Мы сильный и многочисленный народ. Однако у нас возникли проблемы — запасы складов иссякают, кончается металл, не хватает продуктов. Совет Старейшин принял решение начать переселение. Но куда? Где остались плодородные земли? Именно с этой целью мы и пришли сюда. Если на юге окажется что-нибудь стоящее, кросвильцы двинутся вслед за нами.
Юноша импровизировал. Его разобрал порыв красноречия, и остановиться Храбров уже не мог. У морсвильцев не должно остаться никаких сомнений. В противном случае, группа никогда не покинет Нейтральный сектор. К аланцам испытывают ненависть все жители Тасконы.
— Но каким ветром вас занесло в Морсвил? — не унимался Броун. — Вряд ли этот город представляет ценность. Здесь нет ни плодородной почвы, ни воды, ни богатых складов. Все давно поделено, и даже за оставшиеся крохи идет отчаянная борьба.
— Мы это уже поняли, — проговорил Аято. — Однако у нас возникли определенные сложности. В пустыне группу преследовали те люди, что пытались оклеветать нас сейчас. Вдобавок ко всему, мы уничтожили разведчиков властелинов пустыни, и они выслали за нами погоню. Двое наших солдат погибли...
— Вы хотите сказать, что оторвались от властелинов пустыни и потеряли при этом всего двух человек? — вмешался в разговор какой-то мужчина в черной рубахе и рваных полинявших штанах.
— Именно это я и говорю, — подтвердил самурай. — Мы убили около десяти мутантов, но победа досталась нам очень дорого.
— Десять властелинов пустыни? — переспросил морсвилец с иронией и захохотал.
Его смех поддержали все присутствующие в зале. Вскоре это превратилось в общий гвалт. Сказать что-нибудь в таком шуме было совершенно невозможно. Подвыпившие тасконцы веселились от души. Ни один человек не поверил рассказу землянина. Подобное вранье им приходилось слышать нечасто. Хохотал даже Нил. Чтобы не упасть, он сел на стул и закрыл лицо руками.
— А вы шутники, — наконец вымолвил горожанин в черной рубахе. — Я присутствовал, когда властелины пустыни вторглись в сектор трехглазых. Это не воины, это монстры. Своими палицами они буквально косили ряды врагов. Не удивительно, что трехглазые обратились в бегство. А вы говорите о двух погибших...
Мужчина вновь захлебнулся от смеха. По залу прошла волна выкриков и воплей. Морсвильцы открыто издевались над чужаками. Это взбесило Тино, он хотел вызвать кого-нибудь на поединок, но Олесь его удержал. Ввязываться в драку из-за пустяка им не следовало. В самый разгар балагана к хозяину заведения подошел один из стражей порядка и что-то ему шепнул. Лицо Броуна изменилось от удивления и испуга. Он тотчас вскочил на ноги.
— Не может быть! — вырвалось у тасконца.
Однако воин молчаливо кивнул головой. И тут стало происходить что-то странное. Шум в зале постепенно затихал, люди поднимались со своих мест и смотрели на вход. Разведчики сидели за столом и ничего не видели, а проявлять любопытство они считали недостойным. Впрочем, спустя пару минут все стало ясно. Возвышаясь над толпой, словно колоссы, через зал шли властелины пустыни. Морсвильцы испуганно шарахались от них в стороны, и вскоре образовался довольно широкий коридор. Это была группа Карса. Они только что узнали о прорыве сквозь сектор Чистых своих врагов и тотчас направились в «Грехи и пороки», чтобы не упустить из виду обидчиков. Остановившись перед Нилом, мутант, не церемонясь, сказал:
— Ты хозяин заведения?
Надо отдать должное Броуну, он держался очень уверенно.
— Да, — раздался отчетливый и твердый ответ.
— Нас девять, и мы хотим поселиться здесь дней на пять-семь. Надеюсь, условия соглашения ты знаешь.
— Конечно, — усмехнулся морсвилец. — За ваше содержание мне заплатит город. Комнат здесь вполне достаточно, однако есть одна проблема...
— Какая? — поинтересовался Карс.
— В «Грехах и пороках» не готовят человеческое мясо. Это заведение чаще всего посещают люди, и подобные блюда им неприятны.
— Какая щепетильность, — скорчил гримасу властелин пустыни, но тут же продолжил, — но это неважно. Мой отряд пришел в Нейтральную зону не отдыхать, а по делу. Мы согласны на такое условие.
В этот момент вождь заметил сидящих наемников. Их спокойствие и равнодушие вызвали у мутанта восхищение. Повернувшись к разведчикам, Карс, ничуть не смущаясь, произнес:
— Я пришел сюда за вашими жизнями. Подобной обиды властелины пустыни не прощают никому. Больше ошибок мы допускать не будем. Ваш товарищ убил двух моих лучших воинов, но возмездие свершилось. И так будет всегда. Я заплачу любую цену лишь бы рассчитаться с вами.
Аято пожал плечами и негромко вымолвил:
— Могу встретиться один на один с любым твоим солдатом.
Сразу несколько властелинов пустыни шагнули вперед, но вождь их остановил. Карс был довольно умным существом. Он видел в деле одного из разведчиков и реально представлял силу остальных. Эти чужаки сражались слишком профессионально.
— Все в свое время, — с отвратительной гримасой сказал он.
Мутанты больше не проронили ни слова и, взяв несколько кувшинов воды, мясо и хлеб, двинулись вслед за худощавым молодым человеком. Он выполнял в «Грехах и пороках» ту же работу, что и Элан. Подобных посыльных у Броуна было десятка два. Они постоянно бегали среди столов, и на них никто не обращал внимания. Как только мутанты скрылись из виду, все взоры тотчас обратились к разведчикам. Их слова, сказанные десять минут назад, теперь имели совершенно другой вид. То, что казалось ложью, получило реальное подтверждение.
С усмешкой победителя на лице Тино проговорил:
— А где же знаменитое пиво? Мне до сих пор его еще не предлагали.

Глава 11. Поединок

Шесть дней отдыха пролетели, как одно мгновение. Разведчики много спали, много пили, весело развлекались. Аланки держались в стороне от наемников, участвовать в их пьяных оргиях они не собирались. Впрочем, земляне были увлечены не только тасконскими женщинами. Осматривая кабаки Нейтрального сектора, воины изучали входы и выходы из зоны. Пока выводы были очень неутешительны. За группой постоянно наблюдали два человека из отряда Коуна и один из властелинов пустыни. Оторваться от врагов разведчики никак не могли. Сектор значительно отличался от территории чистых. Заброшенных домов, старых развалин здесь практически не осталось. Каждое пригодное строение продавалось с аукциона, и желающих приобрести всегда хватало. Ведь это давало право через три года стать полноправным гражданином Нейтральной зоны. Проклиная местные законы, большинство морсвильцев все же стремились сюда.
За прошедший период земляне познакомились со многими обычаями и правилами города. Они видели, как стражи порядка проводили облаву на бродяг, а спустя пару часов бедняг безжалостно выставили в сектор вампиров. Что с ними стало, известно лишь одному богу, но вряд ли удалось спастись всем. На что способны эти мутанты, наемники узнали довольно скоро. В одном из заведений Нейтрального сектора, где собрались вампиры, блюда из человеческого мяса подавали регулярно. Воины забрели туда случайно и были поражены подобной бесцеремонностью. Огромные кровожадные мутанты с массивными боковыми клыками, красными глазами и узкими треугольными ушами жадно поглощали останки еще недавно живого человека. Многие даже не удосуживались сварить мясо. Кайнца от всего увиденного стошнило. С побелевшим лицом и трясущимися руками, граф мрачно произнес:
— Никогда не думал, что увижу нечто подобное. Ладно, черти в аду пожирают душу — это понятно, объяснимо, но наяву, в реальности...
— А это и есть ад, — ответил Храбров. — Здесь нет единой морали, то, что плохо для одних, хорошо для других. Природа безжалостна. Мы ели мясо лосей, вепрей, коз и считали это вполне нормальным. В Морсвиле прибавили и разумных существ. Дико, но объяснимо.
— Сумасшествие какое-то, — развел руками Генрих.
На второй день пребывания в секторе Олесь вновь посетил кладбище. Вместе с ним был Аято, Кайнц и Олан. Они молча шли мимо надгробных камней по узкой утоптанной тропинке. Ошибиться юноша не мог. Там, где сутки назад была одна могила, теперь виднелись два камня. Неужели горбун выполнил обещание? Храбров подошел поближе, опустился на колени и положил руки на песок. Где-то под этим слоем лежало тело Освальда Ридле. Невольно на глаза навернулись слезы. Стараясь не показать своей слабости, русич вытер лицо рукавом.
— Вечная им память, — тихо сказал японец.
— Это верно, — раздался знакомый мягкий голос. — Здесь они обрели вечный покой. Наши мирские проблемы и трудности их больше не волнуют. Я выполнил свое обещание, хотя, признаюсь честно, не раз пожалел, что согласился на подобный риск.
— Плата недостаточна? — спросил Олесь.

Предыдущая страница 27 Следующая страница


Яд для живых 28

— Нет, нет, — вымолвил смотритель. — Дело в другом. Сектор чистых сейчас слишком опасное место. Получив пощечину от каких-то чужаков, лидеры кланов устроили настоящую чистку кварталов. На улицах валяются десятки трупов солдат и бродяг. Мне пришлось тащить тело вашего товарища через территорию Трехглазых. Они не такие мерзавцы, как вампиры и чистые, но и с ними проблем хватает.
— Где ты его нашел? — поинтересовался Храбров.
— А там, где и сказали, — ответил Кошмарный Дол. — Примерно в шестистах метрах от первых домов. И сделать это было вовсе не трудно. Вокруг бедняги весь песок истоптан. Прошло чуть ли не полсотни людей. Рядом два трупа властелинов пустыни, у одного отрублена голова. Неужели это сделали вы?
— Он один, — с горечью сказал Тино и опустился рядом с русичем.
Теперь сомнений не было — мутант приволок тело Ридле. Примерно точно такую же историю рассказал и Алонс. А ведь Освальд был еще жив, когда подошел отряд Коуна. Ублюдки! Пытать умирающего человека... Впрочем, война есть война, ее законы суровы.
— Мне надо что-то написать на камнях. Нехорошо, когда могилы безымянны. Тем более, если здесь лежит столь смелый воин, — тихо вымолвил морсвилец.
— Это верно, — согласился Олесь. — Запомни их имена: Талан Агадай и Освальд Ридле. Поставь дату смерти и напиши: «Они пришли издалека, выполнили свой долг и погибли, как солдаты».
— Все будет исполнено, — кивнул головой Дол и захромал обратно к своему дому.
Простившись с товарищами, наемники двинулись обратно в «Грехи и пороки». Горе надо было залить вином. А в душе каждый из них надеялся, что им еще не скоро придется посетить кладбище. Слишком многих они уже потеряли в этой экспедиции.
На четвертый день земляне стали свидетелями еще одного зрелища. В соседнем кабаке что-то не поделили два мутанта. Один был из сектора Трехглазых, другой — вампир. Их ссора переросла в поединок. Раздался призывный звон колокола. К ристалищу стали стекаться жители и гости Нейтральной зоны. Вскоре толпа уже состояла не менее, чем из двух-трех тысяч самых разнообразных существ. Сразу было видно, что поединки постепенно превратились в своеобразные шоу. Словно из-под земли появились люди, принимающие ставки на победителя. Повсюду заключали пари, иногда на огромные суммы. Особо надо сказать о месте схватки. Ничего более живописного и в то же время ужасающего наемники раньше не видели. Большой квадрат, со сторонами не менее ста метров, был огорожен плотным частоколом. В высоту он едва достигал метра, зато на каждом штыре висел отполированный ветром и временем череп. Внутри самого ристалища в разных позах лежало десятка три скелетов. Убрать их никто не имел права. Только победитель боя решал, как поступить с телом врага.
Два соперника не спеша прошли сквозь толпу, перешагнули через частокол и оказались в квадрате. Они встали друг напротив друга на расстоянии десяти метров. Почти тотчас появился страж порядка.
Внимательно взглянув на воинов, он громко произнес:
— Пока схватка не началась, любой из вас может отказаться от поединка. Никто не имеет права заставить другого сражаться. Законы Нейтрального сектора выступают против любого убийства.
— Я готов, — немедленно выкрикнул трехглазый. — Этот мерзавец должен заплатить за оскорбление своей жизнью.
Стоя в первых рядах зрителей, наемники с интересом рассматривали бойцов. Оба были внушительных размеров, под два метра ростом и весили не менее ста килограммов. На этом сходство заканчивалось. Трехглазый воин одевался в хорошую дорогую одежду, носил украшения на пальцах и внешне был довольно привлекателен. Даже зрачок посреди лба не портил общую картину. В конце концов, к этому можно привыкнуть. Мутант держал в руках длинный меч и широкий обоюдоострый кинжал. Оружие не отличалось изяществом, но наверняка было очень прочным. А в подобном бою этот фактор может иметь решающее значение. Совсем другой внешний вид имел вампир. Выбритая налысо голова, обнаженный торс и грязные, испачканные кровью, штаны. Руки, тело и шея воина были обильно украшены цветной татуировкой. На груди отчетливо различались шесть черепов. Как узнали земляне, это означало, что мутант победил в шести поединках. Показатель, по меркам Морсвила, весьма неплохой. В отличие от своего соперника, вампир был совершенно спокоен. Держа в руках огромный топор, он иронично улыбался. От этой гримасы его боковые клыки казались невероятной длины.
— Сегодня твоею голову подадут мне на ужин, — усмехнулся вампир.
Последние слова были сказаны. Взмах руки, и поединок начался. Без всякой разведки трехглазый бросился в атаку. Его первые выпады не достигли цели, а топор противника только чудом не отрубил ему руку.
— Этот парень не жилец, — с горечью вымолвил Аято, явно симпатизировавший трехглазому. — Он слишком взбудоражен. Нет внутреннего равновесия, а значит, и нет победы.
Время подтвердило предположение самурая. Постепенно мутант уставал, а вампир терпеливо ждал своего часа. Спустя пять минут оба противника обливались кровью от мелких порезов, однако больше это сказалось на трехглазом. Его взгляд потух, он начал отступать и тут же был за это наказан. Топор вампира разрубил бедняге плечо. Упав на колени и выронив меч, раненый воин в последний раз взглянул на сверкающий Сириус. Через мгновение его голова отлетела в сторону. Толпа восторженно заревела. Поединок закончился. Проигравшие пари рассчитывались с победителями, а вампир поднял за волосы голову поверженного врага и довольно расхохотался.
— Приготовьте мне это блюдо на ужин. Обожаю вареные мозги, — выкрикнул он, обращаясь к хозяину одного из заведений для мутантов.
Расстроенные разведчики покинули ристалище. Оправдывалось утверждение Сфина. В Нейтральной зоне царили мутанты. Люди оказались слабее и физически, и морально. Противостоять могучим гигантам не могли ни чистые, ни трехглазые.
Если не учитывать эти неприятности, то шесть дней отдыха прошли просто великолепно. Забылись тяготы переходов, неутомимая жажда пустыни и постоянная боязнь внезапного нападения. Наемники наслаждались спокойной и богатой жизнью. Но рано или поздно всему хорошему приходит конец.
...Всю ночь Храброву снились кошмары. Мутанты нападали на него, и он с трудом отбивался от врагов. Порой казалось, что смерть неминуема, однако каждый раз Олесь выскальзывал из их огромных рук. И вот впереди забрезжил свет. Юноша бросился туда, а сзади раздавалось злобное рычание мутантов. В тот момент, когда Храбров выскочил из засады, топор вампира отрубил ему левую руку. Русич резко закричал от боли.
Олесь открыл глаза и с удивление обнаружил себя на полу. Одеяло было отброшено далеко в сторону, а испуганная и побелевшая Веста сидела на кровати. На возглас с мечом в руке в комнату вбежал Аято. На нем совершенно ничего не было надето, но это мало волновало японца.
— Что случилось? — взволнованно спросил Тино.
— Сон, — выдохнул юноша. — Давно таких кошмаров не снилось.
— Говори быстрее, пока свежи воспоминания, — потребовал самурай, опуская оружие и присаживаясь на кровать.
Рассказ много времени не занял. Зато обдумывал его Аято не менее получаса. Он сходил в свою комнату, оделся, а когда вернулся, произнес:
— Сегодня что-то произойдет. Надо готовиться к походу. Судя по всему, мы вырвемся из ловушки. Но левая рука... Пока я не могу найти объяснение этому знаку. Ясно лишь, что боги вновь предупреждают тебя.
Спустя два часа вся группа завтракала в общем зале. Разговор явно не клеился. Аланки торопили наемников. Однако те не знали, как оторваться от преследователей, и потому бездействовали. Даже сейчас весь отряд Коуна разместился в каких-то десяти шагах от группы. Где-то рядом находились и властелины пустыни. Замкнутый круг. Именно в этот момент Олан и увидел Сфина. Бродяга явно преобразился за последние дни Чистая одежда, вымытое лицо, подстриженные волосы. На возглас от отреагировал с юношеским порывом:
— Ах, вот вы где? — ничуть не стесняясь, закричал морсвилец. — А я ищу вас уже двое суток.
— Интересно, зачем? — сквозь зубы процедила Олис.
— Чтобы выразить свое восхищение и благодарность, — искренне ответил Сфин. — Вы прошли сквозь строй чистых, словно нож сквозь воду. Ни один из этих ублюдков не успел даже поднять оружие. А уж как я радовался, что вам удалось выбраться из сектора! И вижу, все целы и невредимы Невероятно!
— Хватит лести. Скажи лучше, причем здесь благодарность? — поинтересовался Кайнц.
— Как причем? — удивленно воскликнул бродяга. — Я теперь богат. Вы прикончили Шона, и у меня было достаточно времени покопаться в его запасах. Бог мой, чего я там только не нашел. Три дня я перетаскивал это добро в Нейтральный сектор. Пару раз натыкался на воинов чистых, но всякий раз удавалось откупиться. Теперь сбылась моя мечта — я обосновался на этой территории твердо и надолго.
— Что ж, поздравляем, — усмехнулся Тино. — Хоть одному человеку от нашего пребывания здесь стало лучше.
— О, я вижу, у вас снова проблемы! — произнес морсвилец. — Готов помочь, и на этот раз совершенно бесплатно.
Разведчики дружно повернулись к Сфину. Нет, он вовсе не шутил. И что самое главное, в его словах сквозила уверенность и твердость. От грязного, безвольного человека не осталось и следа. Только теперь наемники поняли, почему бродяга выживал во всех секторах города. За неказистой внешностью скрывался большой ум, холодная расчетливость и смелая натура. Сфин был авантюристом, но в хорошем смысле этого слова. Каждый свой шаг, каждый поступок морсвилец просчитывал до мелочей. Даже тогда, когда он отказался от поединка, все было предусмотрено. Лучше стать голодным оборванным изгоем, чем обедом для мутанта. Сфин выбрал наименьшее зло.
— Нам надо незаметно выбраться из Нейтральной зоны, пройти через сектор Гетер и покинуть город. Но предупреждаю, за группой постоянно наблюдают властелины пустыни и отряд чужаков. Они не спускают с нас глаз даже ночью, — чистосердечно вымолвил Олесь.
— Это непростая проблема, — согласился тасконец, усаживаясь на свободный стул. — Нейтралка хорошо расчищена, а дороги контролируют стражи порядка. Однако кое-какие мысли у меня есть. Пару раз я пробирался в сектор через подземные тоннели. О них знают только бродяги. Думаю, что за сутки мне удастся найти безопасный маршрут.
— Великолепно! — выдохнула Салан. — За пять минут решено то, над чем билась шесть суток вся группа.
— Шесть суток? — рассмеялся Сфин. — Порой вы удивляете меня своей наивностью. Сотни людей ищут эти тоннели годами и умирают, так и не добравшись до них. Мне же просто повезло — кое-какая информация, реплики случайных товарищей, старые книги...
За этими словами скрывалось вовсе не везение, а длительный напряженный труд. Только путем сложнейших аналитических размышлений можно было выйти на подземную сеть тоннелей. И их собеседнику это удалось.
Разговор неожиданно оборвался. Морсвилец испуганно приподнялся со стула. На его лице застыла маска страха и ненависти.
Невольно все разведчики проследили за взглядом бродяги. Сомнений не было — он смотрел на огромного вампира, вошедшего в зал. Такого экземпляра наемники здесь еще не видели... Мрачного вида гигант, ростом более двух метров и весом не менее ста пятидесяти килограммов, стоял у входа, широко расставив ноги и иронично посматривая на посетителей заведения. Мутанта сопровождала свора прихлебателей и подхалимов числом не менее десятка.
— Кто это? — спросил самурай.
— Непобедимый Эрош, — выдавил со злостью Сфин. — Помните, я рассказывал вам историю о поединке с вампиром-монстром. Так вот, это его сын. Ублюдок похлеще отца. И он пришел в «Грехи и пороки» не случайно. Ищет очередную жертву.
— Но ведь это заведение мутанты почти не посещают? — удивилась Кроул.
— Правильно, — кивнул головой морсвилец. — Эрош не любит сражаться с себе подобными. И риск больше, и удовольствия меньше. Он потешается либо над чистыми, либо над трехглазыми.
Тем временем, вампир не спеша двинулся к стойке. Все, что было на его пути, просто сметалось. Люди в страхе отбегали в сторону. Связываться с гигантом ни у кого желания не возникло. О силе и свирепости Эроша ходили легенды. И к сожалению, большая часть из них была достоверна.
— Этот мерзавец уже лет пять третирует весь сектор. Он задирается по малейшему поводу и тотчас вызывает соперника на поединок. Итог, думается, вам понятен. Либо смерть, либо отказ со всеми вытекающими последствиями, — сказал бродяга.
Мутант заказал себе вина и залпом осушил огромный бокал. Раздался его хриплый, отвратительный смех. То и дело указывая на кого-нибудь пальцем, вампир говорил что-нибудь оскорбительное. Хор подхалимов услужливо хихикал. Между тем, рядом с барменом появился Нил Броун.
Взглянув на сломанные стулья и столы, разбитую посуду, он требовательно произнес:
— Эрош, ты опять устроил в моем заведении погром. Мне это начинает надоедать. Я не воин и биться с тобой не собираюсь.
Вампир засмеялся еще громче:
— Хватит ныть, Нил, — снисходительно вымолвил мутант. — Я всегда оплачиваю твои счета. Причем довольно щедро. Мне хочется повеселиться, и это мое право. Нейтральный сектор создан для развлечений. Ведь я не нарушаю закон. Только честный поединок...
— Но дураков становится все меньше, — возразил Броун.
— Согласен, — изобразил улыбку Эрош. — В секторе Чистых и Трехглазых не осталось ни одного сильного мужчины. Все воины превратились в дерьмо, о которое не хочется даже марать ноги.
Это было прямое оскорбление присутствующим. Однако ни один из семи десятков солдат не принял вызова. Наоборот, люди потихоньку начали выбираться из зала. Все понимали — вампир на этом не остановится. Во-первых, ему нужно было рассчитаться с долгами, а во-вторых, он жаждал крови. Трудно сказать, чем бы все это закончилось, но в этот момент в зал вошли три великолепные женщины. Стройные фигуры, красивые черты лица, собранные в пучки длинные волосы. Уверенной походкой тасконки направились к стойке.
— Да, что-то здесь происходит! — вырвалось неожиданно у Сфина. — Сначала вы, затем властелины пустыни, следом вампиры во главе с Эрошем, а теперь и гетеры. Никогда не видел в этом заведении столь разнородной компании.
— Гетеры? — с интересом повторил Аято, внимательно присматриваясь к женщинам.
Внешне они ничем не отличались от обычных представительниц рода человеческого. Пожалуй, только слишком проницательный жесткий взгляд. Но это не показатель. Ведь все остальное очень соблазнительным. Высокая грудь, тонкая талия и длинные стройные ноги. Рассмотреть их позволяла одежда гетер — своеобразная униформа: плотно прилегающая куртка и короткая широкая юбка. На поясе воительниц висели длинные узкие мечи, а за спиной виднелись луки и колчаны со стрелами. Сразу было видно, что гетеры привыкли рассчитывать только на себя. И воевать они умели.
— Бог мой! Какие женщины! — выдохнул Кайнц.
— Боюсь, огорчу вас, — вставил морсвилец, — но мужчины их не интересуют. Ваши женщины им скорее придутся по вкусу.
— Какая мерзость, — фыркнула Олис.
Линда невольно рассмеялась. Подобный тип любви ей был хорошо знаком и не вызывал отрицательных эмоций. Чего только не видела Салан за время своей воинской службы. Имелся и подобный опыт.
Подойдя к стойке, одна из гетер высоким звучным голосом спросила:
— Где хозяин заведения? Стражи порядка сказали, что он здесь.

Предыдущая страница 28 Следующая страница


29 Николай Андреев

— Да, это я, — ответил Нил Броун.
— Нам нужна комната на пять дней, и, по возможности, еду и вино подайте наверх, — сказала женщина.
Сразу чувствовалось, что гетера привыкла повелевать. Даже в этих словах она была настойчива, она не просила, а приказывала. Отказать такой женщине Нил не смог. Кивнув головой, морсвилец уважительно произнес:
— Все будет исполнено. Золан!
Возле стойки появился мальчишка примерно того же возраста, что и Элан. Почтительно выслушав приказание, подросток приготовился указывать гетерам дорогу. Речь об оплате не велась. Это значило, что Броун доверяет им. Они были не какими-то пришлыми чужаками и законы сектора знали. Женщины уже направились к лестнице, когда Эрош их окликнул. Упустить подобный шанс повеселиться он не мог.
— Эй, подружки, — выкрикнул вампир, — куда же вы уходите? Моя постель совсем остыла. А мне так нужна хорошая любовница.
Предводительница гетер резко обернулась. Весь город знал, что им не нужны мужчины, а значит, это было прямым оскорблением. Окинув презрительным взглядом Эроша, женщина с усмешкой проговорила:
— Сходи лучше в юго-восточный сектор, там подобных тебе звериных самок бегает вполне достаточно.
В зале раздались одобрительные возгласы и смех. Однако стоило вампиру повернуться, как оживление среди воинов стихло. Связываться с разгневанным чудовищем никому не хотелось. А мутант был разъярен. Столь едкого ответа он не ожидал. И что самое главное — в глазах гетеры не было ни страха, ни отчаяния. Она не боялась своего врага.
— Ты, я вижу, смелая, — процедил сквозь зубы Эрош. — Посмотрим, как ты будешь выглядеть во время поединка. Еще никто безнаказанно не называл меня животным. И свидетелей оскорбления здесь вполне достаточно.
Вызов был сделан. Вампир добился того, зачем пришел в «Грехи и пороки». Теперь все зависело от женщины. Либо она пойдет на ристалище и умрет, либо под свист толпы будет изгнана из заведения. Гетеры были воинами, и снисхождения к ним не делалось. Десятки глаз наблюдали за разворачивающейся драмой. А гетера только сейчас поняла, что попала в расставленные сети. Решиться на самоубийство ей было тяжело.
— Ну, что медлишь, — оскалил клыки вампир. — Мои товарищи давно не ели столь нежного мяса. Чистые и трехглазые несколько жестковаты...
Черный юмор вызвал взрыв смеха у кучи подхалимов. Они почувствовали превосходство над гетерами и начали откровенно издеваться. Было осмеяно все: и их фигуры, и одежда, и оружие. За подобное в Морсвиле платили кровью. С трудом сдерживая ярость, две девушки выжидающе смотрели на предводительницу. А она никак не могла сделать выбор. Трудно сказать, чем бы это закончилось, но в ссору вмешался Храбров. Русичу надоело смотреть на выходки Эроша, и он решил проучить мерзавца. Полной уверенности в победе, конечно, не было, однако вжиматься в стул под взглядами мутанта Олесь тоже не собирался.
— Пора осадить этого ублюдка, — вымолвил юноша, поднимаясь из-за стола.
— Ты что, спятил! — в ужасе воскликнул Сфин. — Эрош не зря носит прозвище «Непобедимый». Я знаю о двадцати поединках, в которых он сражался. А их было, наверняка, больше. Посмотри внимательно, вся его грудь покрыта черепами.
— Что ж, надо ломать эту неприятную традицию, — усмехнулся Храбров.
Ему пытались возразить Олис, Линда и Генрих, но все было напрасно. Решение принято, а отступать русич не привык. Лишь на мгновение Олесь встретился взглядом с Тино. Они поняли друг друга без слов. Храбров делал то, что должен был делать.
— Выведи его из равновесия, — сказал самурай, сжимая руку товарища.
Олесь кивнул головой и двинулся к стойке. Последние десять метров он не прошел, а пролетел. Складывалось такое впечатление, что юноша не управлял собственным телом. Но это было не так. Просто нервное напряжение достигло предела.
— Эй, ты, урод, отстань от девушки! — выкрикнул русич, останавливаясь в пяти шагах от противника.
— Что? — удивленно и гневно взревел мутант.
Эрош мгновенно развернулся, ища глазами наглеца. И с ходу ему это не удалось. Он рассчитывал увидеть двухметрового гиганта, а перед ним стоял какой-то человечишко. Вдобавок ко всему, еще и чужак.
— Что ты сказал? — краснея от ярости, спросил вампир.
— Что ты трус, способный сражаться только с гетерами. Настоящие мужчины тебе не по зубам. Смотри, клыки не обломай...
Лицо мутанта побагровело еще больше, на щеке задергалась жилка, а у края рта выступила пена. Оттолкнув бокал с вином далеко в сторону, Эрош угрожающе двинулся на землянина. Его глаза сверкали, как у дикого животного, казалось, что еще мгновение, и хищник бросится на свою жертву. Невольно по спине Храброва пробежала нервная дрожь. И все же русич остался на месте, не сделав ни единого шага назад. Более того, с совершенно невозмутимым видом он начал с интересом рассматривать свои ногти. Вокруг него бурлил и шумел весь зал, бесновался вампир, а Олесь словно развлекался.
— Ты хочешь драться, я готов доставить тебе это удовольствие. Здесь достаточно свидетелей, которые подтвердят, что я вызвал Эроша на поединок. Ты не сможешь отказаться, — с усмешкой произнес юноша.
Мутант даже захлебнулся от злости и удивления. Подобной наглости он еще не видел. Жалкий чужак вызывает его. Непобедимого Эроша, на поединок и боится, что тот откажется...
— Так это ты меня вызываешь? — взревел вампир.
— Именно, — подтвердил Храбров, — и советую тебе написать завещание. Хотя, скорее всего, ты и писать-то не умеешь...
— Я разорву тебя на куски, ублюдок! — завопил Эрош и двинулся вперед.
В последний момент его друзья удержали гиганта. Далось это им крайне нелегко. Рассвирепевший мутант был просто ужасен.
Олесь чувствовал, как предательски дрожат колени, но старался не показывать страха. Хотя его лицо побелело, когда огромный кулак вампира просвистел возле уха. Не промахнись Эрош, сотрясения мозга не миновать. И может быть, это был бы лучший исход. Ведь тогда мутанта ждало очень серьезное наказание. В Нейтральном секторе запрещались даже банальные драки. Но вампир вовремя пришел в себя и с ненавистью смотрел на врага.
Тотчас в зале появились стражи порядка. Их было не менее десяти. В любой момент они могли прикончить злостного нарушителя Эрош это понимал, а потому попыток больше не делал.
— Что здесь случилось? — спросил один из подошедших солдат, внимательно разглядывая вампиров.
— Поединок! — лаконично сказал Броун. — Этот молодой человек только что вызвал на ристалище Непобедимого Эроша.
— Он сам вызвал? — недоверчиво вымолвил охранник.
— Да, — кивнул головой Нил, — это слышала по меньшей мере сотня свидетелей!
— Я его разорву, — процедил сквозь зубы мутант.
Вампир был уверен в победе. Ни один человек не может устоять против него. И тем не менее, оскорбление уже нанесено. Слух о том, что чужак вызвал на поединок самого Эроша, разнесся по всему Морсвилу. Наверняка, теперь многие засомневались в силе гиганта. И доказывать это придется новыми боями. Сражаться мутант любил, но подобная перспектива его не радовала. Рано или поздно может появиться противник, которому улыбнется удача. Выход один — наглец должен заплатить за свои слова сполна. Его смерть будет ужасна. Город содрогнется, узнав о судьбе чужака.
— Объявляется поединок! — громко выкрикнул страж порядка. — Бойцы, следуйте за мной. И никаких стычек до ристалища!
Подобный случай был предусмотрен в «Грехах и пороках». Где-то сбоку открылись широкие ворота, и толпа вывалила на площадь. Вновь зазвучал колокол, к месту боя начали стекаться зрители. Рядом с Олесем шли Кайнц и Аято. Генрих не проронил ни слова, с ужасом поглядывая на огромную фигуру вампира, зато Тино без перерыва давал последние советы. Смысл их был весьма прост — затягивать бой ни в коем случае нельзя. Усталость соперников на руку Эрошу. Единственные козыри русича — скорость и реакция. И ими надо воспользоваться как можно быстрее. А для этого мутанта необходимо вывести из себя. Судя по ссоре в зале, это вполне возможно. Где-то позади остались аланки, Олан и Веста. Их оттеснили в сторону более сильные жители города. Всем хотелось занять место поближе к ристалищу. Среди толпы отчетливо различались бандиты Коуна и властелины пустыни. Они, пожалуй, были самыми заинтересованными зрителями. От исхода схватки зависела сила их врагов. Лишь Алонс казался расстроенным. Уже на площади он подошел вплотную к Храброву и негромко шепнул ему:
— Удачи.
В ответ юноша лишь утвердительно кивнул головой. Спустя мгновение Вилаун растворился в людском потоке. Но вот и ристалище. Взмах руки стража, и все зрители отошли от бойцов. У соперников еще был шанс отказаться от боя, в принятии решения им никто мешать не имеет права. Первым через частокол перешагнул Эрош. Для него это было привычно. Гигант даже сбился со счета, сколько раз он сражался здесь. Он уверенно прошел в центр квадрата и оперся на свой огромный топор. Спустя минуту перепрыгнул через черепа и Олесь. Именно в этот момент его окрикнул Броун:
— Я никогда не встречал столь смелого человека, — проговорил с грустью Нил. — Вы не похожи на воинов ни одного нашего клана. Поверь, мне жаль, что так плачевно заканчивается твое пребывание в «Грехах и пороках». Откажись от поединка и уходи! Тебя осудят немногие...
— Нет! — возразил русич. — Мерзавец должен получить по заслугам. И не хорони меня раньше времени. Советую поставить на мою победу. Выигрыши будут достаточно велики.
Храбров довольно рассмеялся и направился к своему сопернику. Неожиданно для самого себя юноша вдруг получил какую-то внутреннюю уверенность. Никто в него не верил, в том числе и Эрош. Это хорошо, очень хорошо. Недооценка противника со многими играла злую шутку. Надо лишь правильно воспользоваться этим фактором.
Они стояли на расстоянии двадцати шагов друг от друга и были готовы броситься в атаку. Сдерживал их необходимый ритуал. Страж порядка поднял руку, требуя тишины, и громко произнес:
— Пока схватка не началась, любой из вас может отказаться от поединка. Заставить сражаться не может никто. Законы Нейтрального сектора выступают против любого убийства.
— Я разрублю этого наглеца на куски! — выкрикнул вампир. — А его сердце съем прямо здесь, на глазах у зрителей. Пусть все знают, как поступает Эрош с теми, кто бросает ему вызов!
По рядам людей пронеслось легкое волнение. Друзья мутанта начали выкрикивать имя своего бойца. Учитывая, что многие зрители поставили на победу Эроша, хор голосов становился все громче и громче.
Вскоре уже раздавался единый, слитный грохот. Поддерживаемый морсвильцами, вампир с огромной скоростью начал вращать над головой боевой топор. Он явно работал на публику. И как ни странно, но Олеся подобный шум только подбадривал. Встав на колени, он прочитал последнюю молитву и совершенно спокойно взялся за рукоять меча. Чувство страха было загнано далеко в глубь души. Вперед выдвинулись уверенность и смелость. Провернув меч несколько раз перед собой, Храбров высоко поднял голову и отчетливо сказал:
— Я готов. Пора платить по счетам. Этот ублюдок заплатит своей кровью за грехи. Да простит меня Господь!
Опущена рука воина, и поединок начался. Со стороны это было весьма странное зрелище. Широко расставив ноги, землянин держал клинок двумя руками и невозмутимо смотрел на приближающегося врага. Казалось, что он окаменел. Еще мгновение, еще секунда, и монстр сметет его со своего пути. Эрош был действительно разъярен. Вращая топор, мутант собирался с ходу разбить человека пополам. Тем более, что этот идиот стоял на одном месте. Уже торжествуя, вампир нанес сокрушительный удар. Он так и не понял, куда исчез чужак и почему его оружие бессмысленно разрезало воздух. Тотчас сознание Эроша померкло.
А все объяснялось просто. Русич решился на очень рискованный и ответственный маневр. Либо победа, либо смерть. Малейшая ошибка, и все будет кончено. Храбров стоял неподвижно, но его мускулы были напряжены до предела. В тот момент, когда мутант опускал свой топор, юноша сделал шаг назад правой ногой и резко ушел влево. Остальное было выполнено машинально. Удар снизу мечом двумя руками по затылку вампира. Стальной клинок разрубил и череп, и мозг.
Поспешность и самоуверенность Эроша были наказаны. Пройдя по инерции еще несколько шагов, мутант рухнул на землю. Шум и вопли неожиданно стихли. Большая часть зрителей еще не понимала, что произошло. Им казалось, что вампир сейчас встанет на ноги, и бой продолжится... Но нет, в полной тишине к трупу подошел страж порядка и с удивлением констатировал:
— Эрош мертв!
Даже много повидавший на своем веку воин был поражен. Поединок закончился менее, чем за полминуты. И что самое удивительное, пал чуть ли не самый сильный боец Морсвила. Какой-то пришлый чужак расправился с ним, словно с младенцем. Один взмах меча, и голова мутанта раскроена почти пополам.
— Банзай! — раздался радостный вопль Аято.
Устоять на месте японец не мог. Он подпрыгивал на месте, размахивал руками и выкрикивал имя Храброва. Вскоре к нему присоединились остальные разведчики, а спустя пять минут огромная толпа скандировала одно слово:
— Олесь! Олесь! Олесь!
Подобной овации Морсвил не слышал давно. Удивлению и восторгу людей не было предела. Радовались трехглазые, гетеры и черти. Кто от чистого сердца, кто из мести, а кто и из корыстных побуждений. Чужаки рано или поздно уйдут, а Эрош уже больше никогда не поднимется из могилы. Одним опасным противником в городе стало меньше. Лишь вампиры быстро покинули площадь и двинулись заливать свое огорчение вином. Мало кто из них любил гиганта, но при нем жилось весело и вольготно. Ведь весь Нейтральный сектор дрожал при приближении Эроша. Теперь им придется искать нового бойца.
Тем временем Храбров опустился на колени и поблагодарил Бога за дарованную победу. Недооценивать высшие силы юноша был не склонен. Поколебать его веру не могли ни Алан, ни Таскона.
Закончив читать молитву, русич поднялся на ноги и негромко проговорил:
— Отдайте его тело вампирам. Пусть они сами решат, что делать со своим товарищем. Это их право.
— А как поступить с топором? По закону, все имущество и оружие убитого на поединке принадлежит победителю, — спросил страж порядка.
— Пусть его отнесут в «Грехи и пороки».
Под рев толпы Олесь быстро приближался к своим друзьям. Перешагнув через частокол, он тотчас попал в объятия Тино. Хлопая юношу по спине, самурай тихо прошептал:
— Если честно, я не верил в твою победу. И рад, что ошибся. Все было сделано просто великолепно...

Предыдущая страница 29 Следующая страница


Яд для живых 30

Откуда-то со стороны выскочил Нил Броун. Его глаза сияли, а рот расплывался в счастливой улыбке. Подняв вверх большой палец, морсвилец воскликнул:
— А ведь я прислушался к твоему совету. Выигрыш — один к двадцати трем. Говорят, кто-то еще поставил на тебя большую сумму. Интересно было бы посмотреть на этого смельчака! Но где его найдешь...
— И нечего его искать. Вот он я, — раздался голос Сфина.
— Ты? — удивленно вымолвил Кайнц.
— А что тут странного? — ответил бродяга. — Только я видел Олеся в деле до поединка. Но, главное, — это его взгляд, когда он вызвал Эроша на бой. На ристалище Олесь преобразился — у вампира не было ни единого шанса, его карали могущественные силы.
Аято и Храбров переглянулись. Они прекрасно поняли, о чем идет речь, но оба промолчали.
Постепенно толпа начала расходиться. Спустя несколько минут на площади остались лишь небольшие группы подвыпивших воинов. Горожане продолжали обсуждать итог схватки, хотя через пять-шесть декад о ней начнут постепенно забывать. Победа, пусть даже самая громкая, будет закрыта новыми боями.
Расположившись в центре зала «Грехов и пороков», разведчики бурно отмечали успех Олеся.
На этот раз бокалы с вином подняли даже аланки. Увидеть русича живым девушки уже не надеялись. Не особенно стесняясь окружающих, прильнула к груди юноши и Веста. Тасконка явно испытывала к чужаку нежные чувства. Где-то в стороне сидели бандиты Коуна. Большинство из них были потрясены. Только сейчас они по-настоящему увидели своего противника в бою. И надо сказать, смелости у преследователей не прибавилось. Сражаться с такими профессионалами — себе дороже. Не лучше было настроение и у властелинов пустыни. Несколько воинов хотели вызвать обидчика на поединок, но Карс запретил им делать это. И вождь оказался прав. Сила странных людей оказалась даже больше, чем он рассчитывал. А рисковать понапрасну солдатами Карс не хотел. Оставалось только ждать.
Между тем, к столу наемников подошли гетеры. Внимательно взглянув на Храброва, предводительница мутанток удивленно сказала:
— Не думала, что ты победишь этого монстра. Я не встречала среди чистых столь умелого воина. К какому клану ты относишься?
— Мы не чистые, — возразил русич. — Мы пришли издалека и скоро покинем Морсвил. Наш путь лежит на юг.
Женщина понимающе кивнула:
— Чужаки, — констатировала она, — что ж, это правдоподобно. Когда-нибудь армия извне возьмет Морсвил. Мы слишком ненавидим друг друга, чтобы объединиться.
— Вполне здравая мысль, — согласился изрядно набравшийся Тино.
В ответ гетера лишь улыбнулась. На вид ей было лет тридцать-тридцать пять. Длинные, собранные в пучок черные волосы, прямой строгий нос и узкие ироничные губы. Глаза женщины цепко высматривали все детали и указывали на расчетливый, аналитический ум.
— Меня зовут Зенда Тиун, я лидер клана умеренных гетер, — наконец проговорила мутантка. — Ты спас мне жизнь и честь. Подобное не забывается. Я твой должник.
— Весьма своевременное признание, — прошептал Генрих.
Олесь же пошел еще дальше. Склонившись поближе к женщине, русич негромко произнес:
— Боюсь показаться нескромным, но обстоятельства вынуждают меня сделать это. Я хочу воспользоваться твоим долгом немедленно.
Тиун вскинула глаза на воина. Ей показалось, что мужчина хочет оскорбить мутанток, но нет, ее глаза встретили чистый, откровенный взгляд. В нем читалось спокойствие, уверенность и просьба. Этот сильный мужественный солдат действительно нуждался в помощи гетер.
— Что я должна сделать? — спросила Зенда.
— Ничего, — поспешно сказал Храбров. — Просто троим мужчинам и двум женщинам надо выбраться из города. И сделать это можно только через ваш сектор. Других вариантов у нас нет.
Мутантка иронично улыбнулась:
— Вы недооцениваете гетер как воинов, — вымолвила она, спустя мгновение. — И я не обижаюсь. Для чужаков это типично. Да, мы не столь кровожадны, как вампиры и черти, не столь агрессивны, как чистые, и не столь живучи, как трехглазые, но воевать наши бойцы умеют. И смею вас заверить, что всю зону столь немногочисленному отряду не пройти никогда. Система охраны у нас не хуже, чем в Нейтральном секторе.
— Так значит наша просьба невыполнима? — вмешалась в разговор Олис.
— Я этого не говорила, — ответила Тиун. — Если бы вы не имели оружия, то проблема решилась бы совсем просто. Платите налог и в сопровождении наших воинов проходите через сектор.
— Ну нет, — возмутился Кайнц. — Остаться в этом мире без оружия равносильно самоубийству. Тебя сожрет первый попавшийся мутант. Я с мечом никогда не расстанусь.
Зенда утвердительно кивнула головой:
— Я так и думала. Другого ответа просто не могло последовать. Но в этом случае возникает одна существенная трудность. Наше общество неоднородно и делится на четыре клана. Первые два — наиболее сильны и могущественны. Это воинственные гетеры и умеренные. Одни выступают за еще большее обособление сектора, за очистку его от всех лишних людей, за стерилизацию женщин — не-мутанток. Вторые, наоборот, ищут союзников в городе и за его пределами. Мы хотим создать единое государство, где бы правил закон и могли жить любые разумные существа. Не случайно, что на нашей территории находится довольно много обычных женщин. С каждым годом умеренные набирают все больше и больше сторонниц. Однако и разногласия между кланами становятся глубже.
— И что из всего этого следует? — проговорил Олесь.
— Только то, что около километра вам придется идти по кварталам, которые контролируют воинственные гетеры. Если вы их преодолеете, то на этом проблемы закончатся. Через территорию еще двух кланов я проведу группу без особых сложностей, — сказала мутантка.
Наемники быстро переглянулись. План был далеко не блестящий, но выбирать не приходилось. Из слов Тиун, земляне поняли, что гетеры — хорошие воины. Миновать даже полкилометра будет крайне тяжело. Тем более, что им придется столкнуться с весьма агрессивным врагом.
— Мы согласны, — уверенно вымолвил русич.
— Тогда жду вас ровно через трое суток. Двигайтесь на юго-запад, там территория воинственных гетер наиболее узкая. И старайтесь держаться поближе к широким магистралям. В маленьких улочках отряд уничтожат без особого труда, — подвела итог Зенда.
— Есть еще одна мелочь, — вставил Аято. — За нами будет погоня. Два десятка людей и около десятка властелинов пустыни. Они действуют отдельно друг от друга, но хотят одного — прикончить отряд. Пока им это не удалось...
— Не удастся и теперь, — усмехнулась гетера. — Вы расшевелите опасное гнездо. Перед преследователями встанут сотни солдат. Я думаю, что они не смогут продвинуться и на полкилометра вглубь сектора.
Пожалуй только сейчас разведчики поняли, насколько серьезна военная организация этих мутанток. Они не боялись никого. Ради свободы гетеры были готовы сражаться, не считаясь с потерями. Остановить их могла только смерть.

Глава 12. Последний рывок

Три дня ожидания. Никто не думал, что они могут тянуться так долго. Если раньше время летело, как одно мгновение, то теперь оно казалось вечным. Еще труднее было вести себя расковано и непринужденно. Преследователи не должны догадаться о скором побеге группы. Насколько это удалось, сказать трудно. Лучше других с подобной обязанностью справлялся Тино. Он много пил, играл в кости с какими-то проходимцами и каждую ночь менял женщин. Самурай брал от жизни все, что мог. Как настоящий пес войны, Аято понимал — век солдата недолог. В другую крайность бросился Кайнц. Он не переставал молиться, пытаясь смыть все свои грехи с души. И видно, у него их было немало. Тем временем Сфин искал подземный выход из Нейтрального сектора. Даже такому опытному бродяге это сделать было очень непросто. Лишь к вечеру второго дня морсвилец наконец объявил, что сможет вывести разведчиков в сектор Гетер. Наемники закончили последние приготовления. Рюкзаки, снаряжение и оружие были готовы уже давно. Оставалось лишь ждать назначенного срока.
Как и предполагалось ранее, Олана в этот поход не брали. Мальчик побывал уже во многих переделках, и рисковать его жизнью дальше никто не хотел. Юного клона оставили на попечение Сфина. Морсвилец обещал позаботиться о подростке и, в крайнем случае, вывести его из города. Найти оазис Олан мог и сам. Правда, все прекрасно понимали, что одолеть пустыню Смерти в одиночку практически невозможно.
И вот наступил решающий момент. Группа, как обычно, обедала в зале. До полудня оставалось меньше часа, и на улице стояла ужасающая жара. Ни один сумасшедший не решился бы на поход в подобное время суток. И именно на это рассчитывали земляне. Для их врагов подобный поступок должен явиться полной неожиданностью. Изрядно нагрузившись пивом и имитируя опьянение, разведчики разбрелись по своим комнатам. Взвалив на спину рюкзак, Тино с улыбкой произнес:
— Вот и кончился наш отдых. Ровно через три минуты снова начнется сумасшедшая гонка. И кто знает, чем она завершится...
Сидя в одних трусиках на кровати, с обнаженной грудью, рыдала Веста. Она смотрела на Олеся, и крупные слезы текли по ее красивому лицу. Девушка совершенно не стеснялась японца, отчасти по привычке, отчасти от горя. В тот момент, когда Храбров двинулся к двери, морсвилка закричала:
— Не уходи, прошу тебя! Я не переживу твоей гибели. Я... я люблю тебя! Никогда не думала, что смогу так привязаться к мужчине...
— Прости, — с трудом вымолвил юноша, — но я должен уйти. От этого зависит моя жизнь. Но я вернусь, обязательно вернусь. Броуну заплачено за четыре декады вперед. Ты можешь жить здесь. В крайнем случае, обратись к Сфину. Дождись меня...
Его оборвал возглас Аято, смотревшего на часы:
— Вперед!
Распахнута дверь, и наемники выскочили в коридор. Из соседних комнат выбежали Кайнц, Салан и Кроул. В полном боевом снаряжении с оружием наизготовку они дружно рванули по этажу. Где-то сзади раздались удивленные крики бандитов и властелинов пустыни. Подобной прыти от разведчиков преследователи не ожидали. А у группы все было рассчитано до мелочей. В конце коридора находилось небольшое окно, возле которого располагалась пожарная лестница. Именно по ней беглецы и спустились с четвертого этажа. Здесь их уже поджидал Сфин.
— Быстрее, быстрее, — воскликнул тасконец, увидев разведчиков. — Надо еще пробежать не меньше километра. Не хочу, чтобы эти ублюдки заметили, в какой дом мы войдем.
Впрочем, его слова были напрасны. Наемники и сами понимали, что от преследователей надо оторваться как можно дальше. Подгонять их не следовало. Как только последний человек ступил на землю, группа ринулась за бродягой. Они пробегали квартал за кварталом, оставляя позади удивленных прохожих и заинтересованных стражей порядка. Подобных гонок в Нейтральном секторе, как правило, не случалось. Но вот, обогнув небольшой, чудом уцелевший сквер, Сфин указал на скромный серый шестиэтажный дом. Ничем от рядом стоящих строений он не отличался. Кое-где покрашенные стены, окна без стекол и наспех поставленные двери. Однако, в отличие от сектора Чистых, это здание было заселено. Здесь разместились наиболее бедные слои Нейтралки: обслуживающий персонал, рабочие, мелкие торговцы. Условия для жизни не блестящие, но зато есть крыша над головой и спокойствие на улицах. Бродяга уверенно подошел ко второму подъезду, открыл дверь и скрылся за ней.
— Сюда, — раздался его голос.
Группа спустилась в подвал. Здесь было очень темно, и пришлось воспользоваться фонарями. Нагромождение каких-то старых вещей, строительный мусор и отвратительный затхлый запах. Все это совершенно не смущало морсвильца, для него еще совсем недавно подобные атрибуты жизни были обычными. Наконец он добился результата и радостно сказал:
— Все нормально.
Еще тридцать шагов, и разведчики увидели небольшой проем в полу. Именно здесь и был вход в подземные коммуникации Морсвила. Прямо скажем, не очень заметный, но вполне надежный. Посветив себе под ноги, бродяга спустился первым. Следом за ним то же самое сделали все остальные.
— Где мы находимся? — не выдержала Олис. — Запах просто убийственный. Меня вот-вот стошнит.
— Это канализация, — рассмеялся тасконец. — Когда-то она открывалась автоматически, но годы сделали свое дело. Хорошо хоть, что наши предки позаботились о механических приспособлениях.
— Так значит, под всеми домами есть подобные тоннели? — удивленно спросил Кайнц.
— Конечно, нет, — ответил Сфин. — Тогда бы их нашел любой дурак. В том-то и дело, что система ходов сложна и запутана. По большому счету, их не знает никто. Порой сам удивляешься, куда попал. Есть и вполне определенный риск заблудиться.
Бродяга нажал рычаг, и люк закрылся. Была утеряна последняя связь с внешним миром. Невольно по телу пробежала дрожь. Затеряться в этом каменном лабиринте не хотелось.
— Никому не отставать! — скомандовал морсвилец. — По пути очень много ответвлений, я сам чуть не запутался. Давненько здесь не был.
Никто не заметил, что Храбров отошел чуть в сторону, быстро выкопал в земле ямку и положил в нее аккуратный сверток. Большой отчетливый крест на стене, и, спустя мгновение, русич присоединился к группе. В этом импровизированном тайнике оказались журналы с космодрома «Звездный» и карта Генриха со всеми пометками о пройденном пути. Накануне Олесь и Тино наконец убедили графа расстаться со столь ценной вещью. Для врагов она могла стать путеводной звездой. Большое значение карта имела и для аланцев. А об их намерениях земляне пока еще только догадывались. В такой ситуации козыри лучше иметь на руках. Теперь же земляне были уверены, что ценная информация не попадет к врагам.
Между тем Сфин двинулся вперед. За ним, вытянувшись в цепочку, следовали разведчики. Приходилось идти, чуть согнувшись, но на это никто не жаловался. Самое главное, что им удалось оторваться от преследователей. Пусть теперь поищут. Как бродяга ориентировался в этом лабиринте, сказать было трудно. Кромешную тьму не могли разогнать даже лучи мощных фонарей. В одном месте разведчики наткнулись на истлевший скелет. Скорее всего, это был какой-нибудь нищий, нашедший подземный ход и умерший здесь. Своеобразный склеп для изгоев общества. На всякий случай земляне постоянно отмечали дорогу стрелками. Это был их шанс вернуться. Ведь в зону Гетер Сфин идти не собирался.
— Сколько еще идти? — не выдержал Генрих. — Этот тоннель действует мне на нервы. Какая-то огромная могила...
— Метров триста, — ответил морсвилец. — Думаю, что мы уже прошли границу. Еще несколько поворотов, и достигнем цели.
Бродяга не ошибся. Спустя примерно пять минут он резко замедлил шаг и начал интенсивно освещать левую стену. Вскоре его поиски увенчались успехом. Огромный вычерченный круг, и в центре — небольшой рычаг.

Предыдущая страница 30 Следующая страница


31 Николай Андреев

— Вот и все, — облегченно выдохнул морсвилец. — Дальше вы пойдете одни. Сказать, что там, наверху, я не могу. Рисковать не хотелось...
Аято утвердительно кивнул головой и резко нажал на рычаг. Прямо над наемниками открылся квадратный люк. Сквозь проем было ничего не видно — подвал оказался столь же темен, как и подземный ход.
— С богом, — сказал самурай.
Он первым выбрался наружу, за ним последовал Олесь, затем граф, Салан и Кроул. Осмотревшись по сторонам, разведчики стали не спеша продвигаться вперед. Им как можно быстрее надо было обнаружить выход из подвала и проверить дорогу. Если они нарвутся на засаду, то еще можно будет уйти. Сфин останется возле открытого люка десять минут. Времени для начала операции вполне достаточно.
Узкую полоску света Тино заметил сразу. Японец осторожно пробрался к двери и с удивлением обнаружил, что она заперта. К счастью, это была лишь легкая задвижка. Отогнуть ее не составило большого труда. Впрочем, наемники все вернули на место. Гетеры не должны догадаться, откуда появились непрошеные гости. Спустя пару минут, группа собралась возле выхода из подъезда. Дверь в нем отсутствовала, и разведчики могли свободно наблюдать за улицей. Она казалась совершенно пустынной, и не верилось, что где-то рядом скрываются сторожевые посты мутанток. Судя по всему, здание располагалось в центре квартала, и возле него проходила лишь небольшая улочка, идущая с востока на запад. Подобный расклад не слишком устраивал наемников, но выбора не было.
— Куда двинемся? — тихо спросила Линда.
— На запад, — тотчас откликнулся Аято, — и будем надеяться, что там есть магистраль, которая приведет нас на юг. В противном случае, наши шансы на спасение весьма невелики.
— Тогда чего мы медлим? — улыбнулся Храбров, обнажая меч.
Они дружно выскочили на улицу и что есть сил бросились на запад. В полной тишине, в пустынном районе это казалось полной глупостью, однако свою тактику разведчики менять не собирались. Вскоре земляне убедились, что их маневр не остался незамеченным. Вспыхнуло сразу несколько костров, раздались отчаянные женские крики, засвистели первые стрелы. Пока все это, правда, носило стихийный характер, однако постепенно ситуация начала осложняться. Сзади появилась погоня, а из окон на группу сыпался град дротиков, камней и стрел. Только чудо пока спасало разведчиков от серьезных ран. И тут воины увидели широкую магистраль, уходящую на юг. Это было то, что нужно. С удвоенной энергией они устремились по шоссе. Сколько им осталось? Может, триста метров, может, четыреста, может, пятьсот. Это было неважно. Разведчики бежали так, что не чувствовали ног, не соображали, что происходит вокруг. Им навстречу выскакивали вооруженные гетеры, но тут же отлетали в сторону под ударами мечей. Жара застилала глаза, пот лился ручьями, а впереди показалась группа мутанток. Она стояла неподвижно и явно поджидала беглецов. Еще одно усилие, еще рывок... Но именно в этот момент и случилось непоправимое. Метко выпущенная стрела пробила шею Кайнца и разорвала кадык. Граф сходу рухнул на землю. Олесь затормозил, чтобы ему помочь, но увидел лишь взмах руки и стекленеющие глаза. Храпя и отплевываясь кровью, Генрих приподнялся на локтях, но тотчас снова упал. Его тело замерло навсегда. А спустя несколько секунд разведчики достигли границы клана. Удивленная, их действительно поджидала Зенда Тиун. Глядя на уставших, истекающих кровью наемников, гетера с восхищением проговорила:
— Если честно, то я не верила, что вам удастся этот прорыв. Пройти зону воительниц со столь малыми потерями — настоящее чудо. Теперь я понимаю, как вы преодолели сектор Чистых...
— Для нас эта потеря очень велика, — с трудом вымолвил Храбров. — Такой воин стоит десятка других. Однако война есть война. Надеюсь, наш договор остается в силе?
— Само собой, — улыбнулась мутантка.
Тем временем, со стороны воинственных гетер приближался большой отряд. Он насчитывал не менее тридцати женщин, и возглавляла его высокая, крупная брюнетка. Предводительница была озлоблена неудачей и наглостью противника. Подойдя вплотную к Тиун, она громко сказала:
— Зенда, на твоей территории находятся чужаки. Отдай мне их. Они должны понести суровое наказание.
— Сожалею, но они мои гости, — ответила глава умеренных гетер. — Я в долгу у одного из этих людей. Так что твоя просьба, Глен, совершенно напрасна.
— Они убили пятерых моих воинов, еще трое ранено, — воскликнула мутантка. — Где же братство гетер?
— А разве сектору угрожает опасность? — усмехнулась Тиун. — Не думаю, что двое мужчин и две женщины представляют угрозу. Тебе надо было просто быть с ними повежливей.
Глаза двух лидеров встретились. Ни одна из них не собиралась уступать. Обе были сильными и властолюбивыми женщинами. Трудно сказать, чем бы закончилась дуэль взглядов, но над зоной вновь начали подниматься клубы дыма. Новое вторжение.
— Мы еще поговорим об этом, — гневно произнесла Глен.
Ее отряд быстро развернулся и двинулся к внешней границе. Там разгорался нешуточный бой. Все силы воинственных гетер были приведены в боевую готовность.
— Властелины пустыни, — пояснил Олесь.
— Не волнуйся, через сектор не прорваться даже им, — сказала мутантка. — А вы, как я понимаю, спешите. Ведь есть и другие пути выхода из Нейтральной зоны. Например, радиоактивная зона...
— Это реально? — заинтересованно спросил Тино.
— Для властелинов пустыни — вполне, — ответила Зенда. — Хотя я не завидую тем, кто увидит этот кошмар. Дикие мутанты очень опасны. Они не знают страха и ради пищи готовы на все.
— Тогда нам, действительно, стоит поторопиться, — вымолвил Аято.
Несмотря на то, что у разведчиков было много мелких ран, порезов и ссадин, останавливаться они не стали. Вся помощь оказывалась на ходу. Само собой, об изучении сектора Гетер не могло идти и речи. Наемники видели, с каким интересом рассматривали их многие женщины, но время, время... Именно его у наемников и не было. Отрыв от преследователей необходимо увеличить до максимума. Ведь в пустыне властелины их догонят без малейшего труда. И, судя по всему, они долго в секторе гетер не задержатся. Дураками мутанты не были никогда.

* * *

Побег группы оказался неожиданным и для Карса, и для Коуна. Подобной прыти от разведчиков, да еще в середине дня, трудно было предвидеть. Блефовали они просто великолепно. И тем не менее, два отряда собрались очень быстро. Погоня началась уже спустя пять минут. Как и следовало ожидать, вперед вырвались властелины пустыни, за ними двигались бандиты Линка. Угадать, куда направлялась группа, было несложно. Разведчики могли покинуть город только через территорию гетер. Тем более, что одной из них Храбров спас жизнь. Опять «счастливая» случайность. Казалось бы, найти следы беглецов будет легко, но они словно сквозь землю провалились. Проклиная все на свете, вождь мутантов направил свой отряд на юг. Они достигли границы и вторглись в сектор воинственных Гетер. Воительницы могли позволить властелинам пустыни пройти через их территорию, но только по определенному коридору и под конвоем. Это было условие их договора. Десять лет назад Карс не придал этому значения, но сейчас оговорка приобрела определенный смысл. Властелины могли потерять много времени на переговоры, пойти не по тому маршруту...
Чтобы этого не произошло, вождь решился на крайнюю меру. Прорыв! Мутанты сходу убили двух женщин и устремились по улице. Однако они не знали реальной силы гетер. Разведчики расшевелили это гнездо, и перед властелинами вырос заслон из сотни воинов. А сверху сыпались камни, копья, стрелы. Вести бой в таких условиях было равносильно самоубийству. Потеряв двух солдат, Карс приказал двигаться на восток. Он хотел вырваться в радиоактивный сектор. С трудом отражая атаки женщин, мутанты начали отступать. Несмотря на огромные потери, гетеры продолжали теснить врагов. И тут в эту мясорубку влез Коун со своим отрядом. Трое бандитов были застрелены сразу. Остальные двинулись по следам властелинов пустыни. Битва постепенно разрасталась. Крики вопли, стоны раненых, звон мечей — все слилось в единый звук. Зенда оказалась права. Прорваться через зону воинственных гетер силой не мог в Морсвиле никто. Спустя пятнадцать минут шесть окровавленных мутантов перебрались через высокую стену и оказались в диком секторе. Место действительно было ужасающим. Пустыня засыпала песком большую часть воронки, скрыла оплавленные камни, однако всюду торчали останки каркасов уцелевших домов. Время от времени раздавался нечленораздельный вой. Мимо пробегали какие-то кошмарные тени. Даже у таких гигантов, как властелины пустыни, появилось чувство страха. Теперь они понимали, почему Морсвил обнес эти земли шестиметровой стеной. Существа, обитавшие здесь, угрожали всему живому. Огромные, дикие, необузданные... Осмотрев своих воинов, Карс спешно повел их вдоль стены на юг. Углубляться на радиоактивную территорию у мутантов желания не возникало. А спустя несколько минут в этот ад попали и бандиты Коуна. От отряда осталось всего одиннадцать человек. Они с ужасом смотрели по сторонам, не веря, что подобное, вообще, может существовать. Куски арматуры, обожженные дома и груды обвалившихся зданий. Кто здесь жил можно было только предполагать. Впрочем, задерживаться в подобном месте не стоило. Из полуразрушенных строений начали вылезать ужасные монстр.
Безумные глаза, голые тела, огромные клыки и когти... Назвать этих чудовищ мутантами не поворачивался язык. Хищные, голодные животные — вот, пожалуй, наиболее точное определение.
— Пора уходить! — отчаянно выкрикнул Хиндс.
Отдавать приказ Линку уже не пришлось. Отряд дружно, что есть сил, устремился на юг. Следы властелинов пустыни были видны очень отчетливо, и сбиться с пути бандиты не могли. Однако, почуяв добычу, монстры бросились в погоню. Их насчитывалось не менее десятка, самого разного веса и телосложения. Они издавали ужасные вопли и размахивали руками. Самое прискорбное, что мутанты оказались намного быстрее людей. И вот уже первый из них уже почти догнал отряд. Совершив невероятный прыжок, гигант сбил с ног последнего солдата. Не церемонясь, он впился зубами ему в шею. Раздался страшный крик отчаяния и боли. На какое-то мгновение бандиты замерли. Они резко развернулись, и в десять мечей и копий довольно быстро прикончили мутанта. Воину помощи уже не потребовалась — у него были сломаны шейные позвонки. Не дожидаясь новой атаки, отряд вновь обратился в бегство. К счастью, монстры оказались не только сильны, но и глупы. Увидев два распростертых тела, они жадно набросились на добычу. Тела покойников в считанные мгновения превратились в кровавое месиво. Казалось бы, люди могли передохнуть, опасность миновала. Но это было не так. Из своих нор вылезали все новые и новые мутанты.
Несладко пришлось и властелинам пустыни. Алонс заметил чуть в стороне еще одно место страшного побоища. Возле мертвого тела солдата Карса лежало еще шесть трупов, а около них копошилась толпа безмозглых, забрызганных кровью чудовищ. Они уже были сыты и на бандитов внимания не обращали.
Два километра. Ничтожное расстояние превратилось в сущий ад. Бандитам повезло, что властелины пустыни расчистили дорогу, иначе потери были бы намного больше. Тем не менее, у самой стены Коун потерял еще двух воинов. Откуда появились эти три монстра, аланец так и не понял, но их атака стала полной неожиданностью. Хорошо хоть, что гиганты не имели оружия. В конце концов, бандитам удалось прикончить мутантов, но два человека были разорваны в клочья. Проклиная все на свете, советник перебрался через стену. Вслед за ним двинулись остальные солдаты. Отряд оказался на самом краю города, и воины без труда различали сторожевые посты гетер на крышах высотных домов. Морсвил остался позади.
— Куда теперь? — спросил Алонс. — На космодром?
— Нет, — возразил Линк. — Пойдем по следам властелинов пустыни. Они лучше нас найдут разведчиков. Кроме того, я не хочу, чтобы эти мутанты выместили свою злобу на нашем отряде. Будем держать их в поле зрения и надеяться, что властелины все же прикончат группу.
— Неплохое решение, — согласился тасконец, — но нам надо поспешить. Мутанты были здесь не менее двадцати минут назад.
Без особого энтузиазма воины двинулись за следопытом. От мощного, готового на все отряда осталось восемь человек. Коуну было не жаль погибших, однако он понимал, что поход обошелся ему слишком дорого. Ярох вряд ли одобрил бы подобную экспедицию. Но самое главное в другом — разведчикам удалось прорваться. Вот где неудача. Если четвертый космодром уцелел, а такие подозрения были, то группа, в любом случае, до него доберется. Линк уже помешать этому никак не мог.

* * *

Последний рывок. Он был невероятно тяжел. Тем более, что раны оказались не столь уж и незначительными. У Аято болело правое плечо. Камень, выпущенный из пращи, хоть и прошел вскользь, но все же кость повредил. Еще хуже обстояли дела у Салан. Ее ударили по спине мечом. Рана была неглубокой, и в пылу боя Линда не обращала на нее внимания, однако после перевязки ситуация резко осложнилась. Обильная потеря крови, учащенное дыхание, мутные глаза — все указывало на то, что долго сержант не протянет. Сказывались и сумасшедшая гонка, и ужасающая жара. Тиун с удивлением смотрела на удаляющихся разведчиков. Они не задержались в зоне гетер ни на одну лишнюю секунду. Короткие слова благодарности — и в дальнейший путь. Группа быстро двигалась на юго-запад. Ей оставалось чуть более пятнадцати километров. В былые времена — три часа пути, но сейчас этот путь дался гораздо тяжелее. С каждой минутой ослабевала Салан. Вскоре ее уже пришлось поддерживать. Кое-как девушка передвигала ноги, но делала это чисто автоматически. И в тот момент, когда Сириус начал клониться к горизонту, разведчики увидели цель своей экспедиции. Храбров не был специалистом, но даже он понял, что это конечная точка. Относительно целые, хотя и засыпанные песком здания. Совершенно не различалась взлетно-посадочная полоса, но это и естественно. Два века не прошли бесследно. Самое главное, чтобы покрытие сохранилось. А в этом уже практически никто не сомневался. Взрыв ядерного заряда произошел, как минимум, в сорока километрах восточнее. Подобное смещение земной коры вряд ли было возможно. Стоя на вершине бархана, люди молчаливо взирали на эту удивительную картину. Десятки зданий, словно грибы, прорастали сквозь песок.
— Вот и все, — устало произнесла Олис. — Еще полчаса на обследование грунта, и можно вызывать базу.
— Боюсь, что у нас не будет столько времени, — ответил Тино и указал на восток.
Примерно в двух километрах от группы двигались какие-то существа. По их скорости и малочисленности можно было сделать вывод — это властелины пустыни. Они обошли сектор гетер и прорвались через радиоактивную зону. В настойчивости мутантам трудно отказать. Несмотря на потери, они упорно преследовали разведчиков. Впрочем, как и Линк. Однако его пока еще не было видно. Соперничать в скорости с властелинами пустыни бандиты не могли.
Посмотрев на аланок и Аято, Олесь весело улыбнулся.
— Ну вот, пришел и мой черед, — вымолвил он. — Ридле заслужил славу героя по праву. Я докажу, что не хуже его.
— Может быть... — начал самурай.
— Нет, — резко остановил друга Храбров, — Задержать их могу только я. В вашем распоряжении минут пятнадцать. И не теряйте времени, спешите!
Подхватив Линду, Тино и Олис бросились к космодрому. До него было около полукилометра, и разведчики преодолели его на одном дыхании. Салан рухнула без сил. Аято выл от боли, а Кроул на четвереньках ползала по песку. Маленькой лопаткой девушка наконец отрыла верхний слой и ткнулась в твердое покрытие.
— Ну что? — выкрикнул японец.
— Здесь в норме, — сказала аланка. — Однако, по инструкции, я должна сделать не менее десяти проб в разных местах. Иначе риск аварии слишком велик.
— Ты спятила! — вскочил на ноги Тино. — Вызывай корабль немедленно. Иначе вся наша экспедиция потеряет смысл.
— А если судно проломит площадку и взорвется? — возразила Олис.
— Плевать, мы погибнем вместе с ними. У нас нет выбора. Либо умереть под ударами властелинов пустыни, либо в огне взорвавшегося космического корабля.
— Нет, я не могу этого сделать, — обреченно сказала девушка и опустила руки. — Сотни погибших, разрушенный космодром — это слишком большая цена за наши жизни.
— Я так не считаю, — зло проговорил Аято и поднес лезвие меча к шее Кроул. — Если ты сейчас не вызовешь базу, твоя голова слетит с плеч. И поверь, я не блефую.
Аланка подняла глаза и взглянула на самурая. Каменное выражение лица, взгляд, полный уверенности, и руки в полувзмахе держащие меч. Одно неверное слово или движение — и оружие сделает свое дело. Олис ни на секунду не сомневалась, что Тино сдержит слово. Трудно сказать, какое решение приняла бы девушка, но в этот момент на локтях приподнялась Салан.
— Делай то, что он говорит, — скомандовала сержант. — У Алана может больше не быть такой превосходной возможности. Риск вполне оправдан.
Дрожащими руками Кроул расстегнула рюкзак и достала пульт связи. Она быстро подключила питание и еще раз взглянула на Линду. Та утвердительно кивнула головой. Набран нужный код, на панели сразу вспыхнуло несколько огней. Сигнал вызова пронесся через космос к далекой станции.
— База, база, вызывает Таскона, — произнесла Кроул в небольшой микрофон.
Уже пару секунд спустя раздался сильный мужской голос:
— Таскона, это база, слышим вас хорошо, передавайте!
— Космодром номер четыре, восточная часть. Космодром номер четыре, восточная часть! — дважды прокричала девушка.
По ее щекам текли слезы, все тело дергалось от пережитого страха, а руки судорожно сжимали пульт связи.
— Вас понял, вас понял, вас по...

Предыдущая страница 31 Следующая страница


Яд для живых 32

Раздалось странное шипение, огни на панели погасли, голос исчез. Воцарилась гнетущая тишина, нарушаемая лишь свистом ветра и шуршанием песка. Олис бессильно откинулась на спину.
— Вот и все! — прошептала Салан. — Мы сделали это. Аппаратура работала полминуты. Но большего и не потребовалось. Теперь осталось только ждать.
— Сколько? — спросил Аято, глядя на бархан в отдалении.
— Четверть часа, не более. Десантный корабль всегда находится в боевой готовности. Сейчас, развивая предельную скорость, он уже приближается к планете. Учитывая излучение, никаких маневров предприниматься не будет.
— Что ж, нам остается надеяться на их своевременную посадку. В противном случае, они найдут на Тасконе лишь трупы своих разведчиков.
Линда с трудом села и посмотрела на восток. Именно там происходили события, от которых зависела жизнь оставшихся людей. Сумеет ли Храбров продержаться нужное время? На этот вопрос ответить мог только Всевышний, и именно к нему сейчас обращался Олесь. Он понимал, что обречен, но надеялся умереть достойно, как подобает воину. Скинув куртку и рубаху, русич обнажил крепкий торс, опустился на колени и закрыл глаза. Рядом был воткнут его двуручный меч, единственное оружие, которому юноша доверял полностью. Трудно сказать, что чувствовал сейчас Храбров, но он полностью потерял контакт с реальностью. Его сознание слилось воедино с окружающим миром, с планетой, со Вселенной. В мозг хлынули излучения, звуки и краски, о которых Олесь даже не догадывался. Его тело начало наливаться силой и гибкостью. В тот момент, когда властелины пустыни поднялись на бархан, русич уже был готов к битве. Он стоял вполоборота к врагам, держа меч в согнутых руках параллельно поверхности. Взгляд юноши был устремлен куда-то вдаль. Мутантов землянин как будто не замечал. Смерть уже не пугала Храброва. Он видел тот мир, куда ему предстояло попасть, и был готов к этому.
Несколько секунд Карс смотрел на человека и не мог понять, что удерживает его от немедленной атаки. Казалось, стоит только взмахнуть рукой, и воины уничтожат этого солдата. По сравнению с ними, он был мелким, слабым, тщедушным существом. Однако вождь видел воина в деле. Одним движением меча этот парень расправился с огромным вампиром. Что-то странное было и сейчас. Поза, сброшенная одежда, выражение лица, взгляд — все говорило о готовности человека умереть. Но какой ценой это обойдется властелинам пустыни? Былой уверенности мутант уже не испытывал. С тяжелым сердцем он отдал команду. Четверо его солдат, как хищники, бросились на противника. У воина не было не малейшего шанса на спасение.
Бой начался. И что самое удивительное, Олесь не испытывал страха. Мало того, он до сих пор находился в прострации. Надвигающиеся на него властелины пустыни сливались в странные цветные пятна, и от них постоянно приходилось уворачиваться. Впрочем, это было не так уж и сложно. Мутанты все делали почему-то очень медленно, словно в замедленной съемке. Постепенно их очертания становились отчетливее. И тут Храбров с удивлением обнаружил, что сражается уже несколько минут. Один из врагов с разрубленным черепом лежал чуть в отдалении, а остальные, истекая кровью, все еще продолжали атаковать. В их глазах юноша отчетливо видел страх и восхищение. Они никак не могли понять, почему этот парень все еще жив. Не понимал этого и сам Олесь. Русич был хорошим воином, но бороться с пятью мутантами он вряд ли мог. В схватку явно вмешались более могущественные силы. Окрыленный божественной помощью, Храбров уложил еще одного врага и отошел чуть назад. Та же поза, выражение лица и взгляд. Невольно, Карс опустил оружие. Терять солдат ради столь бессмысленной цели, по меньшей мере, глупо. Этот человек — настоящий дьявол. В его глазах не было никаких эмоций, а движения тела, рук и ног отточены до автоматизма. Именно сейчас вождь понял, что победы не добиться. Наступают новые времена. Безраздельная власть мутантов в пустыне Смерти клонится к закату. Сюда хлынет волна подобных воинов, и остановить их не сможет никто. Но чтобы этого не случилось, надо уничтожить разведчиков. Даже ценой собственной жизни! Властелин пустыни поднял над головой огромную дубину и издал боевой клич. Однако он тотчас же потонул в страшном грохоте, раздавшемся с неба. Испуганно отшатнувшись, Карс задрал голову: огромный дискообразный предмет быстро приближался к поверхности. Вскоре он приобрел форму космического корабля с пылающими дюзами и сигнальными огнями. Вождь никогда не видел ничего подобного, но старики кое-что рассказывали о былой цивилизации. Теперь все стало ясно. Воевать с подобной техникой мутант не собирался. Жест рукой, и властелины пустыни быстро покинули поле боя. Их путь лежал на север, к родным оазисам. Надо было готовиться к вторжению. Наступают трудные времена.

* * *

Коун и Алонс сидели на вершине бархана и наблюдали за схваткой землянина и властелинов пустыни. Это было незабываемое зрелище. На фоне заходящего светила разворачивалась кровавая драма. К удивлению бандитов, наемник не струсил и бился до конца. Он словно парил над землей, то и дело уворачиваясь от ударов, отступая и нападая. Сначала упал один мутант, потом другой, а разведчик все еще был на ногах.
— Это невероятно! — восхищенно вымолвил Алонс.
— Точно! Он сражается, как чудовище, — вставил Хиндс. — В такие моменты я радуюсь, что не являюсь его противником.
— Нечему радоваться, — угрюмо сказал Линк, указывая в небо.
Там появилось темное пятно, которое росло в размерах каждую секунду. Вскоре раздался шум ракетных двигателей.
— Они все-таки вызвали корабль, — продолжил Коун. — Рискованно, конечно, но в духе землян. Уверен, что аланки не решились бы нарушить инструкцию. Теперь надо дождаться посадки. И будем надеяться, что она не увенчается успехом.
Судно опускалось все ниже и ниже. На полную мощность работали тормозные двигатели, дрожал корпус. Секунда, две, три... посадка. Корабль замер на стартовой площадке, и тут же экипаж отключил всю автоматику. После невероятного грохота в пустыне вновь наступила тишина.
— Вот и все, — проговорил, опустив голову, советник. — Колонизация Тасконы началась. Глупо было бороться со столь мощной организацией. Теперь надо уходить отсюда. Минут через пять высадится первый батальон десантников.
Вслед за властелинами пустыни двинулись на север и бандиты. Им предстоял нелегкий путь. Сотни километров через пустыню, горы, леса. Однако, настроение у солдат явно улучшилось. Погоня за группой им уже порядком осточертела. Сути происшедшего никто из них толком еще не понимал. Лишь Линк и Алонс брели, низко опустив головы. Несмотря на многочисленные жертвы, их дело не увенчалось успехом. И хотя цели у аланца и тасконца были разные, оба сильно переживали. Время от времени они останавливались, оборачивались и с горечью смотрели на огромный металлический корпус судна. Теперь уже ничего не изменишь. Отряд двигался все быстрее и быстрее, и вскоре космический корабль исчез из виду. На время об Алане можно было забыть.

* * *

Олесь опустил окровавленный меч и взглянул на распростертые тела властелинов пустыни. Оба мутанта были мертвы. Остальные уходили к своим оазисам. В это с трудом верилось, но русич победил. Он выдержал схватку с пятью противниками. Невероятно! Однако особой радости не было. Наоборот, душу охватило какое-то внутреннее опустошение. Снова смерть, раны, кровь. Храбров устал от войны. Хотелось мирной, размеренной жизни. И к сожалению это было неосуществимое желание. У аланцев на него свои планы. Наемники должны осваивать новые территории, прокладывать дороги, убивать врагов.
Тяжело вздохнув, Олесь начал спускаться к космодрому. А навстречу ему бежал Тино. Бросив рюкзак и оружие, японец обнял юношу. По щекам мужчины текли скупые слезы.
— Жив! — воскликнул Аято.
— Божьей милостью, — ответил Храбров.
— Да ты весь в крови, — взволнованно сказал самурай.
Только сейчас русич заметил, что бой не прошел для него бесследно. Серьезных ран не было, но порезов, ушибов и ссадин оказалось вполне достаточно.
— Пустяки, — успокоил товарища Олесь. — Я чувствую себя нормально. Пойдем посмотрим, что там происходит.
Земляне не спеша направились к кораблю. Уже через сто метров они увидели первую группу аланских десантников. Человек десять в светло-желтой защитной форме, в прочных шлемах с забралами и с карабинами наперевес бежали к ближайшему бархану. Вскоре солдаты достигли его и тут же заняли оборону. Точно такие же группы расходились во все стороны от космодрома. Постепенно была охвачена зона диаметром не менее километра.
— В войну играют, — усмехнулся Тино. — Как дети. В пустыне это еще возможно, а вот в лесу... Там этим ребятам придется тяжко.
— Боюсь, что туда они заставят идти нас, — вставил Храбров.
Японец посмотрел на юношу, но возражать не стал. У него было свое мнение на этот счет, однако Тино все чаще убеждался, что Олесь редко ошибался. Русич рассуждал очень трезво и прагматично.
Наемники расположились возле небольшого здания, достали припасы и стали ужинать. Мимо них то и дело пробегали какие-то аланцы, отдавались команды, выгружалось странное оборудование. Жизнь на космодроме кипела, но земляне не обращали на это ни малейшего внимания. Ни Линды, ни Олис нигде не было видно. Значит, они уже на судне, и задача по их доставке решена. Сделав несколько глотков из фляги, Аято неожиданно произнес:
— Ты помнишь свой сон в Морсвиле?
— Конечно, — ответил Храбров.
— Я понял его только теперь. Мы вырвались из окружения, но потеряли Кайнца. Он и был твоей левой рукой. Грешно так говорить, но я рад, что правая рука осталась цела. Ведь, по аналогии, это я.
Юноша внимательно посмотрел на японца и добродушно улыбнулся. Он догадался об этом в тот момент, когда стоял напротив властелинов пустыни и читал страх в глазах мутантов. Может быть, Аято и прав. Есть силы куда более могущественные, чем человеческие цивилизации, на какой бы ступени развития они ни находились.
Тем временем, на космодроме заработали какие-то двигатели, и тотчас в разных местах вспыхнули мощные прожектора. При их свете десантники работали, не покладая рук. Они натягивали заградительную сетку, расчищали песок, устанавливали наблюдательные вышки. Удивленные такой расторопностью, наемники переглянулись.
— А они не теряют времени зря, — вымолвил Тино. — Подобными темпами аланцы освоят Таскону за несколько лет.
— Вряд ли, — возразил Олесь. — У них нет большого преимущества над оливийцами. Карабины почти бесполезны в лесах, в горах, в городе. А сопротивление захватчикам здесь будет оказываться отчаянное. Да и сама Таскона не очень склонна к освоению чужаками. Тапсаны, черви, монстры... Какой нечисти здесь только не водится!
— Это верно, — согласился самурай. — И меня удивляет, как нам самим удалось совершить чудо. Другого слова и не подберешь. Столь маленькой группой, через весь Материк, с бандой убийц, дышащей в затылок...
Аято оборвал свою речь на полуслове. Он резко толкнул юношу ногой и встал. Обернувшись, Храбров восхищенно выдохнул:
— Господи, как она хороша.
В свете прожекторов к наемникам приближались несколько аланцев. Впереди всех шла Кроул. Она уже переоделась в легкое платье до колен, умылась, сделала прическу и была просто неотразима. Длинные волосы развевались на ветру, в движениях сквозила женственность, а одежда лишь подчеркивала достоинства фигуры. От грязной девочки в пятнистой военной форме не осталось и следа. Вместе с Олис шли четверо мужчин. Судя по знакам отличия — трое десантников и командир корабля. Они с интересом смотрели на землян, на их раны и окровавленное оружие. В их взглядах чувствовалось восхищение, но, наряду с этим, и высокомерие. Ведь перед ними были всего лишь дикари-наемники. Подобных в распоряжении Алана скоро будет предостаточно. Можно сказать, это рабочий скот. Без них не обойдешься, но и относиться к ним, как к равным, нельзя.
— Я командир экспедиции, полковник Олджон, — громко проговорил один из аланцев. — Благодарю вас за отлично выполненную работу. Обо всех боях нам рассказала Кроул. Это достойно уважения. До следующей экспедиции вас никуда привлекать не будут, отдыхайте. Со всеми проблемами обращайтесь к лейтенанту Блонду. Ваш кредит открыт.
Вперед выступил молодой, несколько слащавый офицер. У него на лице было написано пренебрежение к варварам. Взглянув на аланца, Аято усмехнулся и сказал:
— Сейчас нам нужен врач и пара литров хорошего вина.
Кивок головы, и Блонд ушел за спины наемников. Подчинение в армии Алана было полным и беспрекословным.
— А теперь отдайте журналы, найденные на космодроме «Звездный», и подробную карту похода. Это очень важно для разработки дальнейших действий десанта. Лишние потери нам не нужны, — требовательно вымолвил Олджон.
Олесь взглянул на Кроул. Она рассказала военным обо всем. Этого земляне не ожидали, хотя и опасались. К удивлению русича, девушка глаза не отвела. Свой поступок она считала выполнением долга, и стыдиться было нечего.
— Мы очень сожалеем, — сказал самурай, — но у нас нет ни журналов, ни карты Кайнца. Наш командир погиб в Морсвиле на глазах у этой девушки. Все названные предметы остались в его рюкзаке.
Аланцы не сомневались, что это ложь. Несколько секунд они выжидательно смотрели на наемников, но Тино добавить было нечего, и он уселся на небольшой камень.
— Я не советую вам шутить со мной, — угрожающе сказал полковник. — Церемониться в выборе средств мы не собираемся. Ваши жизни полностью зависят от меня. Я здесь царь и бог. Стоит вам не получить ампулы, и через двадцать дней наступит ужасная, болезненная смерть. Не вынуждайте прибегать к столь крайним мерам.
— Опять запугивание, — улыбнулся Аято. — Мы к этому уже привыкли. Однако без нас, Олджон, вы на Тасконе не пройдете и двадцати километров. Вряд ли милые крошки, которых группа сопровождала, окажут существенную помощь. Все, что вы можете, — это обыскать наши рюкзаки.
Аланец с ненавистью смотрел на землян. Эти дикари слишком много о себе возомнили. Как ему хотелось выхватить оружие и пристрелить обоих, но сделать это было нельзя. Они, действительно, обладали слишком ценной информацией о планете. Жест рукой, и еще один помощник вышел вперед. Довольно бесцеремонно офицер вытряхнул все содержимое рюкзаков на песок, но ни журналов, ни карты с пометками там не было.
— Мы еще поговорим об этом, — проговорил полковник, разворачиваясь.
Группа быстро удалялась. В какой-то момент Кроул остановилась и бросила прощальный взгляд на Храброва. Суждено ли им еще встретиться? Как сложится их дальнейшая жизнь? Ответы на эти вопросы скрывались за завесой времени. Сейчас же аланку и землянина разделяла пропасть.
— Ну что ж, теперь хоть все ясно, — вымолвил японец. — Мы никогда не будем свободными людьми. Эти ублюдки будут постоянно держать нас на цепи. И вырваться нет ни малейшей возможности. Наемники всегда находились в таком положении. Никакой ценности для Алана мы не представляем. С Земли можно доставить сотни, тысячи таких солдат...
— Скорее всего, ты прав, — кивнул головой Олесь, — но сдаваться я не собираюсь. Надежда умирает последней. Всю жизнь выполнять грязную работу за аланцев — не по мне. Мы еще поборемся!

Эпилог

Алан готовился к вторжению на Таскону долго и очень тщательно. На планету была сразу доставлена масса оборудования. Она не имела ни одной электронной и автоматической системы, и прекрасно работала в местных условиях. Только двигатели внутреннего сгорания, только простейшие механизмы. Ученые Алана потрудились на славу. Строительство базы шло невероятно быстрыми темпами. Восстанавливались здания, расчищалась от песка посадочная площадка, создавалась оборонительная линия из высокой каменной стены и пулеметных вышек. Командование экспедиционной армии не исключало возможности нападения на космодром морсвильцев и властелинов пустынь. Еще быстрее готовился к взлету космический челнок. На его борту находилась специальная ремонтная бригада с огромным запасом электронного оборудования. Техникам надо было поменять все вышедшие из строя схемы и блоки. Люди работали и днем, и ночью. Спустя двое суток корабль успешно стартовал. На нем покинули планету Олис, Линда и полковник Олджон. Высокопоставленному офицеру аланской армии предстояло доложить посвященному Делонту о ходе операции. На Тасконе осталось около четырехсот солдат штурмового десантного батальона. Они обеспечивали защиту и охрану космодрома. Местные жители ни при каких обстоятельствах не должны захватить важный объект. Скоро высадится подкрепление, и уж тогда дикарей можно будет не опасаться...
Челнок покинул атмосферу планеты, приблизился к станции и благополучно с ней состыковался. Чуть в стороне виднелся гигантский корпус тяжелого крейсера «Гигант». На нем сейчас плановая смена экипажа. Скоро судно вновь отправится к далекой Земле. В рубке управления челнока то и дело слышались доклады о повреждениях жизненно важных схем корабля. К счастью, экипажу удалось справиться с трудностями. Стоило открыть переходной люк, как внутрь судна вбежала бригада ремонтников. У них на счету каждая минута. «Грот-11» переполнен десантниками, ожидающими высадки. Гордо вышагивая, Олджон двинулся по знакомым коридорам, следом за ним шла Кроул. Девушка буквально светилась от счастья. Все испытания позади. Она жива и находится на вершине славы. Офицеры, двигающиеся мимо, невольно останавливались и жадно пожирали глазами идеальную фигуру Олис. Слух о посвященной, нашедшей космодром, мгновенно разнесся по станции. Сейчас, наверняка, все каналы голографических новостей Алана взахлеб рассказывают о жизни и деятельности героической девушки, открывшей для страны новые перспективы. В посадочном блоке шла погрузка штурмовиков на готовый к вылету челнок. Выстроившись по четверо, солдаты медленно двигались к переходному тоннелю. Одинаковая форма песочного цвета, прочные шлемы с поднятыми забралами, тяжелые бронежилеты, на груди карабин, сзади огромный рюкзак. Лица людей строги и сосредоточены, смеха и шуток не слышно Аланцы прекрасно понимали, что отправляются не на прогулку. К Олджону тотчас подбежал высокий темноволосый майор. Лихо козырнув, он отрапортовал:
— Господин полковник, семнадцатый десантный батальон...
— Когда вы закончите погрузку? — оборвал его командир экспедиционного корпуса.

Предыдущая страница 32 Следующая страница


33 Николай Андреев

Офицер взглянул на часы и уверенно произнес.
— Через десять минут. Мы начали операцию, как только...
— Подождете меня, — приказал Олджон. — Я хочу вернуться на Таскону как можно быстрее. Слишком много дел.
— Слушаюсь! — отчеканил майор.
Полковник продолжил путь. Они с Олис поднялись на лифте на третий ярус и двинулись к апартаментам Делонта. Возле двери находился охранник из службы безопасности. Обязательная мера предосторожности для посвященных столь высокого ранга. После короткого доклада аланцы вошли в роскошное помещение. Мягкие диваны и кресла, огромный экран голографа во всю стену, великолепная дорогая мебель, пол устлан красным ковром, в котором нога утопает по щиколотку. Барт любил отдыхать с комфортом.
В апартаментах ученый был не один. Тут же находился командир «Гиганта» полковник Клеон. Он принес посвященному список нового состава экипажа корабля. Делонт отличался пунктуальностью и тщательно просматривал послужной реестр каждого человека.
Увидев девушку, ученый отбросил документы в сторону и буквально бросился навстречу аланке.
— Олис! — воскликнул Делонт, обнимая оторопевшую помощницу за плечи. — Ты не представляешь, как я рад, что экспедиция закончилась благополучно. О твоем героическом поступке уже знает весь Алан. Великий Координатор лично интересовался судьбой храброй госпожи Кроул.
— Признаться честно... я растеряна, — пролепетала девушка. — Ничего особенного я не сделала... Хотела помочь стране.
— А разве этого мало! — с пафосом проговорил Барт. — На планете героиню ждет достойный прием. В некоторых городах в твою честь даже названы улицы. Отца я предупредил сразу, как узнал, что вы нашли космодром.
— Спасибо, — вымолвила Олис. — Он, наверняка, волновался и немало пережил за эти дни. Ему было нелегко согласиться.
— Найджел — железный человек, — восхищенно сказал посвященный. — Я бы свою дочь на Таскону никогда не отпустил. Вы достойны друг друга. А какой успех! Отряд преодолел такое расстояние...
— Мы потеряли Бартона, Виолу и шестерых землян, — заметила аланка.
— Ерунда, — улыбнулся Делонт — Главное, что космодром найден, и ты жива и невредима Загар тебе к лицу.
Девушка смущено покраснела.
— Пустыня Смерти — очень опасное место, — произнесла помощница.
— Обсудим это позже, — сказал ученый. — Тебя давно дожидается пассажирский лайнер. Он специально прислан сюда правителем. Алан жаждет увидеть героиню. Поторопись, переоденешься на корабле.
— Спасибо за заботу, — пролепетала Олис и выбежала из помещения.
Она еще была юной взбалмошной девчонкой. Сейчас ей хотелось поскорее вернуться домой, увидеть родителей, получить одобрительную взбучку от отца. Девушка безумно его любила и уважала. Как только дверь закрылась, Барт не без доли зависти заметил:
— Вот так, господа, делаются головокружительные карьеры. Теперь на пути этой красотки нет ни малейших преград. Уверен, что совсем скоро она достигнет высочайшего положения.
— Госпожа Кроул рисковала жизнью, — вставил Клеон.
— Совершенно верно, — кивнул головой посвященный. — И именно поэтому Великий Координатор оценил ее поступок. Сидя в кресле, трудно чего-либо добиться. Но хватит обсуждать Олис. Девушка заслужила почет и уважение. Поговорим о деле. Полковник, как прошла высадка?
Делонт смотрел в упор на Олджона.
— В целом неплохо, — вымолвил офицер. — Мои люди без боя заняли главные высоты вокруг космодрома. Сейчас устанавливаются вышки. После высадки семнадцатого батальона, можно будет сказать, что плацдарм для вторжения захвачен. Выбить нас уже никому не удастся.
Командир экспедиционного корпуса сделал паузу и продолжил:
— Но есть одна серьезная проблема...
— В самом деле? — удивился ученый.
Олджон взглянул на Клеона. Барт сразу догадался, почему запнулся десантник. Повернувшись к командиру крейсера, посвященный произнес:
— Дар, мы обсудим оставшиеся кандидатуры позже. На сегодня вы свободны.
Объяснять полковнику ситуацию было не нужно. Он опытный военный и привык подчиняться приказам. Есть информация, которая не предназначается для его ушей. Козырнув, офицер быстро покинул апартаменты Делонта.
— Слушаю, — проговорил ученый, садясь в кресло. Последовать своему примеру Барт Олджону не предложил, и полковник остался стоять. Между ними гигантская дистанция, и офицер должен всегда ее чувствовать. Приподняв подбородок, командир экспедиционного корпуса сказал:
— В мое распоряжение поступили два наемника-землянина. Согласно полученным инструкциям, я должен организовать для них лагерь.
— Именно так, — подтвердил посвященный. — Мы создадим целую колонию варваров на Тасконе. Лучшего пушечного мяса не найти.
— Блестящая идея, — вымолвил Олджон. — Наемники справились с поставленной задачей. Это хорошие солдаты, но... На одном из разрушенных космодромов они обнаружили журналы дежурных. Документы представляют для нас большую ценность. Кроме того, земляне отмечали на карте маршрут экспедиции по Оливии. Используя ее, мы могли бы освоить материк.
— Само собой, — вставил Делонт. — Но пока я не пойму... к чему вы клоните?
— Дело в том, что дикари отказываются отдать бумаги, — ответил офицер. — А точнее, они утверждают, будто утеряли их. Я уверен, — наемники лгут. Земляне затеяли какую-то игру. И она мне не нравится.
— Разве это проблема... — усмехнулся ученый. — Пригрозите им санкциями. Если варвары не получат дозу стабилизатора, то умрут в страшных мучениях.
— Именно так я поступил, — произнес полковник. — Но должного результата это не принесло. Наоборот, наемники стали вести себя дерзко и вызывающе.
— Олджон, вы же опытный офицер, — с укоризной сказал Барт. — Не мне вас учить. Как поступают с солдатами, отказывающимися в боевой обстановке выполнить приказ?
— Их расстреливают, — тотчас ответил командир экспедиционного корпуса.
— Правильно, — кивнул головой посвященный. — Я удивлен вашей нерешительностью. Мы можем доставить на планету сотню землян. Дорожить двумя не имеет смысла. Прикончите этих наглецов.
Как и предполагал Делонт, с дикарями возникли определенные проблемы. Уровень развития оказался чересчур высок. Варвары возомнили себя равными аланцам. Глупцы! За ошибки приходится платить кровью. Впрочем, потеря небольшая. Великий Координатор прав. Могущественная цивилизация ничего не должна наемникам и не обязана выполнять данные обещания.
— У меня не было соответствующих распоряжений, — попытался оправдаться полковник. — Но есть и еще одна причина. Когда я ознакомился с описанием экспедиции, любезно представленным Олис Кроул, то понял, что экспансия столкнется с многочисленными серьезными трудностями. Радиоактивное заражение превратило некоторых обитателей Тасконы в сущих монстров. На планете десятки враждебных Алану, агрессивно настроенных племен. Как это ни удивительно, но земляне сумели с некоторыми заключить дружеский союз...
— Вполне объяснимо, — пожал плечами ученый. — Это их мир. Они привыкли жить по таким законам. То, что для нас кажется абсурдным и неприемлемым, для дикарей — банальная обыденность.
— Полностью с вами согласен, — вымолвил офицер. — Но сложилась уникальная ситуация — без помощи уцелевших варваров мы не в состоянии продвинуться дальше космодрома и на десять километров. Электронные приборы не работают, а других способов обнаружить песчаных червей нет. Атаковать Морсвил пока нет сил. Город хорошо укреплен. О том, чтобы двинуться на север, к лесу, я боюсь, даже заикаться. Без карты это равносильно самоубийству.
— Но ведь из группы уцелела еще одна девушка, — задумчиво произнес Барт. — Она аланка, десантник и способна восстановить маршрут по памяти...
— Линда Салан ранена, — выдохнул Олджон. — Лечение и восстановление затянется на несколько декад. А кроме того, давайте называть вещи своими именами. Девушки являлась балластом для наемников. Часто их приходилось просто тащить на себе. Госпожа Кроул данные факты даже не пытается скрыть.
— Дайте мне взглянуть на ее отчет, — проговорил посвященный.
Полковник тотчас протянул Делонту аккуратно исписанные листки бумаги. Девушка торопилась и сделала все от руки. Задействовать компьютеры на Тасконе невозможно. Ученый бегло пробегал строку за строкой. Неожиданно его глаза расширились от удивления. Взглянув на командира экспедиционного корпуса, он спросил:
— Среди десантников оказался предатель?
— Да, — с горечью сказал офицер. — Инструктор по силовым единоборствам капитан Линк Коун уничтожил собственную группу и перешел на сторону тасконцев. Сейчас он является помощником какого-то местного царька.
— Невероятно! — Барт покачал головой.
— Многие наши неудачи связаны с его деятельностью, — пояснил полковник. — Мерзавец прекрасно знал планы штаба и постоянно перехватывал разведчиков. Земляне сумели прорваться сквозь заслоны бандитов. Их ведущая роль в экспедиции бесспорна.
— Кто из наемников уцелел? — уточнил посвященный.
— Олесь Храбров и Тино Аято, — четко доложил Олджон заранее выученные имена.
— Храбров... — вспомнил русича Делонт. — Он ведь совсем мальчишка.
— Именно этот мальчишка, рискуя собой, спас жизнь Олис Кроул, — вымолвил командир экспедиционного корпуса. — По сути дела, именно Храбров являлся негласным лидером отряда. В смелости ему не откажешь.
— А не спрятали ли они карту умышлено? — ученый подался вперед. — Ведь другой гарантии остаться в живых у них нет.
— Я тоже так думаю, — честно признался офицер. — Без проводников пустыню нам не преодолеть. Если мы расстреляем землян, то надолго застрянем возле Морсвила. Ход дикарей хорошо продуман и беспроигрышен.
— Наглецы, — зло выдавил Барт. — Они диктуют Алану условия. Быстрая смерть — слишком слабое наказание. Не давайте варварам стабилизатор. Пусть помучаются, тогда заговорят иначе.
— Сомневаюсь, — возразил Олджон. — Я внимательно наблюдал за землянами двое суток. Не знаю, можно ли их, вообще, чем-нибудь напугать. Во всяком случае, смерти наемники не боятся. Если потребуется, варвары способны покончить с собой. Один из них именно так и поступил.
— А что если казнить только одного? — предложил посвященный. — Это сломит волю оставшегося в живых. Он начнет сомневаться...
— Вряд ли, — заметил полковник. — Данный факт скорее убедит его в нашей лживости. В преддверии поступления новых землян — весьма опасный прецедент.
— Пожалуй... — согласился Делонт.
Ученый встал с кресла и взволнованно прошелся по комнате. Радикальные меры, действительно, не помогут. Надо придумать что-то более подходящее. Как назло, в голову ничего не лезло. Барт несколько раз бросал взгляды на командира экспедиционного корпуса. На лице офицера равнодушие и бесстрастие. Он солдат, и это не его проблемы. Прикажут расстрелять — хорошо, прикажут сохранить жизнь — еще лучше. Какие ни есть, а проводники. Олджону поставлена задача быстрыми темпами расширять территорию плацдарма, а без помощи наемников осуществить намеченные планы будет нелегко.
— Отправляйтесь на Таскону, — наконец вымолвил посвященный. — Никаких действий в отношении дикарей пока не предпринимайте. Проблема, действительно, непростая. Необходимые распоряжения получите со следующим челноком.
Полковник козырнул и быстро покинул апартаменты Делонта. Вскоре от «Грота-11» отделился корабль и устремился в сторону сине-зеленой планеты. Еще один батальон десантников высаживался на территорию бывшей метрополии.
Ученый неторопливо включил голограф и, выдержав паузу, попросил соединить его с Великим Координатором. Правитель держал ситуацию на Тасконе под контролем, а потому канал был предоставлен почти мгновенно. На огромном экране вспыхнули проницательные глаза владыки. Знакомый бархатный голос произнес:

Предыдущая страница 33 Следующая страница


Яд для живых 34

— Что-то случилось?
— Ничего серьезного, — молниеносно ответил Делонт. — Экспансия идет точно по плану. Попыток отбить космодром со стороны тасконцев не наблюдается. Олис уже на пути к Алану. Я лишь намекнул ей о готовящихся торжествах.
— Превосходно, — бесстрастно сказал Великий Координатор.
— Хочу посоветоваться, — продолжил посвященный. — Только что у меня был полковник Олджон. У него возникли с землянами некоторые трудности. К сожалению, мои опасения подтвердились...
Барт подробно пересказал правителю весь их разговор с офицером. Принять самостоятельное решение он опасался. Владыка сразу это понял. Впрочем, нерешительность аланца имела свое объяснение. Окончательные вердикты по наиболее важным вопросам, касающимся судеб страны, вот уже двести лет выносил исключительно Великий Координатор. Что сейчас важнее — покорность наемников или быстрота вторжения? Правитель молчал несколько минут. На первый взгляд, вывод напрашивался сам собой — дикарей надо устранить, они разлагают армию. С другой стороны, разве есть смысл руководителю могущественного государства обращать внимания на подобные мелочи? Задачи стоят куда более глобальные.
— Мы не будем спешить, — проговорил владыка. — Уничтожить землян можно в любой момент. Они затеяли игру, создали иллюзорные гарантии. Пусть так. Пугать смертью людей, которые уже давно умерли, действительно абсурдно. У них нет друзей, родственников, родины. Нет ценностей, которыми дорожат обычные граждане. Убив дикарей сейчас, Алан не получит никаких дивидендов. А перед экспедиционным корпусом стоят очень серьезные задачи. Их надо решить в кратчайшие сроки. Сотни тысяч переселенцев с нетерпением ждут своей очереди, чтобы отправится на Таскону. Олджон неглупый человек и сумеет обмануть землян. Способов много. Постоянные разведывательные рейды, обучение солдат из числа десантников, боевые операции с постепенным продвижением на север. Рано или поздно варвары выведут нас к территориям, пригодным для жизни. Мы научились ждать. А как только надобность в наемниках отпадет, полковник тотчас избавится от дикарей. Они дорого заплатят за эту выходку.
— Я сообщу командиру экспедиционного корпуса о вашем решении с первым челноком, отбывающим на планету, — вымолвил ученый.
— Пусть Олджон немного потерпит, — произнес Великий Координатор. — А ты, Барт, немедленно займись программой «Воскрешение». Судя по всему, она действительно нуждается в корректировке. При большом потоке дикарей с Земли подобные отклонения могут создать ненужные проблемы. Наемники должны быть сильны, жестоки, беспринципны, а главное, управляемы. Алану нужны хищники, которые расчистят Таскону для новой, более молодой расы.
— При таком подходе обязательно произойдет потеря качества, — задумчиво сказал Делонт.
— Ерунда! — возразил правитель. — Жалеть об их смерти никто не станет. Завтра «Гигант» стартует. Поторопитесь со сменой команды. Следующую партию землян нужно доставить через три месяца. И подготовьтесь к приему транспорта. Гонять крейсер туда-обратно нецелесообразно.
— Мы уложимся в сроки, — заверил посвященный.
— Вот и хорошо, — заметил владыка.
Экран телеграфа погас. Но Барт продолжал смотреть в черную бездну. Задача, поставленная Великим Координатором, не так уж проста. Придется спешить и брать всех раненых воинов подряд «Брак» неизбежен. Впрочем, чем больше мерзавцев попадет на Таскону, тем лучше. Уж они-то церемониться с местными уродцами не будут. Война идет на уничтожение. Звездная система Сириуса должна принадлежать аланцам. Ученый быстро написал на листке бумаги распоряжение командиру экспедиционного корпуса, запечатал конверт и передал его через дежурного офицера на следующий челнок. Судьба благосклонна к землянам. Правитель даровал дикарям жизнь, несмотря на их чрезмерную наглость. Время расставит все по своим местам. Делонт собрал вещи и отправился на «Гигант». Клеон, наверняка, уже заждался посвященного.
...Корабль медленно опустился на бетонную площадку, и пилот тотчас выключил двигатели. Почти половина аппаратуры вышла из строя. Аланец вытер пот со лба и облегченно выдохнул. Подобные приземления доведут до нервного истощения кого угодно. Помощник открыл шлюзовые люки, выпустил трап. Первым по лестнице вниз двинулся полковник Олджон. В ярких лучах заходящего светила он придирчиво осматривал космодром. За время его отсутствия ничего не изменилось. Обычная размеренная жизнь гарнизона. Вскоре, нагруженные оружием и снаряжением, из челнока двинулись десантники. Многие солдаты останавливались, испуганно и восхищенно оглядывая окрестности. Абсолютное большинство штурмовиков впервые ступило на поверхность планеты. Им было все в диковинку — и пылающий диск Сириуса без светофильтров, и высокие песчаные барханы, и ряды полуразрушенных зданий. Несбыточная мечта непосвященных странным образом осуществилась. Офицеры грозно покрикивали, но должного результата это не приносило. Люди были очарованы и загипнотизированы местной природой. Вот кто-то опустился на колени и взял в руку горсть песка. Неужели они, действительно, на Тасконе? Расчет правителя был верен: за клочок настоящей земли десантники перегрызут горло любому.
Олджон быстро приближался к штабной палатке. Ему навстречу выбежал лейтенант Блонд. Козырнув, офицер с трагическим выражением лица сообщил:
— Господин полковник, у нас проблема...
— Что опять произошло, — недовольно спросил командир корпуса.
Низко опустив голову, помощник проговорил:
— Наемники покинули лагерь.
— То есть как? — изумленно воскликнул Олджон.
— Вы приказали выполнять их требования в рамках разумного, — вымолвил лейтенант. — Земляне попросили четыре дозы стабилизатора, два карабина, восемь обойм и небольшой запас продуктов. Я посчитал, что это в пределах нормы. Днем, в самую жару, они прошли пост охраны, и двинулись по направлению к Морсвилу. Признаться честно, никто не ожидал от них подобного поступка.
— А как же часовые? — гневно произнес полковник.
— Солдаты попытались вступить в переговоры, — вымолвил офицер. — И услышали в ответ отборную брань. В конце концов, наемники объяснили, что идут за своим товарищем, оставленным где-то на севере. Ждать вас они отказались категорически.
— Вот сволочи! — выругался командир экспедиционного корпуса. — Воспользовались моим отсутствием и сбежали в город.
— Значит, никакого друга нет? — уточнил Блонд.
— Не знаю, — пожал плечами Олджон. — В отчете фигурирует некий Жак де Креньян. Его, действительно, бросили в лесу у переправы. Но бандиты, наверняка, прикончили варвара. Поиски бессмысленны и опасны. Либо земляне лжецы, либо сумасшедшие.
— Скорее второе... — вставил лейтенант.
— А ты лучше помолчи, — оборвал помощника полковник. — Пристрелили бы дикарей, и проблем бы не было.
— Такого приказа не поступало, — резонно возразил офицер.
Командир корпуса гневно сверкнул глазами, но спорить не стал. Чего-то подобного он ожидал от наемников: варвары вели себя слишком нагло и независимо. Махнув рукой, Олджон двинулся в палатку. Дел достаточно и без наемников. Вернутся — хорошо, погибнут в пустыне — никто плакать не станет.
На космодроме то и дело слышались громкие команды. Офицеры и сержанты собирали разбредшихся по посадочной посадке солдат. Скоро они придут в себя и привыкнут к необычному ландшафту.
За внешней привлекательностью Тасконы скрывалась чудовищная опасность. Немногие из высадившихся сегодня аланцев доживут до окончания колонизации. Освоение планеты будет тяжелым.

* * *

Тино и Олесь быстро продвигались к Морсвилу. Земляне надеялись проникнуть в город до наступления темноты, а утром отправиться дальше. Трудно сказать почему, но они верили, что маркиз жив. Коун не станет терять время на поиски раненого наемника. По логике, тот должен был умереть сам. О том, что в группе есть запасной комплект ампул, Линк не знал. От переправы до селения долов рукой подать. Жак сумеет добраться.
Вскоре показались первые высотные здания. Сектор Непримиримых воины обошли на приличном расстоянии. Туда не суются даже местные жители, а значит, рисковать не имеет смысла. Дорогу Храбров помнил хорошо, и хотя ветер быстро заметает следы, земляне без труда добрались до территории гетер. Как и следовало ожидать, их остановили сторожевые посты. Вход в кварталы воинственных женщин мужчинам запрещен. Но не бывает правил без исключений. Имя Тиун произвело должное впечатление на тасконок. Ждать долго Зенду не пришлось.
— Рада вас видеть, — улыбнулась оливийка. — Значит, преследователям не удалось догнать отряд.
— Нам повезло, — ответил самурай.
— А как все это связано с космическим кораблем, опустившимся на планету? Наши наблюдатели его сразу заметили.
— Мы вызвали челнок, — честно признался Олесь.
— Выходит, тот мерзавец говорил в «Грехах и пороках» правду? — заметила женщина.
— Да, — кивнул головой русич. — Особенно если учесть, что сам он аланец, перебежавший на сторону какого-то местного правителя. Группа искала пригодный к использованию космодром...
— И нашла, — с горечью сказала Тиун.
— Такова судьба, — вымолвил Храбров. — Открою один секрет. Я и Тино не аланцы. Нас захватили на планете Земля и сделали наемниками-рабами. Либо мы служим Великому Координатору, либо умираем в страшных мучениях.
Гетера удивленно взглянула на мужчин. Вот откуда эта превосходная подготовка, великолепное оружие и странная речь... Зенда получила неплохое образование и кое-что о Земле знала. Далекая планета, которую когда-то контролировали ее предки. Теперь обе цивилизации находились примерно на одном уровне развития. Парадоксы истории. Человечество поднимается наверх мучительно и тяжело, тратя на это тысячелетия, а деградирует и опускается в варварство за жалкую сотню лет.
— Вы смелы, — усмехнулась тасконка. — А что, если я сейчас прикажу убить вас?
— Разве это изменит ситуацию? — вставил Тино. — Аланская армия уже высадилась на космодроме. Даже если случится чудо, и весь все кланы Морсвила объединятся, десантников с плацдарма не выбить. Они лучше вооружены и хорошо организованы.
— Тогда почему вы вернулись? — спросила женщина.
— Мы оставили в лесу раненого товарища, — сказал Аято. — Без нашей помощи он умрет. В нейтральном секторе находится мальчик-проводник. Хотим забрать его и вернуться назад.
— В пустыню Смерти? — не удержалась от возгласа Тиун.
— Пустыня, как пустыня, — пожал плечами японец.
— Но ведь вас всего двое, — заметила оливийка. — Властелины не прощают нанесенных обид. Тем более Карс...
— С этим они нам не страшны, — Олесь показал Зенде новенький карабин.
— Сумасшедшие! — выдохнула тасконка. — О высадке аланцев сейчас в Морсвиле знает каждый ребенок. С таким оружием вас прикончат даже в Нейтральном секторе. Ненависть к захватчикам слишком велика.
— Мы об этом не подумали, — произнес русич. — Надеюсь, Олан не пострадал? Ведь его видели вместе с нами.
— Не переживай, — покачала головой женщина. — Мальчишка оливиец, это понятно любому дураку. Он вне подозрений. Детей на поединок не вызывают.
— Что же делать? — Храбров повернулся к Тино.
Воцарилась томительная тишина. Земляне сели на каменный парапет. Теперь торопиться было некуда. Найти выход из сложившейся ситуации не так-то легко. Тиун не спешила прийти мужчинам на помощь. Оливийка оказалась не лишена тщеславия и наслаждалась своей властью. На устах тасконки появилась снисходительная усмешка.
— Так уж и быть, — вымолвила Зенда. — Я помогу вам. Оставайтесь здесь. Мне проще вывести мальчика из города без вашего участия.
— А что взамен? — молниеносно отреагировал самурай.
— Пока ничего, — произнесла оливийка. — Я стараюсь думать о будущем. Раз аланцы появились на планете, значит, грядут большие перемены. Гетерам понадобятся надежные союзники. Вы мне нравитесь. Людей чести и долга нечасто встретишь в Морсвиле. Когда-нибудь и нам понадобится ваша помощь. Надеюсь, вы не откажете...
— Само собой, — поспешно проговорил Олесь.
— Если будем живы, — тихо добавил Аято.
— Ждите, — сказал женщина, направляясь по улице вглубь квартала.
Неожиданно она обернулась. Откинув волосы со лба, тасконка с вздохом вымолвила:
— Чуть не забыла, — что делать с вашим погибшим при прорыве товарищем? На такой жаре трупы быстро разлагаются даже в подвалах.

Предыдущая страница 34 Следующая страница


35 Николай Андреев

Храбров вытащил из-за пояса кинжал и протянул его Тиун.
— Это плата за могилу, — пояснил землянин. — Отдашь клинок мутанту-горбуну на кладбище Нейтрального сектора. Пусть похоронит Кайнца рядом с двумя другими чужаками. Он догадлив, поймет.
— Хорошо, — кивнула головой оливийка, убирая оружие.
Ждать пришлось недолго. Спустя полтора часа Зенда вернулась. Следом за ней быстро двигались два человека. Олана Олесь узнал сразу, а вот на девушку поначалу внимания не обратил. В первое мгновение русич даже не поверил собственным глазам. Лишь когда тасконка издала радостный возглас и бросилась вперед, молодой человек понял, что это Веста. Короткая юбка при беге обнажала красивые бедра, а высокая грудь вздымалась от волнения. Оливийка обвила шею Храброва руками и слилась с ним в одном долгом поцелуе. Олесь чувствовал, как подрагивает ее нежное тело.
— Ты, жив, жив! — утирая слезы, шептала девушка, прижимаясь к груди воина.
— Я же обещал вернуться, — проговорил русич, гладя ее по голове.
— Но откуда ты узнала! — не удержался от вопроса японец.
— Она не отходила от меня все последние дни, — вставил клон.
— Я вас недооценила, — улыбнулась Тиун. — Оказывается, земляне умеют не только убивать, но и любить. Берегите эту малышку. Она слишком чиста и наивна для Морсвила.
— Веста, сейчас нам нужно снова уйти. Но теперь нет никакой опасности. Скоро мы вернемся.
— Возьмите меня с собой, — жалобно попросила оливийка.
— Нельзя, — ответил Храбров. — Путь длинный и тяжелый. Нас подгоняет время. Да и признаться честно, пустыня не место для таких красивых женщин.
— Останься хоть до утра, — умоляюще сказала девушка.
— Не могу, — русич отрицательно покачал головой. — В жару лучше всего идти вечером, не так устаешь. Потерпи еще немного...
Олесь поцеловал Весту, снял ее руки со своих плеч и направился к Тино. Друзья уже ждали его. Сириус медленно клонился к горизонту, окрашивая высотные здания в желтоватый цвет. Ускоряя шаг, путешественники двинулись на запад. Им предстояло обогнуть огромный город. На прощание землянин помахал рукой. Рядом с плачущей девушкой стояли Зенда и несколько гетер.
Воины были уверены в успехе и шли достаточно быстро. В то же время, понапрасну они не рисковали. Жизнь надо ценить...
Долину мертвых скал проходили днем, внимательно осматривая каждую стену. Несмотря на свои размеры, слипы умело прятались. Хищники могли несколько суток не двигаться, терпеливо ожидая добычу. А стать жертвой чудовища ни у кого желания не возникало.
Пустыня Смерти — самое опасное место на маршруте. Палящие лучи огромной звезды, ужасающая жара, порывистый ветер, несущий в лицо тучи песка, иссушающая организм жажда. Порой, людям приходилось останавливаться, закрывать глаза, и подолгу ждать, пока стихия не успокоится. К счастью, обошлось без урагана. Дважды группе приходилось спасаться от песчаного червя. Но нет худа без добра. И Аято, и Храбров прекрасно понимали, что очень скоро им придется водить по пустыне подразделения аланцев без проводника. Кто тогда будет находить спрятавшееся чудовище? Лучше получить ответ на этот вопрос сейчас. Потом будет поздно. Олан терпеливо объяснял воинам повадки гигантского существа. Как правило, хищник устраивал ловушки на ровной поверхности между барханами. Но главное, это движение земли. Воронка не возникает мгновенно. Почуяв добычу, червь начинает закручивать и всасывать песок. Если опустить ладонь поглубже, то сразу ощутишь легкое подрагивание. Времени для бегства предостаточно. В первый раз земляне ничего не поняли и в страхе покинули опасное место. Зато второго монстра японец обнаружил сам. Тино радовался, как мальчишка. С этой угрозой наемники научились справляться самостоятельно.
Однажды группа чуть не нарвалась на отряд властелинов пустыни. Мутантов вовремя заметил клон. Мальчик тотчас упал и скатился вниз со склону бархана. Не понимая, что произошло, воины последовали его примеру. Осторожно высунув голову, путешественники наблюдали за противником. Полтора десятка бойцов. При удачном раскладе, их можно расстрелять из карабинов, но искушать судьбу не стоит. Лучше подождать. Властелины уходили на северо-запад, а значит, землян они не обнаружили. Как только враги скрылись из виду, группа продолжила путь. Олан прекрасно ориентировался в пустыне и легко находил нужное направление.
Путешественники быстро приближались к родному оазису мальчика, и тасконец невольно увеличивал темп. Он очень соскучился, ведь юному проводнику не исполнилось еще и пятнадцати. Удивительно, как клон, вообще, выдержал испытания, выпавшие на долю отряда. И вот впереди показались знакомые маленькие домики. Радостно вскрикнув, Олан побежал к селению. Жители Клона уже не были столь беспечны и выставили хорошо вооруженную охрану. Земляне издали заметили, как сверкают в лучах Сириуса их шлемы, кольчуги, латы. В оазисе начался переполох. Мужчины готовились к отражению атаки чужаков. Вряд ли они сумели бы оказать достойное сопротивление мутантам, но это вполне могло отпугнуть малочисленную группу бродяг-убийц. Воины с улыбкой наблюдали, как мальчишку обнимают друзья и родственники. Своих спасителей жители селения встречали по-царски. Выставив столы, тасконцы устроили настоящий праздник. Вино лилось рекой, возле землян крутились молодые обольстительные девушки. Наемники заранее договорились с Оланом, что он ни словом не обмолвится о вторжении. Столь важную информацию придется пока попридержать. Людей надо подготовить к изменению ситуации. Мальчик все прекрасно понимал и возражать не стал. Целый день путешественники рассказывали о выпавших на их долю приключениях. Восторгу и восхищению оливийцев не было предела. Оторванные от мира, они почти два столетия жили обособленно. Клоны чудом не деградировали, хотя многого уже не понимали.
Узнав о гибели Ридле, Виолы и Кайнца, многие оливийки искренне плакали. Особенно тасконки жалели красавца Освальда. Землянин разбил здесь немало хрупких девичьих сердец.
Друзья с удовольствием остались бы в оазисе и на ночь, но время поджимало. Запас ампул у де Креньяна не беспределен. Несмотря на уговоры местных жителей, наемники ограничились коротким сном, категорически отказавшись от услуг местных красавиц. В поведении женщин не было ничего предосудительного, таковы законы выживания рода. Необходимо постоянное вливание свежей крови. В противном случае селение давно бы вымерло.
Стоило Сириусу коснуться пылающим краем горизонта, как группа двинулась дальше. Теперь вместе с землянами, кроме Олана, шли еще четверо мужчин. Помощь невелика, но в бою важен каждый человек. Пустыня Смерти осталась позади, однако опасность еще не миновала. Мутанты расширяли свои владения и вполне могли вторгнуться в пустыню Леру большими силами, а может быть, они добрались уже и саванны.
Темп поддерживался достаточно высокий, и через несколько дней, наемники вышли к космодрому «Кенвил». Весь путь от Морсвила — четырнадцать суток. Теперь предстояло совершить марш к городу долов Аусвилу.
Расположившись на взлетной полосе, путешественники приступили к завтраку. Вокруг было очень тихо, а местность просматривалась достаточно хорошо. Людей начало клонить в сон. И тут из-за разрушенного здания показалась большая группа солдат. Вооруженные копьями воины начали окружать стоянку землян и клонов. Первым поднял тревогу Олан. Один возглас, и все уже были на ногах. Противники смотрели друг на друга, готовые в любой момент броситься в атаку. Сдерживало их лишь относительное равенство сил. Семь человек у наемников, восемь у их оппонентов. Впрочем, что-то знакомое в этих солдатах было. В тот момент, когда Храбров начал догадываться, кто перед ним, из укрытия появился еще один человек. Он бежал, что есть сил, хотя и слегка прихрамывал. Сомнений не было — это Жак.
Земляне бросились ему навстречу, и все радостно обнялись. Скрыть свои эмоции мужчины не могли. Три человека с далекой планеты, оставшиеся в живых после столь сумасшедшего похода. Им еще не верилось, что это реальность.
— Я надеялся, что вы вернетесь, — откровенно признался де Креньян. — Долы проводили меня до космодрома, но идти в пустыню категорически отказались. По их меркам, они и так зашли слишком далеко, а двигаться в одиночку я не рискнул. Трое суток мы уже находимся здесь. Кстати, где все остальные?
Олесь и Тино скорбно опустили головы.
— Мы смогли довести лишь Кроул и Салан. Остальные погибли. В том числе и Агадай, — пояснил самурай.
— Проклятье! — выругался француз. — Нам дорого обошлась эта авантюра.
— Пора возвращаться на базу. Обо всем, происшедшем с группой, узнаешь по дороге. Времени у нас теперь предостаточно, так что кое-что увидишь своими глазами, — вымолвил Храбров.
Короткий привал, и две группы воинов разошлись в разные стороны. Долы, постоянно державшиеся особняком, двинулись на север, а наемники — в пустыню Смерти. Путь и тем, и другим предстоял неблизкий.
На этот раз земляне задержались в оазисе на десять дней. Они великолепно отдохнули у клонов. Гостеприимные хозяева исполняли любую прихоть воинов. В этом забытом Богом уголке было тихо и спокойно. Властелины пустыни теперь занимались другими делами. Вторгшиеся на планету аланцы подорвали их могущество. Теперь мутантам приходилось думать не о расширении территории, а о сохранении контроля над собственными землями. Все прекрасно понимали, что агрессоры не остановятся на достигнутом. Грядет новая безжалостная кровавая война на уничтожение.
К сожалению, блаженствовать в оазисе бесконечно не позволял запас ампул стабилизатора. Пришло время двигаться дальше. Тасконцы проводили наемников до Долины мертвых скал, и здесь друзья расстались. Особенно трогательным получилось расставание с Оланом. Мальчик много пережил с землянами, сильно возмужал, и из него мог получиться отличный воин. Именно так Аято и сказал на прощание.
Спустя шесть суток без особых сложностей наемники достигли космодрома. Здесь только что приземлился очередной корабль. Каким он был по счету, сказать трудно. Аланцы работали, как автоматы. База представляла собой почти неприступную крепость, с высокой стеной и током, пропущенным по проводам. По периметру десантники установили пулеметные вышки, которые простреливали все окружающее пространство.
— А ведь это, действительно, вторжение! — проговорил Жак. — Алан зацепился за клочок земли и вскоре двинется дальше. С помощью наших мечей и жизней.
— Все это так, — согласился Олесь. — Но кто знает, чем закончится подобная колонизация? Когда-то Тасконе это стоило существования самой цивилизации. Быть может, и Алан заплатит не меньшую цену. Быть просто орудием в чьих-то руках я не собираюсь. Мы сделали свою работу, потому что у нас не было другого выхода. Теперь предстоит проверить, чего стоят обещания Делонта.
— И да поможет нам Бог! — вымолвил Тино.
Наемники начали спускаться с бархана. За ними наблюдали несколько десятков глаз, защелкали затворы карабинов, но землян это ничуть не смутило. Начался новый этап в их жизни. Они воскресли из мертвых, чтобы освоить и покорить новый мир.
Но кто будет править в нем?

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1. Неожиданная помощь (Страница 1)
  • Глава 2. Мутанты (Страница 3)
  • Глава 3. Оазис клонов (Страница 6)
  • Глава 4. Ураган (Страница 9)
  • Глава 5. Долина мертвых скал (Страница 11)
  • Глава 6. Новые враги (Страница 14)
  • Глава 7. Кланы Морсвила (Страница 16)
  • Глава 8. Вечный бой... (Страница 19)
  • Глава 9. Прорыв (Страница 22)
  • Глава 10. Остров законности (Страница 24)
  • Глава 11. Поединок (Страница 27)
  • Глава 12. Последний рывок (Страница 30)
  • Эпилог (Страница 32)


Николай Андреев

Яд для живых

Цикл: "Звездный взвод" - 2

 Читать книгу

Аннотация

Они должны были погибнуть — каждый в своем времени, каждый — в свой срок.
Задира-дуэлянт — от шпаги обидчика... Новгородский дружинник — на поле бранном... Жестокий крестоносец — в войне за Гроб Господень... Гордец-самурай — в неравном последнем бою...
Они должны были погибнуть — но в последний, предсмертный миг были спасены посланцами из далекого будущего. Спасены, чтобы стать лучшими из наемников в мире лазерных пушек, бластеров и звездолетов, в мире, где воинам, которым нечего терять, платят очень дорого. Операция «Воскрешение» началась!

Инфо:
Книга издавалась в 2 отдельных томах: «Лучшие из мертвых» + «Яд для живых». Но в некоторых изданиях эти 2 романа объединялись в один большой под названием "Воскрешение".

Содержание

Создание книги: Паладин (fair_paladin@mail.ru)
Программа: ChmBookCreator
Исправление ошибок: Паладин
Над дизайном работали: Spider, Elfin, Angel