Николай Андреев - Воины Света

1 Николай Андреев

ПРОЛОГ

Примерно в двух с половиной парсеках от Земли пылает огромная звезда. Ее назвали Сириус. Она в сотни раз крупнее и ярче крошечного карлика Солнца. Сириус довольно молодая звезда, и по известным человечеству законам астрофизики возле нее не должно быть планет. Но как же мало мы знаем о Вселенной! Нет правил без исключений. Вокруг могущественного светила вращается почти два десятка планет. На двух из них сформировались пригодные условия для возникновения жизни. Эволюция длилась миллионы лет. Вершиной творения стал человек.
Восьмая от Сириуса планета получила название Таскона. Именно здесь появилась разумная цивилизация. Люди освоили ближний космос, достигли других звезд, колонизировали девятую планету Алан и создали условия для существования на одиннадцатой, Маоре.
Тасконцы стремились к совершенству, но забыли о пороках, раздирающих человеческое общество. Дьявол не Дремлет.
Властолюбие правителей привело к отделению колоний от метрополий. А вскоре после этого между тремя государствами планеты разразилась страшная, необъяснимая война. В ядерном пожаре сгорели миллиарды Людей, города превратились в руины, Таскона погрузилась в эпоху варварства. Пальму первенства перехватил Алан во главе с удивительным и странным владыкой. Могущество Великого Координатора не знало границ.
Спустя двести лет после катастрофы правитель решил покорить древнее государство. Однако, звездный флот Алана поджидал неприятный сюрприз. Возле планеты появилось неизвестное излучение, уничтожающее все электронные системы кораблей.
О массовой высадке не могло идти и речи. Транспортные челноки нуждались в надежных космодромах. Разведывательные группы, посылаемые на материк Оливии, исчезали бесследно.
Банды дикарей и разбойников безжалостно уничтожали чужаков.
Именно тогда советник Великого Координатора Барт Делонт и разработал программу «Воскрешение». На далекой Земле группа ученых подбирала на поле боя тяжело раненых воинов и в состоянии клинической смерти производила корректировку сознания. Для рыцарей тринадцатого века от Рождества Христова это было необходимо. Иначе они бы сошли с ума.
Через несколько месяцев первую группу из восьми человек доставили на орбиту Тасконы.
Наемникам предстояло сделать то, что оказалось не под силу аланцам — найти пригодный для посадки космодром.
Вместе с землянами на Оливию отправились четверо десантников: двое мужчин и две женщины. Одной из них являлась Олис Кроул, посвященная второй степени, специалист по внеаланским связям.
Девушке недавно исполнилось девятнадцать лет. Ею двигало честолюбие и фанатичная преданность интересам страны.
Опасаясь предательства наемников, ученые ввели в кровь солдат особый препарат. В течение тридцати суток он не представлял ни малейшей опасности, но затем начинался процесс распада.
Человек умирал в ужасных мучениях от общей интоксикации организма. Предотвратить гибель воина могла только инъекция стабилизатора. Земляне попали в безвыходную ситуацию. Либо выполнить приказ, либо умереть.
На Тасконе их поджидали нелегкие испытания. Оказалось, что один из разведчиков-аланцев Линк Коун предал друзей и перешел на сторону местного царька. С отрядом бандитов мерзавец перехватывал и уничтожал высадившиеся на планете группы.
Но на этот раз удача отвернулась от изменника. Коун столкнулся с профессионалами высочайшего уровня. Прорвав кольцо окружения, наемники устремились к космодромам.
При обыске полуразрушенных зданий «Звездного» Олесь Храбров и Тино Аято нашли журнал дежурных. В нем подробно описывались последние дни базы перед катастрофой.
Оливийцы обвиняли в случившейся трагедии Великого Координатора. Правитель Алана каким-то образом сумел подключиться к оборонным компьютерам и произвести запуск ядерных ракет на Тасконе. Жители метрополии стали жертвами своей собственной военной мощи.
Владыка отделившейся колонии превратился в полноправного хозяина звездной системы. Тасконский флот улетел в неизвестном направлении и больше не появлялся. Противостоять Великому Координатору было некому.
Найти подходящий космодром оказалось непросто. На землян нападали кровожадные хищники, мутанты-каннибалы, алчные, безжалостные оливийские разбойники.
Теряя товарищей, наемники упорно двигались к цели. В Лендвиле, Аусвиле и Клоне разведчики приобрели верных друзей. В долине Мертвых Скал Олесь впервые увидел странный сон.
Удивительная смесь аллегории и реальности. Тино расценил его, как послание свыше.
В Морсвиле остатки отряда едва не погибли. Решающий рывок к стартовой площадке дался десантникам необычайно тяжело.
До космодрома добрались лишь четверо: аланки Кроул и Салан, и земляне Аято и Храбров. Где-то в лесах Аусвила затерялся Жак де Креньян. Вопреки инструкции, Линда отдала маркизу ампулу стабилизатора. После выполнения задания наемники вернулись назад и забрали раненого друга. В дальнейшем пути разведчиков разошлись.
Олис Кроул поступила в академию Внешних Цивилизаций и блестяще ее закончила. На одном из светских балов в столице Алана Фланкии девушка познакомилась с приятным импозантным офицером службы безопасности Стилом Стоуном.
Молодые люди стали регулярно встречаться. Дело шло к свадьбе. Их называли не иначе, как самой красивой и перспективной парой страны.
Однако, в последний момент Олис решила повременить с бракосочетанием. Что-то ее остановило…
Странные, непонятные сомнения терзали Кроул. Она то и дело вспоминала юного варвара-землянина, с которым путешествовала по Оливии.
Почему? Разумного ответа девушка не находила. Неужели это любовь? Подобная мысль пугала и раздражала Олис.
Между высокородной аланкой и дикарем-наемником не должно быть никаких чувств. Это ненормально, противоестественно. Слишком разное мировоззрение, воспитание, культура. Но почему ее так тянет обратно на Таскону?
Получив разрешение Великого Координатора, Кроул отправилась в город Торнтон, в отдел, занимающийся освоением древней метрополии. На один шаг девушка стала ближе к Олесю Храброву. Разлука со Стоуном не очень беспокоила Олис. Первый порыв страсти остался давно в прошлом. Их взаимоотношениям требовалась тщательная проверка. Спешить с замужеством Кроул не хотела.
Сержант Салан после полученного на Оливии ранения лечилась на космической базе «Альфа». Как непосвященная она не имела права посещать Алан. Всенародная слава обошла ее стороной.
Впрочем, Линда ничуть не расстраивалась по данному поводу. Женщина прекрасно осознавала свой статус. Пройдя ускоренные офицерские курсы, Салан попросилась в тасконский экспедиционный корпус. Рапорт был немедленно удовлетворен.
Спустя почти полтора года Линда вновь ступила на бетонное покрытие космодрома «Центральный». Истинную причину возвращения аланки знали только трое землян.
Во время путешествия между Салан и Жаком де Креньяном вспыхнуло сильное чувство. Два одиноких человека нуждались друг в друге.
Тяжела и опасна доля наемника. А если ты с далекой варварской планеты, то шансов уцелеть в кровавых бесконечных битвах и вовсе нет. Офицеры-аланцы бросали землян в самое пекло сражений. Воины первыми вступали в бой и последними из него выходили. Каждые полгода транспортный челнок доставлял на Оливию сорок новых солдат удачи.
Дешевое, достаточно квалифицированное «пушечное» мясо. Наемники целиком и полностью зависели от стабилизатора, а потому находились на положении рабов.
Тем не менее, они сумели сохранить человеческий облик и старались избежать напрасного кровопролития. Оазисы мутантов захватывались силой, с людьми земляне пытались договориться мирно.
Аланские колонисты быстро ассимилировались с тасконцами. Враждебные племена властелинов и боргов постепенно вытеснялись из пустыни Смерти. Тино Аято, Олесь Храбров и Жак де Креньян, рискуя жизнью, вели собственную политическую игру.
Они заключили тайный договор с морсвилскими кланами гетер и трехглазых. Теперь воины могли проходить через город беспрепятственно.
Странные, необъяснимые видения заставили русича начать поиски древней оливийской реликвии — Конзорского Креста.
Юноша не очень верил в мистические предзнаменования, японец же придерживался прямо противоположного мнения.
Самурай считал, что линия судьбы предначертана заранее. Главное — неуклонно следовать избранному пути. Рано или поздно он приведет тебя к достижению цели.
Тино оказался прав. После долгих усилий наемники нашли давно утраченный раритет. Само собой, о Конзорском Кресте земляне ничего не сказали командованию аланского экспедиционного корпуса. Ценная реликвия была надежно спрятана в Морсвиле.
Не надеясь на встречу с Олис, Храбров возобновил отношения с красавицей Вестой. Девушка безумно любила землянина. Он же относился к ней скорее как к другу.
После тяжелых походов и кровопролитных сражений человек нуждается в теплоте и покое. Оливийка в какой-то степени заменила русичу семью.
На исходе третьего года колонизации планеты полковник Возан предпринял попытку прорваться в город мутантов. К сожалению, операцию плохо подготовили, и в секторе Чистых захватчики потерпели сокрушительное поражение.
В окружении оказался большой отряд наемников и десантников. Ценой огромных потерь воины сумели прорваться в Нейтральную зону. Их участь зависела от решения Конгресса Морсвила.
В трудной ситуации Олесь нашел единственно верное решение. Храбров предложил тасконцам сделку: Жизнь солдат в обмен на двести лет свободы и независимости Нейтрального сектора.
Оливийцев вполне устраивало подобное развитие событий. К этому моменту в качестве советника по освоению новых территорий на планету прилетела Олис. Под ее давлением принял условия русича и командующий корпусом.
Чувство, вспыхнувшее между Храбровым и Кроул во время первой экспедиции, еще больше усилилось после разлуки. Они объяснились в любви и тайно встречались в лагере землян. К несчастью, среди офицеров-аланцев нашелся мерзавец и интриган, который сообщил о взаимоотношениях девушки и наемника майору Стоуну, жениху Олис. Сотрудник службы безопасности немедленно прибыл на Таскону.
Между тем, Возан спланировал очередное вторжение в город. На этот раз армия должна была атаковать сектор Гетер. Бросить на произвол судьбы мутанток земляне не могли. Воины убедили оливиек покинуть Морсвил и довели их до плодородных северных земель. Стоун тут же воспользовался ситуацией и обвинил наемников в измене. Десантники подготовили засаду для группы. В последний момент Салан с двумя аланцами предупредила друзей об опасности. Они скрылись в зоне Непримиримых.
Чтобы не умереть от находящегося в крови препарата, земляне напали на космодром «Песчаный» и захватили крупную партию стабилизатора. Наемники, наконец, обрели долгожданную свободу. Оставаться в пустыне Смерти больше не имело смысла. Отряд воинов направился в Морсвил за продовольствием и водой. В ряды землян оказался внедрен шпион из так называемого легиона Бессмертных. Он предал наемников. При выходе из города группа угодила в западню. В жестоком бою разведчики и шедшая с ними Веста погибли. Девушку заколол Оливер Канн. Олесь поклялся отомстить барону. В голове шпиона, захваченного в плен, Линда обнаружила уникальный биочип.
Преодолевая пустыню, земляне встретили израненного, умирающего мутанта из племени властелинов. Три года назад именно Карс преследовал путешественников и убил Освальда Ридле. Несмотря на протесты товарищей, Храбров помог тасконцу. Оливиец обещал верно служить наемникам. Но насколько честна клятва вождя властелинов? Это воинам предстояло проверить.
Отряд направился к Лендвилу, городу с которого земляне три года назад начали освоение материка. Именно там они хотели найти временное убежище. Увы, их мечтам о тихой, мирной жизни не суждено было сбыться. Местное население находилось в состоянии войны с жестоким арком Ярохом. Бросить на произвол судьбы друзей наемники не могли. В решающем сражении союзники нанесли правителю сокрушительное поражение. Свита тирана отстранила от командования армией Линка Коуна, и аланец бежал в отдаленный северный город. Войска победителей двинулись к столице арка. После тяжелого, кровопролитного штурма Наска пала. Яроха заколола собственная охрана, приближенных правителя казнил народ.
В подземелье дворца земляне нашли умирающего человека. Он оказался посланником некоего старца. А накануне ночью Олесь видел очередной странный сон. Неведомые силы толкали Храброва на новые поиски. Группа направилась на север. Около руин города Лонлил наемники повстречались с Аргусом Байлотом, оливийцем, принадлежащим к древней касте Хранителей.
Старец рассказал воинам о длительной, непрекращающейся битве Света и Тьмы. От него друзья узнали, что все жители планет системы Сириуса являются потомками могущественной цивилизации, некогда существовавшей на Земле. Останки огромного космического корабля «Ковчег» были спрятаны где-то на Тасконе.
После долгих сомнений путешественники решили остаться у старика. Им предстояло многому научиться…
Об этих удивительных и захватывающих приключениях вы можете прочитать в романах «Лучшие из мертвых», «Яд для живых», «Сектор мутантов», «Стальная кожа», «Глоток свободы», «Конец империи».

Глава 1
ВОИНЫ СВЕТА

Приходит день, когда все, что тебя окружало и радовало, теряет смысл. Человек стоит перед вечным выбором — быть или не быть! Вступить в борьбу, броситься против течения или спокойно ждать своей участи, отдавшись на волю провидения.
На смертельную схватку с врагом решаются не многие. Однако, имена смельчаков народ помнит вечно. Порой они не добиваются желанной цели, погибают на поле брани и на эшафоте, но их мужество и самопожертвование пробуждают в людях стремление к свободе.
Появляются десятки, сотни, тысячи последователей. И остановить сметающую на своем пути все преграды лавину уже невозможно.
Народу нужен лишь толчок…
К сожалению, ради великой мечты свершаются не только героические подвиги, но и гнусные, жестокие преступления.
Вечная борьба Добра и Зла не прекращается ни на секунду. Именно в ней решается судьба мира. Быть или не быть?
Ответа на этот вопрос не знает никто!

* * *

Удивительная, странная тишина опустилась на лес. Ни воя диких животных, ни крика ночных птиц, ни даже шелеста листвы.
Казалось, природа замерла, оцепенела в ожидании чего-то грандиозного и необъяснимого. Темноту разгонял лишь блеск далеких холодных звезд и странное синеватое свечение травы.
На поляне молча стояли тринадцать человек. В центре находился седовласый, худощавый старик с длинной бородой и посохом в руке. На нем был длинный, до пят, балахон совершенно неестественного белоснежного цвета.
Глаза старца закрыты, а губы что-то тихо и неразборчиво шепчут.
Остальные люди расположились по краю поляны, на равном расстоянии друг от друга, образуя четкий круг.
— Пора начинать, — раздался чей-то густой мягкий голос.
Старик тотчас поднял посох высоко вверх. Словно по команде все присутствующие вытянули руки вперед. На мгновение люди замерли.
Ночное небо вдруг разверзлось, и тонкий яркий столб света ударил в одинокую фигуру старца. Она засветилась, заискрилась и брызнула двенадцатью направленными лучами к протянутым рукам.
Прежнее блаженное безмолвие исчезло как сон. Вокруг царил настоящий хаос. Ураган гнул стволы деревьев, ломал ветви, срывал листья. Мир словно сошел с ума.
Но двенадцать человек не сдвинулись с места, застыв как изваяния. На их лицах была печать удивления, гордости и страха.
Все чувства слились воедино. И никто сейчас не мог разобраться, что творится в душах людей. Даже они сами. Происходящие события застали их врасплох. Воины с тревогой и волнением ждали развязки.
Но церемония еще не завершилась. Новый, гораздо более мощный и яркий луч обрушился на старца. Все присутствующие невольно зажмурились. А когда открыли глаза, то перед ними предстала удивительная картина.
Из распростертых в разные стороны ладоней, устремляясь к соседям и образуя с ними единое кольцо, струился мягкий свет.
Мало того! Сердца солдат оказались связаны с центром завораживающим, восхитительно красивым, золотистым сиянием.
В тела людей мощным потоком хлынуло тепло и умиротворение. Разум и душа наполнялись неведомой силой.
Сколько это длилось? Секунду… Час… Вечность… Неожиданно свет вокруг померк и исчез. Старик обессилено рухнул на землю.
Олесь проснулся и резко встал с постели. Оглядывая комнату, он никак не мог поверить, что это был сон.
Очередной вещий сон. Ведь Храбров не видел их уже довольно давно.
Почти три года минуло с тех пор, как группа пришла на скит Аргуса Байлота. Тысяча дней, сто декад пролетели как одно мгновение. Воины готовились к предстоящим сражениям неистово, самоотреченно. Порой старцу приходилось даже останавливать учеников. Многие знания, которые получали земляне, были отнюдь не безопасны.
Правда, поначалу они вызывали удивление у солдат. Какой смысл сидеть перед замшелой деревянной стеной и изучать ее в течение нескольких суток? Но лишь полностью отрешаясь от действительности, можно понять мир.
Нет, не тот, что мы видим глазами. К нему человек давно привык. Постигать надо самого себя, вселенную, находящуюся внутри каждого из нас. Именно там скрыты гигантские силы и возможности. Аргус научил воинов открывать эти врата, пользоваться дополнительными резервами, управлять телом не только с помощью мышц, но и разумом.
Трудно описать все занятия за три года. Смысл многих так и остался неясен солдатам.
Впрочем, глупых вопросов они больше не задавали. Старец лучше знает, что нужно будущим защитникам Света.
Надев штаны и накинув куртку, русич бросил взгляд на часы.
На циферблате было двадцать минут восьмого. Это удивило его не меньше, чем сон.
Аргус всегда поднимал учеников ровно в шесть. С чем связано полуторачасовое опоздание?
Удивился Олесь и самому себе. Его организм великолепно чувствовал время. Он вставал задолго до прихода тасконца.
Почему же землянин не проснулся с рассветом сегодня? Неужели что-то случилось? Надо немедленно встретиться с друзьями…
Невольно Храбров посмотрел на лежащее в углу оружие.
Русич давно им уже не пользовался. В лесной глуши люди чувствовали себя в полной безопасности. Безжизненный район Лонлила не привлекал бандитов и мародеров.
Три года спокойной жизни в какой-то степени оторвали группу от реальности. Солдаты начали забывать об ужасах войны, человеческих страданиях и смерти.
Олесь подошел к двери, протянул руку…
И в этот момент она открылась. На пороге стоял Аято.
Еще никогда Храбров не видел самурая в таком взволнованном состоянии. Взъерошенные волосы, сверкающие глаза, чуть подрагивающие пальцы.
— Свершилось, — выдохнул Тино.
— Что? — не понял русич.
— Посвящение, — ответил японец.
— Не знаю… — пожал плечами Олесь. — Лично я ничего особенного не заметил. Правда, мне сегодня опять приснился странный сон. Как раз хотел рассказать тебе о нем.
— Люди на поляне в лучах света, — догадался Аято.
— Да, — удивленно вымолвил Храбров. — Откуда ты знаешь?
— Потому что я его тоже видел, — ответил самурай. — Теперь многое прояснилось. Мы были там всей группой, а в центре находился Байлот. И это не сон. Обряд посвящения завершен.
— Твои выводы не чересчур скоропалительны? — возразил русич. — Для тебя видение — целое событие. Ничего подобного ты раньше не испытывал. Я же сталкивался с необъяснимыми явлениями постоянно. Вспомни хотя бы старца и птицу-гонца. Чудеса, да и только, чем не сюжет для легенды? Успокойся, нам просто обоим приснился похожий сон.
— Сомневаюсь… — усмехнулся Тино. — Взгляни-ка сюда…
Японец резко распахнул куртку и указал на обнаженную грудь.
В области сердца отчетливо виднелось красноватое пятно с размытыми краями и четко очерченным центром. Удивительно, но изображение ничего общего не имело со следами от ранений. Абсолютно иной цвет, да и кожа не повреждена.
Словно кто-то невидимый поставил на тело Аято странную таинственную печать…
Размер кольца был невелик — в диаметре не больше двух сантиметров.
Изумленно глядя на самурая, Олесь начал нервно застегивать пуговицы на своей куртке.
— Что ты делаешь? — изумленно спросил Тино.
— Хочу проверить твою версию, — простодушно ответил Храбров.
— Но ты застегиваешь одежду, а не расстегиваешь, — вымолвил японец.
На мгновение русич замер. Только сейчас до него дошло, что он совершенно растерялся и делает одну глупость за другой. Предположение товарища повергло его в шок. Олесь не ожидал, что обучение закончится так быстро.
Оставив в покое пуговицы, Храбров снял куртку через голову. На груди русича оказалось точно такое же пятно, как у Аято. Теперь сомнений не осталось — обряд посвящения действительно состоялся.
— Но как же? — не унимался русич. — Ведь мы находились в бараке. Наши тела не покидали здание…
— Вот именно тела, — улыбнулся японец. — Речь же идет о душах. Для Света и Тьмы только они представляют реальный интерес. Тела бренны, разум холоден и прагматичен, а сердце является отражением души.
— Значит, печать есть у всех? — поинтересовался Олесь.
— Возможно, — проговорил Аято, — думаю, скоро мы узнаем.
Ждать пришлось недолго. Уже через пару минут в коридоре раздался возбужденный голос Саттона.
— Матерь божья! Что у меня на груди? — воскликнул англичанин, стоя в одних трусах со штанами в руке.
На его крики выбежали Стюарт, де Креньян, Карс и Белаун.
Судя по их обнаженным торсам, они тоже рассматривали странное новообразование на своем теле.
С немым вопросом воины смотрели на Аято и Храброва. Только эти двое выглядели на удивление спокойно.
— Что происходит? — решился на вопрос Жак.
— По утверждению Тино, мы прошли обряд посвящения, — произнес Олесь. — Хотя зачем нужна отметина, мне непонятно. Думаю, на все вопросы способен ответить только Аргус, но его почему-то до сих пор нет. А ведь он никогда не опаздывает…
— Надо идти к нему, — высказал общую мысль властелин.
— Конечно, — кивнул самурай, — но для начала советую одеться. Кроме того, я многих пока не вижу. Надо узнать, как они себя чувствуют, и прояснить ситуацию с кольцами. Быть может, кого-нибудь сия чаша миновала…
— О Линде не беспокоитесь, — вставил маркиз. — У нее есть печать…
— У меня тоже, — проговорил показавшийся в коридоре Олан.
О клоне надо сказать особо.
За прошедшие три года он вырос, возмужал и окреп. Теперь это был уже не угловатый юноша, рвущийся в самую гущу сражения, а хорошо подготовленный, смелый и сильный воин. Глядя на него, Храбров невольно вспоминал себя, двадцатилетнего, только-только попавшего на Таскону. Сколько глупых ошибок он тогда совершил. Хотелось надеяться, что тасконец их не повторит.
Между тем, отряд постепенно собирался в коридоре. Как и предположил Аято, странная отметина оказалась у всех.
Путешественники уже давно относились к Мелоун, как к мужчине, и потому Рона без лишних церемоний обнажила грудь. С левой стороны отчетливо виднелось знакомое кольцо.
Точно так же поступили остальные воины. Лишь Салан поверили на слово.
Когда последние сомнения рассеялись, друзья покинули барак и двинулись к дому Байлота.
Много времени путь не занял. Осторожно постучав в дверь, Олесь с тревогой прислушался. Ни движения, ни шороха, ни возгласа.

1 Следующая страница


Воины Света 2

Посмотрев на друзей, русич резко рванул ручку вниз. С легким скрипом дверь распахнулась настежь. Никогда раньше воины здесь не были. Не объясняя причин, Аргус категорически запретил ученикам приходить в его дом. Настал момент, когда солдатам пришлось нарушить приказ старца.
Тихо ступая, Храбров вошел в маленькую комнату. Вокруг ничего особенного: небольшая печь, стол, четыре стула, деревянная скамья вдоль стены.
Слева виднелся узкий проход, занавешенный темно-синей шторой. Отогнув ее, Олесь попал в соседнее помещение.
Его убранство значительно отличалось от первого, но и здесь ничего особенного землянин не обнаружил. Два кресла, диван, маленький резной столик и заполненный лишь наполовину стеллаж для книг.
Сразу бросился в глаза еще один дверной проем. Без раздумий, русич направился туда.
На высокой кровати, закрыв глаза, лежал старец. Правая рука беспомощно свисает вниз, голова откинулась далеко назад, одеяло валяется на полу. На Аргусе был длинный белый балахон, и не узнать эту одежду ученики не могли.
— Что с ним? — взволнованно спросил Стюарт.
— Не знаю, — пожал плечами Храбров. — Позови Линду, она разбирается в подобных делах гораздо лучше меня.
Спустя несколько секунд в комнату вошла аланка. С присущей ей решительностью, Салан взяла руку тасконца и начала проверять пульс.
В подобные мгновения Линда просто преображалась. Исчезала ее скованность, скромность, неуверенность.
Вместо хрупкой женщины на свет появлялся тиран, деспот, требующий от окружающих беспрекословного и точного подчинения.
Спорить с ней в такие моменты мужчины опасались. Во время операций Салан в выражениях не стеснялась.
Закончив необходимый осмотр, аланка обернулась к друзьям и негромко произнесла:
— Он жив, но очень истощен. Мне нужен мой рюкзак с инструментами. Пол, сходи за ним.
— Я мигом, — откликнулся шотландец.
Стюарта словно ветром сдуло. Промедления Линда не потерпит. Пожалуй, лишь Храбров и Аято в подобных ситуациях разговаривали с врачом на равных. Даже Жак старался обходить ее стороной и не отвлекать от работы.
Пол появился через пару минут. Женщина расстегнула мешок и достала коробку со стимуляторами. Их осталось совсем немного. Было время, когда аланка снимала нервное напряжение с помощью сильных средств.
В ее организме возникла даже определенная зависимость. Когда это стало ясно, бедняжке пришлось пережить немало тяжелых минут и пройти курс специального лечения.
В борьбе с болезнью ей помог Байлот. Он неплохо разбирался в медицине, хотя хирургией никогда не занимался. К счастью, со своим недугом Салан справилась довольно быстро.
Женщина вколола шприц в бедро Аргуса и впрыснула половину допустимой дозы. Больше сердце старика могло и не выдержать. Спустя пять минут на щеках тасконца появился заметный румянец. Байлот потихоньку приходил в себя. Дрогнули веки, приподнялась рука, шевельнулись ноги.
Линда осторожно подложила под голову учителя небольшую подушку. Еще мгновение, и старик открыл глаза.
Его взгляд непонимающе метался по комнате. Оливиец пытался осознать происходящее. Постепенно сознание возвращалось, и в зрачках появилась прежняя мудрость и проницательность.
— Вы уже здесь… — едва слышно прошептал Аргус.
— Да, — кивнул головой русич. — Мы все видели одинаковый сон. Кроме того, у нас на сердце осталась странная отметина в виде красного кольца. Хотелось бы получить разъяснения. Но в таком состоянии тебя нельзя тревожить. Мы готовы подождать.
— Нет! — воскликнул тасконец, приподнимаясь на локте, — ни в коем случае.
Старик повернулся к аланке и негромко произнес:
— Линда, вколи мне еще одну дозу. Я должен многое сказать, а сил не хватает.
— Я боюсь, что… — неуверенно начала врач.
— Коли! — твердо проговорил Байлот. — Мой организм выдерживал и более сильные перегрузки. За эту ночь через меня прошла вся энергия вселенной. И ничего, как видите, жив…
Салан взглянула на Тино. Японец молча кивнул головой в знак согласия. Противиться решению Аргуса не имело смысла.
Он знал, что делал. Понапрасну оливиец никогда не рисковал.
Женщина сделала еще одну инъекцию. На секунду старец закрыл глаза, а затем резко их открыл и, взяв Линду за руку, осторожно сел. Аланка тотчас поправила подушку. Оглядев учеников, тасконец довольно улыбнулся.
— Я не зря потратил время, — выдохнул он. — Приятно осознавать, что вы добились хороших результатов. Теперь никто не сможет застать отряд врасплох.
На его лицо набежала тень горечи.
— Ночью состоялась церемония посвящения, — продолжил Байлот. — К сожалению, обучение еще не закончено. Но как говорится — человек предполагает, а бог располагает. Рано или поздно это должно было случится. Признаюсь честно, подобного ритуала, я тоже не ожидал. Теперь вы — Воины Света…
В помещение воцарилась торжественная и пугающая тишина. Люди боялись вздохнуть, подвинуться, сделать хоть шаг в сторону. Казалось, что от неловкого движения может рухнуть весь мир.
— Вы удостоились великой чести, — без малейшего сомнения в голосе вымолвил старик. — Но времени для радости нет. Раз обряд выполнен, значит…
— Война между Светом и Тьмой началась, — догадался Тино.
— Да, — подтвердил Аргус. — Теперь вся ответственность за судьбу мироздания ложиться на ваши плечи. Победа или смерть! Другого исхода в борьбе Добра и Зла не бывает. И уже сегодня группа покинет мою скромную обитель. Чаще выигрывает тот, кто первым делает ход.
— В чем заключается наша миссия? — удивленно спросил Храбров. — Как происходит война? Что мы должны предпринять?
— Не знаю, — честно признался тасконец. — Моя задача — подготовить бойцов к решающему сражению. По мере своих скромных способностей я с ней справился. Дальнейший ход событий мне неизвестен. Инициатива полностью переходит к вам.
— Невероятно! — выкрикнул Воржиха. — Нас объявляют воинами Света и тут же умывают руки. А где спрашивается, мы должны искать врагов?
— Не волнуйся, — усмехнулся Аято. — Они тебя сами найдут. Лично меня беспокоит другое: как, находясь на Тасконе, группа может повлиять на ситуацию в космосе? Ведь насколько я понимаю, этим сектором сейчас безраздельно владеет Алан. Только Великий Координатор в состоянии защитить системы Сириуса и Солнца от внешнего вторжения…
— Не совсем так, — возразил старец. — Я рассказал вам о наиболее вероятном развитии событий. Но сейчас все изменилось. Воины Тьмы могут спровоцировать нападение самого Алана на Землю. Когда они полностью овладеют планетой, битва закончится. Власть во вселенной захватит Зло, а Добро переместится в дальние миры.
— И что же тогда произойдет? — поинтересовался Белаун.
— Страшный суд, — ответил Байлот, — только править на нем будет не бог, а дьявол. На всех планетах начнется вакханалия сил Тьмы. Прольются реки крови, запылают поля и леса, города превратятся в руины. Хрупкая нить человеческой расы оборвется навсегда. Это не мои слова. Так гласит древняя легенда, проверять которую, думаю, вряд ли стоит.
— Значит, мы должны любой ценой проникнуть на Алан и уничтожить правителя, — задумчиво вымолвил де Креньян. — Звучит заманчиво, но очень напоминает бред сумасшедшего. В предстоящей схватке у нас нет ни единого шанса на успех.
— Не согласен, — покачал головой Аргус. — Вы пока просто не осознаете свою силу. А она огромна. В этой войне нет ничего невозможного. Главное — верить в победу и драться до конца.
— Но и противник не слаб, — вставил самурай.
— Совершенно верно, — проговорил оливиец, — недооценивать врага нельзя. Расплата последует незамедлительно. Воины Зла способны в любой момент изменить ход самого блестящего сражения. Что же касается дальнейших действий…
Старик на мгновение замолчал.
— Могу лишь дать совет: попытайтесь найти «Ковчег». Наши покровители не указали путь, значит, они считают, что мы движемся в правильном направлении.
— Но где его искать? — произнес Дойл. — На Оливии?
— Здесь корабля нет, — с улыбкой сказал тасконец. — Я уже говорил, хранители владеют лишь частью тайны. Жрецы этого материка знали секретные коды входов. Их три… Ни одна дверь не откроется без набора шифра. Любая попытка взлома приведет в действие специальную систему защиты. И поверьте, она довольно эффективна.
— Мы узнаем коды? — спросил Жак.
— Конечно, — кивнул головой старик. — Вы сюда и пришли за ними. Обучение лишь часть общего плана сил Света. Три маленьких коротких слова. Первое «АТЛАНТ», второе — «БЕЗДНА», третье — «КОВЧЕГ». Как видите все достаточно просто. Хотя значение первого не непонятно. Но помните, коды должны быть набраны только в такой последовательности.
— А противник знает о космическом корабле? — поинтересовался Стюарт.
— Не исключено, — ответил Аргус, — если произойдет утечка информации, враг попытается опередить отряд. Завладев сверхновыми технологиями, он станет еще сильнее. Если вдруг кто-то из вас окажется в безвыходной ситуации, лучше убейте себя. Пытки будут ужасны. Чтобы получить доступ к нашим секретам, Тьма готова на все.
— Приятная перспектива, — усмехнулся Крис. — Мы еще не успели выступить, а с нас уже хотят содрать шкуру. По-моему, это несправедливо. Предлагаю, изменить действующие правила.
— Не зубоскаль, — оборвал Саттона Аято. — Дело серьезное. Нам доверили важные сведения, и малейшая ошибка приведет к гибели миллиардов людей. Эта война не на жизнь, а на смерть. Пленных в ней не берут.
— Звучит красиво, — вмешался властелин. — Но меня раздражает отметина на моей груди. Что она означает? Как с ней теперь ходить.
— Придется носить одежду, Карс, — проговорил Байлот. — Видеть знак никто не должен. Иначе воины Тьмы слишком быстро тебя обнаружат. Сила группы в сохранении тайны. Зло будет искать своих противников в высших кругах Алана и Тасконы, не обращая внимания на незначительные фигуры. Великолепный шанс для захвата власти. Нужно лишь нанести неожиданный и неотразимый удар.
Сделав небольшую паузу, старик продолжил:
— Смысл кольца — в единстве душ. Каждый из воинов Света связан друг с другом незримой нитью. Если кто-то из друзей ранен, попал в плен, или… погиб, все тотчас узнают об этом, где бы ни находились. Теперь вы — единый организм, и потерю каждого члена будете переживать очень болезненно.
Солдаты невольно переглянулись. Подобного откровения никто не ожидал. Только сейчас многие осознали, что ритуал посвящения был не просто сном. Он имел глубокий, далеко идущий смысл.
— У меня есть важный вопрос, — протиснулся вперед Вацлав. — Я глубоко верю в господа нашего Иисуса Христа. Ничто не может поколебать мои убеждения. Но у меня масса грехов. Убийства людей, прелюбодейство, чревоугодие… Список, к сожалению, длинный. После смерти я наверняка попаду в ад…
— Вряд ли, — возразил Аргус. — Этой ночью воины Света очистились от скверны. Мало того, чтобы вы теперь ни делали, Тьма не имеет на ваши души никаких прав. Рай в потустороннем мире не гарантирую, но и ада не будет…
— Постой! — воскликнул Стюарт. — Мы же не монахи! Не праведники! У каждого масса сокровенных желаний. Вино, женщины, развлечения… Я не собираюсь гоняться за призраками с крестом в руке всю оставшуюся жизнь. Так недолго и свихнуться.
— Именно об этом я и говорю, — спокойно вымолвил тасконец. — Все будущие грехи уже прощены. Чтобы вести войну, не надо соблюдать слишком много правил. Иначе поражения не избежать. Берегите людей, защищайте слабых, уважайте сильных и смелых. Одним словом, живите так, как жили до прихода на мой скит.
Если ваше поведение будет чересчур бросаться в глаза, то сразу привлечет внимание врага. Любите женщин, пейте вино и безжалостно истребляйте мерзавцев и подлецов. Убивая приверженцев Тьмы, вы вершите Добро. Звучит как парадокс, но он имеет право на существование.
— Такой подход значительно облегчает дело, — выдохнул шотландец. — Я обычный человек, солдат, у меня есть свои слабости. Умереть за родину, помочь товарищу, спасти женщину или ребенка — пожалуйста. Петь же псалмы и заниматься самобичеванием — увольте…
Старик явно устал. И хотя стимулятор был довольно сильным, срок его действия истекал.
Байлот слушал воинов, закрыв глаза. Линда с тревогой посмотрела на Храброва и Аято. Ее волнение не ускользнуло от Аргуса. На лице оливийца появилась снисходительная улыбка.
— Не волнуйтесь за меня, — произнес он. — Скоро придут Холс и Дарл. Два дня отдыха, и я снова буду на ногах. Ваши проблемы сейчас гораздо важнее. Поэтому спрашивайте, если что-то непонятно. Другой возможности не будет.
— Хорошо, — согласился русич. — Каково основное правило достижения победы? Как мы узнаем, что добились ее?
— Все очень просто, — ответил старец. — Уничтожьте двенадцать воинов Тьмы, отведите угрозу от Земли и спите спокойно. Но если хоть один враг уцелел, битва между Добром и Злом не прекратится.
— По-моему, это нечестные условия, — возмутился Саттон. — Противнику для победы достаточно захватить маленькую варварскую планету, а нам необходимо отловить всех мерзавцев до единого. Учитывая, что их миллионы… Наша задача невыполнима.
— Тоже мне, борец за справедливость, — иронично заметил Жак. — Но в словах Криса есть и разумное зерно. Как распознать врага? Мы можем прикончить десятки подлецов и убийц, а результата не будет.
— Почему же, — проговорил Байлот, — вы очистите род человеческий от заразы. Это немало. Обнаружить воинов Тьмы не так уж сложно. Они имеют на сердце печать в виде черного паука. Мерзкое насекомое, которое водится только на Земле; у нас, на Тасконе, его чем-то напоминает слип.
— Довольно точное отображение их внутренней сути, — презрительно вставила Салан. — Мерзкая тварь всегда нападает на добычу неожиданно, из засады. Жертва не успевает даже отреагировать на атаку.
— Именно так, — подтвердил Аргус. — И не забывайте, ваши враги могут оказаться не только людьми, но и представителями иных цивилизаций. К сожалению, ни Таскона, ни Алан не занимались исследованиями дальнего космоса. Внутренние проблемы и дрязги постоянно тормозили освоение галактики.
Старик снова закрыл глаза и сделал небольшую паузу. Секунда через пять оливиец продолжил:
— О смерти каждого бойца вас известят. Свет и Тьма постоянно наблюдают за ходом сражения. Они заинтересованные стороны, хотя и не могут открыто помочь.
— Неужели наши противники не понимают, по какому пути идут? — возмутился Олан. — Ведь их победа приведет к гибели человечества.
— Возможно, — вымолвил Байлот. — Но Зло очень коварно. Его воины прежде всего преследуют свои личные корыстные интересы. О том, что будет после битвы, они не задумываются. Душа продана за власть, за богатство, за наслаждения. Только вы в состоянии остановить рвущихся к цели выродков. И мерзавцы знают об этом. На людей с красной отметиной на груди рано или поздно объявят охоту…
— Так значит мы не хищники, а дичь! — воскликнул англичанин. — Схватка становится еще интереснее. Нам не нужно искать врага, он сам устремится в погоню за отрядом. Главное — вовремя расставить ловушки.
— Вам виднее, — развел руками старик. — В подобных делах я не советчик. Но хочу предостеречь, не каждый негодяй является воином Тьмы. Стремитесь выполнять намеченный план, не отвлекаясь на мелочи. Лишь когда противодействие будет слишком сильным, попытайтесь добраться до его источника. Линда правильно подметила, паук осторожен и труслив. Когда уставшая, обессилевшая жертва окончательно запутается в сетях, хищник набрасывается на нее и безжалостно убивает. Так же поступают и солдаты Зла. Рано или поздно они выдадут себя. Но вы должны быть готовы к этой встрече.
— Насколько я понимаю, меч нам теперь вряд ли пригодится, — усмехнулся маркиз. — Главы правительств, Цари, арки таким оружием не пользуются.
— Пожалуй, — согласился с де Креньяном Байлот. — Это война душ, война разума, война сердец. Но не спешите с выводами. Всякое случается… И Свет, и Тьма страдают одним общим недостатком — они склонны мистифицировать реальные события. Видения — часть сложной и запутанной игры.
В комнате вновь воцарилась тишина. Учитель отдыхал от длительного разговора, а воины пытались осмыслить услышанное.
Оставаться в доме больше не имело смысла, и солдаты потихоньку потянулись к выходу. Олесь обернулся к Тино и едва слышно произнес:
— Ума не приложу, как переправиться на другие материки? Можно, конечно, построить корабль… Но на это уйдет много времени, да и мастера из нас никудышные. Так и утонуть немудрено.
— Да, океан — не шутка. Я видел, какие волны поднимаются в бурю… — откликнулся японец. — Высотой метров сорок, не меньше. Утлое суденышко для хорошего шторма словно щепка.
— Идите на запад, к побережью, — тихо вставил Аргус. — Там наверняка уцелели древние поселения. Ядерные удары по курортным городам не наносились. Где-нибудь в портах сохранились старые корабли. Белаун отличный специалист и сумеет их починить. В любом случае это хоть как-то поможет.
Земляне мгновенно обернулись к старцу.
Что- то в его словах было подозрительное. То ли интонация, то ли странная уверенность, то ли неожиданное вмешательство.
Увы, прочесть по лицу Байлота воинам ничего не удалось. Сплошная непроницаемая маска.
Тасконец догадался о намерениях учеников и невольно рассмеялся:
— Вы еще пока слабы. Зондаж мозга очень опасное занятие. Прибегать к нему надо только в самых крайних случаях. Всегда есть риск наткнуться на достойный отпор. И если собственный мозг недостаточно защищен, эта попытка закончится для вас плачевно. Разум не выдержит ответного удара, и человек сойдет с ума, либо отправится в мир иной.
— Тогда чему же мы учились три года? — возмутился Стюарт.
— Защищаться, — ответил Аргус. — Это тоже своего рода оружие, по эффективности не уступающее мечу, копью или автомату. Враг наверняка будет использовать и такие методы борьбы. Воины Света должны быть готовы к любым неожиданностям. Но учтите, человек, использующий подобную энергию, производит в окружающем мире характерный всплеск. Обычные люди его не чувствуют, но для опытного ловца он служит отличным маяком.
— Тем самым мы обнаружим себя, — догадался Саттон.
— Правильно, — вымолвил старик. — Так что методы войны выбирайте сами…
— Уж лучше стальной клинок, — сказал шотландец. — Он надежен и никогда тебя не подведет.
— Есть еще одна проблема, — не обращая внимания на реплику Пола, проговорил тасконец. — Рано или поздно отряду придется вернуться в пустыню Смерти.
— Что мы там забыли? — удивленно спросил Жак.
— Одну древнюю оливийскую реликвию, — ответил Байлот. — Долгие годы она хранилась в музее города Боргвил, но после катастрофы бесследно исчезла. В каталогах раритет значится как Конзорский Крест.
Олесь и Тино изумленно переглянулись. Такого поворота событий земляне не ожидали.
— Нам не хватало еще заняться поиском драгоценностей, — язвительно произнес маркиз.
— Это не просто реликвия, — возразил старец. — Без нее в «Ковчег» не попасть. На самом деле Конзорский Крест не что иное, как ключ к первой двери тайника. Принцип его действия неизвестен. Ученые постоянно пытались исследовать раритет, но хранители всякий раз подменяли бесценный экспонат. Допустить утечки информации было нельзя.
— Аргус, ты сошел с ума, — покачал головой де Креньян. — Крест либо расплавился во время взрыва, либо находится под многометровой толщей песка. Аланские войска давно превратили Боргвил в груду развалин.
— И все же за реликвией придется отправиться, — настойчиво вымолвил оливиец.
— Ничего искать не нужно, — вмешался японец. — Конзорский Крест давно спрятан в надежном месте.
— То есть как? — воскликнул Жак, поворачиваясь к Аято.
— Похоже, путешествие к городу было не просто разведкой, — догадался Стюарт.
— Сейчас не время для объяснений, — проговорил самурай. — Скажу лишь, что трофей мы сняли с трупа вождя боргов.
— Кругом одни тайны, — с обидой в голосе заметил француз.
— Извини, но без них не обойтись, — ободряюще хлопнул товарища по плечу Тино.
— Значит, ваши покровители меня опередили, — улыбнулся тасконец. — Тем лучше. А теперь идите, я очень устал. Вряд ли мы еще когда-нибудь увидимся…
Солдаты быстро покинули дом, оставив Байлота одного.
Последней уходила Салан. Линда проверила пульс и на прощание махнула старику рукой. Аланка больше не опасалась за жизнь Аргуса.
Друзья расположились в центре поляны. Несколько минут воины задумчиво молчали. О том, что они не завтракали, не вспоминал даже Воржиха. Слишком много событий для одного утра. После долгой паузы первым заговорил Храбров.
— Нет смысла комментировать слова Аргуса, — произнес русич. — Мы знали, что этот момент рано или поздно наступит. Война объявлена. Хочет кто-нибудь из присутствующих участвовать в ней или нет, уже не имеет значения. Искать противника опасно, да и вряд ли разумно. Предлагаю поступить так, как советует Байлот. Группа должна переправиться на Униму. Именно этот материк находится на западе. Как осуществить рискованный план, я пока не знаю…
— По-моему, чересчур поспешное решение, — вмешался Дойл. — Оливию мы превосходно изучили, у нас здесь много друзей. Отряд может отлично подготовиться к встрече врага. Расставим ему ловушки, как предлагал Крис.
— Мануто, ты сошел с ума! — грубовато воскликнул Пол. — Воины Тьмы не полезут в джунгли. Они приведут на орбиту планеты эскадру космических крейсеров и разнесут весь материк в клочья. Вряд ли их удержит излучение. Аланцы обязательно раскроют его секрет. Надо брать инициативу в свои руки.
— Правильно, — поддержал шотландца Аято. — Таскона должна стать трамплином. Вырваться отряду с планеты поможет «Ковчег». Неслучайно нас постоянно направляют на его поиски. Силы Света считают, что судно внесет решающий перелом в ход войны. Другого шанса у группы нет. Преодолеть заслоны службы безопасности Алана мы не в состоянии, а захват транспортного челнока силой результата не принесет. Взбунтовавшихся наемников уничтожат на взлете.
— Полностью согласен с данными утверждением, — выкрикнул Саттон. — Но у меня есть одно существенное возражение. Аргус сказал, что воины должны вести обычную жизнь и не привлекать к себе внимания. Отряд из двенадцати человек слишком заметен. Но дело даже не в этом… Мы тут посовещались и решили навестить знакомые места…
— Кто это мы? — уточнил самурай.
— Я, Олан и Рона, — ответил Крис. — Поищем гетер, отдохнем в Клоне, проведем разведку местности. Надо же знать, каковы успехи аланцев… Подобная информация не бывает лишней.
— Кто еще решил отделиться? — взволновано спросил Храбров.
— Сожалею… — потупив голову, вымолвил Жак. — Линда, Вилл, Мануто и я двинемся на восток. Хотим узнать о судьбе Рона и Сали. Быть может, Свободные города нуждаются в нашей помощи. Не стоит забывать, что Троул вне закона…
— Вы очень вовремя об этом вспомнили, — вскочил со своего места Стюарт. — Олесь, Тино, они нас просто бросают. Хотят спрятаться и отсидеться в тихом, спокойном месте. А вдруг пронесет…
— Сядь и успокойся, Пол, — остановил товарища японец. — Ты чересчур категоричен. Обвинить друзей в предательстве много ума не надо. Каждый из здесь присутствующих прекрасно понимает, какая миссия на него возложена. Все прошли посвящение. Я не собираюсь никого убеждать. Человек волен распоряжаться своей жизнью так, как ему заблагорассудится. Меня интересует лишь один вопрос — будете ли вы с нами переправляться на Униму?
— Конечно… — поспешно сказал уязвленный Крис. — Мы совершим небольшое путешествие и вновь присоединимся к отряду. Поиски «Ковчега» дело интересное. Никаких проблем…
Олесь повернулся к де Креньяну. Маркиз на этот раз не отвел взгляд.
— Глупый вопрос, — произнес Жак. — Разве можно спрятаться на дереве, когда горит лес? Ответ очевиден… Скажите, когда и где встреча. И обойдемся без взаимных оскорблений.
Храбров встал и неторопливо направился к бараку. Вскоре русич вернулся с атласом. Развернув карту, Олесь громко проговорил:
— Группа возвращается на юг по старой дороге. Она нам хорошо знакома и наиболее безопасна. Недалеко от Торкса есть развилка. Шоссе ведет точно на запад, к побережью. До него почти две тысячи километров. Если идти достаточно быстро, весь путь займет около семи-восьми декад. Древняя магистраль приведет нас к городу Фолс. Он довольно мал и двести лет назад считался курортным. Встречаемся на его северной окраине. Независимо от того, уцелел город или нет.
— Когда? — спросил Дойл.
На мгновение воцарилась тишина. Воины сопоставляли свои возможности с расстоянием, которое им предстояло преодолеть. Первым это сделал Тино.
— Через пятнадцать декад после разделения, — произнес японец. — Думаю, пяти месяцев вам будет достаточно, чтобы выполнить намеченные цели. А мы тем временем подумаем, где взять подходящее судно.
— Хорошо, — кивнул головой француз. — Это разумное предложение.
Обсуждение закончилось, и люди отправились собирать вещи. Уже в полдень друзья намеревались покинуть скит Байлота. Дел было предостаточно. Необходимо собрать снаряжение, почистить и проверить оружие, заготовить продовольствие. Местные джунгли не лучшее место для охоты. Отойдя в сторону, Храбров задумчиво вымолвил:
— Я не уверен, что мы поступили правильно, согласившись на распад отряда.
— Возможно, — пожал плечами Аято. — Но возражать не имело смысла, силой никого не удержишь. В сложившейся ситуации есть и положительные моменты. Группа теперь менее заметна. Легче укрыться, уйти от погони, раствориться в людской толпе. Да и почему мы обязательно должны действовать вместе? Воины Тьмы вообще не знают друг друга. Но в этом и заключается сила противника.
— Все так, — сказал русич. — Но что-то меня беспокоит. Смутные, неприятные предчувствия. Оливия сейчас опасна как никогда. Аланская армия за прошедшее время наверняка значительно увеличила зону вторжения. Группа Криса очень рискует. Уж Клон-то точно захвачен. Появление чужаков в маленьком оазисе будет сразу замечено.
— Ты абсолютно прав, — проговорил самурай. — Но понять чувства Олана и Роны несложно. У тасконцев здесь родные, близкие, друзья. То, чего мы, к сожалению, лишены. Будем надеяться на их осторожность и удачу. Кроме того, Клон давно находится в глубоком тылу экспедиционных войск. Вряд ли в оазисе стоит сильный гарнизон. Думаю, за три прошедших года Алан успел разобраться и с Морсвилом, и с враждебными племенами в пустыне Смерти.
— А Союз городов? Он тоже подчинен? — уточнил Олесь.
— Чего гадать, через пять месяцев узнаем, — усмехнулся Тино. — Я считаю, что Возан будет настойчиво продвигаться на запад. Там передовые отряды давно достигли зоны лесостепей. Идеальная местность для развития сельского хозяйства. Расселить несколько сотен тысяч колонистов не составит ни малейшего труда. На северо-западе пустыни даже дороги сохранились гораздо лучше. Так какой смысл Алану тратить время на непроходимые джунгли?
Земляне направились к бараку. Чтобы не отстать от друзей, им следовало поторопиться.

Предыдущая страница 2 Следующая страница


3 Николай Андреев

Между тем из леса появились ученики Байлота. Они Удивленно и непонимающе смотрели на странную суету солдат. Привычный ритм жизни был явно нарушен. Остановив спешащего Олана, Дарл взволнованно поинтересовался:
— Что-то случилось?
— Война, — лаконично ответил клон. — Мы сегодня уходим.
— А где учитель?
— В доме, — вымолвил тасконец. — Этой ночью произошла церемония посвящения. Он сильно истощен. Но вы не волнуйтесь, Салан вколола ему стимулятор. Жизни Аргуса ничего не угрожает.
Последние слова воин уже говорил вслед убегающему юноше.
Вскоре Дарл и Холс скрылись за дверью строения, а Олан направился к сараю. Ему поручили наполнить рюкзаки продовольствием.
Вяленого мяса и сушеных фруктов путешественники заготовили немало. Байлот предвидел подобное развитие событий и всегда хранил в кладовой большой запаса пищи. Отряд мог отправиться в путь в любой момент.
Несмотря на спешку, быстро собраться не удалось.
В полдень группа так и не вышла. Всякий раз появлялись какие-то неотложные дела.
Наемники делили патроны и гранаты, рубили мясо на более мелкие куски, заливали во фляги свежую воду.
Группа долго промучилась с подбором одежды для Карса. На тело гиганта не налезала ни одна куртка. И хотя властелин настаивал на немедленном выходе, его никто не слушал. Рисковать из-за такой мелочи воины не хотели.
К счастью, у Аргуса оказалась пара старых плащей, их которых Линда и Рона смогли сшить просторное, свободное одеяние.
Лишь к вечеру, когда все было сделано, взвалив рюкзаки на спину и в последний раз взглянув на скит, солдаты двинулись в путь.
В убежище Байлота они провели самое тихое и спокойное время в своей жизни. Впервые за долгие годы земляне почувствовали себя в безопасности. Их сон не тревожили ни выстрелы, ни возгласы часовых, ни вой сирены.
— Жаль, что нам приходится уходить, — с горечью произнесла Линда. — Я всегда мечтала о таком райском уголке. Родившись на космической базе, среди металлических перегородок и лестниц, гораздо острее воспринимаешь красоту живой природы. До двенадцати лет я видела планетные пейзажи лишь по голографу. А когда наш класс отправили на каникулы на Алан, мы чуть не задохнулись чистым, свежим нефильтрованным воздухом. Как сейчас помню те детские впечатления. И никто не хотел отвечать на мой вопрос — почему нельзя всем здесь жить постоянно. А мне так хотелось бы остаться…
— Ну, не надо, — Жак обнял аланку за плечи. — Судьба выбрала для нас другую дорогу. Умереть в своей кровати старыми и больными воинам Света не суждено. Мы рождены для борьбы. Кратковременные передышки нужны лишь для восстановления сил и лечения ран. Ужасно не хочется воевать, но выбора нам не оставили…
— Напрасно переживаете, — вмешался Саттон. — Прикончим мерзавцев, служащих Тьме, и заживем как люди. Домик, ухоженный садик, красивая жена. А тихим вечером соберемся на резной веранде с друзьями за бутылочкой хорошего вина и вспомним былые сражения. Не жизнь, а сказка…
— Мечтатель, — скептически заметил Дойл. — Ты забыл уточнить, что соберутся только те, кто уцелеет. И боюсь, гостей будет мало… Если мы вообще победим.
— Победим, — уверенно сказал Аято. — Слишком высока ставка в игре. Слова Криса станут пророческими.
— А ведь хорошая идея! — воскликнул Олан. — Когда все закончится — вернемся сюда, проведем на ските пару декад, отдохнем от будничной суеты.
— Главное, чтобы вина хватило, — усмехнулся Стюарт. — Я напьюсь до чертиков. Сам дьявол меня не остановит.
Воины попрощались с Дарлом и Холсом, поправили оружие и, вытягиваясь в колонну, двинулись по едва заметной тропе. Им предстояло длинное и трудное путешествие. Необходимо было преодолеть почти весь материк с востока на запад. И только бог знал, какие испытания ждут отряд впереди. Наемники прекрасно понимали — война без жертв не бывает. В великой битве Света и Тьмы шансы сторон равны.

Глава 2
У КАЖДОГО СВОЯ ДОРОГА

Путники шли неторопливо, внимательно изучая окрестности, хотя и не задерживались подолгу на одном месте. За прошедшие три года вокруг ничего не изменилось. Да и что значит это ничтожное время для природы? Песчинка в огромном пылевом облаке. Ее невозможно даже заметить.
Лонлил постепенно зарастал все больше и больше. Лишь остовы отдельных многоэтажных зданий напоминали случайному путнику о том, что здесь когда-то был огромный, многомиллионный город.
Красивый и величественный мегаполис теперь прозябал в забвении. В Оливии уже почти никто не знал о существовании древней столицы.
Так случается и с человеком. Два-три поколения потомков еще помнят его, а затем дождь и ветер стирают неброскую надпись на могильном камне.
Ход истории неумолим. На смену одним героям приходят другие.
Отряд миновал Лонлил довольно быстро. Останавливаться на ночлег на кладбище цивилизации никто не пожелал.
С особой осторожностью воины обходили гигантские воронки.
Возле одной из них наемники остановились и скорбно опустили головы. Здесь бесследно исчез Ариго Саччи.
Неведомые силы выбрали землянина в качестве ритуальной жертвы. Хотя ею мог оказаться любой из присутствующих.
Путешественники не говорили пафосных речей и не винили себя. Произошедшая здесь трагедия — это фатальная неизбежность. Молчание — лучшая память о погибшем товарище.
Путь до Торкса занял ровно двадцать суток. Солдаты не спешили. Да и зачем?
Пока никакой опасности нет. Война хоть и началась, но еще не перешла в открытое столкновение сторон.
Противники лишь занимали исходные позиции. Ускорять события наемники не хотели.
Каждое утро группа совершала пятичасовой марш, затем делала длительный привал и по вечерней прохладе двигалась еще около трех часов.
Таким образом, путешественники преодолевали в день по сорок километров. Это была обычная норма для отряда.
Когда впереди показался поселок каннибалов, воины сняли оружие с предохранителей и приготовились к бою.
Их наверняка ожидал «теплый» прием. Тасконцы вряд ли забыли ночную бойню, устроенную землянами.
Но опасения путешественников оказались напрасными. Солдаты увидели страшную картину опустошения. Аккуратные домики разграблены, ухоженные, благоухающие садики безжалостно вырублены, красивые, нарядно одетые девушки бесследно исчезли. Торкс перестал существовать.
Мрачное, унылое, типичное для Оливии зрелище. Выгоревшие изнутри коробки зданий, вытоптанные грядки и фонарные столбы, превращенные в виселицы. На истлевших веревках покачивались обезображенные трупы. Рядом лежали три обугленных скелета.
Проходя мимо домов, воины внимательно осматривали окрестности. За исключением центральной части деревни, обнаружить мертвецов больше нигде не удалось.
Местные жители не могли оказать врагу достойного сопротивления.
Они пытались заманить в ловушку очередную жертву, а нарвались на жестоких убийц. Бандиты захватили в плен женщин и детей, а атаку малочисленной группы мужчин легко отбили.
Если, конечно, торксцы пытались помочь своим сородичам.
— Похоже, справедливость все же восторжествовала, — философски заметил де Креньян. — Мерзавцы получили по заслугам. Их постигла та же участь, какую они готовили несчастным путешественникам.
— Наверное, ты прав, — согласился Белаун. — Но мне почему-то жаль поселок. Среди всеобщей разрухи, запустения и деградации он выглядел настоящим чудом. Луч света среди кромешной тьмы. Жаль, конечно, что здесь поселились каннибалы. Надо отдать должное местным жителям, Торкс содержался в идеальном порядке…
— Любой хищник бережет и охраняет свою ловушку, — скептически заметил Стюарт. — Она дает ему необходимое пропитание. Только хорошая маскировка создает благоприятные условия для охоты.
— Интересно, когда произошло нападение? — спросил Воржиха. — Судя по серым стенам и не совсем прогнившим веревкам, вряд ли это случилось давно. Как бы нам не нарваться на выродков, устроившись здесь бойню.
На слова поляка первым откликнулся Карс. Властелин сначала поковырял пепел, затем подошел к трупам и долго рассматривал высохшую плоть. Вытащив кинжал, он даже сделал несколько глубоких надрезов. Через пять минут мутант уверенно произнес:
— Налет совершен декад десять назад. Могу ошибиться дня на три, не больше. Эти парни, судя по всему, появились откуда-то с запада…
— И куда лежал их дальнейший путь? — поинтересовался Дойл.
В ответ Карс лишь пожал плечами.
— Чего не знаю, того не знаю, — вымолвил вождь, глядя на Мануто. — Прошло слишком много времени, и следы исчезли. Дождь, ветер и молодая трава сделали свое дело. Ясно одно — где-то поблизости орудует опасная банда.
— Почему ты так решил? — удивился Вилл. — А вдруг это какие-нибудь переселенцы. Они разгадали замыслы торксцев и в гневе казнили всех плененных каннибалов. Мы ведь тоже убили их немало…
— Правильно, — согласился властелин. — Но зачем уничтожать райский уголок? Местные жители истреблены, никто не мешал чужакам обосноваться в захваченной деревне. Прочные, надежные дома, великолепная внутренняя обстановка, плодовые деревья… В крайнем случае, можно расчистить джунгли и засеять новые поля.
— Я тоже так думаю, — поддержал мутанта Аято. — Кроме того, трупов немного. И обратите внимание — почти все в мужской одежде. Значит, женщин бандиты увели с собой.
— Знакомый почерк, — иронично усмехнулся Крис.
Олесь мгновенно обернулся к англичанину. Саттон высказал мысль, которая давно беспокоила русича. Спустя мгновение Храбров недоверчиво покачал головой:
— Нет, не может быть. Слишком далеко. Да и недолжен он был тогда вырваться. Нелаун плотно запер его в Солиуле.
— Коун? — догадался Жак.
— Да бросьте вы, — махнул рукой Вацлав. — Мало ли подлецов на этом материке? Их поступки часто похожи как две капли воды. Убили людей, разграбили добро, сожгли дома и, издеваясь над пленницами, двинулись дальше. Типичный оливийский налет.
— Возможно, — проговорил самурай. — И все же исключать такой вариант нельзя. Линк хитрый и опасный противник. Он умеет выворачиваться из самых безнадежных ситуаций. Если Коун жив, придется действовать очень осторожно. Аланец озлоблен и потому еще более жесток и коварен.
Отряд уже собирался покинуть Торкс, как вдруг властелин неожиданно замер. Учащенно раздувая ноздри, он неторопливо двинулся к лесу. Мутант остановился возле большого, развесистого куста и резко прыгнул в его заросли. Тотчас раздался дикий истеричный визг. Солдаты схватились за автоматы, но оружие не потребовалось.
Раздвинув ветки, на поляну вышел Карс, держа за шиворот мальчишку лет восьми. Несчастный безумно вопил и царапался, пытаясь вырваться из крепких пальцев мутанта.
Но все усилия маленького тасконца были тщетны. Длинные ногти ребенка не причиняли вреда прочной коже властелина.
— Принимайте военный трофей, — изобразил улыбку вождь. — В лесу еще пять или шесть человек. Этого послали на разведку.
Олесь внимательно посмотрел на мальчугана. Разорванные грязные шорты, рубаха явно не по росту, нечесаные слипшиеся волосы.
За прошедшие три месяца после разгрома деревни уцелевшие торксцы окончательно деградировали. Они привыкли грабить и убивать и другими способами пропитания пользовались крайне редко. Кроме того, их осталось слишком мало для создания новой колонии. Оливийцев ждало полное одичание и смерть. Помогать каннибалам Храбров не хотел. Тасконцы сами выбрали свою судьбу.
— Отпусти его, — сказал русич. — Злобный зверек теперь не опасен. Торксцам предстоит нелегкая борьба за выживание. Суровая плата за совершенные грехи.
Карс разжал пальцы, и мальчишка упал на землю. Тут же вскочив на ноги, он устремился к лесу. Его подпрыгивающая манера бежать могла рассмешить кого угодно, но никто даже не улыбнулся.
Всегда тяжело смотреть на детей, обделенных в жизни. Полоумные, калеки, сироты и нищие вызывают у взрослых наибольшее сострадание.
Люди отчетливо осознают, что в этом есть и их доля вины. Мир несовершенен. Мы, прежде всего, заботимся о себе, забывая обо всех тех, кто сейчас голодает и бедствует.
Несчастный ребенок является зеркалом, в котором каждый видит свое уродливое отражение.
— Мрачное место, — вымолвил Стюарт. — Пойдемте отсюда.
Группа быстрым шагом двинулась по шоссе. Вскоре Торкс исчез за поворотом.
Еще несколько лет, и джунгли поглотят поселок, словно его и не существовало вовсе. Никто не вспомнит о живших здесь людях.
И неважно, какими они были — плохими или хорошими. Навсегда оборвется еще одна человеческая ветвь. А ведь когда-нибудь на ней мог появиться гений.
Но боги безжалостны… И если уж мойра Антропос разрезала нить жизни, — значит, изменить уже ничего нельзя.
Через двое суток отряд вышел на перекресток дорог. Одна из них уходила на юго-запад, вторая на юго-восток.
Пришло время расставаться. Разбив последний ночной лагерь, друзья молча ужинали.
Переубеждать друзей не имело смысла. Все давно решено. Чему быть — того не миновать.
Некогда поколебавшаяся вера в высшие силы после встречи с Байлотом поднялась на новую недосягаемую высоту.
Исчезло слепое, бездумное поклонение и появилась стойкая, осознанная убежденность.
Любой, даже самый загадочный, феномен обязательно имеет разумное объяснение.
Ночь прошла спокойно, и вместе с восходом Сириуса путники начали прощаться. Крепкие рукопожатия, пожелания удачи, натянутые улыбки.
Воины прекрасно понимали, встреча в Фолсе может и не состояться.
Впереди их ожидает немало опасностей и преград, Мир замер в тревожном ожидании сражения Света и Тьмы.
— Берегите себя, — тихо произнесла Салан. — Понапрасну не рискуйте. В каком состоянии побережье Оливии после катастрофы — неизвестно никому. И в любом случае без нас не уплывайте.
— Спасибо за добрый совет, — угрюмо съязвил Пол. — Без вашей помощи мы просто пропадем…
— Не надо, — остановил шотландца Аято. — Линда говорит от души. Обиды сейчас неуместны. Каждый сделал свой выбор, но, я надеюсь, наши пути на этом перекрестке не разойдутся окончательно. До встречи.
Друзья быстро, не оборачиваясь, направились в разные стороны.
Примерно через триста километров отряд Саттона уйдет на юг. Там дорога гораздо легче. Нет непроходимых джунглей, а на хребет ведет древняя магистраль. Даже если она повреждена, все равно отсутствует вертикальный подъем, что немаловажно.
Альпинистской подготовки нет ни у Криса, ни у Олана, ни у Роны. Кроме того, подобный маршрут позволял избежать встречи с дикими мутантами.
В лесу за рекой их племена многочисленны и агрессивны. Небольшая группа путешественников обязательно привлечет внимание человекообразных хищников. Англичанин выбрал самый короткий и безопасный путь в пустыню Смерти. Впрочем, это лишь предположение, которое еще предстояло проверить.
Маршрут отряда де Креньяна казался наиболее простым. Знакомое шоссе, дружественные города, никаких проблем с продовольствием.
Да и вряд ли воинам что-нибудь угрожало. Союз не потерпит присутствие на своей территории банд грабителей и убийц. Жак, Линда, Билл и Мануто могли идти безбоязненно.
Продвигаясь на запад, четверо землян и Карс соблюдали предельную осторожность. Именно из этих районов в Центральную Оливию постоянно вторгались армии мутантов. Отсюда же много лет назад пришел и Ярох.
Почему мерзавцы разных мастей устремлялись именно на восток?
Ответ напрашивался само собой — с побережья их вытеснял сильный, хорошо организованный противник.
Каковы его намерения, солдаты не знали. А потому следовало быть очень осмотрительными.
Восемьсот километров пути не принесли путешественникам никакой новой информации. Маленькие поселения возле дороги исчезли с лица Оливии столетия назад.
Джунгли поглотили их, не оставив даже следа. Два больших города с красивыми названиями Нарвал и Уолс мало, чем отличались от Лонлила.
Заросшие густой травой и кустарником огромные поля, гигантские воронки от ядерных взрывов и редкие заброшенные остовы зданий. Знакомая унылая картина разрухи и запустения.
Чтобы набрать из озера воду, воины привязывали к фляге длинную веревку и забрасывали ее подальше от берега. Трудно сказать, водились ли здесь чудовища, утащившие Саччи, но рисковать друзья не хотели. Мутации на Тасконе слишком значительны и непредсказуемы. Поэтому всегда надо быть начеку.
Постепенно прояснялась картина катастрофы двухвековой давности. Оливия была самым маленьким материком планеты и, соответственно, пострадала значительно сильнее других государств. Южнее Лонлила располагался крупный промышленный район. Скорее всего, он сложился исторически, так как полезные ископаемые здесь уже давно не добывались. Судя по городам, нанесенным на карту, в данной области проживала почти треть населения страны. Именно сюда и пришелся основной удар двух враждебных стран. Образовалась огромная зона поражения с ужасающим уровнем радиации. Шансов уцелеть у местных жителей практически не было. Немногочисленные группы спасшихся тасконцев покинули разрушенные мегаполисы. Долгое время эти места несли только смерть. Любой человек, случайно забредший в эпицентр Апокалипсиса, умирал в страшных мучениях. Огромная территория Оливии превратилась в мертвый, безжизненный край. Прошли столетия, но сюда так никто и не вернулся.
— Теперь все встало на свои места, — задумчиво вымолвил Тино. — Вот почему на протяжении долгого пути мы не встречали ни одной живой души. Радиоактивное заражение безжалостно добило тасконцев. Эта территория теперь полностью принадлежит дикой природе. Люди не скоро ее снова заселят.
— Некогда самый оживленный и процветающий район Оливии превратился в тихую безмолвную пустыню, — проговорил Олесь. — Очередной парадокс Тасконы. В ядерном кошмаре здесь погибли сотни миллионов людей. Вряд ли они заслуживали такой участи. Хотя для нас заброшенные места более безопасны.
— Боюсь, легкая прогулка закончилась, — вставил Стюарт. — Мы покинули промышленный пояс. Дальше встречаются лишь небольшие города и поселки. Надо быть готовым к любым сюрпризам. Я уже заметил, что большинство мутаций появилось на границах зон радиоактивного заражения. В эпицентре процент выживших ничтожно мал, да и жизненные формы крайне нестабильны. А на сопредельных территориях начинается активное изменение генной структуры. Природа создает наиболее устойчивые и сильные индивидуумы. Они, в свою очередь, порождают цепную реакцию. Спустя десятилетия появляется новый вид живых существ.
— А нельзя ли попроще? — простодушно спросил Воржиха.
— Мы вступаем именно в такой район, — пояснил шотландец.
Развивать тему дальше никто не стал. Тем не менее, группа сразу замедлила темп движения. При каждом подозрительном звуке воины останавливались и тревожно всматривались в густые заросли джунглей. По ночам Друзья перешли на парное дежурство. Так было гораздо надежнее и спокойнее. Двойную смену нес властелин. Для него сон не являлся необходимой потребностью. Солдаты уже привыкли к особенностям Карса и угрызениями совести не мучались.
Спустя семьдесят километров отряд вышел к небольшому городку под названием Сторвил. Когда-то в нем проживало около тридцати тысяч человек. Вряд ли этот населенный пункт являлся важной стратегической мишенью, а потому его приходилось опасаться. Миновав узкую полосу леса, воины увидели несколько покосившихся одноэтажных зданий. Строения сильно заросли кустарником и травой и выглядели давно заброшенными. В зловещем безмолвии чувствовалась какая-то неведомая угроза. Стоит ошибиться, сделать опрометчивый шаг, как хищник или враг тотчас набросится на тебя.
Вдалеке виднелись высотные дома, шпили церквей и трубы заводов. Если по Сторвилу и применялось ядреное оружие, то пострадал он не сильно. Другое дело, что здесь выпали очень сильные радиоактивные осадки. Как это отразилось на местных жителях? Путешественники могли лишь предполагать и догадываться.
Внимательно осматриваясь по сторонам, солдаты растерянно топтались на месте. Чем-то Сторвил напоминал Морсвил, хотя их размеры были не сопоставимы. Огромный промышленный центр с расположенным рядом космодромом и провинциальный захолустный городок. Но сейчас их многое объединяло: уцелевшие после катастрофы строения, удивительная пугающая тишина и внешне кажущееся запустение. Точно так же выглядела жемчужина пустыни Смерти, когда семь лет назад в нее входили наемники.
— Может, обойдем его, — предложил Вацлав. — Времени, конечно, потратим немало, зато в джунглях безопасней.
Не думаю, — отрицательно покачал головой мутант. — Нас уже заметили. Я в этом не сомневаюсь. Чувствую близость живых существ, хотя и не очень отчетливо. Попытка бежать будет воспринята как слабость и лишь подхлестнет противника. Вряд ли местные жители захотят упускать легкую добычу. В зарослях видимость ограничена, и чрезвычайно трудно отразить внезапное нападение.
— Что ты предлагаешь? — поинтересовался Храбров.
— Идти напрямик, по центральной улице, — спокойно ответил Карс. — Наглость всегда шокирует врага. Он чувствует неуверенность и допускает ошибки. Кроме того, у нас будет превосходный обзор.
— Есть риск, что группу закидают из окон камнями и дротиками, — возразил самурай.
— Не исключено, — согласился вождь, — но риск неизбежен. Вы неплохо стреляете и быстро заставите мерзавцев убраться. Понеся потери, противник уже не высунется из домов.
— В доводах Карса есть логика, — произнес Аято. — Напрямик идти от силы километров шесть. Это займет не больше часа. Я готов рискнуть.
— Я тоже, — вымолвил Пол. — Прорубаясь сквозь джунгли, мы потеряем много сил и времени, а в итоге нарвемся на засаду. Меня подобная перспектива не радует. Смерти надо смотреть в глаза. Пусть видят — их никто не боится.
Решение было принято единогласно. Поправив рюкзаки, затянув покрепче шнуровку на ботинках, сняв автоматы с предохранителя, путешественники уверенно двинулись вперед.
Они быстро миновали пригород и вышли к центральной магистрали. Ее ширина оказалась довольно значительной: расстояние между противоположными сторонами домов составляло около ста метров. Данный факт обрадовал землян. Попасть точно из пращи или лука в чужаков мог только очень хороший стрелок. Но и ему надо тщательно прицелиться. А такой возможности наемники никогда врагу не предоставят.
— А дорожка-то в каждую сторону полосы по четыре, не меньше, — усмехнулся Стюарт. — Для маленького города — излишняя роскошь.
— Наверное, — кивнул головой японец. — Но судя по карте, это транзитная магистраль. Машины мчались по ней с огромной скоростью, и пассажиры даже не замечали Сторвила. Удивительно то, что трасса проходит через центр города, но тасконцам виднее. Мне непонятны многие их принципы градостроения.
— Чужая душа — потемки, — заметил Воржиха. Друзья миновали уже треть Сторвила, а вокруг по-прежнему царила мертвая тишина. Стих даже ветер, и листья на ветвях деревьев безжизненно повисли. Мрачное тягостное безмолвие не столько успокаивало людей, сколько нагнетало напряженность. Воины постоянно оборачивались, внимательно вглядываясь в бойницы пустых окон. Пальцы замерли на спусковых крючках. Легкое нажатие, и на врага тут же обрушится стальной смертоносный дождь. Но пока противник себя не обнаруживал. В центре города, неподалеку от перекрестка, Карс неожиданно замер. На устах мутанта появилось подобие улыбки.
— Нас окружают, — тихо сказал властелин. — Их много, очень много. Думаю, около сотни, а может и больше.
— Логично, — проговорил самурай. — Они запустили отряд в ловушку и теперь ее захлопнули. Просто и надежно. Надо признать, действуют местные жители хитрее чистых. Чувствуется отработанная схема. Все это время оливийцы даже близко к нам не подходили.
— Значит, сторвилцы уже имели дело с мутантами, — догадался Пол. — Потому и держались на безопасном расстоянии.
Как ни странно, но от осознания, что враг где-то рядом, на душе сразу стало легче. Людей гнетет ожидание и неопределенность. Когда опасность рядом, человеку гораздо проще оценить свои шансы на выживание. Нечто подобное сейчас происходило и с наемниками.
Пройдя еще около пятисот метров, путники остановились. На дорогу, преграждая им путь, выдвинулся отряд бойцов численностью в двадцать человек. Олесь оглянулся — противник появился и сзади. В окнах домов на разных этажах замелькали подозрительные тени. Вырваться из западни у путешественников не было ни малейшей возможности.
— Что будет делать? — спросил поляк.
— Пойдем, поприветствуем хозяев, — усмехнулся Стюарт. — Вдруг они миролюбивые, гостеприимные люди.
Воины неторопливо двинулись вперед. Расстояние между ними и тасконцами постепенно сокращалось. Вскоре стало ясно, что местные жители имеют весьма отдаленное отношение к человеческой расе. Их мутации бросались в глаза достаточно резко. У одного сторвилца отсутствовали уши, у второго не хватало глаза, у третьего вместо пальцев на руках виднелись странные изогнутые клешни. Многие оливийцы совершенно не имели волосяного покрова. По внешнему виду обитатели развалин очень напоминали боргов. В городе так и не сформировался доминирующий вид мутантов, а потому нет смысла детально описывать разнообразные уродства.
Как обычно, тасконцы носили старую, истрепанную потерявшую цвет одежду. Полинявшие рубахи, рваные штаны и шорты, куртки с обрезанными рукавами, грязные, с огромными пятнами комбинезоны. Впрочем, некоторые сторвилцы прекрасно себя чувствовали и в обычных набедренных повязках. Нагота ничуть не смущала местных жителей. Они постепенно скатывались к первобытному образу жизни. Оружие поражало своей примитивностью. Короткие копья, грубо сделанные мечи и кинжалы, луки и пращи. Впрочем, стрелы и камни легко могли отправить человека в иной мир. И забывать об этом не следовало.
Наемники остановились в десяти метрах от противника. Начинать разговор первыми — значит признаться в собственной слабости. Воины терпеливо держали паузу. Между тем оливийцы внимательно изучали чужаков. Наконец, один из них громко вымолвил:
— Кто вы такие?
— Путники, — спокойно ответил Храбров.
— А почему с оружием? — спросил тасконец.
— Джунгли не лучшее место для прогулок, — произнес русич. — Дикие звери, бандиты, грабители, каннибалы-одиночки. Жизнь теперь так дешево ценится на Оливии.
— Вот и сидели бы дома, — возразил мутант, — а не бродили по планете в поисках неприятностей.
— Человек предполагает, а бог располагает, — развел руками Олесь. — Каждый ищет, где лучше. Никому не хочется прозябать в грязи и нищете. Вот и мы отправились на запад. Там, говорят, уцелели большие города.
— Возможно, — уклончиво сказал безухий сторвилец. — Но не думаю, что вы доберетесь до побережья. Эта дорога закрыта для путешественников.

Предыдущая страница 3 Следующая страница


Воины Света 4

— И кто же нас остановит? — вмешался в разговор Карс.
Тасконец взглянул на властелина. Высокий, сильный воин с характерными чертами лица и крепким торсом. Определить в нем мутанта труда не составляло. Вызывала уважение и палица, висевшая на поясе у вождя. Таким оружием легко разбивают черепа и ломают кости. Тем не менее, местный предводитель не потерял уверенности.
— Группа находится на нашей территории и обязана заплатить за проход, — твердо проговорил оливиец. — В противном случае мои бойцы прикончат вас.
— Знакомая история, — усмехнулся Аято. — Придешь к людям в гости, а они тут же требуют с тебя плату. Такой огромный материк, а нравы везде одинаковы… Хорошо, мы согласны. Каковы ваши требования?
Надо сказать честно, безухий слегка растерялся. Сторвилец привык, что чужаки либо сразу обращались в бегство, либо бросались в драку. Расставаться со своим добром добровольно никто не хотел. Но эти незнакомцы вели себя странно и подозрительно. Чересчур самоуверенны и надменны. На пару минут тасконец задумался. Наконец он громко произнес:
— Половина одежды и столько же оружия.
— Нет, — отрицательно покачал головой самурай. — Слишком высокая цена. Мы предлагаем золото. Самый ходовой и распространенный товар.
— Оно нам ни к чему, — раздраженно воскликнул безухий. — Жители Сторвила ни с кем не торгуют и ценят только полезные вещи. Например, еду, одежду обувь, металл.
— Очень жаль, — язвительно заметил властелин. — Цивилизованные народы должны поддерживать тесные связи с соседями. А то одичаете, опуститесь, превратитесь в диких животных. К сожалению, такое случается нередко.
— Да вы издеваетесь над нами! — догадался оливиец. — Придется проучить наглецов.
Тасконец вскинул руку вверх, и из ближайшего окна со свистом вылетела стрела. Лучник был неплох и рассчитал все довольно точно. Но реакция Карса оказалась быстрее. Вождь увернулся, и в его руке сразу появилась палица. Впрочем, мутанта на мгновение опередил Стюарт. Пол давно следил за домами и нападение противника ожидал. Стрела еще не успела вонзиться в землю, а шотландец уже выстрелил навскидку.
Из окна третьего этажа беззвучно вывалился человек. Сторвилец безжизненно распластался на траве. Тасконцы, напуганные грохотом, невольно отступили назад.
Лица мутантов заметно побелели. От прежнего высокомерия не осталось и следа. Словно зачарованные, местные жители смотрели на направленные на них автоматы.
— Я думаю, надо пересмотреть условия нашей сделки, — равнодушно проговорил Храбров. — Мы — мирные люди и не хотим никому причинять зла. Но постоять за себя можем.
— Заметно, — не потеряв самообладания, сказал безухий. — Что вы хотите?
— Вот это уже деловой разговор, — вымолвил властелин, легко вращая тяжелую дубину. — Мы сейчас покинем город, не тронув больше ни одного живого существа, условие простое — никто из вас не двинется с места. Любая попытка преследования закончится плачевно. Очередь из этого оружия, и вы даже не успеете поднять меч. И имейте в виду, у меня отличное чутье.
Сторвилец задумчиво смотрел на чужаков. Из уст гиганта прозвучало обидное оскорбление. Раньше за такие слова люди расплачивались кровью, но теперь все изменилось. Предводитель не был глупцом. В город пришли опытные и умелые воины. Надо обладать большой смелостью, чтобы путешествовать впятером. Эффект от применения автомата произвел на него сильное впечатление. Ничего подобного тасконец раньше не видел, хотя и постранствовал немало. В последнее время до Сторвила доходили слухи об огромных переменах, происходящих на побережье. Воин им не доверял, жизнь на Оливии течет медленно и размеренно. Значит, он ошибся.
— Я согласен, — разочарованно вздохнув, произнес тасконец. — Мы ведь не убийцы и не каннибалы. Просто слишком многие хотят захватить нашу территорию. И где гарантия, что чужаки не разведчики крупной банды?
— Логично, — произнес Тино. — Но вы чересчур агрессивны. Надо поумерить свои амбиции. В конце концов армия Сторвила ничего собой не представляет. Пара сотен плохо вооруженных солдат — не повод для гордости. Мы не шпионы, но кое-какую важную информацию знаем. На планету высадились войска Алана.
Вот уже почти семь лет они колонизируют этот материк. У них хорошее, самое современное оружие. Так что не удивляйтесь, если услышите стрельбу и рокот машин. Рано или поздно враг доберется и сюда.
— Мы достойно встретим противника, — возразил безухий.
— Сомневаюсь, — снисходительно усмехнулся Карс. — Мое племя было сильным и многочисленным. И что же? Перед вами последний представитель целого рода. Я и мои сородичи жестоко наказаны за беспечность и высокомерие. Аланцы коварны и безжалостны. Людей они еще оставляют в живых. А вот мутантам рассчитывать на милосердие не приходится. Истребляются все до единого.
— Теперь понятно, почему вы бежите на запад, — угрюмо проговорил сторвилец.
— Советуем и вам убраться подальше, — вымолвил японец. — А теперь группа пойдет своей дорогой. Надеюсь, сюрпризов не будет…
Тасконцы расступились, освобождая широкий проход. Уверенным шагом воины миновали заслон и направились к западной окраине города. Путешественников никто не преследовал. Властелин бесстрастно сообщил, что их сопровождают, выдерживая четкую дистанцию. Оливийцы соблюдали обычные меры предосторожности. Любой уважающий себя военачальник сделал бы то же самое. Если не можешь уничтожить врага, тогда проконтролируй его действия.
Вскоре многоэтажки закончились, и путники вновь вышли в пригородную зону. Здания здесь имели совершенно иной вид. И хотя людей нигде не было видно, сразу чувствовалось, что это жилой район. Аккуратные ухоженные дома, развешенное на веревках белье, небольшие огороды и садики. Завидев чужаков, местные обитатели трущоб предусмотрительно спрятались.
— А колония не маленькая, — заметил Стюарт. — Не меньше тысячи человек.
— Мутантов, — поправил Воржиха.
— Какая разница, — возразил Аято. — Они разумные существа. Внешний облик ничего не меняет. Сторвилцы так же хотят жить, любить и рожать детей. Уродства тела — не вина этих несчастных, а беда. В душе многие из них чище и добрее обычных людей…
— Аланцы и наемники Канна не будут разбираться в таких тонкостях, — добавил Олесь. — Колония просуществует в городе еще максимум пару лет. А может, и меньше. Темпы продвижения захватчиков нам неизвестны.
Друзья достигли джунглей и быстро направились по шоссе на запад. Воины намеревались отойти от города как можно дальше. Угроза ночного нападения со стороны местных жителей все же существовала. Территорию вокруг Сторвила они знают гораздо лучше, и наверняка в непроходимых чащах есть едва заметные тропы. Лишь преодолев около тридцати километров, отряд остановился на привал.
Всю ночь часовые внимательно прислушивались к звукам, раздававшимся в зарослях. Но, кроме воя хищников, шелеста листвы и свиста ветра, ничего подозрительного путешественники не различали. Оливийцы решили не искушать судьбу.
За последующие пять дней группа обнаружила шесть уцелевших после катастрофы поселков. Все они чем-то напоминали Торкс, но были очень давно заброшены.
Дома уже полностью заросли травой и лианами, а толстый слой земли окончательно похоронил внутреннее убранство жилищ и предметы быта. В одном из городков воины заметили костер. Когда путники приблизились, внутри строения никого не оказалось.
— Не захотели делиться с нами пищей, — иронично произнес Карс.
— Жадность свойственна дикарям, — поддержал властелина Пол.
На траве действительно отчетливо виднелись капли крови. Местные жители свежевали здесь труп какого-то животного. Тщательный осмотр здания результата не принес. Рядом валялись лишь обрывки шкуры и клочья свалявшейся грязной шерсти.
— Вам смешно, а мне до ужаса надоело вяленое мясо, в горло не лезет, — тяжело вздохнул Вацлав.
— Так в чем проблема, — усмехнулся шотландец, — лес рядом. Оружие у тебя есть…
— Ты много настрелял в прошлый раз, — огрызнулся поляк. — Не хватило даже на ужин.
Друзья невольно рассмеялись. Путники не знали здешних мест, и охота приносила больше разочарований, чем радости. Две-три убитые птицы считались огромной удачей. Об обильном пиршестве в долине Лонлила оставалось лишь мечтать.
По общему мнению, тасконцы сами покинули поселения. Ни в одном из них воины не увидели ни разрушений, ни следов пожаров. А ведь Ярох с армией головорезов проходил именно по этой дороге. Значит, жилища покинуты гораздо раньше.
У оливийцев было немало причин для того, чтобы оставить свои дома. Ядерные взрывы на востоке привели к выпадению радиоактивных осадков. Установился очень высокий уровень заражения. Люди в страшных мучениях умирали от лучевой болезни. Уцелевшие горожане с трудом отбивались от безжалостных банд грабителей и мародеров. Ну, а потом возникли серьезные проблемы с продовольствием. Раскорчевывать джунгли, обрабатывать большие поля и охранять скот в состоянии только сильные и многочисленные народы. Жизнь заставляла людей объединяться. Не исключено, что жители Союза городов пришли в Центральную Оливию именно из этих районов. Хотя вряд ли. Тасконцам пришлось бы преодолеть смертельно опасную зону. Наиболее вероятный маршрут беженцев лежал все-таки на запад, к океану. Туда же шел и отряд.
Через триста километров после Сторвила путешественники наткнулись на еще один город. На картах он значился, как Лусвил. Удивительно, но указатели возле дороги до сих пор сохранились. Таблички изрядно полиняли, кое-где виднелись вмятины, буквы чуть стерлись. Тем не менее, надписи легко читались. Путешественники обратили внимание на свежие следы краски и новые недавно замененные столбы. Сразу чувствовалась чья-то заботливая рука.
Вскоре перед воинами предстали ровные, засеянные кражью поля. Из нее на Оливии долгие тысячелетия пекли превосходный хлеб. Но ни лемы, ни соры, ни гелийцы не сумели сохранить зерновую культуру и в основном занимались скотоводством. Впервые земляне попробовали настоящий тасконский хлеб у Байлота. Здесь же местные жители проблем с семенами не испытывали.
Еще больше путников поразил сам Лусвил. Сорокатысячный город сохранился в первозданном виде. Впрочем, нет. Изменения, безусловно, произошли. Но ни время, ни природа не смогли уничтожить творения человека. Уже издали бросались в глаза высотные многоэтажные дома. В лучах Сириуса сверкали застекленные проемы окон. Здания, построенные из бетона и металла, сохранились великолепно. Мощная ударная волна, прокатившаяся по материку, не коснулась Лусвила.
Подойдя ближе, солдаты с восхищением разглядывали город. Ни с чем подобным они раньше не сталкивались. Местные жители, предвидя хаос и кровавую вакханалию, первым делом позаботились о собственной безопасности. Все пригородные постройки были разобраны, а земля тщательно перепахана. В результате населенный пункт значительно уменьшился в размерах. Теперь Лусвил представлял собой замкнутый круг каменных многоэтажек.
И вот тут оливийцы поступили весьма нестандартно. Горожане не стали строить баррикады, копать рвы, делать ловушки. Между всеми крайними зданиями они возвели высокую прочную стену. В результате получилась огромная, практически неприступная крепость. Но и на этом преобразования не закончились. Тасконцы заложили кирпичами окна первых трех этажей, а на четвертых, пятых и шестых превратили их в узкие бойницы. На крышах стояли массивные чаны с кипятком и смолой.
Острым взглядом Карс заметил на небольшой площадке внутри Лусвила странное устройство. В нем земляне без труда узнали катапульту. Судя по размерам, она могла метать камни весом не меньше ста килограмм. Столь мощная техника способна нарушить любой строй, убивая при попадании десятки солдат противника. Более подготовленного к обороне города путники еще не встречали.
Видимо, именно сюда стекались уцелевшие жители из окрестных районов. Значит, Лусвил имеет значительное население и как следствие мощную, сильную армию. Пять человек для него угрозу не представляли. Огромные металлические ворота оказались полностью открыты. Они даже не охранялись.
Мимо воинов с безразличным видом ходили женщины, мужчины, дети. Среди них было немало мутантов. Каждый занимался своим делом. Кто-то нес лопаты, отправляясь на сельскохозяйственные работы, кто-то выгонял скот, кто-то тащил на веревке груженую тележку. Чужаки их мало интересовали. Оливийцам вполне хватало повседневных, рутинных забот.
— Похоже, на нас здесь всем наплевать, — удивленно сказал Пол. — Первый раз вижу такое равнодушие.
— Ничего странного, — улыбнулся Тино. — Эти люди сохранили древнюю культуру. Они уважают себя и не проявляют глупого любопытства. Мало ли кто бродит по шоссе мимо города.
— Но мы же вооружены! — возразил Вацлав. — Вдруг кого-нибудь убьем?
— Рискованный и необдуманный поступок, — сказал самурай. — Группу наверняка уже несколько километров сопровождают опытные наблюдатели. Лусвилцы превосходно организованы и не допустят беспечности. Одно неверное движение — и мы покойники. Окружающая идиллия обманчива. За внешним спокойствием местных жителей скрывается хорошая выучка, уверенность в собственных силах и готовность немедленно уничтожить врага. Кроме аланцев, сейчас на Оливии никто не в состоянии взять такой город штурмом. Даже Ярох, в лучшие времена, вряд ли вступал в конфликт с местными жителями. Они ему не по зубам.
— Полностью согласен, — поддержал Аято Храбров. — Думаю, тасконцы без труда выставят армию в семь-восемь тысяч бойцов. А ведь у них каждый дом превращен в крепость! Гордый, не привыкший к рабству народ будет сражаться за свободу отчаянно.
— Тогда Возан сравняет Лусвил с землей, — вставил шотландец. — Захватчики не потерпят рядом с собой мутантов. Для них чистота человеческой расы превыше всего.
— Кто знает… — задумчиво вымолвил японец. — В мире все меняется. Не исключено, что и колониальная политика Алана стала иной. Истреблять многотысячные народы, настраивая против себя оливийцев, довольно опасно. Великий Координатор не глуп. Ему необходимо как можно быстрее покорить планету, заполучить технологии древней метрополии и наладить здесь производство. Активное сопротивление тасконцев будет тормозить продвижение колониальных войск. На Оливии нужна более гибкая политика…
— К нам приближается какой-то человек, — прервал товарища властелин.
Земляне резко обернулись. Со стороны города к ним шел мужчина лет сорока. Его внешний вид просто шокировал путешественников. Несмотря на жару, лусвилец оделся по всем правилам этикета двухвековой давности. Строгий серый костюм, светлая рубашка, широкий черный галстук, начищенные до блеска туфли. Красавцем оливийца не назовешь. Темные, слегка вьющиеся волосы, длинный нос с большой горбинкой, тонкие, чуть поджатые губы. Крупная, выступающая вперед челюсть говорила о его воле и даже упрямстве. Впрочем, все недостатки сглаживала дружелюбная улыбка. Она была настолько открытой и простодушной, что полностью обезоруживала собеседников.
— Добро пожаловать в Лусвил, — вежливо произнес тасконец. — Меня зовут Стил Кроланд. Я являюсь министром внешних связей города. Не могу похвастаться широкой сетью посольств, но информация из Сторвила уже поступила. Вы убили там человека…
— Он первым напал на нас, — мгновенно отреагировал Олесь. — Мы лишь защищались, пытаясь предотвратить кровавую схватку.
— Понимаю, — кивнул головой Кроланд. — К сожалению, наши восточные соседи слишком подозрительны и импульсивны. Они живут очень бедно и часто грабят случайных путников. Это их существенный недостаток. Наши попытки пресечь подобную практику не увенчались успехом.
— Помогите сторвилцам продовольствием, — предложил Тино. — Сытый человек не так жесток и агрессивен.
— Мы уже думали над подобным вариантом, — проговорил оливиец, — и после долгих споров отвергли его. Изменить разумное существо может только труд. Подачки развращают людей. Они становятся наглыми, ленивыми, отказываются работать, считая, что общество обязано их кормить.
— А вы философы, — рассмеялся самурай.
— Мы развиваем многие направления древних наук, — не без гордости сказал Кроланд. — У нас есть школы, университет, два завода и фабрика. Мы наладили стабильную подачу в дома электрической энергии. Последние сто лет горожане жили, не опасаясь внешнего вторжения. Мимо города не раз проходили армии бандитов и убийц. Но никто не посмел даже тронуть наши поля. О штурме и говорить излишне… И вот появляетесь вы. Маленькая группа, на которую и внимания обращать не стоило…
— Но лусвилцы поняли, какую опасность представляет армия Алана, — догадался русич.
— Совершенно верно, — подтвердил тасконец. — Нам нужны точные и достоверные сведения. Так сложилось, что почти половина города мутанты. Все они — граждане этого маленького государства и в правах не ограничены. Да и как может быть иначе? В семьях обычных людей часто рождаются мутанты, а у мутантов, наоборот, появляются на свет нормальные дети. Радиация воздействует на генную наследственность абсолютно непредсказуемо.
— Проблема действительно серьезная, — согласился Храбров. — Аланцы не потерпят людей с физическими отклонениями. Долгое время мы были наемниками колонизаторов. Осваивали пустыню, захватывали оазисы, воевали с местными племенами, а потому владеем ценной информацией. Главной ударной силой экспедиционного корпуса являются земляне. Это хорошо обученные, умелые, безжалостные солдаты с дикой планеты. Они специально доставлены сюда, чтобы выполнять грязную работу.
На мгновение Олесь замолчал. Русич пристально посмотрел на министра. Оливиец даже не пытался скрыть свою заинтересованность. Чуть подав вперед корпус тела, он внимательно слушал чужака.
— Думаю, пора остановиться, — дружелюбно произнес Храбров. — Важные сведения стоят дорого. И мы готовы их продать. Никакой лжи, только факты. На мой взгляд, вполне приемлемое деловое предложение.
Неожиданно для путешественников Стил громко и искренне расхохотался. Утирая выступившие на глазах слезы, лусвилец успокаивался не меньше минуты. Заметив удивление собеседников, он с улыбкой пояснил:
— Когда мы узнали, что маленький отряд прошел через Сторвил, и вождь Юло пропустил чужаков, не получив выкупа, то в первый момент не поверили. На столь рискованный шаг способны или сумасшедшие, или… Теперь все встало на свои места. Наглость — естественное состояние вашей души. Идете по жизни, не боясь никого и ничего, а смерть примете как фатальную неизбежность. Подобные люди морально подавляют противника еще до сражения. Их можно убить, но победить — никогда.
— Разве это плохо? — поинтересовался Аято.
— Не знаю, — честно признался тасконец. — Вы никогда не станете послушными, добропорядочными гражданами. Неугомонный дух скитания и мятежа не дает вам покоя. Управлять такими подданными — сущий кошмар, иметь их в качестве друзей и солдат — настоящая удача. Даже перед лицом гибели они не свернут с выбранного пути. А потому мы согласны на сделку. Если конечно, требования будут разумны.
— Без сомнения, — откликнулся Храбров. — Условий всего два. Для начала нам нужен двухнедельный запас продовольствия. Желательно, чтобы продукты были свежими. Мы устали от вяленого мяса.
— Никаких проблем, — вымолвил Кроланд. — Я слушаю второе условие.
— О нем позже, — проговорил землянин. — Сначала еда, затем информация, и в конце очень скромное пожелание. Пожалуй, даже просьба…
— Довольно честно с вашей стороны, — кивнул головой министр. — Но почему бы отряду не пройти со мной в город? Я гарантирую полную безопасность. Покинете Лусвил, когда пожелаете. Содержание пяти путешественников — небольшая обуза для городского бюджета.
— Нет, — ответил Олесь. — К вечеру мы покинем это место. У нас свои правила, и нарушать их группа не будет.
— Как знаете, — пожал плечами оливиец. — Ровно через час вам доставят все необходимое. Я, тем временем, подготовлю вопросы. Уговор есть уговор. Лусвилу нужна максимальная информация.
— Само собой, — улыбнулся Храбров.
Тасконец развернулся и неторопливо направился к городу. В его походке, манерах чувствовались уверенность и твердость. Он уважал себя и свой народ, а потому так относился и к чужакам. Как только министр скрылся в воротах Лусвила, Вацлав удивленно спросил:
— Почему мы не пошли с ним? Могли бы хорошо выспаться, погулять, отдохнуть. Вряд ли здесь живут каннибалы или грабители. Кроланд производит весьма благоприятное впечатление.
— А ты вспомни, какое впечатление на тебя произвели торксцы, — язвительно заметил Стюарт. — Там тоже все блестело. Чистые дома, аккуратные садики, обворожительные женщины… Внешность часто бывает обманчива. Зайди мы в город, и оттуда уже не выбраться. Здесь у группы есть хоть какие-то шансы оказать сопротивление.
— Дело даже не в этом, — вымолвил русич. — Лусвил живет по древним, неизвестным нам законам. Мотивы и правила поведения горожан чужды нравам современной Оливии. Боюсь, поведение чужаков вызовет шок у местных жителей. Не хочу, чтобы лусвилцы относились к нам, как к дикарям. Мы пока не готовы к общению на равных с цивилизованными народами.
— Ты думаешь, они действительно сохранили культуру двухвековой давности? — вмешался в разговор самурай. — Это маловероятно. Прошло слишком много времени.
— А почему нет? — ответил вопросом на вопрос Олесь. — Город густо населен и почти не пострадал от катастрофы. Лусвил ни разу не участвовал в крупных войнах и никогда не штурмовался сильным противником. Мутации заставили оливийцев взглянуть на мир другими глазами, перевернули нравственные устои общества. Новая кровь, новый образ мышления, новые идеи. Как вы думаете, почему министр пришел один? Тасконец ведь прекрасно знал, что чужаки вооружены.
— А чего тут гадать, — произнес Пол. — Все дороги наверняка перекрыты. В случае убийства Кроланда отряд тут же уничтожат.
— Правильно, — кивнул головой Храбров. — Но это лишь половина ответа. На самом деле лусвилцу абсолютно ничего не угрожало. Никто из нас не успел бы даже поднять автомат.
— Почему? — удивился шотландец. — До зданий больше трехсот метров. Ни арбалетчики, ни лучники с такого расстояния в человека не попадут.
— Именно тут и кроется основная ошибка, — усмехнулся русич. — Чаны со смолой, катапульты, груды камней — лишь искусная декорация, хотя и вполне эффектная. Огнестрельное оружие появилось на Тасконе благодаря аланцам, но мы совершенно забыли о древней высокоразвитой цивилизации, существовавшей на Оливии. После нее ведь могли остаться склады не только с одеждой и обувью… Морсвилцы истратили боеприпасы еще двести лет назад, а автоматы выбросили за ненадобностью. Здесь ситуация развивалась совсем иначе.
— Чепуха, — возразил Тино. — О столь мощном оружии наверняка бы знали и сторвилцы, и Ярох. Бывший арк наверняка бывал возле Лусвила.
— Не исключено, — проговорил Олесь. — Но вряд ли он сбил в поле хоть один колосок. Правитель не был глупцом и прекрасно осознавал, что тягаться с такой армией ему не под силу. У местных жителей не возникало причин демонстрировать свою мощь.
— Откуда такая уверенность? — воскликнул Воржиха.
— Наверное, она основывается на странных отблесках света в окнах ближайших домов, — произнес долго молчавший Карс. — Я насчитал четырнадцать точек.
— У тебя зрение гораздо лучше, — одобрительно сказал Храбров. — Я обнаружил только восемь. Твоя наблюдательность лишь подтверждает мои слова. Такое отражение лучей дают либо окуляры бинокля, либо…
— Оптические прицелы, — догадался Стюарт. — Признаюсь честно, подобные мысли мне даже в голову не приходили.
— Значит, все это время мы находились на мушке у снайперов, — недовольно покачивая головой, вымолвил Тино. — А я решил, что Стил испугался наших автоматов. Он их видел, и не раз. Одно его движение, и группу уничтожили бы в несколько секунд. Все-точки здесь наверняка пристреляны.
— Само собой, — подтвердил русич. — А потому мы и не пойдем в город. Кроме информации об Алане, нам больше нечего предложить. Лусвил далеко не Морсвил. Забудьте о продажных женщинах, вине и развлечениях. Совершено другой образ жизни. Чужой мир, чужие нравы, чужие обычаи…
— Наверное, ты прав, — задумчиво проговорил японец. — Но я бы с удовольствием и интересом понаблюдал за лусвилцами. Хочется воочию увидеть тасконскую цивилизацию двухсотлетней давности.
— Когда-нибудь мы обязательно сюда вернемся, — ответил Олесь. — Но пока отряд не в состоянии на равных вести диалог с местными жителями. Они видят в нас, прежде всего, варваров. А таких бродяг на Оливии превеликое множество.
— Ладно, — махнул рукой шотландец. — Мысль понятна. Какую бы услугу мы не оказали, ситуация не изменится. Повеселиться в городе не удастся. Получим еду. побеседуем с Кроландом и двинемся дальше. Морсвил был гораздо интереснее.
— А если это все-таки бинокли? — неожиданно произнес Воржиха. — Оптика не требует ни питания, ни патронов. Тогда наши опасения напрасны.
— Какая разница! — воскликнул Пол. — Пойми, Вацлав, мы с лусвилцами — абсолютно разные люди. Они живут в окружении дикарей и вынуждены обособляться. Инфраструктура города мало, в чем уступает аланской.
— Да и зачем тасконцам полтора десятка наблюдателей? — спросил властелин. — Для слежения за отрядом хватит и трех человек. Нет, это определенно снайперы. Они размещены очень грамотно, мы постоянно находимся в простреливаемой зоне. Укрыться невозможно.
Спор затих сам собой. Скинув рюкзаки и сняв с плеча оружие воины расположились на обочине дороги. Осознав свою уязвимость, солдаты расслабились и с наслаждением улеглись на траву. Какой смысл прятаться и хвататься за автоматы, если невидимый враг держит тебя в прицеле. Надо пересилить себя и положиться на судьбу, что путники и сделали.
Вернувшийся через час министр внешних связей увидел довольно идиллическую картину. Под ласковыми лучами Сириуса на небольшой лужайке спокойно отдыхали пять человек. Они разулись, сняли снаряжение, кое-кто даже дремал. Лусвилца чужаки совершенно не стеснялись. Варвары имеют на это право. Переубеждать Кроланда друзья не собирались. Впрочем, внешняя раскованность служила лишь ширмой. Хотя оружие и лежало в стороне, дотянуться до него не составляло ни малейшего труда. Окинув снисходительным взглядом воинов, Стил громко произнес:
— Я выполнил первое условие. Мы принесли все необходимое.
Трое мужчин вышли из-за его спины и положили на траву несколько пакетов из синтетического материала. С такой упаковкой солдаты сталкивались только на базах аланцев. Невольно земляне попробовали ткань на ощупь. Шероховатая, очень прочная и абсолютно непрозрачная. Она хорошо сохраняла свежесть продуктов, не пропуская воздух и влагу. Внутри оказалось мясо, хлеб, фрукты, рыба и вино.
— Отлично, — вымолвил Храбров. — На подобную щедрость мы даже не рассчитывали.
Министр обернулся к своим спутникам и молчаливо кивнул головой. Лусвилцы неторопливо двинулись к городу. Когда оливийцы удалились на приличное расстояние, Олесь с улыбкой вымолвил:
— Присаживайтесь, разговор будет длинным. Нам есть что рассказать.
В поведении тасконца вдруг появилась определенная неуверенность. Он начал часто оглядываться назад и взволнованно смотреть по сторонам. Землянин заметил нерешительность собеседника и сразу догадался о ее причинах.
— Не бойтесь, Стил, — иронично произнес русич. — Ваши снайперы простреливают здесь каждый метр. Судя по их количеству, мы не успеем даже схватиться за оружие.
Брови оливийца удивленно полезли вверх. В первое мгновение Кроланд окончательно растерялся. Но его не зря назначили министром столь важного и ответственного ведомства. Быстро придя в себя, лусвилец попытался изобразить на лице непонимающую улыбку.
— О чем идет речь?
— Перестаньте, — рассмеялся Аято. — Ваша оптика сверкает отражениями не хуже, чем звезды в ночном небе. Оглянитесь и посмотрите. Мы прекрасно разбирайся в таких вопросах и знаем, с кем имеем дело.
Проверять слова самурая тасконец не стал. Он был слишком горд и самолюбив. Унижаться перед дикарями — значит, ронять собственное достоинство. Однако признавать ошибки Стил умел. Чужаки значительно выросли в его глазах. Беспечность путников легко объяснялась. Они не соблюдали мер предосторожности, так как прекрасно осознавали их бессмысленность.
— Как давно вы это поняли? — поинтересовался оливиец, садясь на траву.
— Почти сразу, — ответил Храбров. — В отличие от местных варваров, нас не удивишь прицелами, биноклями и огнестрельным оружием. В Лусвиле наверняка сохранились и лазерные карабины. Не правда ли?
— Да, — кивнул головой министр. — К сожалению, использовать их нельзя. Что-то случилось с микросхемами. Грозное оружие безнадежно вышло из строя. Все попытки починить его не увенчались успехом.
— Ваши проблемы легко объяснимы, — вымолвил Тино. — У Тасконы появилось странное излучение. Вся автоматика уничтожается буквально в течение нескольких секунд. По этой причине Алан долго не мог начать вторжение на планету. До сих пор корабли захватчиков страдают от серьезных повреждений. Случаются даже катастрофы. На наших глазах огромное транспортное судно, не долетев до космодрома, упало на барханы пустыни Смерти и взорвалось.
— На чем же тогда передвигается армия противника? — спросил Кроланд.
— Вездеходы, бронетранспортеры, автомобили, — произнес Стюарт. — Одним словом, машины, имеющие двигатель внутреннего сгорания. У Алана возникли проблемы с доставкой топлива, но и они наверное уже решены. Месторождений нефти на Оливии было достаточно.
— Скважины давно истощены, — возразил тасконец.
— Не все, — проговорил Пол. — Три с половиной года назад разведчики нашли законсервированную платформу. Ужасное место. Песок, раскаленные камни и безжалостные палящие лучи Сириуса. Вокруг ничего живого. Но нефть сохранилась. Ее запасы невелики, однако, экспедиционному корпусу лет на десять хватит. Переработку аланцы наладят довольно быстро.
— Плохая новость, — отметил вслух Стил. — Мы рассчитывали на полный расход ресурсов. Так, во всяком случае, указано в документах. Наши ученые даже не работали в этом направлении.
— Ничего удивительного, — вставил самурай. — Секретные материалы наверняка хранились в Лонлиле. А столица полностью разрушена. Оливия надежно скрывает свои тайны.
— Странно, — задумчиво вымолвил русич. — Мы с Тино видели лазерное оружие в действии. И не где-нибудь, а на Тасконе, на космодроме «Кенвил». Неизвестные люди в гермошлемах и комбинезонах тогда помогли отряду выпутаться из сложной ситуации. Надо отметить, стреляли карабины отменно.
— Я сказал вам правду, — высокомерно вскинул голову оливиец. — Лазеры давно вышли из строя, и мы наладили производство обычного оружия. Автоматов хватит на все мужское население города. Иногда у нас возникали проблемы с металлом и отдельными композитами пороха, но теперь все трудности преодолены. Аусвил готов к любому нападению.
После небольшой паузы министр вытянул руку и вежливо произнес:
— Я взгляну на ваше оружие?
— Конечно, — спокойно отреагировал японец, протягивая автомат.
По тому, как Кроланд взялся за цевье, сразу стало ясно, что он знаком с оружием не понаслышке. Предусмотрительно отсоединив магазин и вытащив патрон из патронника, оливиец приступил к тщательному осмотру. Земляне не спускали глаз со Стила. На всякий случай, воины положили руки на ремни своих автоматов. В любой момент они могли поддернуть оружие и немедленно открыть огонь. Движение, отточенное долгими тренировками. Впрочем, опасения оказались напрасными. Со снисходительной улыбкой на губах министр собрал автомат и отдал его Аято. Спустя пару секунд он проговорил:
— Признаюсь честно, я разочарован. Довольно старая модель. Ей не меньше трех веков. С появлением лазеров в унимийских вооруженных силах она почти не использовалась. Накопленный арсенал продали колониям. Маора даже использовала подобное оружие в войне против Тасконы. Аланцы взяли за основу этот проект и произвели незначительную модернизацию.
— Они спешили, — словно оправдываясь, заметил шотландец.
— Заметно. Недоработок хватает. Хотя вещь надежная. Проста в применении и использовании, не требует тщательного ухода. Плюсов гораздо больше, чем минусов. Но пора переходить к делу. Вопросы я уже заготовил…
Беседа длилась почти три часа. Такой дотошности и педантичности путешественники не ожидали. Над некоторыми ответами им пришлось немало поломать голову. Оливиец тщательно записывал даты высадок, численность войск, количество колонистов, имена и звания Офицеров экспедиционного корпуса.
Его интересовало буквально все. Очень долго он расспрашивал о Морсвиле. Детали переговорного процесса о судьбе Нейтрального сектора Стил зафиксировал слово в слово.
Министр серьезно относился к аланскому вторжению. Он заставил воинов описать внешность, характеры, слабые и сильные стороны командования армии захватчиков.
Лусвилцы готовились сражаться на всех фронтах — начиная от дипломатического и заканчивая подкупом, шантажом и террором. В борьбе за выживание рамки дозволенного отсутствуют.
Сменяя друг друга, земляне рассказывали об организации вражеских войск, технических характеристиках машин, тактике ведения боевых действий. Кроланда очень заинтересовали сведения о «бессмертных». Научные работы над мозгом человека велись и в древней Тасконе, но местные жители подобной информацией не владели.
Судя по всему, оливийцы опасались внедрение шпионов в их ряды. Собственных тайн у города-государства немало.
Лишь к вечеру, исписав не меньше тридцати листов, лусвилец прекратил допрос. Стил поднялся на ноги и Уважительно сказал:
— Огромное спасибо. Очень ценная и важная информация. Теперь у нас есть время, чтобы подготовиться к встрече с аланцами. Вы опытные воины, и могли бы помочь Лусвилу, но я не буду предлагать отряду остаться. Ответ очевиден. Думаю, мы еще встретимся.
— Удивительно, — рассмеялся Стюарт. — Олесь совсем недавно говорил то же самое.
— Совпадение, — развел руками министр. — Я готов выслушать вашу просьбу.
— Она предельно проста, — вымолвил Храбров. — Через несколько декад по этой дороге пойдут наши друзья. Две группы. В одной четыре человека, в другой три. В каждой по одной женщине. Если их путешествие пройдет без осложнений, мы будем благодарны.

Предыдущая страница 4 Следующая страница


5 Николай Андреев

— Это даже не просьба, — доброжелательно улыбнулся Стил. — На протяжении тысячи километров Лусвил гарантирует полную безопасность. Сторвил, Кросс и Дарвил получал соответствующее предупреждение. О двух последних городах вы еще не знаете. Они находятся чуть западнее. По своему развитию поселения опережают вотчину Юло, но не намного. Мы обладаем значительным влиянием в данном районе Оливии, и дней десять вы можете идти безбоязненно.
— Благодарю, — вымолвил русич. — Поддержка союзников отряду не помешает.
Земляне попрощались с Кроландом и, неторопливо собрав вещи, двинулись в путь.
До захода Сириуса они успели преодолеть всего шесть километров. И хотя между воинами и местными жителями сложились неплохие отношения, расслабляться солдаты не собирались.
Таскона жестоко наказывает за проявленную беспечность. Опасность представляют и дикие хищники, и банды скитающихся убийц, и одиночные мутанты. Не стоило сбрасывать со счетов и лусвилцев. Главный принцип на Оливии — доверяй, но проверяй. Собственные интересы гораздо важнее, а жизнь чужаков ничего не стоит. Правители города в состоянии изменить принятое решение.
Путешественники расположились в густых зарослях и в целях маскировки, не стали разводить даже костер. Каждые три часа пары дозорных менялись. Неожиданно напасть на группу было просто невозможно.

Глава 3
ПРОГНОЗИРУЕМАЯ НЕОЖИДАННОСТЬ

Ночь прошла спокойно, и рано утром отряд снова тронулся в путь. Дорога на запад превосходно сохранилась. За сутки воины легко преодолевали сорок, а то и пятьдесят километров. Через четыре дня группа увидела Кросс. Маленький город с некогда десятитысячным населением. Сейчас в нем проживала едва ли десятая часть от прежней численности. К удивлению солдат, на них никто не обращал внимания. Люди спокойно занимались своими делами, а чужаков как будто и не существовало. Несомненно, здесь поработали посланники Лусвила. Стил сдержал слово, обеспечив отряду беспрепятственное продвижение.
Рассматривать город путешественники не стали. Большого интереса он у воинов не вызвал. Типичное оливийское поселение. Южные кварталы полностью сожжены и разграблены, зато северная часть превращена в надежную крепость. Высокий частокол, глубокий ров и крутой насыпной вал. При строительстве укреплений без помощи сильных соседей наверняка не обошлось. Они старались поддерживать более слабых союзников. Без остановки миновав Кросс, друзья двинулись дальше на запад.
Спустя еще сто тридцать километров, группа достигла Дарвила. В свое время он являлся центром химического производства Оливии. Здесь располагались сразу шесть крупных заводов.
И Аскания, и Унима постарались уничтожить важный объект. Страшная участь Тасконы не миновала дарвилцев. Система защиты в последний момент сумела отклонить ракеты, и прямого попадания не получилось.
Но местных жителей ждала ужасная судьба. Ударная волна и световое излучение разрушили сотни резервуаров, и отравляющие вещества распространились на огромное расстояние. Люди умирали в кошмарных мучениях. Выжившие после катастрофы невольно завидовали мертвым.
Мутации от химического заражения проявились утке в первых поколениях. Количество физических уродств быстро росло.
Через сто лет человеческая раса здесь окончательно перестала существовать. Дарвил стал столицей мутантов Центральной Оливии. Именно отсюда начиналась большинство кровавых походов разного рода бандитских групп. Любой мерзавец, обладавший хорошими ораторскими способностями, мог набрать в городе целую армию.
Впрочем, постепенно Дарвил мельчал. Многочисленные стычки внутри кварталов истощили его. Одни кланы оказались полностью истреблены, другие, опасаясь гибели, бежали прочь.
Чтобы хоть как-то выжить, мутанты решили объединиться. Но тут же возникли серьезные трудности с продовольствием и одеждой.
Дело шло к новой войне, когда появились послы Лусвила. На определенных условиях они предложили помощь местным, жителям. После долгих сомнений дарвилцы согласились.
Сейчас у них существовало некое подобие государства. Вторжения извне тасконцы не опасались и строить укрепления наотрез отказались. Зато поля зерновых поразили землян. Таких размахов не могли себе позволить даже союзные города.
Не без оснований Тино предположил, что основная часть кражи идет в закрома сильного соседа. Лусвилцы просчитывали различные варианты развития событий и готовились к длительной осаде. Мощная и надежная зерновая база в непосредственной близости от города их вполне устраивала.
Заплатить за хлеб большого труда не составляло. Местные жители нуждались абсолютно во всем: начиная от посуды и одежды и заканчивая мечами и копьями. Дарвил невольно стал передовым форпостом Лусвила. Он первым примет удар с запада и ослабит вторгшегося противника.
Самое большое впечатление на путешественников произвели сами дарвилцы. Ничего более ужасного солдаты еще не видели.
Мутации человека здесь приобрели чудовищные формы. Уродства оливийцев поражали и шокировали. Перекошенные лица, непропорциональные глаза, лишние уши и носы, чешуя вместо кожи. Перечислять появившиеся отклонения можно бесконечно.
Некоторые несчастные вызывали отвращение даже у Карса. Сросшиеся тела, искривленные плечи, количество рук и ног колебалось от одной до четырех.
Природу не остановить. И женщины, желая любви и детей, производили на свет все новых и новых монстров. Единой расы в городе не получилось, а потому разнообразные уродства еще больше бросались в глаза.
— Какой кошмар, — с дрожью в голосе тихо прошептал Вацлав. — Это божье наказание. В чем-то они сильно провинились перед господом.
— Что, верно, то верно, — согласился Стюарт. — И все же чересчур жестоко. Кара, постигшая Содом и Гоморру, куда меньше. Там люди хотя бы умерли сразу…
— Они долго не проживут, — вымолвил властелин. — Многие формы еле передвигаются. Все сильные особи давно покинули Дарвил. В городе остались лишь слабые и немощные. Их ждет полное вымирание.
— Или истребление, — заметил Аято. — Даже если аланцы изменят политику, жить рядом с такими чудовищами они точно не будут. Признаюсь честно, мне и самому не по себе. Нечто подобное я испытал лишь однажды — в Морсвиле, в секторе Непримиримых, когда увидел гниющее, разлагающееся тело мертвого воина. Любая форма жизни имеет право на существование. Но это не значит, что с ней кто-нибудь захочет соседствовать.
Как и в Кроссе, на землян никто не обратил внимания. Путешественники быстро пересекли город и углубились в лес.
Судя по всему, лусвилцы представили группу, как своих разведчиков. Идеальный вариант избежать излишней заинтересованности. К присутствию союзников мерные жители давно привыкли. Им безразличны планы чужого города, только бы он исправно поставлял нужные товары.
Еще восемь дней пути и воины отчетливо почувствовали дыхание океана. Резко возросла влажность, с запада подул сильный порывистый ветер. До побережья осталось не больше двухсот километров. В масштабах человека огромное расстояние, для природы — сущий пустяк.
Впрочем, климат на Оливии повсюду экваториальный — теплый и дождливый. Исключение составляли пустыня Смерти и горный массив, раскинувшийся на юго-востоке материка. Там выпадало очень много осадков, а потому царствовали песок и камень. Во всех остальных районах условия для жизни просто великолепные.
Отряд неторопливо двинулся по дороге. Джунгли разрастались буквально на глазах.
Если в районе Торкса и Лонлила деревья достигали пяти-шести метров, то здесь они были в два, а то и в три раза выше. Гигантские лианы свисали прямо на шоссе.
И хотя древнее полотно пока держалось, буйная растительность теснила его с двух сторон. Еще лет двадцать, и в слое наносной почвы появятся густые кустарники, окончательно скрывая от людей транспортную магистраль двухвековой давности.
Внимательно оглядывая окрестности, друзья негромко переговаривались. Ничто не предвещало опасность. Судя по карте, ближайший населенный пункт находился в двух днях пути. Можно немного ослабить бдительность.
И, как часто бывает в таких случаях, человек в своих предположениях ошибается.
Карс неожиданно замер и поднял руку вверх, привлекая внимание товарищей.
— Что случилось? — спросил Стюарт.
— Странный треск, незнакомый и неестественный, — ответил властелин.
Люди тотчас замолчали, прислушиваясь к шуму леса. В какой-то момент землянам показалось, что мутант ошибся. Он тоже не безгрешен. Но вскоре откуда-то издалека донесся подозрительный рокот. С каждым мгновением звук приближался. Теперь сомнений в правоте вождя не осталось.
— Что это такое? — вымолвил Олесь. — Может, животное?
— Вряд ли, — возразил Тино. — Ни одно существо не рычит постоянно. Обязательно должны быть паузы.
— А если вдруг ураган или смерч? — предположил Воржиха.
— Нет, — отрицательно покачал головой Карс. — На небе ни облачка. Тучи иногда налетают неожиданно, но сейчас не тот случай.
— Двигатель! — вдруг воскликнул Пол. — Сюда едет машина.
— Аланцы? — удивленно произнес Вацлав.
— Какая разница, — выкрикнул самурай. — В любом случае с дороги надо убираться. Неизвестно, что у чужаков на уме…
Особого приглашения никому не требовалось. Солдаты рванулись к ближайшим кустам и скрылись в густых зарослях.
Маскироваться они умели превосходно. Даже опытный наблюдатель не сумел бы различить среди зеленой листвы спрятавшихся людей. Путешественникам оставалось только ждать.
Через десять минут все встало на свои места. Отдаленный рокот превратился в отчетливый шум работающих двигателей. Судя по эху, ехали две машины. Когда военная техника показалась из-за деревьев, у Храброва невольно вырвалось:
— Проклятие! Действительно они.
Два новых аланских бронетранспортера на малой скорости двигались на восток. На борту каждого сидело около десяти солдат.
Путешественники без труда разглядели среди десантников наемников. Судя по снаряжению, их было человек шесть.
Земляне знали лишь одного — грека Яника Фасулоса. Отъявленный мерзавец, с первых дней своего пребывания на Оливии ставший верным сторонником Канна. Как-то в пьяном состоянии жестокий убийца проговорился, что соплеменники выгнали его из родного города за подлость и воровство. Тогда он стал промышлять грабежом на большой дороге. В стычке с торговцами его закололи, а группа Делонта подобрала умирающего человека с мечом в руках. Не пропадать же «ценному» материалу.
Судя по количеству машин, захватчики проводили разведывательную экспедицию для дальнейшего вторжения на восток.
Дисциплиной группа наемников не отличалась. Воины то и дело прикладывались к флягам. Часть из них уже изрядно набралась и горланила какие-то дикие песни. Обычная ситуация для головорезов Оливера.
Настораживало другое, на первом бронетранспортере сидели два человека, не имеющие ни малейшего отношения ни к аланцам, ни к землянам.
Оба одеты в форму песочного цвета, небольшую кепи и ботинки армейского образца. Без сомнения, они служили проводниками. То и дело солдаты поглядывали на карту.
Кто эти люди? Ответа на вопрос не было.
Несколько секунд, и машины скрылись из виду. Путники выбрались из кустов и неторопливо направились к дороге.
— Что скажешь? — обращаясь к Олесю, усмехнулся Тино.
— Я ожидал чего-то подобного, — спокойно вымолвил русич. — Командование экспедиционного корпуса рассматривало западное направление, как одно из самых перспективных. Ничего менять не будем. Мы выбрали Фолс для встречи и именно туда и пойдем.
— А как же аланцы? — удивился поляк. — На шоссе наверняка есть посты охраны. Можем и наткнуться…
— Прорвемся, — с равнодушным видом заметил властелин.
Мутант почти никогда не возражал Храброву и в спорах часто вставал на его сторону. Все это знали и относились к словам Карса спокойно.
— Черт подери! — выругался Стюарт. — Почему они появились так быстро? Их не должно здесь быть. До «Центрального» огромное расстояние.
— Пол, не забывай, прошло больше трех лет, — проговорил самурай. — Все закономерно. Развивать экспансию на север тяжело — сплошные джунгли и плохо сохранившиеся дороги. Зато на западе — бескрайние ровные степи. Восстановив еще пару космодромов, Алан сумел в несколько раз увеличить поток колонистов. А они очень быстро освоили пригодные для скотоводства пастбищные земли. Узкий участок леса вдоль берега большой помехой не стал. Думаю, захватчикам сейчас принадлежит уже почти четверть материка. Пришло время начать освоение Центральной Оливии. В отличие от нас Возан или его приемник продвигаются с другой стороны.
— Значит, города на западе уже подчинены Алану, — догадался шотландец.
— Без сомнения, — ответил японец. — Самое удивительное, что Байлот знал об этом. Он умышленно направил отряд сюда.
— Ты уверен? — произнес русич.
— Абсолютно, — с улыбкой сказал Аято. — Теперь я понимаю, его россказни об уцелевших судах — полная чушь. Белаун не сумел бы оживить ни одно ржавое корыто. Да и вряд ли останки кораблей сохранились. Все гораздо проще. Великий Координатор решил проблему Оливии, процесс колонизации здесь уже необратим. Рано или поздно материк будет захвачен полностью. Пора подумать и об Униме. Она гораздо больше по размерам, имела богатые ресурсы и развитую промышленность. В космической области государство превосходило даже Асканию.
— Хочешь сказать, аланцы строят корабли? — уточнил Пол.
— Именно, — кивнул головой самурай. — Они восстановили старые судоверфи, и сейчас на них полным ходом идет работа. Для вторжения на Униму необходим хороший флот. Перевезти десантников, наемников, технику, специалистов по космодромам. Выбрасывать на материк разведывательную группу правитель больше не будет. Ему нужна быстрота и масштабность. Многочисленные потери никого уже не волнуют.
Гибель тысяч солдат и колонистов — всего лишь печальная статистика.
— Значит, Аргус выполнял намеченный кем-то план, — подвел итог Олесь. — Если я правильно понял твою мысль, мы должны захватить корабль и переправиться на Униму. Все рассчитано до мелочей, и ремонт старых судов не предусмотрен. Но старик не знал, что отряд разделится. Осуществить дерзкую акцию мы в ближайшее время не в состоянии.
— Но проверить догадку обязаны, — добавил Тино. После обеда отряд двинулся дальше. Теперь воины соблюдали предельную осторожность. Тактика действий аланской армии им хорошо известна.
Разведчики далеко от базы не уходят, от силы двое суток пути. Следовательно, посты захватчиков находятся где-то рядом.
Предположения подтвердились на следующий день. Путешественники услышали грозный рокот работающих двигателей.
Судя по звуку, машин было, не меньше десятка. Друзья покинули дорогу и углубились в джунгли. Прорубаться сквозь ветви и лианы — удовольствие не из приятных.
Но выбирать не приходилось. К счастью, местная Растительность оказалась не такой густой, как в лесах Аусвила.
Спустя три часа группа повернула на север и вышла точно к базе аланцев.
С трудом продираясь через заросли, земляне искали надежное укрытие.
Наконец они залегли в тени невысокого развесистого куста. Отсюда великолепно просматривалась вся местность. Догадаться о планах захватчиков было несложно. Небольшая деревня постепенно превращалась в неприступную крепость.
Огромное пространство вокруг нее расчищалось от джунглей. Бригады лесорубов выпиливали деревья, специальные машины убирали завалы, а бульдозеры завершали начатое дело. Нехотя, сопротивляясь, природа медленно отступала.
Работы здесь велись довольно давно. Перед путешественниками предстала подготовленная к строительству территория площадью не меньше трех квадратных километров.
По объекту неторопливо ходила группа проектировщиков. Вскоре подъехала колонна грузовиков. Возле машин сразу появились люди в униформе и немедленно приступили к разгрузке. На землю аккуратно укладывались доски, кирпич, мешки с цементом, пластик, стекло.
Использовать сверхновые технологии на Тасконе аланцы пока считали нецелесообразным.
— А они непохожи на колонистов, — удивленно произнес Стюарт. — Вы посмотрите! Среди рабочих есть мутанты. Я отчетливо вижу трехглазого парня.
Храбров приложил к глазам бинокль. Пол оказался абсолютно прав.
Почти треть грузчиков имела определенные физические отклонения. При этом их никто не притеснял, ни малейшего намека на рабство или плен. Тасконцы работали наравне с захватчиками.
— Нет ничего вечного, — философски заметил японец. — Политика Алана претерпела серьезные изменения. Но в гуманность Великого Координатора я не верю. Правитель слишком хитер и прагматичен, у агрессоров возникли проблемы с местным населением, и они нашли разумный компромисс. Другой версии предложить не могу.
— А колонисты чувствуют себя здесь по-хозяйски, — проговорил шотландец. — Никакой маскировки и усиленной охраны. Двигатели работают так, что слышно в Дарвиле. Строители не боятся нападения. Не опрометчиво ли?
— Нет, — откликнулся Аято. — Все представляющие опасность племена и отряды в западном районе давно уничтожены. Мы находимся в тылу наступающей армии. Экспедиционный корпус наверняка движется и с юга.
— Но ведь туда направились Крис, Рона и Олан! — воскликнул Воржиха.
— Будем надеяться, им удастся избежать встречи с оккупационными войсками, — произнес самурай. — Местность в степи хорошо просматривается, и заметить форпосты несложно.
— Особенно, когда стоят столь высокие сооружения, — вставил Карс, указывая на размещенные по периметру площадки пулеметные вышки.
На каждой несли службу по два десантника. Солдаты внимательно следили в бинокль за джунглями в готовности в любой момент нажать на спусковой крючок.
Мощный свинцовый поток без труда остановит нападение дикарей. На более сильного врага аланская оборона не рассчитана.
Невольно Храбров подумал о Лусвиле. Город станет большим сюрпризом для захватчиков. Вряд ли, Возан решится штурмовать укрепления оливийцев. Единственный выход — найти приемлемый для обеих сторон компромисс.
Не исключено, что Алан по такой схеме и действует. Стараясь не терять время и людей, полки обходят крупные очаги сопротивления, подчиняя значительную территорию.
Разобраться с разрозненными, слабеющими населенными пунктами можно и потом.
Исследовать базу отряд не собирался. А потому, как только стемнело, воины отползли назад и, сделав приличный крюк, двинулись дальше.
Соблюдая меры предосторожности, во время ночлега костер не разжигали. Его сразу увидят аланские наблюдатели.
Группа находилась в тылу противника и боялась себя обнаружить. Встреча с десантниками не сулила ничего хорошего.
Следующие двести километров друзья осилили за восемь дней.
Темп продвижения значительно упал. То и дело путники уходили с шоссе. Почти каждые полчаса в одну или другую сторону проезжала колонна машин. Изредка по магистрали курсировали патрульные бронетранспортеры.
Старая, полинявшая форма и маленький состав отряда сразу привлекут внимание захватчиков. А потому заслышав приближающийся рокот, солдаты мгновенно прятались в джунглях.
Все чаще стали попадаться форпосты. Многие из них были уже отстроены и принимали колонистов. Чтобы обойти опасное место, группа делала значительный крюк, который иногда затягивался едва ли не на половину суток. Подобная медлительность ужасно раздражала путешественников, и Стюарт предложил захватить один из грузовиков.
Вариант Пола отвергли сразу. Далеко уехать не удастся, а шум поднимется серьезный. Служба безопасности развернет настоящую охоту на наглецов, которые осмелились посягнуть на собственность Алана. Риск слишком велик и неоправдан.
Воинам приходилось мириться со своим незавидным положением.
Между тем, отряд уже постоянно натыкался на поселения колонистов. Таскона обживалась последовательно, основательно и надолго.
На расчищенных полях колосилась кражь, на пастбищах бродили сотни конов, кое-где возводились небольшие заводы по переработке сельскохозяйственной продукции.
Каждый месяц на Оливию прибывали десятки тысяч поселенцев. По примерным расчетам землян за прошедшие семь лет на планету высадилось около миллиона человек. Скоро местные жители растворятся в огромной массе аланцев. Ассимиляция пройдет тихо и незаметно.
Группа остановилась на очередной привал в глубокой чаще леса. Привалившись спиной к дереву, Аято задумчиво произнес:
— Я ненавижу Великого Координатора и его советников. Они бездушны, жестоки и высокомерны. Но нельзя не признать — то, что сейчас происходит на Тасконе, необходимо и ее коренным жителям. Дикие суровые места преображаются буквально на глазах. Да и в чем виноваты простые колонисты… Алан задыхается от перенаселенности. Они на свой страх и риск отправились осваивать чужой мир. Сколько их погибло? Наверное, не одна тысяча. И все ради того, чтобы получить маленький клочок земли.
— А наемники и солдаты, безжалостно уничтожающие оливийцев? Сколько народов и племен уже истреблено, — возразил Стюарт. — Они убийцы. Командование экспедиционного корпуса хочет получить материк полностью очищенным от инакомыслящих. Правителю нужны преданные и послушные подданные. Возану нет прощения.
К удивлению землян, в разговор вмешался Карс. Обычно властелин предпочитал избегать этой темы, но сегодня не удержался. Отрицательно качая головой, тасконец устало вымолвил:
— Я тебя понимаю, Пол. Но ты не прав. Нельзя судить весь народ за поступки отдельных людей. Вместе снами, деля последний кусок хлеба и подставляя грудь под пули, шли трое аланцев. Неужели Белаун, Салан и Троул в ответе за действия Великого Координатора?
— Конечно, нет, — ответил шотландец.
— Солдаты лишь выполняют приказы командиров. Если они ослушаются, то сразу отправятся под трибунал. Во время боевых операций это — смертная казнь. В любой армии поддерживается строжайшая дисциплина и требуется беспрекословное подчинение.
— И не забывай, — вставил Храбров. — Десантники умышленно никогда не убивали мирных жителей. «Грязную» работу делали наемники — отребье Земли. Воевать же с вооруженным противником — прямая обязанность солдат. Кроме того, мы ведь так и не поняли, почему аланцы взяли оливийцев на работы по созданию баз. Три года назад Возан за подобное предложение отправил бы любого подчиненного под суд. А теперь это норма. По форпостам преспокойно бродят рабочие-мутанты.
— И даже инженеры, — добавил самурай. — Я сам видел, как тасконец о чем-то бурно спорил с аланцами. Надо сказать, в выражениях и жестах он не стеснялся. По сути дела, Великому Координатору все равно, кто покоряет планету.
— Особенно, если захват осуществляется руками самих оливийцев, — произнес Карс.
— Правильно, — подтвердил Аято. — Местные жители уже стали подданными Алана. И большинство вряд ли раскаивается. Кем они были еще несколько лет назад? Разбросанными в разных частях материка кланами, вечно борющимися за выживание и пытавшимися не деградировать до первобытного состояния. Ужасная трудная жизнь. Постоянный голод, болезни, стычки с бандами головорезов. Перспективы на будущее отнюдь не радужные. Подняться до уровня былой цивилизации нет шансов даже у Лусвила. Можно сохранить знания, культуру, но необходимы еще развитая промышленность и технологии.
— А это все утеряно безвозвратно, — тяжело вздохнул Вацлав.
— К сожалению, — вымолвил японец. — И вот тут появляется Алан. Вечный враг, убийца миллиардов предков, покоритель планеты. Но неожиданно захватчики предлагают мир. А вместе с ним защиту от бандитов. Дешевое продовольствие, новую одежду и машины. Многое из того, что было строкой в книжке, сказкой для детей, вдруг стало реальностью. Отказаться от благ очень тяжело. Обывателю понятны лишь простые истины. Зачем ему гордая голодная независимость, если дома плачет ребенок, а мать или жена умирает от отсутствия лекарств? Тонкий и грамотный ход. Если я прав, то аланцы сделали первый правильный шаг в освоении Оливии.
— В таком случае, зачем нужны наемники? — поинтересовался Воржиха. — Их миссия выполнена.
— Ну почему же, — усмехнулся Тино. — Работы воинам хватит надолго. Надо очистить территорию от всякой мрази, проводить разведку, охранять лагеря колонистов. До полного покорения материка еще далеко. На очереди Унима и Аскания…
— Канн вряд ли обладает прежними возможностями, — с улыбкой заметил Стюарт.
— Ему придется умерить свои амбиции, — сказал самурай. — Союзные города не потерпят погромов и беспричинных убийств.
— Думаю, мы скоро все узнаем, — вымолвил русич. — До Фолса остался один переход, то есть четыре часа пути.
Ранним утром отряд двинулся вдоль дороги на запад. Выходить на шоссе путешественники больше не решались.
Количество людей и машин на магистрали увеличилось в несколько раз. В некоторых местах слой грунта, нанесенного веками на шоссе, оказался выбит колесами и гусеницами проезжающей техники.
На поверхности появилась ровная гладь великолепного тасконского покрытия. Оно пережило ужасные катаклизмы и отлично сохранилось. Захватчикам не придется его даже восстанавливать.
Группа шла по северной стороне магистрали, она казалась более безопасной. В случае преследования воины могли укрыться в густых зарослях. Вряд ли аланцы решатся углубляться далеко в джунгли. В десяти километрах от Фолса путники наткнулись на первый пост. Две вышки, бетонированное укрытие и три бронетранспортера. Все сделано на совесть.
Возле машин дремали солдаты патрульного батальона. Среди них было немало тасконцев в форме песочного цвета.
Этот факт подтверждал предположения Аято. Алан заключил союз с каким-то оливийским государством, имеющим свою хорошо подготовленную армию. Трудно сказать что-либо об условиях договора, но местные бойцы чувствовали себя рядом с аланскими пехотинцами на равных. Они постоянно держались вместе. Значит, подобные взаимоотношения поощрялись командованием.
Другое дело — наемники. Четверо землян сидели отдельно от десантников и общались только между собой. Они — люди другого сорта…
Кое- что начало проясняться.
Обойдя заставу, путешественники двинулись дальше, но уже через пять километров воины заметили еще один пост.
Он выполнял совершенно иные функции. Находясь ближе к городу, караульные занимались проверкой документов и досмотром вещей.
Оборонительные задачи перед этим подразделением не ставились. Тем не менее, земляне отчетливо осознали, что у них возникли серьезные проблемы. Алан ввел на подчиненной территории удостоверения личности. Оккупационные власти теперь контролировали любое перемещение местного населения. Во всех городах и поселках наверняка несли службу армейские патрули, Человек, долго засиживающийся в кабаках или бродящий по ночным улицам, обязательно привлечет их внимание.
Преодолев узкую полоску леса, друзья наконец вышли к Фолсу.
Вскоре стало понятно — сходу в город не прорваться. Десятки наблюдательных вышек, посты на дорогах и огромное количество двигающихся машин. Появление вооруженных людей будет замечено сразу, и тогда тщательной проверки не избежать. Воины единогласно решили уйти на север и создать в лесу временную базу. Чтобы проводить разведку в Фолсе, необходимо основательно подготовиться.
Группа изменила направление и углубилась в джунгли. Подходящую поляну удалось найти лишь к вечеру. Она находилась примерно в восьми километрах от города.
Расстояние вполне безопасное. Товарищей придется ждать долго, и полноценный лагерь не помешает. Здесь можно спокойно отдохнуть, запастись продовольствием, подготовиться к переправе на Униму. Сомнений в успехе рискованной акции не возникало.

Предыдущая страница 5 Следующая страница


Воины Света 6

Двое суток солдаты строили базу. Для большей надежности и безопасности шалаши сооружались на деревьях, на высоте четырех метров от земли. Ни один хищник не доберется до такого убежища.
Очень серьезно воины занимались маскировкой.
Противник находится очень близко и периодическое прочесывание джунглей не исключено. Аланцы очень исполнительны и педантичны.
Надо предусмотреть самое неблагоприятное развитие событий.
Все это время путешественники внимательно следили за городом. Сменяя друг друга, наблюдатели с помощью бинокля изучали посты и заставы десантников. Впрочем, пехотинцев экспедиционного корпуса среди караульных оказалось немного. В основном службу несли местные бойцы, прекрасно знающие людей и окрестности.
К счастью Фолс был большим городом. За двести лет с момента катастрофы он не уменьшился, а наоборот, увеличился в размерах и по численности. Сейчас в нем проживало не меньше ста тысяч человек. Кроме того, в южные кварталы постоянно пребывали аланские колонисты.
Армия захватчиков невольно соединила разбросанные тасконские населенные пункты в единую сеть. Резко увеличилась миграция.
Кто- то переезжал в новый район, кто-то вел торговлю, кто-то просто путешествовал. Появилась целая каста бродячих нищих.
Они обладали соответствующими документами, но солдаты на контрольных постах смотрели на их грязные бумаги с откровенным пренебрежением и сквозь пальцы.
Пока Алан не собирался бороться с бедностью, а горожанам и вовсе нет дела до чужаков.
Западная Оливия преображалась. Как любой цивилизованный мир, она имела хорошую транспортную инфраструктуру, развитые города, возрождающуюся промышленность и тысячи обездоленных, отверженных никому ненужных людей.
Натыкаясь на безразличие и черствость, бродяги блуждали в поисках пропитания. Удивительно, что им вообще сохранили жизнь.
После двух декад наблюдения воины приняли решение о проведении разведки. Друзья собрались возле костра и приступили к обсуждению плана операции. Первым заговорил Стюарт, он считался специалистом в данной области.
— Наиболее слабым звеном охраны является поле кражи вдоль океана, — вымолвил шотландец. — Возле него нет дорог и стационарных постов. Раз в четыре часа патруль из трех человек обходит северные кварталы. Попасть в пересменок большого труда не составит. Таким образом, группа легко и быстро проникнет в город. Даже соблюдая все меры предосторожности, на это уйдет не более тридцати минут.
— А как же само побережье? — спросил Аято. — Поле находится примерно в ста метрах от воды. Несколько раз мы наблюдали купающихся людей. Они могут что-нибудь увидеть или услышать. Риск слишком велик. Неужели нет более безопасных маршрутов?
— Вряд ли, — пожал плечами Стюарт. — Миновать посты ведь не главное, важно где выйдут разведчики. Восточные кварталы населены коренными фолсцами. Тасконцы хорошо знают друг друга, а наша форма трехгодовалой давности чересчур бросается в глаза. Возле океана в основном живут рабочие заводов, строители и грузчики. То есть горожане с меньшим достатком. Они не столь подозрительны и придирчивы там же, наверняка, размещают эмигрантов из дальних мест Оливии. Появление чужаков не вызовет особого интереса.
— Не забывайте об одежде, — вставил Храбров. — Проблема очень серьезная. Мы долго не расставались с формой и теперь угодили в западню. Аланцы сразу узнают в нас бывших наемников. Признаюсь честно, я в затруднении, не знаю, как выйти из сложившейся ситуации.
— Решение простое, — проговорил Карс. — Вечером тепло и многие после купания предпочитают идти полураздетыми. Кое-что из вещей позаимствуем на песке. Надо лишь закрыть пятно на груди. В городе придется действовать по обстоятельствам. В Фолсе есть кварталы нищих, и маскироваться лучше под них.
— Но где он расположен? — перебил мутанта Воржиха. — Не будешь ведь спрашивать об этом на улицах.
— Конечно, нет, — ответил властелин. — О таком пустяке расскажет любой чернорабочий судоверфи. В поисках заработка бедняки собираются у самого оживленного места…
— А им является строительство порта, — закончил Мысль Пол. — К сожалению, возле кораблей много охраны. Группа полуголых людей довольно необычное зрелище.
— Тут два выхода, — вмешался самурай. — Либо иссякать в грязи штаны, либо найти какие-нибудь выброшенные тряпки. Нищие по-другому и не одеваются.
— Остается определиться с составом отряда и времени выхода, — произнес шотландец. — Я предлагаю начать выдвижение ровно в двадцать часов.
— Не слишком светло? — с сомнением в голосе спросил русич.
— Нет, — возразил Стюарт. — На то, чтобы дойти и переодеться, у нас уйдет не меньше часа. К этому времени закончится рабочий день на заводах и стройках. На пляжах будет много купающихся. Мы без труда растворимся в толпе оливийцев. И не забывайте, в районе судоверфи может действовать комендантский час. Со всеми проблемами необходимо разобраться до его наступления.
— Хорошо, — согласился Аято. — Подведем итог. Завтра я, Олесь, Пол и Карс выходим на операцию. По краю поля добираемся до Фолса, раздеваемся, оставляем оружие и направляемся к пляжу. В город идем втроем. Карс уносит все имущество обратно в лагерь. Делать тайники нецелесообразно, да и рискованно. Основная задача — разобраться в обстановке, найти и подготовить надежное место для укрытия. Если получится, проведем предварительную разведку в порту.
— Когда вас ждать обратно? — поинтересовался властелин.
— Дней через пять-шесть, не раньше, — чуть подумав, сказал японец. — Если мы не вернемся, не предпринимайте никаких действий. Ваша задача — дождаться остальных. Попасть в одну и ту же ловушку — слишком большая глупость.
Возражать никто не стал. Решение Тино было оптимальным.
Ни мутант, ни Воржиха не годились на роль нищих. Их крупные мощные фигуры говорили о недюжинной силе и отличном здоровье. Тасконцы в патрулях далеко не дураки.
Взглянув на часы, русич махнул рукой, и группа быстрыми, короткими перебежками преодолела открытое пространство у леса и нырнула в колосья кражи. До точки выхода ползли на четвереньках, стараясь не оставить широкую полосу.
При уборке урожая местные жители обязательно ее заметят и поднимут тревогу.
Впрочем, как воины не старались, следы на земле все-таки остались. Примерно через сорок минут Стюарт сделал предупреждающий жест рукой. Сквозь тонкие стебли друзья превосходно видели пляж. На нем отдыхало около трехсот человек. Ситуация вполне благоприятная.
Разведчики начали раздеваться. Карс складывал форму в рюкзак и следил за происходящим вокруг. Неожиданно он пригнулся и едва слышно прошептал:
— Тихо.
Полуобнаженные воины припали к земле. Вскоре все стало ясно.
Какая-то влюбленная пара решила уединиться и быстрым шагом приближалась к полю. Тасконцы остановились лишь в двадцати метрах от спрятавшихся солдат. Выйти сейчас было равносильно самоубийству.
Посмотрев на часы, Олесь произнес:
— Ждем…
Откладывать операцию не имело смысла. Каждое Подозрительное движение на этой территории могло привлечь внимание наблюдателей. Неестественное колыхание кражи слишком заметно со стороны. Ползти обратно — значит сорвать хорошо продуманный и подтопленный план.
Между тем юноша и девушка расположились на траве. Молодой человек обнял оливийку за плечи. Они негромко беседовали и изредка целовались. Долго смотревший на романтическую сцену Пол, наконец, не выдержал.
— Это свинство, — вымолвил шотландец. — Мало того, что мы не можем выбраться на пляж, так над нами еще и издеваются.
— А чем ты недоволен? — улыбнулся Аято. — Девушка очень симпатичная, лежи и наслаждайся красотой.
— Черт подери, — выругался Стюарт. — У меня почти четыре года не было женщины. Где же милосердие?
— Серьезная проблема, — затрясся от смеха японец. Перепалка между Полом и Тино немного разрядила атмосферу.
Однако, время шло, а парочка уходить не собиралась. Напряжение постепенно нарастало. Сириус медленно клонился к горизонту.
Трудно сказать, чем бы закончилось романтическое свидание, если бы со стороны пляжа не показалась компания молодежи.
Заметив влюбленных, один из парней с нескрываемой иронией выкрикнул:
— Клинк, перестань приставать к Яле. На вас люди смотрят, постеснялись бы. То и гляди, полиция привяжется.
Над побережьем разнесся дружный веселый хохот молодых людей.
Парочка поднялась с земли и направилась к компании. Чуть покрасневшая девушка на ходу поправляла платье. Вскоре тасконцы скрылись из виду.
— Слава богу, — облегченно выдохнул Храбров.
Мы потеряли двадцать минут. Это не страшно. Подождем еще немного и выходим.
Воины вышли из кражи и решительно направились к пляжу. Внимательно осматриваясь по сторонам, они быстро приближались к воде.
На песке, закрыв глаза, отдыхали десятки оливийцев, тут же лежала и их одежда. Аято остановился возле вещей, хозяин которых, очевидно, купался. Медленно наклонившись, японец поднял голубую рубашку, просунул руки в рукава и, подхватив брюки, стремительно двинулся прочь.
Его примеру последовали русич и шотландец. Возле первых кварталов земляне были уже полностью одеты. Не хватало только обуви, но брать и ее путешественники не решились.
Где- то сзади слышались возмущенные вопли. Приходилось поторапливаться, иначе бдительные граждане могут схватить воров. Кража — очень серьезное преступление.
Войдя в город, воины сразу направились к порту. Несмотря на поздний вечер, у побережья оказалось много людей. Кто-то шел с работы, кто-то, наоборот, спешил на смену. Хватало и праздных любопытных зевак.
Возле высокого забора судоверфи стояло несколько нищих. О них надо сказать особо. Уродством в современной Оливии вряд ли кого-нибудь удивишь.
Мутации произвели на свет сотни тысяч безобразных монстров. Внешний вид чудовищ вызывал брезгливость и отвращение.
Поэтому бродяги избрали другую тактику. Грязные, в лохмотьях, они беспрестанно твердили, что еле вырвались из плена каннибалов. Рассказывали о зверски замученной семье. Кое-кто даже демонстрировал откушенные конечности.
Каждый тасконец прекрасно знал о безжалостных бандах странствующих по материку и не скупился на щедрое подаяние.
Судя по всему, Алан ввел денежное обращение на захваченной территории, либо оно существовало в городе и раньше.
В любом случае дневной заработок попрошаек представлял собой неплохую сумму.
Путешественники подметили еще одну немаловажную деталь. У проходных морского порта дежурили аланские и фолские часовые. Солдаты настороженно разглядывали прохожих, словно постоянно ожидали нападения. Такая бдительность охраны настораживала. Прорваться на территорию судоверфи будет непросто. Впрочем, нищие мало интересовали караульных. На этот сброд никто не обращал внимания. Расчет землян был верным. Бродяги являлись самой безопасной категорией.
В какой-то момент группа остановилась и начала рассматривать видневшиеся вдали корабли. Хотя защитная стена существенно ограничивала обзор, им удалось разглядеть около двадцати судов, покачивающихся на волнах возле причала.
За прошедшие три с половиной года аланцы сумели построить весьма внушительный флот. Их темпы поражали.
Чрезмерное любопытство чужаков не осталось незамеченным. К босякам тотчас направились два солдата. Чтобы избежать излишних расспросов, разведчики поспешно ретировались. Находиться и дальше на набережной стало опасно. На ночь караулы усиливались, из города сюда подтягивались патрули. Они проводили выборочную проверку документов. Разношерстная одеяла землян не позволяла им надеяться на снисходительность полицейских.
Отряд углубился в Фолс, постепенно уходя к южным окраинам. Именно там скапливались беженцы и переселенцы.
Юго- восточный район полностью принадлежал Алану. Рядом с ним возле моря находился самый бедный и заброшенный квартал. Обшарпанные, грязные многоэтажные дома без стекол и дверей.
Тут же ютились жалкие хижины из тростника и наспех поставленные палатки. Возле костров копошились сотни нищих.
Оливийцы с трудом что-то наскребли на ужин и сейчас, громко ругаясь, делили добычу. Тино обернулся назад, взглянул на вспыхнувшее в Фолсе электрическое освещение и с горькой иронией заметил:
— Все, как на Земле. Одни — в золоте, другие — в грязи. Мир развивается, движется вперед, а пропасть между людьми увеличивается.
Возражать самураю никто не стал. Каждый из воинов видел нечто подобное у себя на родине. Купающиеся в роскоши цари, императоры, князья и умирающие от голода и болезней их верные слуги.
Таскона в скорбном ряду не исключение. Армии захватчиков и Великому Координатору нет дела до обезболенных оливийцев.
Подданные должны быть крепкими, здоровыми и работящими. Выживают сильнейшие — неоспоримый закон природы. И все же, когда стоишь рядом с чумазым, жалким, изможденным ребенком, в душе что-то переворачивается. Чувствуешь себя виноватым и, словно побитая собака, отводишь глаза в сторону.
Блуждая между кострами, разведчики искали удобное место для ночлега. Они быстро покинули городок хижин и палаток и устроились на первом этаже заброшенного высотного здания.
Тут же на полу разместилось еще несколько нищих. В вечернем полумраке раздавался приглушенный шорох и хруст. Стараясь, чтобы соседи ничего не заметили, тасконцы украдкой жевали скудный ужин. Едой здесь предпочитали не делиться.
Уже совсем стемнело, когда в помещение ввалился здоровенный бугай. Окинув взглядом лежащих бродяг, он нагло выкрикнул:
— Эй, ублюдки, пора платить за ночлег. А то вы совсем разжирели на дармовых харчах.
Довольный собственной шуткой, оливиец громко расхохотался. Судя по движениям и голосу, мужчина был в стельку пьян. Свои слова вымогатель подкрепил сильным ударом ногой ближайшему нищему. Тот взвыл от боли и отполз к стене.
— Гоните деньги! — повторил требование гигант.
— Морс, я же заплатил тебе сегодня, — раздался чей-то жалобный голос из глубины помещения.
— В самом деле? — издевательски переспросил тасконец. — Какая обида, а ведь я их уже пропил.
Не особо церемонясь, бугай поднимал с пола людей и вытряхивал из них остатки дневного заработка. Самые хитрые заранее спрятали деньги в надежном месте, но некоторых Морс обобрал до нитки. При этом вымогатель дико и радостно смеялся, а несчастный выл от горя и унижения.
Стюарт повернулся к одному из бродяг и тихо поинтересовался:
— Кто такой?
— Морс Эрд, главарь местной банды. Он и его люди собирают дань с жителей квартала. С ним лучше не спорить. В таком состоянии, как сейчас, запросто может искалечить. Силой природа мерзавца не обделила, — прошептал оливиец.
Пол повернулся к друзьям и спросил:
— Что будем делать? Расставаться с золотом я не собираюсь. Слишком уж противная рожа у местного громилы.
— Придется его проучить, — вымолвил Храбров.
— Нет, — отрицательно покачал головой Аято. — Если решать проблему, то до конца. Придется убрать тасконца.
Через пару минут гигант подошел к землянам. Воины спокойно лежали, вытянув ноги вперед. Разглядывая чужаков, Эрд с ухмылкой сказал:
— Вы что ждете особого приглашения? Или зубы лишние?
— У нас ничего нет, — развел руками шотландец.
— В самом деле? — грозно произнес оливиец, наклоняясь вперед.
Легко, без видимых усилий, он поднял Стюарта за грудки. Взмах кулака…
Неожиданно Морс замер, его глаза вылезли из орбит, из глотки раздался приглушенный, слабый хрип. Мгновенно со своих мест вскочили Олесь и Тино. Друзья поддержали грузное, падающее тело, а Пол вытащил из сердца гиганта лезвие кинжала. Действия чужаков не ускользнули от внимания нищих. Двое из них тотчас поспешили на помощь.
— Неужели мертв? — уточнил первый бродяга.
— А чего с ним церемониться, — ответил японец, вытаскивая из кармана Эрда пачку денег. — Налетайте, разбирайте свое добро.
Десятки рук тотчас потянулись к купюрам. Спустя какое-то время, долго перешептываясь между собой, пятеро тасконцев взяли за руки тело убитого и поволокли его к выходу.
Вернулись они только через час. Ни слова не говоря, нищие начали затирать кровь на полу тряпками.
Лишь когда работа была закончена, один из бродяг вымолвил:
— Теперь никто на вас не подумает. Мы унесли труп на поле. Пусть ищут виновных там. Если вмешается охрана, дело и вовсе заглохнет.
— Как тебя зовут? — поинтересовался самурай.
— Шол, — вымолвил нищий. — Я из Нарда. Здесь живу уже целый год. Сам бы с огромным удовольствием пришил этого выродка, да решительности не хватало. Слишком здоровый, гад.
— А почему не обратились в полицию? — проговорил Храбров. — Они способны навести порядок. У нас в Морсвиле с преступностью давно покончено.
— Еще бы! В Нейтральном секторе всегда были суровые законы, — показывая свою осведомленность, сказал оливиец. — Здесь все иначе. Квартал полностью отдан беженцам и переселенцам, коренные фолсцы избегают заходить сюда. А аланцам на нас наплевать. Мы выполняем самую грязную и тяжелую работу, и их такой расклад вполне устраивает. Сюда не заглядывают ни патрули ни городская полиция. Только внешняя охрана несет дежурство на дорогах и изредка проверяет документы у вновь прибывших. Поток людей в последнее время значительно увеличился. По сравнению с другими местами здесь золотое дно. Правда, в центральные районы Фолса вход нищим запрещен. Местные не любят бродяг.
— Спасибо за ценные советы, — вымолвил русич. — У нас есть маленькая просьба. Нельзя ли где-нибудь купить три старых длинных балахона, желательно с капюшонами? По ряду причин мы бы не хотели показывать свои лица.
— Само собой, — воскликнул Шол. — Вы вернули столько денег, что подобная услуга ничего не будет стоить. Завтра утром я принесу необходимые вещи. Не так часто нищим кто-то помогает. Вы ведь не простые бродяги. Можете обмануть кого угодно, но не меня. Так кинжалом работают профессионалы. Легенда с Морсвилом тоже неплоха. Там мало кто бывал из фолсцев.
Ночь прошла спокойно, а вместе с первыми лучами Сириуса, Олесь почувствовал, как кто-то трясет его за плечо.
Не открывая глаз, Храбров взялся за рукоять кинжала и резко сел. Тасконец отпрянул назад и иронично рассмеялся:
— Я же говорил, вы не те за кого себя выдаете. Спите долго, а за оружием тянетесь прежде, чем проснетесь, это повадки воина, а не попрошайки. Но у каждого свои тайны. Любопытство до добра не доводит. Я принес то, что обещал…
Русич немедленно разбудил друзей. Земляне неторопливо и придирчиво примеряли серые невзрачные одеяния. Они оказались почти впору. Самое главное — Закрыть полностью лицо.
— Отличный вид, — оценил оливиец. — Немного грязи на одежду и руки, и вас никто не отличит от скитальцев Лаурса. Этот поселок два года назад отряд мутантов сжег дотла. Уцелело лишь несколько мужчин. О произошедшей трагедии знает вся Западная Оливия. Низко опущенные капюшоны — знак траура.
Это был явный намек на новую легенду. Шол прекрасно знал обстановку в городе и пытался как мог помочь.
Что двигало бродягой? Чувство благодарности или стремление навредить захватчикам — не имело значения. В последний момент он вытащил из кармана грязной одежды три замусоленные карточки, несколько смятых купюр и протянул их разведчикам.
— Думаю, вам это понадобится, — заметил нищий.
На такой неожиданный подарок земляне не рассчитывали. Получить подлинные удостоверения личности — фантастическая удача. На голографических карточках изображены грязные, бородатые мужчины средних лет. Наемники без большого труда могли принять соответствующий облик. Достаточно пару декад не бриться. Впрочем, подобная щедрость настораживала, и Стюарт с подозрением спросил:
— Откуда?
— Люди умирают, — горько усмехнулся бродяга. — После них остаются вещи, деньги, документы. Аланцам никто ничего не возвращает. В квартале есть «черный» рынок, на котором можно купить все, что угодно. Надо лишь иметь доступ к нему…
Больше тасконец говорить не хотел. У нищих есть свои секреты. Земляне прекрасно понимали Шола и выяснять подробности не стали.
Они здесь чужаки. Пол достал из-под рубахи золотую пластину и в знак благодарности протянул ее оливийцу. У бродяги алчно загорелись глаза. Для него это настоящее состояние. Аланские разукрашенные бумажки на Оливии ценились гораздо меньше, чем реальный товар.
— Бери, — вымолвил шотландец. — За помощь и расходы. Надеюсь, с обменом трудностей не возникнет?
— Ни малейших, — поспешно ответил тасконец и схватил пластину.
В долю секунды она исчезла в бесчисленных, бездонных карманах нищего. Что-что, а прятать золото оливиец умел. Уже при расставании Аято чуть придержал Шола за руку и произнес:
— Вероятно, нам снова понадобится помощь. Можно ли на тебя рассчитывать и где искать?
— Если будете так платить, я достану хоть Сириус с неба, — рассмеялся бродяга. — Найти меня несложно. Мое место в городе — возле церкви на северной площади. На ночлег всегда прихожу сюда.
Тасконец ушел, а Храбров вдруг поймал себя на мысли, что совершенно не запомнил нищего. Во время почти получасовой беседы Шол постоянно располагался со стороны пылающего светила. Разглядеть его так и не удалось. Возраст около сорока, длинные спутавшиеся темнее волосы, густая борода. Ни формы носа, ни цвета Глаз, ни характерных отметин. Обычный, ничем не примечательный бродяга, каких на дорогах Оливии тысячи.

Глава 4
ПЕРЕКРЕСТКИ СУДЕБ

Олис стояла возле обзорного экрана и смотрела на крошечную планету вдалеке. Величественный Сириус освещал лишь одну половину Тасконы, вторая погрузилась в кромешную тьму холодного космоса. Нечто подобное сейчас происходило и в душе женщины. Совсем недавно ей исполнилось двадцать шесть лет. Самый расцвет красоты, и вполне зрелый возраст для аланки. Она уже давно не глупенькая девочка, какой была когда-то. Еще бы! Дочь посвященного отправилась в сумасшедшую экспедицию вместе с варварами-наемниками. Сейчас этот поступок казался авантюрным и безрассудным.
На глаза невольно навернулись слезы. В последнее время Олис стала замечать за собой странную впечатлительность и сентиментальность.
Раньше женщина держалась гораздо тверже и увереннее. Впрочем, сегодня все эмоции разрешены. С далекой ужасной планетой у аланки связаны и самые счастливые, и самые горькие воспоминания. Ее любовь к землянину развивалась стремительно и непредсказуемо. Такого всплеска чувств она не испытывала больше никогда.
Даже спустя почти четыре года, когда, казалось, боль утихла, лицо и улыбка Олеся то и дело всплывали в сознании.
О снах даже подумать страшно. Русич являлся к ней чуть ли не каждую ночь. Хороший психиатр тут же определил бы болезнь и поставил диагноз.
Но Олис никогда бы не согласилась с вердиктом врача. Это гораздо хуже, чем болезнь. Это любовь! Вечная, всепоглощающая, безумная. Бороться с ней бесполезно, и человеку остается только смириться.
Самое удивительное, что вспыхнувшее чувство редко замечаешь, находясь рядом с возлюбленным. И лишь при потере близкой, родственной души вдруг отчетливо начинаешь понимать, насколько осиротел. Многим такое потрясение пережить не удается. Ведь исчез не просто человек, исчезла часть тебя. И восполнить образовавшуюся нишу уже невозможно.
Сердце болезненно сжалось. Олис с трудом отошла от экрана и села в кресло. Женщина закрыла глаза и перед ней возникла картина их последней встречи. Они прощались, прощались навсегда. Подобное не забывается. Аланка помнила эту сцену до мельчайших подробностей. Каждый взгляд, каждое прикосновение, каждый поцелуй.
Тогда Олис находилась в раю, еще не ведая, что придется пройти и через ад. Где сейчас бренное тело Храброва? Где-то в песках пустыни Смерти или давно сожрано мерзким червем. От горьких мыслей на глазах вновь появились слезы. Даже цветы на могилу женщина положить не в состоянии. Жестокое и несправедливое наказание.
На плечи Олис опустились сильные нежные руки, от неожиданности она вздрогнула и резко обернулась, позади аланки стоял Кейт.
Ее муж уже два с половиной года. Это был странный и неожиданный для окружающих брак. Быстрый решительный и вряд ли оправданный.
Женщина не любила своего супруга, хотя и уважала его. Релаун оказался очень хорошим человеком, но единения душ им не достичь никогда. Все случилось само собой, от безысходности и назло Стоуну.
После возвращения на Алан Олис с головой окунулась в работу. Она писала одну научную статью за другой. Ее опыт, знания в области общения с наемниками и тасконцами являлись неоценимыми для страны.
Уже первые публичные выступления женщины вызвали настоящий взрыв в ученых и военных кругах государства.
Олис упорно доказывала, что политика истребления мутантов и насильственной ассимиляции оливийцев ошибочна и приведет к сплочению антиаланских сил.
Даже подчинив материк, захватчики будут страдать от действий партизан и террористов. Ни один род или клан мутантов не смирится со своей участью. Жизнь колонистов превратится в сущий кошмар.
Стоит им покинуть укрепленный лагерь, как несчастные тут же подвергнутся нападению. Страна лишится многих преданных и смелых граждан. О возрождении экономики Оливии нет смысла даже мечтать. Все, что уцелело от древней цивилизации, будет уничтожено до основания.

Предыдущая страница 6 Следующая страница


7 Николай Андреев

Выводы женщины подкреплялись реальными фактами. А тревожные известия постоянно поступали с планеты.
Оккупационная армия потеряла больше семисот солдат при вторжении в зону Непримиримых Морсвила. Почти тут же войска охватила эпидемия страшной болезни. Не помогали даже новейшие вакцины. На решение проблемы пришлось бросить лучших врачей, лишь спустя два месяца вспышку удалось погасить.
Кое- как оправившись от тяжелого удара, Возан взял штурмом зону Чертей.
Снова сотни убитых, раненых, искалеченных. Не радовал успехами и западный фронт. Оазисы и города отчаянно сопротивлялись. Слух о наступлении аланцев разнесся по всем населенным пунктам лесостепи. Огромная часть материка готовилась к длительной кровопролитной войне.
Ситуация изменилась в одночасье. Великий Координатор провел планетарную дискуссию ученых и военных. За ней наблюдали миллиарды людей, и, самое главное, они могли выразить свое отношение к обсуждаемому вопросу.
Олис провела дебаты блестяще. Ее победа ни у кого не вызывала сомнения. Аланцы не хотели, чтобы их родственники и знакомые умирали на далекой Тасконе. Если придется жить в мире с оливийцами, пусть даже мутантами, так тому и быть. Любой ценой надо покорить планету, освоить ее ресурсы и переселить туда излишки населения. Путь на Алан для чужаков все равно закрыт. Правитель согласился с мнением общества и приказал экспедиционному корпусу прекратить боевые действия.
Сотни дипломатов и парламентеров направились в близлежащие поселки и города. Успех превзошел самые смелые ожидания.
Уставшие от войн и борьбы за достойное существование тасконцы с радостью согласились перейти под протекторат Алана. Их обязали соблюдать основные правила и законы, сохранив местные органы власти. Во внутренние дела оливийцев захватчики старались не вмешиваться.
Открытие заводов и рудников, расчистка полей и дорог дали огромное количество рабочих мест. Особым распоряжением Великий Координатор поощрял браки между аланскими гражданами и тасконцами. Если конечно, они являлись людьми без физических и психических отклонений.
Армия Возана, не встречая сопротивления, вышла к прибрежным городам. В них все двести лет действовал удивительный закон о чистоте расы.
Родившимся мутантам разрешалось вступать в брак только между собой.
Таким образом, популяция держалась в определенных рамках. А талантливых людей среди оливийцев оказалось немало. Отказываться от помощи новых союзников было неразумно.
Некоторые народы не хотели жить под властью могущественной цивилизации. Таким племенам предлагали поселиться в отдаленных резервациях. Эта территория закреплялась за ними навечно.
Именно так поступили трехглазые Морсвила. Они ушли на северо-восток и обосновались в предгорном районе.
Дикое, пустынное место, вполне устроившее Кросса и его подданных. Через пару месяцев мутанты развернули бойкую торговлю отделочным камнем. Поселение тасконцев быстро увеличивалось в размерах.
Совсем иначе сложилась судьба клана Вампиров. Агрессивные, необузданные морсвилцы продолжали воину с Аланом. Участились нападения на конвои, парламентеров монстры убили, а головы несчастных выбросили в пустыню.
После предъявленного ультиматума Возан с помощью артиллерии сровнял сектор с землей. В Нейтралку сумели уйти немногие, остальных добили наемники и десантники.
Некогда вольный город окончательно пал. Нейтральная зона со своими суровыми правилами опасений не вызывала.
Олис невольно поймала себя на мысли, что завершила начатое землянами дело. Олесь, Тино и Жак добивались равноправия для оливийцев.
Ассимиляция должна проходить медленно, постепенно и безболезненно. Уже лет через тридцать никто не разберется, где коренные тасконцы, а где аланские переселенцы. Судьбы людей перемешаются, переплетутся. Впрочем, процесс слияния уже идет полным ходом. Браки между представителями разных планет заключались едва ли не ежедневно. Родственные народы срастались воедино.
Именно в этот момент, на вершине успеха, Олис и встретила Кейта. В доме министра экономики посвященного Торсана был большой бал. Не пригласить Кроул считалось правилом плохого тона. Еще бы, самая популярная и известная женщина Алана. Обычно Олис избегала светских раутов, но в тот день отец настоял.
Полтора года затворничества — слишком большой срок для красивой молодой девушки. Хозяин дома — Его старый друг, и отсутствие дочери могли посчитать неуважением.
Кроул откровенно скучала на приеме, обычные пустые разговоры ее утомляли, а женские сплетни и вовсе раздражали. Появление Релауна заметно скрасило вечер.
Он оказался умным и интересным собеседником Их взгляды на жизнь во многом совпадали. За первой встречей последовала еще одна, затем вторая и третья… В какой-то момент девушка даже посчитала, что влюблена.
Отношения с Кейтом развивались с такой же быстротой, с какой космический лайнер набирает скорость. Вскоре они стали близки. Когда Релаун сделал ей предложение, Олис совершенно не удивилась.
Вряд ли Кроул согласилась бы сразу, но во Фланкии вновь появился Стоун. Он вернулся с Тасконы и снова зачастил в их дом.
С нескрываемым удовольствием и внутренним злорадством девушка сообщила ему, что решила выйти замуж за другого. Стил был в бешенстве и сдерживался с трудом.
На устах Олис застыла презрительная усмешка. Майор поспешно ушел. Вряд ли аланец забудет нанесенное оскорбление. Но Кроул почувствовало настоящее облегчение. Месть — великое чувство. Порой она гораздо сильнее, чем любовь.
Во взаимоотношениях с Кейтом серьезных проблем не возникало. Оба занимались важной и трудной работой. Муж целыми декадами пропадал в лаборатории, и виделись они крайне редко.
Заводить ребенка женщина пока не собиралась. Доводы отца и матери на нее совершено не действовали. Очень скоро госпожа Релаун поняла, что с супругом ее связывают чисто дружеские чувства.
Трудно сказать, понял ли это сам Кейт. Аланец слишком увлеченно занимался своими исследованиями и часто не обращал внимания на события, происходящие вокруг него.
Чего не скажешь о лучшем друге Кейта Шоле. Баламут, трепач и весельчак. Он оказался отличным парнем. Работая в институте космических полетов, Брос являлся связующим звеном между университетом Релауна и отделом Олис.
Шол часто бывал в их доме. Такого интересного рассказчика женщина еще не встречала. В его присутствии всегда звучал смех, а любая напряженная атмосфера сразу разряжалась.
Но при внешней легкомысленности Брос отличался феноменальной наблюдательностью и проницательностью. Он довольно быстро понял — Кроул не испытывает глубоких чувств к его товарищу.
Надо отдать должное Шолу, аланец не стал усугублять ситуацию. Тем не менее, между ним и Олис однажды состоялся серьезный разговор. Именно тогда женщина поняла, что необходимо с кем-то поделиться своей болью.
Единственным человеком, которому Кроул могла доверить тайну, была Эвис Клерон, ее подруга по университету.
Аланки встретились в тихом маленьком сквере, вдали от людской суеты. Олис не стала долго тянуть и сразу рассказала Эвис всю правду. И о любви к землянину-наемнику, и о его гибели, и об абсолютно ненужном браке.
Клерон посоветовала ничего не менять. Громкий скандал вряд ли нужен семье Релаунов. Он обрадует лишь Стоуна и толпу обывателей. Женщины сошлись во мнении: необходимо еще раз посетить Таскону, только там Кроул сумеет обрести душевный покой.
При прощании Олис научила подругу, как сохранить секрет во время телепатических сеансов с Великим Координатором. Она не хотела, чтобы правитель узнал о ее внутренних переживаниях.
Время летит быстро. Исследования Релауна подходили к концу. Он являлся специалистом по лазерам и сейчас занимался разработкой оружия в условиях излучения Тасконы.
Легкий ручной вариант был готов, и Кейта направили в командировку на Оливию. Карабин нуждался в полевых испытаниях, а их можно провести только в реальных условиях.
Неожиданно для жены Релаун предложил ей полететь вместе с ним. Бедняга не замечал, что Олис избегает разговоров об этой планете.
О Тасконе аланка беседовала исключительно на профессиональные темы. Она долго отказывалась, ссылалась на занятость, в душе осознавая неизбежность возвращения на Оливию.
Забыть Храброва невозможно. Значит, надо прижечь болью кровоточащую рану. Вдруг планета сама снимет груз с души.
Свою поездку госпожа Релаун обосновала необходимостью лично убедиться в изменении политики. Экспедиционным корпусом до сих пор командовал Возан.
Правда, два года назад ему присвоили звание генерала. Удивительно, но Олис хотела увидеть даже его. Офицер был частью счастливых воспоминаний. Разногласия и ссоры за прошедшие годы забылись. Время и расстояние сглаживают острые углы.
— Ты неважно выглядишь, — вымолвил Кейт, целуя женщину в щеку. — Может что-нибудь принести?
— Нет, не надо, — чуть поспешно ответила Олис. — Я просто устала. Нужно немного поспать. Скоро стыковка?
— Через пять часов, — произнес муж. — Но на базе мы долго не задержимся. Выполним ряд формальностей, и — в посадочный челнок. Нашу группу уже ждут, проблем не возникнет.
— На какой космодром садимся? — спросила аланка.
— «Торсол», — ответил Релаун. — Это недалеко от побережья. Его восстановили полгода назад. Тебе будет интересно посмотреть. Кроме того, познакомишься с жизнью западных городов. Говорят, там сохранились почти все раритеты двухвековой давности. Испытания оружия назначено неподалеку от Фолса.
— А, хорошо, — разочаровано кивнула головой женщина.
Ее надежда увидеть Морсвил окончательно рухнула. Впрочем, на такую удачу Олис и не рассчитывала. Сейчас на Оливии действовали уже шесть космодромов и «Центральный», находясь на периферии, потерял свое решающе значение. Пустыня Смерти с маленькими оазисами никого теперь не интересовала.

* * *

Трое нищих привычно заняли места возле стены судоверфи и начали собирать милостыню. Кто-то безразлично проходил мимо, кто-то зло ругался и проклинал бездельников, кто-то кидал мелкие купюры в глиняные миски. Охрана у проходной давно привыкла к попрошайкам и не обращала на них внимания.
Между тем, обмениваясь многозначительными взглядами, земляне скрупулезно изучали окрестности. Подходы к порту они знали уже до мельчайших подробностей. Были разработаны четыре маршрута. При этом использовались подвалы, крыши, глухие переулки и темные арки. В такие места полиция и патрули редко заглядывают, служба охраны предпочитает освещенные районы.
С проникновением в запретную зону у воинов возникли серьезные трудности.
Аланцы потрудились на славу. На всех заборах оказалась натянута проволока под высоким напряжением, Забраться внутрь не было ни малейшей возможности.
Пару раз разведчики пытались вступить в контакт с рабочими-оливийцами, однако, разговора не получилось.
Фолсцы пренебрежительно относились к бродягам. Они не считали их полноценными членами общества, что впрочем, отчасти соответствовало действительности.
Землянам оставалось лишь пунктуально отмечать время смены часовых и, как бы невзначай, наблюдать за причалами через стены.
Несмотря на определенные неудачи, в целом поход в город увенчался успехом. Воины нашли надежное место для промежуточного базирования, достали документы и одежду, провели тщательную разведку. Завтра вечером они собирались вернуться в лагерь.
День неуклонно двигался к концу, когда на набережной появился лысоватый мужчина лет пятидесяти. Он был хорошо одет, хотя и явно по-походному. Высокие коричневые ботинки, серые бриджи, такого же цвета рубашка и наброшенная сверху черная куртка.
Все говорило о приличном достатке оливийца и особенно выступающий вперед большой круглый живот. Незнакомец шел неторопливо, уверенно, с интересом рассматривая город.
Проверку документов патрулем тасконец воспринял с невозмутимым спокойствием, словно его это совершенно не касалось.
Перекинувшись парой фраз с полицейским, оливиец вразвалку продолжил свой путь. Никого из горожан мужчина со столь заурядной внешностью не интересовал. Только трое нищих, собравшись в кучку, что-то бурно обсуждали.
— Не может быть! — проговорил Стюарт. — До Морсвила три с половиной тысячи километров. Чего ему здесь делать?
— И все же это он, — настаивал Олесь. — Я вряд ли ошибся. Сфин сильно изменился, но не настолько, чтобы его не узнать.
— Мы теряем время, — вмешался Аято. — Нужно любой ценой проверить толстяка, а он скоро уйдет. Придется рисковать. Я пойду один.
Не слушая возражений, самурай направился к тасконцу, Обычно нищие не приставали к прохожим. Старясь отвязаться от навязчивых просьб, фолсцы сразу звали патруль.
Арест грозил попрошайке серьезными неприятностями. Быстро догнав мужчину, Тино забежал чуть вперед и тихо произнес:
— Не подаст ли богатый господин несчастному беженцу из Лаурса?
Удивленный подобной наглостью, оливиец остановился. Сначала он хотел позвать охрану, но передумал и потянулся к внутреннему карману куртки. Японец тотчас приподнял капюшон, внимательно рассматривая толстяка.
Последние сомнения исчезли. Перед ним действительно стоял Сфин, некогда жалкий бродяга Морсвила.
Между тем, тасконец достал довольно крупную купюру и протянул ее нищему. На мгновение их взгляды встретились.
От неожиданности оливиец отпрянул назад. Он узнал Аято и не верил собственным глазам.
— Так не бывает! — наконец выдохнул Сфин.
— Бывает, — рассмеялся самурай. — Я не покойник и не надо меня бояться.
— Кросс сказал, вы попали в засаду, — проговорил морсвилец. — Я видел, как аланцы привезли трупы в захваченную зону гетер. Об этом же постоянно болтали наемники-земляне в кабаках Нейтралки.
— Нас похоронили чересчур рано, — иронично заметил Тино.
— Черт подери! Я ужасно рад, — воскликнул тасконец и бросился обниматься.
С большим трудом японцу удалось его остановить.
— Осторожно, — вымолвил Аято. — Мы здесь не совсем легально. Документы подлинные, но сделаны для других людей. Внимательная проверка выявит подмену без большого труда.
— Как обычно, — усмехнулся оливиец. — Похоже, вы постоянно находитесь в конфликте с властями. Пора бы и остановиться.
— Наверное, — согласился землянин. — Сейчас меня! гораздо больше интересует другой вопрос. Ты нам поможешь?
— О чем речь! — обиженно произнес морсвилец. — Сфин никогда не забывает своих друзей. Тем более тех, кто вытащил его из грязи, увидел в нем человека. Но идти вместе нельзя. Народец здесь странный и не поймет моего поступка. Я двинусь первым, а вы следуйте чуть сзади. Контора находится в юго-восточной части Фолса. Придется пересечь весь город, так что будьте внимательны. В некоторых кварталах полицейских очень много.
— Нет, — отрицательно покачал головой самурай. — Слишком рискованный план. Скажи лучше, где мы встретимся. У нищих свои маршруты.
— Вы не меняетесь, — иронично отметил толстяк. — У самого выезда из Фолса расположены различные торговые базы. Одна из них принадлежит мне. Увидите синюю вывеску «Торговые операции Сфина» и можете смело заходить.
— Растешь, — добродушно сказал Тино и направился к друзьям.
Спустя несколько минут, стараясь не вызвать подозрений, разведчики покинули набережную. Они достигли заброшенного района города и, пробираясь по трущобным улочкам, двинулись на восток.
Вскоре земляне наткнулись на разделительный пост. Дальше находились кварталы аланских переселенцев. Заходить в них было равносильно самоубийству. Бродяг здесь всегда тщательно проверяли, обыскивали, а затем вставляли вон.
Знакомиться с бедами и ужасами Тасконы представители могущественной цивилизации не собирались.
Чтобы не искушать судьбу, воины пошли на север, в район зажиточных местных жителей. Тоже не лучшее место для нищих, но выбора не осталось.
К счастью, начало темнеть и, пробираясь вдоль стен группа благополучно миновала патрули и заставы. На восточной окраине города действительно оказалась нескончаемая череда баз.
Мимо землян то и дело сновали какие-то люди. Судя по одежде, не аланцы и не фолсцы. Изредка по дороге проезжали колонны груженых автомобилей. Неожиданно для разведчиков рядом заработал генератор, и на высоких столбах вспыхнули яркие электрические лампы. В тех местах, куда свет не проникал, горели обычные факелы.
— А здесь жизнь бьет ключом, — вымолвил Стюарт.
— Обычное дело для торговцев, — улыбнулся японец. — Для них время — деньги. Кто много спит, тот мало зарабатывает.
— Зато наш друг процветает, — вставил Храбров, указывая на огромную красочную вывеску.
Слова русича полностью соответствовали действительности.
Накопленный Сфином капитал считался одним из крупнейших на территории, подчиненной Алану. Обладая большой собственностью в Морсвиле и других городах, оливиец развернул бурную деятельность на материке. Его знали и уважали люди, облаченные значительной властью.
И вот этот состоятельный, респектабельный господин, к удивлению подчиненных, сейчас обнимался с тремя грязными, оборванными бродягами. Действие происходило прямо на улице, тасконец никого не стеснялся.
На глазах морсвилца даже выступили слезы.
— Я очень, очень рад… — без конца твердил Сфин. — Вы живы. Живы назло врагам. А где Жак, Линда, Мануто, Веста?
— Веста погибла, — низко опустив голову, проговорил Олесь. — Еще тогда, четыре года назад… Все остальные прекрасно себя чувствуют, хотя и находятся далеко от Фолса. Они скоро должны придти сюда.
— Думаю, нашу встречу надо отметить, — сказал оливиец. — Заодно помянем бедняжку Весту. Она была хорошей, доброй девочкой и не причинила никому зла. Ее душа наверняка в раю.
Друзья направились к каменному двухэтажному зданию. Тасконец открыл дверь, пропустил вперед наемников и подозвал к себе помощника.
— Ласк, — тихо произнес хозяин. — Меня до утра не беспокоить. Вся ответственность за товар и разгрузку ложится на тебя. И еще… Пусть наши люди повнимательнее посмотрят за дорогой. Если заметят что-нибудь необычное или подозрительное, немедленно сообщите.
— Будет сделано, — ответил темноволосый мужчина лет тридцати.
Многое он понимал без дополнительных объяснений. Стала понятна странная теплота отношений с чужаками.
Вряд ли они являлись настоящими нищими. Впрочем лишних вопросов Ласк никогда не задавал. Несколько отрывистых команд, и четверо оливийцев скрылись за воротами базы.
Внутреннее убранство комнаты, куда попали земляне, оказалось не очень роскошным, но довольно уютным и комфортным. Широкий диван, два кресла, четыре стула и большой, прочный пластиковый стол. Сразу было видно, помещение служило и рабочим кабинетом, и местом отдыха. Хозяину базы часто приходилось разбираться с делами ночью, и уходить в город не имело смысла.
Олесь устроился в одном из кресел и с наслаждением вытянул ноги. Увидев входящего Сфина, Храбров с улыбкой заметил:
— Отлично устроился. Почти как в Морсвиле.
— Ерунда, — рассмеялся толстяк. — В последнее время я здесь бываю редко. Аланцы начали вторжение на восток. Там могут находиться уцелевшие города и с ними надо налаживать торговлю. Конкуренты наступают на пятки…
— Разумно, — заметил Пол. — Но ты явно в привилегированном положении.
— Почему? — удивился тасконец.
— Потому что у нас есть карта со всеми существующими населенными пунктами Центральной Оливии на протяжении трех тысяч километров, — бесстрастно вымолвил шотландец.
— И в них действительно можно развернуться? — с алчным блеском в глазах спросил Сфин.
— Золотое дно, — проговорил Тино. — Десятки городов в глубинной части материка представляют собой абсолютно нетронутый рынок. Они в том же состоянии, что и Морсвил семь лет назад. Но есть и жемчужина. Крупный населенный пункт, сохранивший культуру и потенциал двухвековой давности. Силой его не взять, а вот на выгодную сделку местные жители, вероятно, согласятся. Правда, сомневаюсь, что лусвилцы пустят на свою территорию аланские войска.
— Этого и не потребуется, — махнул рукой оливиец — Политика захватчиков существенно изменилась. Теперь Возан предпочитает войне дипломатию. Кстати говоря, очень неглупый человек. Я встречался с ним трижды и ни разу не получил отказа.
Земляне невольно переглянулись. Подобные метаморфозы с человеком просто так не происходят. Кто-кто, а разведчики прекрасно знали командующего экспедиционным корпусом. Неужели время так на него повлияло? Японец наклонился чуть вперед и негромко произнес:
— Сфин, расскажи поподробней о произошедших за четыре года на Оливии событиях. Для нас важны все детали.
— Не сомневаюсь, — усмехнулся толстяк. — Мы давно знакомы, и я готов поклясться — вы не зря оказались в Фолсе. Здесь базируется аланский флот и есть корабли, способные перевести странствующих путников на Униму.
— Черт подери! — выругался Стюарт. — Ты что, ясновидящий?
— Нет, — покачал головой тасконец. — Просто я сопоставил некоторые факты. Вряд ли смелые воины будут напрасно надевать нищенскую одежду. Да и место для сбора подаяний выбрано неслучайно. Мне остается только рассчитывать на информацию о центральном районе материка и в будущем об Униме.
— Хитрец, — вырвалось у Олеся.
Земляне дружно рассмеялись. Но Сфин на реплику Русича не обиделся. Он достал из шкафа большие фужеры и подал их наемникам. Три бутылки прекраснее белого вина поднимут настроение кому угодно. К ним тут же подали хлеб, мясо, фрукты и овощи. Признаться честно, на столь царский ужин разведчики не рассчитывали. Не стесняясь оливийца, воины жадно набросились на еду.
— Как все меняется, — философски заметил морсвилец. — Разве семь лет назад мы могли предположить, что будем сидеть за таким столом? Я был жалким, голодным бродягой, а вы вытряхивали из меня сведения о городе с помощью куска вяленого мяса кона…
— Одеяла и рюкзака, — добавил Аято.
— Точно, — согласился толстяк. — Мир странно устроен. Я богат, обеспечен, уважаем, а вы по-прежнему солдаты, хотя и в одежде нищих. Да воздастся каждому за добро его! Мне никогда в полной мере с вами не расплатиться. Дело даже не в том, что пьяному оборванцу досталось барахло убитого мерзавца. Тогда в Морсвиле возродился человек. Он восстал из пепла, грязи и унижения. Я понял — опускается на дно общества только тот, кто сдается.
— Многие за эту истину заплатили жизнью, — вставил русич.
— Предлагаю за них и выпить, — произнес самурай. Друзья наполнили фужеры до краев, встали и молча выпили вино. Вечная память погибшим!
В комнате воцарилась тягостная тишина.
Лишь спустя пять минут Сфин решился ее нарушить. Он начал без вступления.
— Десантники штурмом взяли сектора Непримиримых, Чертей и Чистых. Захватчики дорого заплатили за победу. Потери измерялись сотнями убитых и раненых.
Вскоре в экспедиционном корпусе появилась странная болезнь. Эпидемия охватила космодром «Центральный» близлежащие оазисы. Ценой огромных усилий Алан сумел найти нужную вакцину. Но неожиданно все вдруг изменилось. Великий Координатор пересмотрел свою политику и разослал в города и поселки дипломатов с предложением мира и сотрудничества. Мутантов колонизаторы расселили по дальним территориям. Именно тогда я и понял, что пришел мой час. Оккупационным войскам и переселенцам было не до торговли, а население нуждалось во многих вещах. Арендовав несколько грузовиков, под охраной бронетранспортеров мы налаживали первые связи. Сейчас бродяга и пьяница Сфин является владельцем крупнейшей торговой компании и пользуется почти неограниченным доверием генерала Возана. Мне без задержек выделяют нужную технику. Иногда мои люди даже занимаются доставкой оружия и боеприпасов в действующие части. Это приносит хорошую прибыль.
— А что стало с трехглазыми и вампирами? — поинтересовался Храбров.
— Кросс увел мутантов на северо-восток, к горам. Там они и осели. Занимаются добычей и продажей камня. Мне как-то довелось побывать у них. Дикое и мрачное место, но зато далеко от аланцев. Немалый плюс в их положении. Вампиры продолжили войну и были полностью уничтожены. Последние представители клана остались лишь в Нейтралке. Кстати, бои на ристалище теперь проводятся очень редко. Приговоренных к смерти преступников часто отправляют в каменоломни к Шолу.
— Серьезные сдвиги, — вымолвил Стюарт.
— Ерунда… — улыбнулся тасконец, осушая очередной фужер. — Морсвил сейчас не узнать. Зона диких мутантов полностью очищена от кровожадных монстров. Ведется масштабная перестройка старых кварталов. Подведено электричество, восстановлен водопровод, возрождается промышленность.
— А как же Нейтральный сектор? — спросил Тино.
— Благодаря вам у нас своя власть, — пояснил оливиец. — В остальном, мы идем в ногу со временем. Хотим сделать из района огромный центр развлечений. Рестораны, публичные дома, казино. Поверьте, аланцы подвержены порокам не меньше, чем мы. Да кому я объясняю… Расскажите лучше, где провели последние четыре года.
— На севере немало хороших мест, — неопределенно ответил Пол.
Сделав глоток вина, шотландец поведал о путешествии по Оливии. Особенно подробно он остановился на войне Союза Свободных городов с арком.
В описаниях битв Стюарт красок не жалел. Зато о походе к Лонлилу обмолвился буквально парой фраз. Про Байлота Стюарт вообще не сказал ни слова. Эта часть их жизни не представляла большого интереса. Да и не стоило Сфину знать о тайне воинов Света.
Разговоры не прекращались почти всю ночь. Вина у тасконца оказалось много, а что еще нужно мужчинам, давно не видевшим друг друга?
Ранним утром морсвилец ушел по делам, а воины легли спать. Сегодня группа намеревалась вернуться в лес, и нужно привести себя в порядок.
Схему постов на юге они знали наизусть и хотели проверить новый маршрут. Район оливийских переселенцев являлся более безопасным местом, чем пляж. Кроме того, на нищих там никто внимания не обращал. Риск быть пойманным в рабочем квартале значительно выше.

Предыдущая страница 7 Следующая страница


Воины Света 8

После обеда на базе появился Сфин. Он находился в прекрасном настроении. С легкой усмешкой на устах толстяк устроился на стуле за письменным столом. Отложив в сторону какие-то бумаги, тасконец с довольным видом произнес:
— Отличный денек! Я только что выбил у заместителя командующего разрешение на ввоз товара в восточные территории. Обычно так не делается, пришлось дать определенные гарантии…
— А ты пройдоха! — воскликнул Пол. — Еще ничего не знаешь о городах, а подготовку к торговому вторжению уже начал. Наверное, и грузовики подготовил?
— А как же, — рассмеялся морсвилец. — Самое главное — опередить конкурентов. Наличие транспорта и скорость — вот залог успеха. Тем более, что сегодня в Фолс пребывает высокое начальство с Алана. В армии огромный переполох. Десантники готовятся к испытанию нового оружия. Захватчики пытаются это скрыть, но в городе давно уже все известно. Слухи — великая сила.
— Надеюсь, Возана здесь нет? — уточнил Аято.
— Пока нет, — утвердительно кивнул головой Сфин. — но он должен скоро подъехать. Недавно прибыла группа охраны и отряд быстрого реагирования из наемников. Его возглавляет ваш старый знакомый Оливер Канн. Отъявленная сволочь. Убийца и мародер, но предан генералу, словно тапсан.
При упоминании имени барона Олесь тотчас вскочил со своего места. Его глаза горели злобой и ненавистью.
Хмель и сон прошли в одно мгновение. Быстро одеваясь, русич достаточно громко вымолвил:
— Это судьба! Другого шанса не будет.
— Стой! — вмешался самурай. — Ты не имеешь права рисковать всей операцией ради одного мерзавца. Нас сразу раскроют и удвоят охрану. Я уже не говорю о поисках преступников. Аланцы уж наверняка прочешут джунгли.
— Плевать! — раздраженно воскликнул Храбров. — Я обещал его прикончить и обязательно сдержу слово, Он должен заплатить за смерть Весты. Иначе где же справедливость? Мы не только несем добро, но и вершим суд над злом.
— Я поддерживаю Олеся, — вставил шотландец. — Этот выродок должен сдохнуть. На совести Оливера сотни жизней, и смыть грех барон может только собственной кровью.
— Ты вообще помалкивай, — возмутился Тино. — Вы с Канном цеплялись постоянно. О твоей объективности речь даже не идет. Подумайте лучше о друзьях. Они попадут под тщательный гребень проверок и досмотров.
— Жак и Крис не дураки, и поведут группы лесом, вдали от дорог, — возразил Стюарт. — Десантники так далеко не заберутся.
Перебранку землян оливиец слышал с удивлением и недоумением. Он не предполагал, что одна неосторожно брошенная фраза вызовет такую бурю.
Впрочем, толстяк довольно быстро разобрался в сути проблемы.
Речь шла о мести. А по понятиям Сфина — это дело святое. Не желая вмешиваться в конфликт, тасконец направился к двери. Возле выхода морсвилец остановился и проговорил:
— Не знаю, к какому решению вы придете, но кое-какую информацию я должен дать. Обычно наемники останавливаются и развлекаются в гостинице «Прибой». Она находится в двадцати минутах ходьбы отсюда в западном направлении. Ресторан гостиницы пользуется большой популярностью у обеспеченных фолсцев и аланских офицеров. Туда часто приходят для заключения серьезных сделок. В заведении подают приличную выпивку, и можно найти женщину на ночь. В общем, любые удовольствия, исходя из толщины кошелька. Нищие в том районе попадаются крайне редко. Проверки документов чужакам не избежать. В сам ресторан бродяг не пустят ни при каких обстоятельствах…
Оливиец развернулся и покинул помещение, оставив воинов одних. Разведчики долго молчали, обдумывая слова толстяка. Первым ринулся в атаку Пол.
— По-моему, все складывается отлично, — вымолвил шотландец. — До района беженцев рукой подать. Уйдем сразу после казни.
— Само собой, — иронично сказал японец. — Ты лишь забыл упомянуть о патрулях. А в том квартале их немало. Три шляющихся без дела нищих сразу привлекут внимание полиции. Да и неизвестно, застанем ли мы Канна в «Прибое». Неприятностей же не избежать.
— Давай оденемся получше, — предложил Стюарт. — У Сфина наверняка найдется хорошая одежда. Заодно немного повеселимся.
— Кто о чем, а он думает только о женщинах, — съязвил Аято. — Нас знают сотни аланцев. Я даже не говорю о землянах. Небритая щетина вряд ли кого-то введет в заблуждение. Подобный вариант неприемлем.
— Согласен, — кивнул головой русич. — Четыре года — не столь большой срок, чтобы забыть участников первой экспедиции. И, тем не менее, я не отступлю. Мы пойдем в ресторан в облике нищих. Пусть судьба решит, кто прав, кто виноват. Если Канна в «Прибое» не окажется, группа тотчас отправится на юг. Если барон там, клинка мерзавцу не избежать. Пусть даже мне придется заплатить за это собственной жизнью.
После некоторых размышлений самурай устало произнес:
— Ладно, пусть будет по-вашему. В конце концов, двое против одного. На всю операцию даю ровно десять минут. Иначе увязнем. В подобных заведениях очень много военных. Уходить придется быстро.
Сборы надолго не затянулись. Воины взяли балахоны и приступили к их чистке.
На паперти нужно выглядеть жалко и убого. Возле ресторана такой вид вызовет лишь раздражение. Вскоре одежда приобрела надлежащий вид. Спрятав в длинные рукава кинжалы и опустив пониже капюшоны, разведчики вышли на улицу.
Сфина они увидели сразу. Тасконец расположился возле ворот и руководил погрузочными работами.
Внутри базы стояли три порожних грузовика. Крепкие мужчины таскали из склада тяжелые мешки и коробки. Заметив друзей, морсвилец двинулся к ним навстречу.
— Ты не жалеешь своих людей, — тихо проговорил Тино.
— Так только кажется, — улыбнулся толстяк, вытирая пот со лба. — Я и сам часто помогаю грузчикам. Мы единая семья. И они это знают. Фактически, конечно, хозяин я, но, поверьте, парни зарабатывают очень неплохо по здешним меркам. За последние два года от меня не ушел ни один человек. Хотя, признаюсь честно, пару шпионов удалось выловить.
— Всюду война, — философски заметил японец.
— Мы уходим, — вставил Олесь. — Либо нас прикончат, либо группа покинет город. Через несколько декад отряд вернется сюда. И тогда понадобится твоя помощь. Не забывай об обещании.
— Я буду постоянно в Фолсе, — спокойно сказал оливиец. — В крайнем случае здесь останется Ласк. Ему молено доверять, как мне. Он получит соответствующие инструкции.
— Отлично! — возбужденно произнес Стюарт. — А теперь в «Прибой». Оливеру уже давно пора заплатить по счетам.
Земляне покинули базу и, не спеша, двинулись на запад. Сириус находился точно на линии горизонта, а потому сумерки еще не наступили. Тем не менее, на улицах было довольно оживленно. После тяжелого трудового дня тасконцы жаждали отдыха и развлечений. Среди прохожих попадалось немало десантников. К счастью, трое бродяг их совершенно не интересовали. Разведчиков нещадно толкали локтями и плечами. Они чужие, здесь им не место.
Дважды, замечая впереди патруль, группа уходила в боковые переулки и долго пережидала опасность. Этот квартал не для людей, оказавшихся на обочине жизни.
Хорошо одетые фолсцы, обеспеченные аланские колонисты и всегда имеющие в кармане деньги наемники Ценой огромных усилий воины добрались до ресторана без серьезных неприятностей.
Внешний вид заведения оказался на удивление неброским. Трехэтажное прямоугольное здание со множеством маленьких тускло освещенных окон. На наличие в доме гостиницы указывала лишь яркая вывеска и внушительных размеров охранник у двери. К такому повороту событий земляне были не готовы. Стоит оливийцу поднять шум, и бродяг тотчас схватят. Полиции и солдат на улицах больше, чем достаточно. Прежде, чем Аято успел высказать свои опасения, русич решительно вымолвил:
— Попытаемся его подкупить. Если не удастся, Тино останется с парнем у входа. Думаю, клинок в боку успокоит тасконца.
Японец недовольно покачал головой, но промолчал. Он уже понял, что остановить товарища не сумеет. Значит, надо попытаться уберечь Олеся от опрометчивых поступков. Пока Храбров действовал рискованно, но вполне разумно.
Группа дождалась наступления сумерек и уверенно направилась к «Прибою». Поток посетителей заметно спал, и потому воины рассчитывали проникнуть в заведение без больших помех.
Разведчики прошли мимо охранника, словно его и не существовало. Возле самой двери оливиец вдруг ожил и грозно выкрикнул:
— Эй, вы куда претесь! Здесь милостыню не подают.
— Она нам не нужна, — спокойно ответил русич. — Мы хотим выпить вина и немного отдохнуть после дальней дороги.
— Вы выбрали неудачное место, — грубо отреагировал тасконец. — Это солидное заведение, и бродяг здесь не обслуживают. Богатым посетителям будет неприятно видеть ваши уродливые рожи. Проваливайте отсюда!
Предлагать деньги подобному хаму не имело смысла. Он считал себя цивилизованным человеком, а всех остальных обитателей материка — варварами и попрошайками. Относился к ним охранник соответственно. Полное пренебрежение и надменное высокомерие.
Олесь кивнул головой самураю, и тот осторожно зашел за спину оливийца.
Маневр Аято остался незамеченным. Тасконец даже предположить не мог, что нищие представляют какую-то опасность.
Только когда острие кинжала коснулось лопаток, охранник вздрогнул. Его глаза удивленно расширились. Бедняга абсолютно ничего не понимал.
— Слушай меня внимательно, — твердо сказал Храбров. — Если сделаешь хоть одно неверное движение, издашь хоть один звук, мой товарищ тут же отправит тебя на тот свет. И поверь, рука у него не дрогнет. Умрешь быстро, не мучаясь. Мы не хотим убивать невинных людей, так что не рискуй напрасно жизнью. Ты понял?
— Да, — испуганно выдохнул оливиец. — Я буду нем, как рыба.
— Так-то лучше, — презрительно усмехнулся Стюарт. Воины открыли дверь и вошли внутрь. Они попали в небольшое, хорошо освещенное помещение. Из него наверх вели в разные стороны две широкие, покрытые Дорогими коврами лестницы.
Возле стены фолсец средних лет обнимал молодую девушку в зеленом блестящем платьем с глубоким раз. резом на бедре.
Каким образом женщина зарабатывала на жизнь догадаться труда не составляло. Сразу стало ясно, что гостиница имеет двойное предназначение. На верхних этажах располагались не только комнаты для гостей, но и номера для «ночных бабочек». Ресторан удачно совмещался с борделем. Вне зависимости от степени развития цивилизации страсти и пороки людей остаются неизменны.
Впрочем, такая проектировка зданий разведчиков устраивала. В случае провала наемники легко могли укрыться наверху, а затем уйти по крышам. Дома в Фолсе находились недалеко друг от друга, и перепрыгнуть было вполне реально.
В соседнее помещение вела огромная двухстворчатая пластиковая дверь. Осторожно ее приоткрыв, наемники заглянули в образовавшийся проем. В зале царил полумрак. Лучшей обстановки для свершения возмездия не придумать.
Земляне вошли внутрь и внимательно осмотрелись по сторонам. Признаться честно, увидеть подобное они не ожидали. Ресторан оказался просто гигантским. В пяти местах на высоких площадках танцевали полураздетые тасконки. Вокруг звучала громкая ритмичная музыка.
После того, как девушки снимали определенную часть туалета, в помещении раздавался возбужденный рев мужчин. Вино лилось рекой, но, как это не удивительно, пьяных в зале воины не заметили. Официантки в коротких юбках с подносами в руках беспрерывно сновали между столиками. В разгар бурного веселья на двух бродяг никто не обратил внимания.
— «Грехам и порокам» до таких масштабов далековато — тихо произнес Пол. — Здесь все на совершенно ином уровне. Сразу чувствуется размах.
— Немудрено, — откликнулся Храбров. — Фолс и двести лет назад считался курортным городом, то есть местом для отдыха и развлечений. Кроме того, он почти не пострадал во время ядерной катастрофы. Да и ходят в «Прибой» люди побогаче.
Тщательно разглядывая посетителей, друзья неторопливо двинулись вдоль стены. Сделать это оказалось непросто.
Свет в зале направлялся исключительно на подиумы с раздевающимися оливийками. Остальная часть помещения довольствовалась тусклыми отблесками слабых ламп. В темных углах за столиками парочки могли заниматься чем угодно.
Пять минут поиска результата не принесли. Олесь начал нервничать, план вот-вот сорвется. Неожиданно шотландец дернул его за рукав и указал на группу землян. В отличие от тасконцев, они изрядно набрались и дружно горланили воинственные песни. Разведчики на мгновение замерли. Вскоре наемники двинулись к ближайшей площадке. Там танцевала красивая пышногрудая брюнетка. За столиком остался лишь один человек, им оказался именно Канн. Судьба жестока, и от нее не убежишь.
— Провидение, — прошептал русич и направился к Оливеру.
Небрежно отодвинув стул, Храбров сел рядом с бароном. Тот покосился на нищего, на его невзрачную одежду и пьяным голосом сказал:
— Какого черта ты здесь расселся? От тебя паршиво воняет.
— От тебя не лучше, — ответил Олесь, приподнимая край капюшона.
Канн резко дернулся назад, рука германца потянулась к поясу. Что ни говори, а он был неплохим солдатом. Скорее всего, землянину удалось бы вытащить оружие, но сзади стоял Стюарт.
Пол перехватил руку Оливера и приставил кинжал к спине барона.
— Очень неумно с твоей стороны, — не изменив позы, вымолвил русич. — Но я вижу, ты меня узнал. Даже щетина не сбила тебя с толку. А ведь признайся, все эти годы кошмары мучили по ночам? Я не бросаю слов на ветер. Пора рассчитаться…
Наемник пришел в себя от потрясения и горько усмехнулся:
— Я знал, наша встреча неизбежна. Правда, не думал, что она произойдет здесь. Это рискованный шаг, Олесь. Стоит мне закричать, и из зала вы уже не выйдете. В «Прибое» шесть моих парней, об аланцах даже не говорю…
— Кто не рискует, тот не выигрывает, — возразил Храбров. — Если издашь хоть звук, клинок тотчас вонзится в сердце. Думаю, Стюарта ты помнишь. Вас с ним связывали очень «теплые» отношения. Он не промахнется.
Канн обернулся и наткнулся на стальной взгляд Пола. В глазах шотландца сверкала ненависть и презрение.
Ждать пощады от такого человека — безнадежное дело. Пожалуй, только сейчас Оливер понял, что обречен.
— Мы можем сторговаться, — предложил германец. — Я прекрасно знаю вашу проблему и готов помочь. Любое количество ампул. Стабилизатор дает независимость. Уплывете на Униму, подальше от Алана и проживете очень, очень долго. Так что не упускайте свой шанс.
Отрицательно покачав головой, Олесь угрюмо произнес:
— Весте ты шанса не дал. Вонзил меч в грудь и позорно бежал. Мы — солдаты, умирать на поле брани наша профессия. Но в чем была виновата она? На тебе слишком большой грех.
— Да и плевать! — повысил голос Канн. — Подобных баб на Тасконе тысячи. Бери из моего гарема любую, бери хоть всех. Мне ничего не жалко. А ты, как слюнтяй, устроил сцену из-за какой-то шлюхи. Дурак! Подумай о собственной жизни. Где вы возьмете противоядие?
Барон не сомневался в правильности выбранной тактики. Появление врагов в Фолсе объяснялось только одной причиной: у них закончился запас похищенных доз. Значит, пощаду надо выкупить. Храбров невольно улыбнулся. Оливер оказался чересчур наивен. Русич поднялся со стула, наклонился к уху германца и тихо сказал:
— Ампулы нам больше не нужны.
Это был приговор. Вместе с последним словом Олесь вонзил кинжал наемнику в сердце. Лезвие вошло в тело по самую рукоять. Вытаскивать клинок Храбров не решился. Кровь бы сразу хлынула из раны. Обмякший труп Канна он прислонил к столу. Голова барона раскрытыми от ужаса глазами лежала в тарелке, но поправлять ее разведчики не стали. Оглядев зал, земляне направились к выходу.
Между тем, брюнетка под яростные крики посетителей сняла последнюю деталь одежды и покинула площадку.
Наемники двинулись к столику за вином, и уже через несколько секунд раздался чей-то удивленный и испуганный возглас. Следом оглушительно хлопнул выстрел.
Тотчас смолкла музыка, в зале, освещая помещение, вспыхнули десятки мощных ламп. Подвыпившие тасконцы и аланцы не понимали, что происходит. Тем временем, двое нищих уже приблизились к двери.
Стюарт протянул руку вперед, но створки раскрылись сами. В ресторан вошла группа высокопоставленных офицеров экспедиционного корпуса.
Их было человек восемь, в том числе генерал Возан и его заместители. Без сомнения, они появились здесь неслучайно.
Рядом с командующим шла молодая красивая женщина и двое штатских. Олесь невольно приподнял капюшон. На мгновение его глаза и глаза аланки встретились.
От неожиданности русич вздрогнул и замер. Перед ним стояла Олис. Кроул еще больше похорошела за прошедшие годы.
Трудно сказать, чем бы закончилась немая сцена, но шотландец дернул Храброва за рукав. Бродяги поспешно скрылись за дверью. Воины выскочили на улицу, где их нетерпеливо ждал Аято.
— Мерзавец мертв, — коротко проговорил Стюарт.
Японец аккуратно стукнул охранника по затылку и присоединился к друзьям. Отряд уходил на юго-запад, довольно скоро разведчики услышали громкие крики и выстрелы.
Вскоре забурлила вся улица. Полицейский патруль заметил странных нищих, и началась погоня. Откуда-то из переулка выскочили трое наемников. Рослые, сильные, крепкие солдаты.
Ни Тино, ни Олесь, ни Пол их раньше никогда не видели. К счастью, впереди уже показался квартал тасконских переселенцев. Для беглецов это тоже самое, что для рыбы глубоководная река.
Воины нырнули в высотный многоэтажный дом. Они выбрались из окна на противоположной стороне и исчезли в рядах палаток. Преследователи рассыпались в цепь, пытаясь прижать бродяг к океану. Все ближайшие посты предупреждались о совершенном в городе убийстве.
Возле одного из зданий разведчики неожиданно наткнулись на наемника. Здоровый парень лет двадцати пяти. Солдат долго бежал и сейчас с трудом переводил дух.
— Стоять! — грозно сказал землянин. — Вы попались, дерзкие уроды.
— Уйди, — настойчиво сказал Тино. — Мы не хотим никого больше убивать. Возмездие свершилось, и группа покидает Фолс.
— Ну, уж нет, — презрительно усмехнулся наемник. — Вас повесят за тяжкое преступление. И это будет самым мягким приговором. Я бы придумал казнь поинтереснее.
— Не сомневаюсь, — вставил шотландец. — Канн всегда подбирал в свой отряд редкостных ублюдков. Но есть одна проблема, мы тоже земляне. И у нас особые счеты с Оливером. Так что давай, проваливай отсюда пока цел.
— Заткнитесь, голодранцы, — не поверил воин. — Иначе мне придется вас пристрелить.
Он поднял пистолет и тем самым совершил роковую ошибку. Самурай отреагировал мгновенно. Из рукава почти без взмаха вылетел кинжал и вонзился в горло бедняги. Наемник удивленно расширил глаза, а затем грузно рухнул на спину.
— Проклятие! — выругался Аято. — Еще один труп…
Не теряя времени, разведчики двинулись к побережью. Они обошли пост тасконцев полем и без осложнений добрались до леса. Южный маршрут оказался очень легким. Здесь мало застав и много бродяг. Исчезновение трех нищих из Лаурса вряд ли кого-нибудь заинтересует. Сделав приличный крюк по джунглям, группа с рассветом вышла к лагерю. Карс и Вацлав давно ждали друзей. Властелин крепко обнял землян и буквально поволок воинов к костру. На вертеле, источая приятный аромат, жарился большой кусок мяса.

Глава 5
СМЕРТЬ ЗА СМЕРТЬ

Олис застыла у входа, словно увидела привидение. Она долго не могла прийти в себя. Нет! Так не бывает! Мимо проскользнул какой-то грязный, обросший тасконец. Нет ничего общего. И все же… Знакомый открытый взгляд, горящие огнем и возбуждением зеленые глаза. Такие были только у одного человека. И его уже давно нет в живых. Наваждение! Но почему оливиец столь резко остановился? Ответа на поставленный вопрос женщина не знала.
Лишь спустя пару минут госпожа Релаун поняла, что в ресторане царит странный хаос. А ведь день начинался великолепно. Испытания прошли очень удачно. Лазеры работали почти целый час.
Это прогресс, огромный шаг вперед. Алан медленно, постепенно учился бороться с излучением планеты. Даже встреча с генералом Возаном получилась теплой и Дружеской.
Старых обид никто не вспоминал. То ли в шутку, то ли всерьез, но именно командующий предложил делегации посетить самое веселое место в Фолсе. Для Олис знакомство с местными обычаями и нравами будет интересно и познавательно.
И вот не успели аланцы войти, как разразился скандал. Суть произошедшего женщина пока не понимала.
Мимо бегали солдаты, официантки растерянно смотрели на посетителей, полураздетые девушки на площадках испуганно замерли.
— Что случилось? — спросила госпожа Релаун у Броса.
— Кого-то убили, — ответил Шол. — Вроде бы, землянина…
В душу Олис хлынули новые сомнения. Вместе с мужем и его другом она направилась к столику внутри зала. Там уже скопилась большая толпа людей. Перед высокопоставленными особами офицеры уважительно расступились.
Женщина подошла ближе, внимательно рассматривая покойника.
— Оливер Канн, собственной персоной, — равнодушно заметила аланка. — Смерть его все же настигла. Лучше поздно, чем никогда. Интересно, кто осмелился на столь дерзкий поступок?!
— Думаю, вы знаете это лучше нас, — иронично заметил наемник лет тридцати пяти.
Госпожа Релаун резко вздернула головой и враждебно взглянула на солдата. Без сомнения, она видела его раньше.
Четыре года назад воин был в сотне Канна и сумел дойти со своим командиром до Фолса. Впрочем, имени наглеца Олис уже не помнила. На помощь женщине пришел Возан. Сделав шаг вперед, командующий громко произнес:
— Как ты смеешь разговаривать подобным тоном с советником и дочерью Посвященного! Не забывайся. — И почему не участвуешь в преследовании убийц? Хочешь оказаться под трибуналом?
— Перестаньте, генерал, — махнул рукой землянин и бесцеремонно сел на край стола.
Одной ногой воин упирался в стул, на котором с остекленевшим взглядом застыл Оливер. После непродолжительной паузы наемник продолжил:
— И вы, и я, и советник Кроул…
— Она больше не Кроул, а госпожа Релаун, — вмешался Кейт.
— В самом деле? — язвительно вымолвил солдат. — В таком случае, молодой человек, вам выпала высокая честь познакомиться с самым опасным бойцом Тасконы. Только на ристалище Морсвила он убил трех огромных мутантов. Я даже не говорю о его дьявольской хитрости и невероятной удачливости. Догадайтесь, о ком речь, командующий?
— Этого не может быть, — отрицательно покачал Возан. — Мы четыре года не слышали ни о нем, ни о его отряде. Запас украденных стимуляторов давно закончился.
— Неужели? — горько усмехнулся воин.
Он наклонился к мертвецу и выдернул из тела кинжал. По обнаженной груди барона потекла густая струйка крови. Спокойно вытерев лезвие о куртку трупа, наемник протянул оружие генералу.
— А как вы объясните буквы на рукояти?
На деревянном покрытии отчетливо виднелись инициалы О. Х.
— Олесь Храбров, — невольно вырвалось у госпожи Релаун.
Олис почувствовала, как окружающие предметы поплыли перед глазами, ноги подкосились. Она наверняка упала бы, но Брос успел поддержать ее за локоть. Шол осторожно усадил женщину на стул и налил ей воды. Постепенно аланка приходила в себя. Теперь Олис не сомневалась, что видела у входа именно Олеся. Забыть его глаза невозможно.
— Кинжал еще не является доказательством, — вмешался один из офицеров.
— Перестаньте, — зло сказал солдат. — Я знаю Храброва шесть лет. Он слов на ветер не бросает. Канн убил его девчонку — Весту. И Олесь поклялся отомстить. Еще там, в пустыне Смерти вам мог сказать любой — Оливер обречен. Не верите мне, спросите у майора Стоуна. Он участвовал в ночном бою. В последние месяцы барон начал много пить. Бедняга однажды проговорился о своих ужасных кошмарах. Канн чувствовал — возмездия не избежать.
— Бред какой-то, — проговорил Релаун. — Одного человека боится тысяча землян. Зачем нам нужны столь трусливые солдаты?
— Вы не правы, Кейт, — вежливо возразил Возан. — Во-первых, Храбров не один, у него есть верные друзья. И они готовы умереть друг за друга. А во-вторых, я не знаю людей или мутантов, оставшихся в живых после столкновения с этим варваром.
— Раз дикарь так опасен, его тем более надо схватить, — задумчиво сказал ученый. — Ваши люди, генерал, преступно бездействуют.
— Наглая ложь, — грубо произнес землянин. — Группа наемников сразу устремилась в погоню за беглецами. Правда, глупцы не знают, с кем имеют дело. Надеюсь, им повезет… Что же касается меня, то я не самоубийца. В зале есть один человек, который прекрасно видел нищих. Их было двое. Сколько на улице — неизвестно. Баргези, иди сюда.
Из толпы тасконцев выдвинулся толстощекий, низкорослый воин. Госпожа Релаун его сразу узнала. Итальянский торговец, случайно попавший в отряд Олеся. Удивительно, что он до сих пор жив. Видно толстяк оказался большим хитрецом и умело избегал отчаянных схваток.
— Добрый вечер, советник, — Баргези склонился в почтительном поклоне. — Стоя у площадки, я случайно обернулся и сразу заметил лаурских бродяг. Обычно Канн с подобным сбродом не общался. Мне показалось это странным. Когда же нищие встали, я их стразу узнал. С бароном беседовал Олесь. Могу поклясться на Библии. Второго разглядеть оказалось сложнее. Но думаю, сзади находился Стюарт. У Пола давняя ненависть к Оливеру. С того момента, как Канн зарубил девочку-мутантку…
— Хватит об ужасах, — прервал наемника командующий. — Почему ты сразу не поднял тревогу? Мы могли схватить преступников прямо в зале.
— Понимаете ли… — неуверенно начал солдат.
— Иди! — Первый землянин оттолкнул товарища в сторону. — Генерал, никто из людей Храброва его никогда не предаст. Даже если они служат Алану. Он для них настоящий бог. Теперь, правда, воскресший…
Воин истерично захохотал. Между тем, четверо оливийцев взяли труп за руки и за ноги и понесли к выходу. Вид мертвого окровавленного тела смущал людей. Большинство посетителей уже покинуло «Прибой». Вечер был окончательно испорчен. Но самое главное, пострадала репутация ресторана.
Вряд ли в ближайшие декады здесь будет большой наплыв фолсцев.

Предыдущая страница 8 Следующая страница


9 Николай Андреев

Лишь Возан, офицеры штаба, Релауны и Брос разместились за столиками. Они устали после напряженного дня и намеревались поужинать. Командование экспедиционного корпуса привыкло к смерти, и аппетит гибель Канна им не испортила. Кроме того, генерал хотел дождаться окончания погони.
Остались в зале и немногочисленные земляне. Наемники достаточно тихо обсуждали случившееся. Старые воины рассказывали молодым о бунте отряда ветеранов, нападении на космодром «Песчаный» и исчезновении мятежников в пустыне Смерти.
Все знали, что Храбров, Аято и де Креньян увели группу на север, но пока район Центральной Оливии оставался неподвластен армии вторжения. Мало кто из недавно прибывших на Таскону солдат верил в эту легенду. Они преклонялись перед могуществом Алана. В последнее время серьезных стычек с местными жителями уже не было. Мирная политика давала более ощутимые результаты.
Земляне, погнавшиеся за беглецами, вернулись примерно через час. По их виду не составило труда догадаться о результатах преследования. Усталые, озлобленные люди первым делом приложились к бутылке с вином. С объяснениями наемники не торопились.
— Вы поймали нищих? — жестко спросил Возан.
— Нет, — ответил коротко стриженый воин. — Мы перевернули вверх дном весь квартал, но мерзавцы словно сквозь землю провалились. Сейчас идет тщательная проверка документов.
— Бесполезно, — откликнулся опытный наемник.
Ни Олеся, ни его людей в городе уже нет. Прежде чем придти сюда, они наверняка подготовили пути отхода.
— Но на дорогах десятки постов, — возразил один из офицеров.
— Для них это сущий пустяк, — к удивлению всех произнес генерал.
Стало понятно, что и генерал больше не сомневается в том, с кем имеет дело.
— Есть еще одна неприятность, — опустив глаза, замялся вернувшийся солдат. — В районе размещения переселенцев мы рассредоточились, стараясь охватить как можно большую территорию. Слева двигался Андретти… Видимо, бедняга догнал бродяг и поплатился за свое старание жизнью.
На стол лег еще один кинжал. Обоюдоострое лезвие, плавно переходящее в острие, изящная резная рукоять с изображением дракона и непонятными инициалами.
— Знакомая вещица! — воскликнул ветеран. — Хотите, я скажу, откуда его извлекли? Могу поспорить с кем угодно на любую сумму, что из горла. Кадык несчастного Андретти был рассечен пополам.
— Точно, — удивленно сказал преследователь.
— Узнаете почерк, советник? — воин обратился к Олис. — Ваши старые приятели, соратники по первой экспедиции. Таким броском почти без взмаха владеет только один человек…
— Тино Аято, — закончила аланка, даже не глядя на оружие.
Состояние женщины приближалось к обмороку. Сколько же непростительных ошибок она совершила! Разве можно доверять Стоуну, даже если негодяй оперирует неопровержимыми фактами? Исчезновение Стюарта, нападение на соседний космодром, захват ампул. — звенья одной цепи.
Еще тогда, четыре года назад, Кроул должна была догадаться. Чувства — плохой советчик. Убитая горем Олис быстро покинула планету, стараясь больше не вспоминать о тяжелой утрате.
И вот расплата…
Храбров жив и здоров. Олесь потерял любовницу и остался один, а она вышла замуж за человека, который ей абсолютно безразличен.
Как распутать возникший клубок? Ответа женщина не знала. Да и, признаться честно, госпожа Релаун сейчас плохо соображала.
Спустя несколько минут Олис поднялась со своего места и, не обращая внимания на спорящих мужчин, повернулась к Кейту.
— Я очень устала и хочу отдохнуть, — вымолвила аланка. — Проводи меня до другой гостиницы. Здесь не так спокойно, как утверждают официальные источники.
Оба ученых встали почти одновременно. Релаун взял жену за локоть и повел к выходу. Следом двигался Брос. Он чувствовал назревающий скандал и стремился его предотвратить.
Уже на улице, когда поблизости никого не было, Кейт вежливо, но настойчиво произнес:
— Нам следует серьезно поговорить. Сегодня я узнал много нового о своей супруге, слишком много…
— Хорошо, — безразлично кивнула Олис. — Мы обязательно все обсудим. Только не сейчас. Мои силы на исходе.
— Ты их явно преуменьшаешь, — гневно сказал мужчина. — Каждое слово о мятежном варваре ты слушала не отрываясь. Горящие глаза, слезы на щеках, дрожащие пальцы. В таком состоянии я свою жену еще не видел, хотя прожил с ней почти три года. Мы должны объясниться. И сделать это надо немедленно.
— Нет, — твердо ответила Кроул. — Либо мы будем разговаривать завтра, либо не будем никогда. С тех пор как заключен наш брак, тебе не в чем меня упрекнуть. Перед тобой я совершенно чиста.
— Не думаю, — в ярости возразил аланец. — Девственность — это еще не доказательство. Гораздо важнее единение душ. Твои поклонники меня мало интересовали. У такой красивой и влиятельной женщины они есть всегда. Но связь с землянином, с животным в человеческом обличье… Существуют жесткие нормы морали. Подобная низость непростительна.
— Замолчи! — не выдержала женщина. — Что ты можешь знать о низости и силе чувств? Декадами пропадаешь в своей лаборатории, ничего не замечая вокруг. Я для тебя — лишь предмет мебели, красивая игрушка для выхода в свет. За прошедшие три года мы ни разу откровенно не разговаривали. Что тебе известно о моей жизни? Ровным счетом ничего. Здесь, на Тасконе, я испытала самые страшные и самые счастливые мгновения. Их мало, но они мои. Ты оскорбляешь землян, даже видев воинов в деле. Да и по интеллекту наемники мало чем уступают большинству аланцев. Честные, смелые, великодушные. Много тебе встречалось таких людей на жизненном пути? Само собой, речь не идет о солдатах из ресторана. Это отребье, которого хватает и на нашей планете.
— Не смей оскорблять Алан! — завопил Релаун. — Кретин, — раздраженно выдохнула Олис.
Трудно сказать, чем могла закончиться ссора. Два интеллигентных образованных человека уже перешагну, ли допустимые границы.
Постепенно доводы превращались в сплошной поток оскорблений и угроз. Еще немного, и дело дошло бы до рукопашной.
К счастью, вовремя подоспел Шол. Он долго и терпеливо наблюдал за развитием событий, надеясь на мирный исход противостояния. Однако, вскоре понял, что ситуация уже неуправляема. Ему чудом удалось развести в стороны Кейта и Олис. Остаток пути аланцы прошли молча и без прощания удалились в свои комнаты. В еще вчера крепком брачном союзе появилась огромных размеров трещина.

* * *

Эта ночь стала настоящим кошмаром для воинов Света. Стоило им заснуть, как они провалились в бездну забытья.
Знакомая поляна, знакомый лес. Почти сразу на людей обрушился шквальный ветер. Солдаты с трудом держались на ногах, пытаясь удержать священный круг, но буря усиливалась все больше и больше.
Началась сгущаться и уплотняться темнота. Откуда-то издалека доносился звон мечей, свист пуль и грохот взрывов. То и дело слышались злобные выкрики и стоны умирающих.
Что- то в этом было адское, нечеловеческое. Нервное напряжение достигло предела, пальцы постепенно разжимались.
Воины отчаянно сопротивлялись, но силы оказались нравны. Откуда-то из-под земли вылез огромный черный паук. Его лапы сомкнулись на теле одного из бойцов. Он храбро сражался, однако, противостоять судьбе не мог.
Резкий рывок и гигантская тварь исчезла со своей жертвой. Ветер тотчас стих, небо просветлело, и, словно в память о погибшем человеке сверху посыпался мягкий пушистый снег. Спустя мгновение белое покрывало полностью укрыло поляну.
Олесь проснулся от резкого толчка в плечо. Рядом сидел Тино, за ним со скорбными лицами расположились Вацлав, Карс и Пол. Храбров сразу понял — они видели тот же сон. До восхода Сириуса оставалось еще около часа, костер еле тлел, и никто подкладывать дрова не собирался. Люди с трудом пытались осмыслить произошедшее.
— Ужас, — наконец сказал Стюарт. — Из меня будто все соки выпили. До сих колотит дрожь. Неужели мерзкое существо реально?
— Да, — проговорил русич. — Это какой-то знак. Силы Света предупреждают нас об опасности. Подобные видения преследуют меня уже семь лет. Теперь и вы удостоились такой чести.
— Не самая лучшая привилегия, — заметил Карс. — Я бы предпочел что-нибудь приятное.
— Нет, — задумчиво покачал головой самурай. — Это не предупреждение. Слишком все серьезно и угрожающе. — Мы наблюдали свершившийся факт. Своеобразная связь душ. Передача информации на расстоянии о ходе произошедшей битвы. Один боец из нашего круга вырван…
— Хочешь сказать, кто-то погиб? — спросил Воржиха.
— Увы, — ответил Аято. — Я знаю точно, что стоял на том же месте, как и во время посвящения. Вывод напрашивается сам собой — они закреплены за нами навечно. Мы словно шахматные фигуры на доске. Враг сделал ход и сбил белую пешку. Дебют проигран. Надо это признать…
— Почему пешку? — удивился Храбров.
— Воины Света пока ничего не могут и не понимают, — произнес самурай. — Надеюсь, рано или поздно мы сумеем превратиться в более существенные фигуры.
— Но кто убит? — не удержался от вопроса поляк.
— Не знаю, — честно признался японец. — В темноте я не разглядел беднягу. К сожалению, мы не додумались на ските Байлота нарисовать схему. А ее надо сделать…
Земляне быстро начертили на листе бумаги круг. В качестве ориентира они взяли положение Аргуса во время церемонии.
По отношению к тасконцу воины и определяли свое местоположение. Олесь находился точно перед стариком. Справа от русича через человека стоял Пол, слева Карс, напротив — Тино.
Вацлав никогда не отличался огромной сообразительностью и долго путался. После долгих усилий и он решил нелегкую задачу.
Поляк располагался левее Карса, через одного воина. Погибший же размещался между Аято и Полом. Из пяти путешественников никто соседом жертвы не являлся. Им даже толком не удалось рассмотреть паука. Лишь мрачная тень, длинные черные лапы и массивные челюсти…
То, о чем они старались не думать и не говорить, все же свершилось. Отряд потерял товарища, и теперь никто в произошедшей трагедии не сомневался.
Спустя три дня, в тихую теплую ночь воины вновь оказались вдали от бренного мира. На этот раз картина была совершенно иной. Ясная погода, безветрие и гигантские, исполинские фигуры, стоящие по кругу.
Брешь в их рядах отчетливо бросалась в глаза. Отсутствовала стройность и симметричность. Одного человека явно не хватало. Люди непонимающе оглядывались по сторонам.
Внезапно на земле появились странные, едва заметные следы. С каждым мгновением они увеличивались в размерах. Раздался протяжный, отвратительный визг. Неожиданно для всех, в центре круга возник мохнатый черный паук. От обычного насекомого тварь существенно отличалась. Восемь мощных лап, огромные клыки и красные, горящие ненавистью и злобой глаза. Оказавшийся в окружении хищник издавал противные звуки, шевелил конечностями и, в конце концов, бросился в атаку.
Он двигался необычайно быстро. Казалось, еще немного, и схватит очередную жертву. И тут сверкнули три ярких луча и пригвоздили насекомое к поверхности. Хищник завертелся в предсмертной агонии, жалобно застонал, предчувствуя скорую гибель. Сцена длилась недолго. Лапы безжизненно вытянулись, и земля начала быстро поглощать мертвое тело. Вскоре никаких следов на траве не осталось.
— Смерть за смерть, — задумчиво произнес Тино. — Наши друзья достойно ответили на удар противника. Теперь я знаю, кто попал в опасную переделку.
— Откуда? — изумленно спросил Вацлав.
Поляк только проснулся и еще плохо осознавал реальность. Видения казались слишком достоверными Порой земляне по несколько минут не могли понять где они находятся. Нечто подобное сейчас происходило с Воржихой.
— Все просто, — пояснил самурай. — Мерзкую тварь убили трое, а перед этим группа потеряла одного человека. Значит, их было четверо…
— Отряд де Креньяна, — догадался Стюарт. — Но ведь они пошли в союз Свободных городов. Аланцы в Центральную Оливию еще не добрались, крупных банд там быть не должно. Армия Нелауна неплохо вооружена, хорошо обучена и в состоянии отразить любое внешнее вторжение.
— Видимо, что-то изменилось, — вставил Олесь. — Четыре года — большой срок. Внутренние разногласие, переворот, клановые распри — да мало ли причин для развязывания новой войны. Группа Жака могла угодить в самую гущу событий. Среди врагов оказался воин Тьмы. Он атаковал первым.
— Кто же погиб? — вырвалось у Вацлава.
— Это мы узнаем, лишь когда отряд вернется. А путь им предстоит непростой. Сейчас на дорогах тысячи аланских пехотинцев. Военная компания только началась, — проговорил Аято.
В последующие дни разведчики вели за Фолсом только визуальное наблюдение. Проникать в город после убийства Канна было крайне опасно. Командование экспедиционного корпуса усилило посты, удвоило количество патрулей, во многих местах появились скрытые дозоры.
Без сомнения, их ждали. Вдоль побережья постоянно бродили подозрительные люди в штатском. Наверняка они являлись сотрудниками службы безопасности.
Приготовления аланцев вызывали уважение, но залезать в расставленную западню земляне не спешили. План проникновения в Фолс детально проработан, и солдаты с нетерпением ждали подхода товарищей.
Первый отряд появился через четыре декады. Дежуривший у костра Аято услышал треск веток и приглушенные голоса.
Кроме него в лагере находились Пол и Вацлав. Воины мгновенно заняли оборону в заранее приготовленных укрытиях.
Из чащи с автоматами наперевес показались Саттон, Олан и Мелоун. Они двигались очень осторожно, внимательно осматривая окрестности. Шутки в таких ситуациях неуместны.
Чтобы избежать случайного залпа, японец медленно поднялся на ноги. Путники заметили Тино почти сразу. Без криков и возгласов друзья бросились друг к другу. Встреча после пятимесячной разлуки оказалась очень теплой.
Воржиха сбегал за Храбровым и Карсом, и уже через час воины сидели возле костра, наслаждаясь его теплом и вкусом жареного мяса.
После настойчивых требований товарищей Крис приступил к рассказу о путешествии. Англичанин умел это делать превосходно.
Группа двигалась вместе с отрядом де Креньяна лишь десять дней, затем Саттон, Олан и Мелоун свернули на другое шоссе, ведущее точно на юг. Триста километров они шли по абсолютно пустынной дороге. Мелкие поселения, попадавшиеся на пути, были давно сожжены. Странников окружал мертвый, безжизненный край. Но стоило джунглям закончиться, как группа тут же наткнулась на пост аланцев.
Увиденное поразило воинов. Бескрайние земли лесостепей оказались распаханы и засеяны колонистами. Временные палаточные лагеря и уже отстроенные населенные пункты встречались едва ли не каждые десять-пятнадцать километров.
Разветвленная сеть транспортных магистралей, линии электропередачи, системы водоснабжения и канализации. Аланцы обосновывались здесь надолго, а если сказать точнее, навсегда.
Пробираясь вдоль шоссе, отряд неожиданно вышел к военной базе. К счастью, клон вовремя заметил патруль, и разведчики успели спрятаться в высокой траве. В бинокль они без труда различали бронетранспортеры, вездеходы, артиллерийские орудия.
Главная цель армейской группировки угадывалась сразу. Десантники осуществляли защиту колонистов. О вторжении на север не могло идти и речи. Два батальона солдат без поддержки наемников никогда не решатся на столь рискованный шаг.
Тем не менее, захватчики контролировали огромную территорию. Путешественникам пришлось сделать значительный крюк, чтобы обойти линию застав и дозоров.
Но трудности у воинов только начинались. В протянувшейся на тысячи километров гряде скал древние тасконцы сделали несколько проходов.
Основные дороги шли по длинным глубоким тоннелям. Аланцы сразу установили там надежные посты. Таким образом, они овладели стратегическими высотами, и прорваться в южную часть материка было невозможно. Три вооруженных путника наверняка подверглись бы тщательной проверке. Силовой прорыв не имел ни малейших шансов на успех. На подъеме постоянно несли службу около двадцати бойцов. Оставался один выход — хитрость.
Друзья долго ломали голову над сложной проблемой, а решилась она на удивление легко и просто. У одного из грузовиков, следовавших в пустыню Смерти, случилась поломка. Машина остановилась на обочине, и водители принялись устранять неисправность. Такой шанс предоставляется нечасто. Воины осторожно приблизились к автомобилю, отогнули тент и забрались в кузов.
Как оказалось, аланцы перевозили зерно. Места хватало, и спрятавшимся путникам оставалось лишь ждать. К их радости, предпринятые меры предосторожности не понадобились. Охранники даже не предполагали, что армейский транспорт используется кем-то не по назначению. Машины на посту не останавливались и не проверялись.
В кузове автомобиля группа преодолела почти сто километров, в том числе и реку с пиланами. На ней захватчики возвели несколько мостов, что позволило значительно увеличить грузооборот. Экспедиционный корпус остро нуждался в поставках продовольствия. На Оливию уже высадились сотни тысяч солдат.
Когда машина остановилась на дозаправку, разведчики покинули кузов и под покровом наступивших сумерек углубились в пустыню.
Удивительно, но дикий пугающий мир привел Олана в неописуемый восторг. Он бегал по барханам, подпрыгивал, падал на колени, подбрасывая вверх горячим песок. Тасконец не был здесь четыре года и очень соскучился по родине.
Ему давно снились желто-рыжие дюны, гигантские черви и ужасные ураганы.
Это ничуть не пугало юношу. Для клона пустыня — лучшее место на планете. Мечта сбылась. Олан вернулся домой. Где-то рядом родной оазис, мать, отец, родственники.
Из- за оливийца продвижение отряда значительно ускорилось. Не жалея сил, он подгонял друзей.
Спустя семь суток воины достигли Клона. Они укрылись за высоким барханом и внимательно наблюдали за домами. Аланцев в населенном пункте оказалось много, но военной формы никто из разведчиков не заметил.
Юноша взволнованно всматривался в лица людей. Наконец он увидел своих соплеменников. Тасконцы, как обычно, работали в саду, ухаживали за плодовыми деревьями, пасли конов. Чтобы не рисковать, путешественники следили за деревней целый день. Ничего подозрительного им обнаружить не удалось.
Под покровом ночи группа осторожно двинулась к оазису. Вокруг царила полная беспечность. Находясь в глубоком тылу, оккупационные войска не выставляли в поселениях даже символическую охрану. Миновав три дома, Олан тихо постучал в окно неказистого серо-зеленого строения.
Вскоре послышались чьи-то неторопливые шаги и громкий мужской голос.
— Отец! — обрадованно произнес оливиец.
Как только дверь открылась, юноша тотчас проскользнул внутрь. Тасконцы крепко обнялись. Почти сразу раздались радостные женские возгласы. Сдержать эмоции мать Олана не сумела. Когда стало ясно, что опасности нет, в здание вошли Саттон и Мелоун.
Хороший был вечер… Бутылка крепкого красного вина, жареное мясо, хлеб и фрукты. Плотный ужин и хмельные разговоры до утра.
О своих боевых подвигах разведчики старались не распространяться. Зачем пугать мирных пожилых людей сценами кровавых битв и яростных штурмов городов. В основном говорили о природе, быте других племен, уцелевших после катастрофы очагах цивилизации. Но обмануть старого клона оказалось нелегко. Он прекрасно понимал, победы над врагами не даются легко, а в неведомых озерах и лесах водятся гигантские кровожадные монстры.
Малочисленность отряда насторожила мужчину, но оливиец берег нервы жены и уточняющих вопросов не задавал.
О своей жизни в последние годы тасконцы рассказывали мало. Они добровольно подчинились захватчикам, и аланцы поселили в оазис сто пятьдесят колонистов.
Поначалу отношения между людьми не складывались. Местные жители не хотели делиться продуктами с чужаками, ожидая наступления голодных времен.
Но события развивались совершенно иначе. В Клон провели довольно сносную дорогу, и подвоз продовольствия теперь осуществлялся регулярно.
Мало того, огромные грузовики начали привозить с севера плодородную землю в оазис. Посевные площади значительно расширились. Вскоре в поселке установили генератор, и появилось электричество. Люди вырвались из эпохи варварства и дикости.
Когда делить нечего, то и ссоры большая редкость. За последние два года в деревне справили несколько смешанных свадеб.
Аланцы открыли в Клоне школу. Ассимиляция народов шла стремительными темпами и устраивала обе стороны.
Великий Координатор получил огромную территорию и успешно решал проблему перенаселенности, оливийцы после долгих лет борьбы за выживание, наконец, обрели мир, достаток и спокойствие. Больше не надо бояться нападения мутантов и бандитов или уничтожающей все на своем пути песчаной бури. В беде их никогда не бросят.
Воины отдыхали трое суток. Боясь привлечь внимание колонистов, на улицу они не выходили. Чужаков здесь заметят сразу. Да и Олана знают многие. Как ему ни хотелось встретиться с друзьями детства, такой возможности не было. Родители долго уговаривали юношу остаться. Ни Крис, ни Рона в разговор не вмешивались. Товарищ должен сам сделать выбор. Борьба с могущественными врагами или тихая спокойная жизнь в ожидании конца Света. Но клон прекрасно знал, от судьбы не уйдешь…
Ранним утром, когда все спали, путники взяли вещи и незаметно ушли. Прощаться с отцом и матерью Олан не решился. Сцена получилась бы тяжелой и томительной. Ведь неизвестно, увидятся ли они еще когда-нибудь. А так…
Группа появилась, словно мираж, и так же рассеялась, как призрачное видение в пустыне.
Разведчики двинулись на северо-восток. Где-то в том районе находились гетеры. Мелоун очень хотела увидься со своими соплеменницами.
Увы, наши желания часто не исполняются. Отряд искал мутанток почти целую декаду, но результата это не принесло. Огромный многотысячный народ исчез без следа.
В степной зоне воины снова наткнулись на лагеря аланских поселенцев. Они хорошо и надежно охранялись.
Экспансия в данном направлении только началась. Дороги восстанавливались довольно медленно, а именно их ремонту захватчики придавали первостепенное значение. Хорошо развитая транспортная сеть — основа любого вторжения.
Надежды Роны окончательно рухнули, когда воины встретили группу трехглазых. Двух мутантов гетера раньше знала и сразу обратилась к морсвилцам с интересующими ее вопросами.
Тасконцы рассказали, как покинули город и обосновались в горах. Жизнь нелегкая, зато свободная и независимая от воли аланцев. Торговля камнем давала народу Кросса необходимый заработок. Население колонии постепенно увеличивалось и богатело.
О гетерах оливийцы ничего не знали. Когда трехглазые пришли сюда, мутанток в степи уже не было. По всей видимости, они отправились на северо-восток, к побережью океана. Туда оккупационные войска придут еще не скоро.
Продолжать поиски больше не имело смысла. И хотя Мелоун очень переживала, девушка согласилась повернуть назад. Время уже поджимало путешественников. Быстрым темпом отряд двинулся на запад. Опасаясь столкновения с патрулями аланцев, воины шли к кромке леса. Рев бронетранспортеров и вездеходов слышался практически постоянно. Возле «Кенвила» творилось и вовсе что-то невообразимое. Тысячи солдат, переселенцев, тасконцев, сотни машин, грохот генераторов. Как оказалось, колонна десантников готовилась к вторжению в северные территории. Протирающиеся на огромные расстояния джунгли не давали покоя захватчикам.
Примерно через сутки активное движение у космодрома замерло. Лишь дозоры внимательно осматривали близлежащую местность. Лежа на высоком холме, разведчики с интересом разглядывали «Кенвил». Он изменился неузнаваемо. Новые, только что отстроенные здания, идеально ровное покрытие посадочной площадки, высокая бетонная стена и пулеметные вышки по периметру. Сейчас на разгрузке стоял лишь один корабль, но, судя по размерам, космодром мог принимать гораздо больше челноков. Гигантские склады и большое количество техники подтверждали предположение путников.
Группа обошла опасное место по пустыне и добралась до знакомой заправочной станции. Солдат здесь было немного, и службу пехотинцы несли без особого рвения.
Тыл есть тыл, и бдительность здесь теряется. Воины дождались темноты, пробрались к ближайшему грузовику и залезли в кузов.
На этот раз в нем находились ящики с сельскохозяйственными инструментами. Места оказалось значительно меньше, но разместиться все же удалось. Главное — преодолеть реку и перевал.
К удивлению путешественников, машину дважды проверяли. В подобные моменты приходилось прятаться за ящики и вжиматься в пол. Оба поста ничего подозрительного не заметили.
Сто пятьдесят километров, на которые у отряда уходило почти четверо суток, воины преодолели меньше, чем за три часа. Предчувствуя, что следующая остановка будет конечной, воинам пришлось прыгать на ходу. Клон немного повредил ногу и долго хромал, замедляя темп движения. К счастью, травма оказалась несерьезной.
О заключительном отрезке пути Крис рассказал довольно кратко. Интересных событий действительно было мало. Группа по шоссе добралась до Сторвила, где, к изумлению Саттона, Мелоун и Олана, их уже ждали.
Два высоких молодых человека в хорошей одежде вежливо поздоровались и предложили свою помощь. Увидев стоящих вокруг мутантов, разведчики благоразумно согласились. Особой разговорчивостью тасконцы не отличались и на вопросы отвечали коротко и односложно.
Догадаться о том, кто наладил дружеские связи с местными жителями, большого труда не составило. Путешественникам ничего не оставалось, как довериться оливийцам. Впрочем, ночью возле костра кто-то из воинов обязательно дежурил. Необходимая мера предосторожности.
Проводники сопровождали чужаков до Дарвила. В Лусвиле отряд пополнил иссякший запас продовольствия. Дальше маршрут Саттона, Мелоун и Олана ничем не отличался от похода группы Храброва и Аято. Они лесом обошли аланские посты, обнаружили на стволах деревьев ориентиры товарищей и вскоре добрались до лагеря.
Англичанин замолчал и приложился к фляге с водой. Утолив жажду, Крис с тревогой в голосе сказал:
— Единственное, что нас беспокоит — два странных сна. Удивительно, но мы видели их одновременно. Сначала страшный и мрачный, с гадким и злобным пауком. Мерзкая тварь вырвала из круга одного человека. А затем лучи света убили ужасное чудовище. Сказка, да и только…
— Не надо, — остановил Саттона японец. — Мы все пережили это. Показанные нам во сне события являлись констатацией факта. Сначала погиб один из воинов Света, потом справедливая кара настигла солдата Тьмы. Счет равный, но товарища не вернешь. Кого потеряли, узнаем лишь когда подойдет отряд де Креньяна.
Несмотря на уверенность самурая, группа француза значительно задерживалась. Истекли все допустимые сроки. С момента расставания минуло шесть месяцев, целых полгода. Земляне давно бы начали операцию, если бы не надеялись, что друзья вернутся. Видений больше не было, а значит, путешественникам пока ничего не угрожало.
Терпение Храброва было на исходе. Они сидели в лесу уже лишних четыре декады. За это время никто из воинов ни разу не проникал в Фолс. Искушать судьбу не стоило. Подходы к порту изучены, связь со Сфином налажена, и к захвату судна можно приступать в любой момент.
Конечно, не хватало механика, но Белаун ушел с де Креньяном и еще неизвестно, жив ли он. Постепенно друзья начали склоняться к мысли, что ждать странников больше нельзя.
Долго сопротивлявшийся такому решению Олесь окончательно сдался. Отчаянно возражали лишь Тино и Пол, но пара оказалась в явном меньшинстве. Уговор есть уговор, и его надо соблюдать.
После очередного совещания было принято решение двинуться в город через два дня. Возражения Стюарта и Аято большинство отвергло.
Началась активная подготовка к переправе. Люди собирали рюкзаки, проверяли и перезаряжали оружие, запасались продуктами и водой.
Пятьдесят часов пролетели, как одно мгновение. Отряд неторопливо зашагал на юг. Путникам предстояло обогнуть Фолс и выйти к кварталу тасконских переселенцев. Сутки на проверку постов и стремительный бросок к городу. Каждый шаг продуман до мелочей.
В лагере в условленном месте для Жака воины оставили послание. В нем подробно излагался план переправы, возможные маршруты проникновения в Фолс, и как вступить в контакт с морсвилцем. Маркизу не составит большого труда последовать их примеру.
Первыми шли Аято, Саттон и Воржиха. Они внимательно прислушивались к раздававшимся в джунглях Подозрительным звукам. Где-то вдалеке на дороге раздайся надрывный рев двигателей, но он мало волновал Разведчиков.
Гораздо больше земляне боялись нарваться на скрытый дозор аланцев. За прошедшие годы десантники приобрели необходимый военный опыт. К счастью, пока вокруг все было тихо.
Спустя три часа Крис неожиданно остановился и знак предостережения поднял руку вверх. Друзья тотчас замерли. Рядом отчетливо хрустнула сломанная ветка. Наступила зловещая тишина. Даже ветер не раскачивал верхушки деревьев.
— Что это было? — насторожено спросил поляк.

Предыдущая страница 9 Следующая страница


Воины Света 10

— Не знаю, — отрицательно покачал головой англичанин. — Мне показалось, будто я слышал чьи-то голоса. Теперь они смолкли. Либо галлюцинации от перенапряжения, либо…
— Нас засекли, — закончил фразу самурай. — Береженого бог бережет. Надо проверить. Вацлав, оповести остальных, а мы с Крисом сходим в разведку.
Перехватив автоматы, земляне осторожно двинулись на восток. Раздвигая ветви кустов, воины медленно углублялись в густые заросли джунглей. Они преодолели около двухсот метров, когда Тино заметил мелькнувшую в просвете тень.
Японец взглянул на Саттона, приложил палец к губам и, опустившись на четвереньки, пополз вперед. Вскоре Аято уже отчетливо видел лежащего в траве человека. Резкий рывок и лезвие кинжала приставлено к горлу.
Столь стремительного нападения противник не ожидал и сразу выпустил из рук оружие. Сопротивляться враг даже не собирался. Самурай перевернул пленника на спину и изумленно замер. Перед ним находилась изрядно напуганная Салан.
— Линда, — выдохнул Аято.
— Тино, — радостно воскликнула аланка.
В порыве эмоций мужчина и женщина крепко обнялись. Салан даже поцеловала японца в небритую щеку. Откуда-то сзади раздался ироничный голос:
— Вот и доверяй после этого женщинам. Стоило отлучиться на минуту, а она уже с другим.
Самурай мгновенно обернулся. Возле дерева стоял улыбающийся де Креньян. Друзья обменялись рукопожатием и обнялись. Несмотря на все беды и невзгоды, они вместе уже семь лет. Из кустов почти одновременно вышли Саттон и Белаун. Взглянув на Вилла, Тино опустил голову и с горечью сказал:
— Значит, это Мануто.
— А вы откуда знаете? — изумленно спросила Линда.
— Сон, — догадался Жак. — Я сразу сказал, таких совпадений не бывает. Люди не видят одинаковых снов. Нас оповещали о первых потерях в войне.
— Правильно, — подтвердил японец. — Мы подумали о том же. Не могли только понять, кто погиб. Теперь все встало на свои места. Пусть земля будет пухом Мануто. Надеюсь, его похоронили по-человечески?
— С большими почестями, — ответила аланка. — В Союзе Свободных городов его никогда не забудут. Дойл спас от уничтожения сотни людей.
— Достойная смерть — большая привилегия, — философски заметил Аято. — Подробности сообщите позже, Нас ждут остальные. Они наверняка уже приготовились к бою.
Вскоре две группы соединились. Воины радостно обнимались. Путешественники снова вместе. Лишь смерть Мануто омрачала встречу.
Все понимали, потери на войне неизбежны. В следующий раз в скорбном списке может оказаться кто-то из них. И хотя морально друзья были готовы к подобному развитию событий, гибель товарища, тем не м нее, лежала тяжким грузом на сердце. Прошло лишь полгода, а воинов Света осталось одиннадцать. Против, ник необычайно быстро нанес первый удар.
Несмотря на неожиданную встречу с отрядом де Креньяна, план операции не изменился. Путешественники по одному проскочили шоссе и углубились в джунгли на юге.
Через пять часов они достигли нужного места. Пока остальные разбивали временный лагерь, Карс и Олесь выдвинулись на наблюдательный пункт. Остаток дня русич и мутант внимательно изучали посты.
На первый взгляд система охраны не изменилась. Те же парные часовые, подвижные патрули и пулеметные вышки по периметру.
Но зрение у властелина гораздо острее, чем у обычного человека. Оливиец сразу заметил скрытый дозор на поле и снайпера на крыше высотного здания. Обстановка в Фолсе после убийства Канна успокоилась, но их все же ждали.
Чувствовалась опытная рука генерала Возана. Командующий знал, с кем имеет дело и принял соответствующие меры предосторожности. Теперь предстояло его обмануть.
Поздним вечером возле костра друзья с нетерпением ожидали рассказа Жака. Воинам не терпелось узнать подробности гибели нубийца. Но еще больше путешественников интересовала личность врага. Кто тот паук, что напал на группу маркиза? Насколько опасны солдаты Тьмы?
Ощущая общее напряжение, француз долго тянуть не стал.
— Я вряд ли вас чем-нибудь удивлю, — вымолвил де Креньян. — Ситуация, в которую мы попали, была самая обыкновенная, ничем не примечательная. Отряд без серьезных проблем добрался до Наски. Нас встретили с распростертыми объятиями. В городе уже месяц размещался усиленный гарнизон союзников, и не случайно. Шесть декад назад на бывшую столицу арка совершила нападение армия бандитов, численностью несколько сотен человек. Мерзавцы попытались захватить Наску сходу, но охрана вовремя заметила опасность. Бой получился тяжелым и кровопролитным. В городе погибло почти четверть мужчин. Получив достойный отпор, противник скрылся в джунглях.
— Бандиты наверняка ушли на север, — вставил Крис.
— В том то и дело, что нет, — возразил Жак. — Враг начал применять тактику террора и запугивания. Каждый день разбойники совершали какую-нибудь вылазку. То захватят конов и убьют пастухов, то разгромят караван торговцев, то похитят с поля женщин. Сомнений не возникало — головорезами командует опытный военачальник, хорошо знакомый с местностью. По просьбе жителей Наски, союзники прислали в город пятьсот солдат. Они прочесали близлежащий район, но положительного результата не добились. Была обнаружена покинутая база, кости животных и тела истерзанных тасконок. Их сначала изнасиловали, а потом частично съели. Стало ясно, среди бандитов много мутантов-каннибалов. Этот факт значительно усложнял обстановку. Подобные выродки никогда не останавливаются на полпути.
— У вас ведь была совсем иная цель, — заметил Стюарт.
— Согласен, — кивнул головой француз. — Но не бросать же друзей в беде. Три декады оказались потрачены на бесплодные поиски. Во время походов Мануто познакомился с Малой. Симпатичная невысокая брюнетка лет двадцати. Группа женщин постоянно сопровождала армию, обеспечивая нас едой и в случае необходимости оказывая медицинскую помощь. Оливийка готовила пищу. Их роман с Дойлом протекал бурно и стремительно. Они старались не разлучаться ни на секунду. В тот момент, когда мы решили покинуть войска и дойти до Сорла, отношения влюбленных находились на самом пике. Мануто сказал, что останется и присоединится к группе на обратном пути. Спорить не имело смысла. Каждый имеет право выбора.
— И вы ушли в Сорл, — догадался Саттон.
— Да, — произнес де Креньян. — Отряд немало попутешествовал. Мир — великая сила. Все города восточнее Орлуэла развиваются с сумасшедшей скоростью. В некоторых поселениях заработали электрические генераторы. Люди даже восстановили крошечные заводы и фабрики.
— Наверняка, не обошлось без помощи Рона, — улыбнулся Белаун.
— Само собой, — проговорил маркиз. — Он возглавляет технический комитет Союза. Ему отдают в обучение самых одаренных подростков, приносят наиболее ценные находки. Из этой груды металлолома Троул пытается собрать что-нибудь полезное.
— А как складываются их отношения с Сали? — спросила Мелоун.
— Великолепно, — вымолвила Линда. — Два года назад родился мальчик. Замечательный карапуз, весь в отца. Непоседа и баловень.
— Значит, в Центральной Оливии царят мир и порядок, — подвел итог Олесь. — Хорошая новость. Тасконцы легко и гармонично вольются в аланское общество. Ассимиляция пройдет быстро и безболезненно. Беспокоит только судьба Рона. Он ведь дезертир и должен предстать перед трибуналом.
— Троул понимает серьезность ситуации, — произнес Вилл. — Предупреждены все оливийцы. По внешнему виду аланца в нем не признать. Длинная борода, усы, домотканая одежда. Обычный тасконец, каких тысячи.
— Дай-то бог, — задумчиво проговорил русич. — Служба безопасности работает отлично. Будем надеяться, оккупационные войска не станут портить отношения с огромным народом из-за одного человека.
Наступила томительная пауза. Рассказ подошел к самым печальным фактам, и де Креньян собирался с силами. Начать было не легко. Он снова надолго приложился к фляге.
— Бремя поджимало группу, — вымолвил француз без вступления. — Мы опаздывали уже на целую декаду и в гостях долго не задерживались. Посетив Лендвил, отряд двинулся обратно к Орлуэлу. Именно там и узнали о случившейся трагедии. Дойл допустил грубейшую тактическую ошибку. Бандиты объявились на северо-востоке, и он направил туда основные силы. Союзники преследовали призрак. На самом деле армия противника атаковала маленький форт, прикрывающий дорогу к трем южным городам. По иронии судьбы именно в нем и размещался штаб Мануто. К моменту сражения под командованием нубийца было тридцать солдат и пятнадцать девушек-санитарок. Силы оказались слишком неравны. Тем не менее, крепость держалась двое суток, защитники отбили десятки штурмов…
— Неужели у них не было шансов спастись? — не выдержал Олан.
— Почему же, — ответил Жак. — Шансы были, и очень неплохие. Из форта в лес вел подземный ход. Враги его так и не обнаружили. Но тогда бандиты обрушились бы на беззащитные города. Если помните по Орлуэлу, в южных джунглях сплошные непроходимые болота. Обогнуть крепость можно, но дорога очень опасна и занимает много времени. Это понимал и противник, и Дойл. Помощь окруженному отряду, к сожалению, опоздала. Воины сражались отчаянно, до последнего вздоха, убийцы не взяли в плен ни одного человека. Мануто стрела попала точно в глаз. Он умер мгновенно. Мала погибла на сутки раньше. Мерзавцы расчленили мертвые тела и разбросали останки по дороге. Форт сгорел дотла. В гневе и ярости солдаты бросились в погоню.
— Врагу скрыться не удалось, — догадался Пол.
— Да, — утвердительно кивнул головой маркиз. — Сами того не желая, бандиты угодили в западню. Сил на штурм городов не осталось, а сзади наступали на пятки войска союзников. В рядах противника началась паника. Многие попытались спрятаться в лесу, но утонули в трясине болот. Остатки армии были безжалостно разгромлены преследователями. Оливийцы озверели от вида окровавленных частей тел, и пленных казнили на месте.
— Кто же возглавлял разбойников? — нетерпеливо выкрикнул Воржиха.
— Когда я скажу, вы наверное удивитесь, — с горечью произнес де Креньян.
— Только не говори, что это Коун, — обхватив голову руками, вымолвил Тино.
— Увы, — подтвердил француз. — Мир тесен. Я тысячу раз пожалел, что мы не прикончили его четыре года назад. Хотя после беседы с ним отчетливо понимаю — мерзавец тогда бы все равно ушел. Судьбу не изменить. Предначертанное свыше сбудется обязательно.
— Ты взял Линка в плен? — уточнил Стюарт.
— Не совсем, — вымолвил Жак. — В разгар боя я заметил группу мутантов, пытающихся проскочить на запад вдоль леса. Если бы они ушли за Тесквил, поймать бы их не удалось. Топи там заканчиваются, и место значительно суше. Мы открыли ураганный огонь по врагу, истратили по два магазина. Положили почти всех. Скрылись лишь двое. Среди лежащих в траве тел я и увидел аланца. Он еще дышал. Линда попыталась привести его в чувство, расстегнула рубаху, и нашим взорам предстало изображение ужасного черного паука. Тварь закрывала сердце Коуна. Без сомнения, Линк служил Тьме. Теперь это уже был не просто интерес. После вколотого стимулятора аланец наконец пришел в себя.
— Я бы выродку язык вырвал, — заметил шотландец.
— А какой смысл? — возразил маркиз. — Ему осталось жить несколько минут. Коун открыл глаза, осмотрелся по сторонам и с иронией сказал: «Теперь счет равный… Хиндс, сволочь, меня все-таки бросил. А ведь вашего парня мы прикончили вместе. С каким удовольствием я вонзил клинок в его красный круг. Думаю, все это почувствовали». Линк долго и истерично смеялся, временами он останавливался, сжимал зубы от боли и на мгновение терял сознание. Но почти тут же хохот возобновлялся. Казалось, аланец сошел с ума.
— Коун никогда не был трусом, — уважительно произнес самурай.
— Наверное, — согласился де Креньян. — Однако, перед смертью он плакал. Ему стало по-настоящему страшно. Линк вдруг отчетливо осознал, на какую дорогу встал и что его ждет. Советнику арка хотелось выговориться. Так я выяснил подробности продажи души дьяволу. Аланец всегда стремился в неограниченной власти. Но мерзавцу чертовски не везло. На собственной планете безраздельно правил Великий Координатор. Тягаться с могущественным монстром простому солдату не под силу. Коун воспользовался шансом попасть на Таскону. Здесь появлялись кое-какие возможности. Поначалу все складывалось хорошо. Он сразу присоединился к Яроху и быстро добился высокого положения. Правда, приходилось убивать десятки людей, но разве их жизни стоят достижения желанной цели? О зле и добре Линк тогда не думал. Взлет его карьеры прекратился с появлением на планете наемников. Длительное преследование, огромные потери и общая неудача погони сильно подорвали авторитет советника.
— Именно тогда арк и приблизил к себе новых людей, — добавил Аято.
— Совершенно верно, — утвердительно кивнул головой француз. — Аланец не сумел вовремя разглядеть надвигающуюся опасность. В дворцовых интригах он оказался слабоват. Произошедший переворот застал его врасплох. Бороться за власть не имело смысла, да и союзники уже объединились. Гибель армии в сражении на поле «Звездного» стала последней каплей. Коуну ничего не оставалось, как бежать подальше от гибнувшей империи. Он надеялся отсидеться в Солиуле. Отдаленный северный город никого никогда не интересовал. Увы, планы снова рухнули. Через три месяца наблюдатели сообщили, что войска противника приближаются. Надо было готовиться к штурму. И тут Линк понял обреченность своего положения. Путей отхода не осталось.
— Как же предатель вырвался из западни? — спросил Пол.
— В ночь перед битвой ему приснился странный сон, — ответил Жак. — Он стоял у пропасти и смотрел вниз. Камни из-под ног с грохотом сыпались в бездну. Еще немного, и аланец рухнет вслед за ними. Неожиданно сзади раздался чей-то жесткий голос: «Хочешь жить?» Коун обернулся и увидел страшную и удивительную фигуру. Черный до пят балахон и низко опущенный капюшон полностью закрывали лицо и тело. Разглядеть незнакомца не было ни малейшей возможности. От него веяло смертью и могильным холодом. По телу Линка пробежала нервная дрожь. «Хочу», — почти сразу сказал аланец. «В таком случае мы найдем общий язык, — проговорила фигура в балахоне. — Мне нужен преданный воин на Оливии. Им будешь ты. Но помни, с момента согласия твоя душа безраздельно принадлежит Тьме. Будешь делать то, что прикажут. Эта служба принесет немало выгод и удовольствий. Я люблю таких людей и всегда им помогаю. Когда станет совсем трудно» произнеси одно слово — согласен. И тогда сделка будет заключена». Тень исчезла, а Коун проснулся в холодном поту.
— Я ему не завидую, — усмехнулся Крис.
— Он даже не знал, верить видению или нет, — Произнес маркиз. — Однако, последующие события все расставили по своим местам. Союзники двинулись на штурм. С помощью гранатомета они разбили ворота и ворвались в город. Бой шел на улицах. Именно тогда Линк и продал душу Тьме. Спустя пару минут, словно из-под земли, появился старик-тасконец и предложил свои услуги. Оливиец знал древнюю тропу в топях, которая выведет беглецов из осажденного Солиула в северные территории. Собрав человек тридцать, аланец покинул город. Отряд двигался по болоту полторы декады, шестеро бойцов утонули в трясине и все же они выбрались. Ночью странный проводник исчез. Коун ничуть не удивился. Никогда не веривший ни в бога, ни в дьявола Линк отчетливо осознал, что ошибался. Теперь он служил Злу, хотя, наверное, это делал всегда.
Де Креньян взял флягу из рук Линды и промочил пересохшее горло. За время паузы никто не проронил ни слова. Люди с волнением ждали продолжения рассказа. Француз потянулся и проговорил:
— Преодолев около пятисот километров по джунглям, группа достигла разрушенного города. От него почти ничего не осталось, и растительность быстро поглощала опустевшее пространство. Именно здесь аланец и расположился лагерем. Он отсиживался почти три года, лишь изредка совершая дальние вылазки. Некоторые походы оказались очень удачными. Бандиты обнаружили племя мутантов и набрали из добровольцев целую армию. Мерзавцы уничтожили три близлежащие деревни. А в награду получили пленных, продовольствие и наложниц. Жизнь стала веселой и сытой, но длительное прозябание в глуши Коуна не устраивало, Аланец двинул войска к древней столице Оливии Лонлилу. Там советник арка надеялся найти богатые поселения, а набрел на жалкие мертвые развалины. Идти дальше на север и рисковать Линк не решился.
— Вот, значит, кто разгромил Торкс, — вставил Вацлав.
— Коун не заострял внимание на мелочах, — сказал Жак. — После долгих сомнений он решил вернуться к Наске. Поход получился легким и удачным. Малочисленные племена не оказывали серьезного сопротивления, а в разрушенных городах армия получала значительное пополнение. К концу пути из пятисот бойцов три четверти составляли мутанты. Вечно голодные, озлобленные, прозябавшие в нищете, они были отъявленными головорезами. Пощады и жалости солдаты не знали. Убитых врагов, а порой и друзей, тасконцы пожирали сразу после сражения. Командовать такой разношерстной ордой очень тяжело, но аланец умело направлял их агрессивность в нужное русло. Впрочем, при виде Наски воины совершенно обезумели. Штурмовать хорошо укрепленный город Коун не собирался, однако, сдержать алчных оливийцев ему не удалось. Не слушая приказов, мутанты ринулись в атаку. Битва получилась славной. К досаде Линка, нападавшие дрогнули в самый неподходящий момент. Силы защитников иссякли, но и головорезы аланца отступили на исходные позиции. Их осталось чуть больше половины.
— Именно тогда в Наске появились вы, — догадался Олесь.
— От нас ничего не зависело, — возразил маркиз. — Коун уже увел армию в лес. Тогда же он увидел еще один удивительный сон. Линк стоял посреди огромного поля, вокруг не было ни души, и вдруг замелькали странные тени. Разглядеть людей аланец не сумел, но красные круги на груди видел отчетливо. Знакомый могильный голос произнес: «Убей их! И получишь любую власть». Когда советник очнулся, на сердце появилась изображение паука. О дальнейшем развитии событий вы знаете. Закончив рассказ, Коун потерял сознание. На его лице появилась маска ужаса. Вскоре он умер.
— Невеселая история, — проговорил Аято. — Мерзавец получил по заслугам, хотя отчасти его даже жалко. Один эпизод в этой истории меня настораживает. Если сопоставить время, то получается, что посвящение воинов Тьмы произошло гораздо позже. Так кто развязал войну?
— Какой смысл Свету начинать ее раньше времени? — мгновенно отреагировал Стюарт. — Мы ведь еще не готовы к битве. Думаю, дело тут в самом ритуале. У нас церемония была одновременно для всех, а у врага для каждого в отдельности. У всякой души своя цена…
— Правильно, — поддержал шотландца Храбров. — Не исключено, что Линк стал последним солдатом Зла. Не случайно дьявол упомянул Оливию. Ему был нужен человек, хорошо знакомый с местными нравами. Наверное, Коун не лучшая кандидатура, но другой просто не подвернулось…
— И потому силы Тьмы долго тянули с посвящением, — догадался Крис. — Значит, мы столкнулись с самым слабым противником. Остальные давно вступили на тропу войны и поджидают нас.
— Постараемся им достойно ответить, — задумчиво сказал японец.
В костре тихо потрескивали сучья. В темном небе вспыхнули россыпи звезд. На джунгли опустилась теплая ласковая ночь. Глядя на огонь, друзья размышляли о превратностях судьбы. Воином Тьмы оказался изменник-аланец. Они его недооценили и поплатились за ошибку жизнью товарища. Мануто Дойл ушел в вечность. И кто знает, какие еще сюрпризы подготовил враг?

Глава 6
ПРОЩАЙ, ОЛИВИЯ!

Возле причала пассажирского лайнера было довольно оживленно. Десятки людей стремились побыстрее покинуть космическую базу и вернуться на родной любимый Алан. Кого здесь только не встретишь: ученые, проработавшие целый год на Тасконе, офицеры, получившие долгожданный отпуск, и репортеры со свежей информацией об освоении древней планеты. Чуть в стороне стояли бизнесмены и промышленники. Они прилетали лично убедиться в восстановлении заводов на Оливии. В конце концов, в бездонную бочку инвестиций уходили не только государственные, но и их личные деньги.
До старта судна оставалось меньше тридцати минут, а двое людей по-прежнему сидели на мягком диване в зале ожидания.
Не глядя друг на друга, они изредка перебрасывались короткими репликами. Со стороны мужчина и женщина казались абсолютно чужими. Даже сумасшедший не предположил бы, что эта пара является мужем и женой.
— Ты не летишь? — с дрожью в голосе спросил Кейт.
— Нет, — чуть раздраженно, но вежливо ответила Олис. — Я говорила тебе десять раз и могу повторить еще — у меня есть неотложные дела на станции. Не беспокойся, на Оливию я не вернусь.
— Ты подумала, что скажут о твоем решении окружающие? Слухов не удастся избежать. У нас слишком много недоброжелателей…
Релаун особенно подчеркнул слово «нас». Всем своим видом он показывал — враги есть только у его жены. Впрочем, так наверное и было. Хотя многие и завидовали карьере и успехам самого Кейта, все знали о его гениальности и одержимости.
Ради достижения цели в науке аланец поставил бы на кон и собственную жизнь. Сейчас решалась судьба семьи Релауна. Разобраться с этой проблемой мужчина не мог.
— Слухи? — иронично переспросила жена. — Когда они тебя интересовали? Заткнуть рот мелкому журналисту из желтой прессы большого труда не составит. А Шол болтать лишнего не будет.
— Видимо, меня предали даже друзья, — с горечью сказал ученый.
Кейт встал с дивана и, не спеша, поплелся к двери переходного отсека. Его фигура удивительным образом сгорбилась. От некогда привлекательной респектабельности не осталось и следа. Подобные перепады в настроении и внешнем виде мужа всегда поражали Кроул. Иногда он казался восхитительно красивым, умным, Уверенным в себе, но уже через час превращался в жалкую дряхлую развалину. Когда у него что-то не получаюсь на работе, на беднягу было страшно смотреть. Однако, стоило в мозгу проскочить светлой мысли, и активность, энтузиазм буквально обрушивались на окружающих.
О подобных метаморфозах знали все друзья Релауна на моменты депрессии старались внимания не обращать. Олис приходилось гораздо сложнее. Она не выносила слабых мужчин. Вот и сейчас жалость к Кейту перемешивалась с откровенным презрением. Женщина не сделала ни единого шага навстречу. Наверное, просто потому, что не любила его. Ее интересовал лишь Олесь Храбров.
Увидеть русича госпожа Релаун не имела возможности, но твердо знала — земляне обязательно проявят себя. Вряд ли мятежники появились в Фолсе только для убийства Канна. Ради мести наемники так рисковать не станут. Значит, в ближайшее время должно произойти какое-то важное событие. Именно его и хотела дождаться Олис.
Накануне между супругами произошел серьезный и относительно откровенный разговор. К счастью, повторного всплеска эмоций удалось избежать. Этому способствовало присутствие Броса. К удивлению Кейта жена настояла на том, чтобы Шол стал свидетелем выяснения отношений.
То ли она опасалась бурной сцены, то ли другу известно гораздо больше, чем мужу. Ученый терялся в догадках.
— Я хочу знать, насколько серьезна была твоя связь с дикарем? — начал Релаун. — Как объяснить столь странную реакцию в ресторане? Это разрыв нашего брака?
— Зачем же так резко, — вмешался Брос.
— Спокойно, Шол, — остановила аланца Кроул.
На ее губах застыла снисходительная улыбка. Любая другая женщина пыталась бы плакать, возражать, лгать, наконец, но только не Олис.
Она не боялась ни угроз, ни оскорблений, ни скандалов. Госпожа Релаун находилась на самой вершине иерархической лестницы Алана. Однако, женщина прекрасно представляла и дно общества, на которое может упасть.
Подобная судьба ее не пугала. Если события будут развиваться по наихудшему сценарию, она улетит на Таскону. И тогда их с Олесем никто не разлучит. В том, что ей удастся найти русича, Олис не сомневалась. Своих друзей аланка знала превосходно.
— Во-первых, Храбров не дикарь, — бесстрастно возразила госпожа Релаун. — Уровень интеллекта у него выше среднего по Алану. Программа «Воскрешение» сбоев не давала. Во-вторых, я не позволю относиться к Олесю, как к животному. Он спас мне жизнь, буквально вырвал из лап слипа. Землянин рисковал собой. Ты способен на такой поступок?
После небольшой паузы женщина с сарказмом продолжила:
— Ты спрашиваешь, как далеко мы зашли? Отвечаю: между нами ничего не было. И тебе это прекрасно известно. Что же касается моих чувств, то речь идет о дружбе в самом высоком понимании. Я не могу бросить на произвол судьбы людей, которым обязана своим положением. Мои долги еще не оплачены.
— Сумасшествие! — воскликнул Кейт. — О каких долгах идет речь? Они — варвары. Пусть радуются, что советник Делонт вытащил их из могилы. А твои взаимоотношения с наемниками вряд ли будут одобрены Великим Координатором.
— В нашу ссору прошу правителя не вмешивать, — гневно произнесла Кроул. — Свою ревность оставь при себе.
— Шол, ты только послушай ее, — обратился к товарищу ученый. — Она даже не задумывается о последствиях подобных поступков. В высшем свете на Релаунов будут смотреть как на идиотов.
— Я не знаю что сказать, — развел руками Брос.
— Олис, подумай хотя бы о браке, — растерянно вымолвил Кейт. — Неужели наш союз был обычной сделкой?
— Боюсь, это так, — неожиданно сказал товарищ. — Вы заключили очень выгодный договор. Ты получил красивую обольстительную жену и зависть всех холостых мужчин Алана. Тщеславие — один из твоих главных пороков. Олис спаслась от домогательств Стила Стоуна и нравоучений родителей. О любви речь даже не шла. Холодный и трезвый расчет.
— Это ложь! — истерично выкрикнул Релаун. — Вы сговорились. Я люблю ее…
— Ты любишь только свою работу, — вмешалась в спор женщина. — Мои интересы и желания тебя никогда не волновали. Мерзавец Стоун давно распускал слухи о связях твоей жены с наемниками. Ему никто не поверил. Ты же сейчас устроил дикую сцену. Отдельные факты моей биографии стали открытием для тебя. А все почему? Лаборатории университета заменили моему мужу родной дом. Я могла бы завести десятки любовников. Но зачем?
Надо отдать должное Кейту. Несмотря на сложный характер, склонный к депрессии и взрывам, он умел владеть собой.
Удар был слишком силен. Но изменить ничего нельзя. Пожалуй, Релаун действительно не испытывал к Олис глубоких чувств, его раздражало ее вызывающее поведение.
Аланец почти никогда не спорил с супругой. Когда ему говорили, что Кроул тверда, как алмаз, и идет к цели не сворачивая, Кейт лишь смеялся. Для него она тихая, скромная, нежная женщина. И вот впервые мужчине довелось столкнуться с Олис лоб в лоб. Только теперь Релаун понял, почему многие боятся вставать на пути его жены. Непреодолимых преград для нее не существовало.
— И что же мы будем делать? — спросил Кейт.
— Я бы посоветовал — ничего, — произнес Брос. — Живите как и прежде. О скандале никто ничего не узнает. Генерал Возан и офицеры вряд ли обратили внимание на бред наемника. А на Алане о нем и не вспомнят. Все точки расставлены. Официально брак существует, реально он фикция. Занимайтесь каждый своей работой.
Об интимной стороне вопроса Шол тактично промолчал. Пусть Релауны сами разбираются с этой проблемой. Разговор был закончен, и уже через несколько часов на космической базе Олис объявила, что не полетит во Фланкию. Кейт попытался возражать, делал робкие попытки к примирению, но наткнулся на холодный и однозначный отказ.
Корабль плавно отошел от станции, запустил стартовые двигатели и начал быстро удаляться. На смотровом экране отчетливо виднелось пламя, вырывающееся из дюз судна. К исходу дня лайнер прибудет на орбиту Алана.
Без всякого сожаления женщина обернулась и быстро зашагала в свою комнату. Скоро ей принесут отчеты за последние четыре года. Олис хотела знать подробности бегства и спасения мятежного отряда землян. Сейчас только это интересовало Кроул. Каждый раз, когда она видела имя Олеся в документах, ее пронизывала радостная дрожь. Тот взгляд в «Прибое» Олис никогда не забудет.

* * *

Отряд просачивался в Фолс вдоль самого побережья. День подходил к концу, и в квартале переселенцев было особенно многолюдно.
Нищие и грузчики недавно вернулись с заработков. Первым делом они отправились в дешевые кабаки. Среди палаток и домов то и дело раздавались нечленораздельные пьяные песни.
В такой обстановке посты и патрули аланцев явно теряли бдительность. Уследить за одновременно перемещающимися сотнями бродяг абсолютно невозможно. Минуя скрытые дозоры, воины без больших усилий проникли в город.
Одежда наемников могла привлечь внимание часовых, и потому группа быстро укрылась в заброшенном многоэтажном доме.
После непродолжительных расспросов Олесю и Тино удалось найти Шола. Оливиец с лукавой усмешкой рассматривал форму путешественников. Даже в изрядно поношенном виде она указывала на их принадлежность к землянам.
— Теперь многое становится понятным, — вымолвил бродяга. — Значит, слухи о бегстве группы наемников из армии Алана оказались верны. Не знаю, зачем вы пришли в Фолс, но шума наделали немало. Три декады полиция города и пехотинцы проверяли наш район. Убийство офицера охраны командующего не шутка. В квартале наверняка остались шпионы, которые сразу сообщат о появлении чужаков.
— Мы здесь долго не задержимся, — ответил самурай. — Нам нужна лишь одежда, чтобы добраться до другого места. Там отряд будет в безопасности.
— С этой задачей я справлюсь, — улыбнулся Шол. — Сколько человек надо одеть?
Чуть подумав, Аято сказал:
— Шесть, вещи на двоих подбери покрупнее. Парни слишком здоровые…
— Ждите меня через час, — произнес тасконец и растворился в темноте коридора.
Сразу чувствовалось, нищий не так прост, как кажется. Он слишком хорошо ориентируется в местных условиях. В рамках города его возможности почти беспредельны. Пока Шол их не подводил, и воины доверяли оливийцу. Тем не менее, земляне заняли круговую оборону и вели тщательное наблюдение за обстановкой в квартале. В случае нападения выбраться из Фолса будет трудно, но и аланцам победа достанется дорогой ценой.
Ожидание всегда томительно. Минуты тянутся, как часы, и кажется, что назначенное время не настанет никогда. Но вот в проеме появилась знакомая фигура. За спиной у бродяги находился большой мешок. Скинув его на пол, тасконец устало проговорил:
— Я оббегал полрайона в поисках этого барахла. Думаю, подойдет…
На переодевание потребовалась четверть часа. До наступления ночи оставалось совсем чуть-чуть, и друзья спешили. С Шолом, как обычно, рассчитались золотом.
Когда Сириус окончательно скрылся за горизонтом, от ряд двинулся в путь.
Чтобы не привлекать к себе внимание, воины разделились на три группы. У каждой — свой проводник Кварталы уже почти опустели, и приходилось пробираться по темным переулкам. К счастью, обошлось без приключений.
Олесь издали увидел знакомую вывеску «Торговые операции Сфина» и уверенно зашагал к воротам. Возле входа дежурил невысокий, коренастый человек. По внешнему виду грузчик, однако, в нем чувствовалась недюжинная сила и опыт бойца.
— Нам нужен хозяин, — негромко проговорил русич.
— Уже поздно, — равнодушно ответил охранник. — Приходите утром.
Оливийца ничуть не смущало, что незнакомцев было четверо. Он знал себе цену, а в крайнем случае товарищи обязательно придут на помощь.
Правила в организации Сфина очень суровые. В случае нападения на одного из его людей обидчика ждала неминуемая расплата. Нанесенных обид морсвилцы не забывали.
— Мы его старые друзья, — вежливо, но настойчиво сказал Храбров. — Поверь, хозяин будет рад встрече.
Тасконец раздумывал несколько секунд, а затем скрылся за прочной металлической дверью. Пост возле ворот сразу занял охранник, похожий на предыдущего, как две капли воды.
Спустя пару минут, в проеме появился толстяк. Он крепко пожал землянам руки и отчетливо, не прячась, вымолвил:
— Я вас уже заждался. Прошло ведь почти три месяца после того, как Олесь свел счеты с Канном, в голову лезла разная чепуха. Будь на моем месте кто-нибудь другой, давно бы уехал, но я знаю, с кем имею дело. Уговор есть уговор. Раз обещали, значит, придете.
— Само собой, — кивнул головой русич. — Без твоей помощи нам не обойтись. А задержка получилась вынужденной. На группу де Креньяна совершили нападение бандиты…
— Надеюсь, Жак жив? — с волнением спросил Сфин.
— Маркиз уцелел, а вот Дойл погиб, — ответил Храбров.
— Бедный Мануто, — искренне посочувствовал оливиец. — Он был еще так молод. Помните, как Дойл впервые появился в Морсвиле? Поднялся настоящий переполох. Все посчитали его представителем нового вида мутантов.

Предыдущая страница 10 Следующая страница


11 Николай Андреев

— Те времена в далеком прошлом, — грустно произнес подошедший Тино. — А теперь останки бедняги похоронены возле маленького города Центральной Оливии. Каждому — свое.
— Мир его праху, — прошептал толстяк и побрел к своей конторе.
Следом за тасконцем двинулись и воины Света. План захвата судна был давно скорректирован. Многое зависело от хозяина торговой фирмы и расторопности похитителей.
Путешественники остановились возле ворот огромного каменного склада. Словно из-под земли появился Ласк. Он проводил отряд в просторное удобное помещение.
Их действительно ждали. Возле стены лежали двенадцать мягких матрасов. К сожалению, один уже не понадобится. В центре склада стоял длинный пластиковый, стол, а возле него находились деревянные скамьи.
— Сейчас принесут ужин, — сказал помощник Сфина. — Можете размещаться. Здесь вы в полной безопасности. Наша охрана надежна и бдительна.
Воины сложили в углу рюкзаки и поменяли грязные балахоны на привычную одежду.
Вскоре группа приобрела нормальный вид. Лишь оружие всегда находилось под рукой. Рефлекс, выработанный годами, и от которого просто так не избавишься. Через десять минут оливийцы накрыли стол. Жареное мясо, рыбные блюда, свежие овощи и фрукты, превосходный мягкий хлеб и легкое кисловатое вино. Люди изрядно проголодались и с жадностью набросились на угощение.
Охота и собирательство в лесу не позволяли путешественникам питаться досыта. Сегодня они по-настоящему пировали.
— Как видите, я готовился к вашему приходу, — с добродушной улыбкой вымолвил толстяк. — Мой долг очень велик, и его надо платить.
— Мы тоже не с пустыми руками, — ответил Храбров и протянул тасконцу атлас материка и карту Кайнца. — Здесь обозначено местоположение всех городов Центральной Оливии. Ошибки конечно есть, но погрешность невелика.
Сфин бережно взял документы и стал внимательно их рассматривать. На его лице появилось довольная, чуть злорадная усмешка.
— Теперь мне не страшны никакие конкуренты, — произнес морсвилец. — Я буду опережать соперников на шаг, на два… А если умело использовать ваши имена, то бизнес вообще пойдет, как по маслу.
— Наглец, — не удержался от возгласа Стюарт. — Нигде не пропадет.
— Однако, помни, карты не должны попасть в руки аланцев, — добавил самурай. — Особенно это касается Аусвила. Мы обещали местным жителям хранить тайну города.
— О чем речь, — проговорил тасконец. — Мне понадобится время для копирования, но утром я верну…
— Не надо, махнул рукой Аято. — Они нам больше не пригодятся. Отряд покидает Оливию навсегда. Наша миссия завершена.
— Понятно, — кивнул головой толстяк. — Я приготовил все необходимое. Приступать к операции можете когда угодно. Мои люди тщательно осмотрели порт, побеседовали с опытными моряками. Лучше корабля, чем «Решительный», не найти. Судно невелико по размерам, быстроходно, маневренно, имеет несложное управление.
— Тогда задерживаться мы не будем, — вымолвил русич. — Каждый день пребывания группы в Фолсе увеличивает риск провала. Даже при самых строгих мерах конспирации утечка информации неизбежна. В службе безопасности Алана работают далеко не болваны. Нападение совершим завтра утром.
— Так сразу? — удивлено воскликнул оливиец.
— А чего тянуть? — весело вставил Саттон. — Сидеть на одном месте скучно, тянет к переменам…
Сразу после ужина отряд начал готовиться к экспедиции. В подобных делах мелочей не бывает. С одной стороны, захват судна должен пройти без серьезных осложнений, с другой — путешественникам предстоит переплыть океан. Малейшая оплошность может привести к непоправимым последствиям.
Первым делом воины приводили себя в порядок. Они принимали душ, брились, подстригались. Уже через час этих людей было не узнать. Из обросших грязных бродяг друзья превратились в цивилизованных представителей рода человеческого.
Помощники Сфина принесли несколько комплектов новенькой аланской формы. Ее долго подгоняли, ушивали и гладили. На все требовалось время, а его катастрофически не хватало.
Лишь к шести часам утра путешественники, за ночь не спавшие ни минуты, наконец, справились с нелегкой задачей. Любой встретившийся на улице патруль принял бы группу за образцовое отделение аланской армии. Тем более, что Салан и Белауну хорошо известны ее уставы. Именно они носили на рукавах офицерские нашивки.
Линда и Вилл лучше других знали психологию соотечественников. Им предстояло вести наиболее сложные переговоры в порту.
Последняя проверка оружия, рюкзаков и отряд двинулся на посадку. Возле склада стоял крытый грузовик. Вокруг машины, заложив руки за спину, тревожно прохаживался хозяин «Торговых операций». Заметив друзей, он подошел к ним и с грустной улыбкой проговорил:
— Отлично выглядите. Как с обложки журнала. Вряд ли охрана заподозрит подвох. Первый автомобиль я уже отправил на набережную. Работы в порту идут полным ходом. Вас там ждут.
— Тогда пора, — сказал Храбров, крепко пожимая руку Сфину.
Воины проворно, по одному, запрыгнули в кузов. Тщательно закрываясь стопками ящиков и коробок, путники размещались в передней части грузовика. Последними в машину садились Тино и Олесь.
— Удачи! — утирая невольно набежавшую слезу, сказал тасконец.
— До встречи на Униме! — выкрикнул на прощание русич.
Автомобиль быстро пересек город и подъехал к огромным металлическим воротам порта. Из караульного помещения неторопливо вышли два охранника.
Навстречу аланцам из кабины вылез водитель. Он спокойно предъявил десантникам необходимые документы на машину и груз. Предусмотрительный Сфин уже полтора месяца занимался доставкой продовольствия на корабли. К его работникам привыкли и проверки носили чисто формальный характер. Пехотинцы осмотрели автомобиль, заглянули в кузов, но ничего, кроме коробок, увидеть не смогли. Вскоре грузовик тронулся с места.
Объехав вспомогательные и административные здания, машина замерла на причале. К ней сразу подбежали четверо тасконских грузчиков. Работали они профессионально. Продукты складывались аккуратной стопкой возле трапа, и в любой момент их можно было перенести на судно.
«Решительный» находился поблизости. По своему предназначению корабль считался разведывательным — нечто среднее между катером и миноносцем. В длину он достигал сорока метров и обслуживался экипажем из восемнадцати человек. Сейчас на судне находилась лишь дежурная смена: помощник капитана, два матроса и моторист.
Воины внимательно огляделись по сторонам и спрыгнули на бетонную площадку причала. Дальнейшие события протекали стремительно и точно по плану. Воржиха и де Креньян побежали к заправочным емкостям.
Там уже копошились два оливийца. Стюарт и Саттон оглушили часового у склада боеприпасов. Грузчики приступили к переноске ящиков на корабль.
Тем временем, остальные солдаты взбежали по трапу на «Решительный». Вахтенный матрос вскочил со своего места, но удар по шее его тут же успокоил.
Полторы минуты, и судно оказалось в руках наемников.
В порту по-прежнему было тихо и спокойно. Фолс еще спал. Смена часовых должна произойти в восемь часов, а сейчас еще нет и семи. Лишь наблюдатели на вышках добросовестно несли службу. Но они даже предположить не могли, что на причале хозяйничает группа мятежников-землян. Новая аланская форма и отсутствие внешних признаков нападения собьют с толку кого угодно. К ранним работам на складах охранники давно привыкли.
Храбров взволновано ходил по рубке корабля, русич ожидал доклада Белауна. Вилл вместе с пленным мотористом осматривал машинное отделение.
От решения аланца зависела судьба экспедиции. Если в двигателях есть хоть небольшие неполадки, все предпринятые действия потеряют смысл. На захват другого судна у наемников просто не остается времени. А подготовка к длительному путешествию уже шла полным ходом. Трюм был буквально завален продовольствием, баллонами с водой и оружием.
На палубу Вацлав и Жак с помощью лебедок погрузили десять бочек топлива. Теперь их крепили тросами к бортам.
Наконец на лестнице раздались учащенные шаги, открылась дверь, и в проеме показалось довольное лицо Белауна.
— Все в отличном состоянии, — выкрикнул Вилл. — Можем отправляться. «Решительный» заправлен под самую завязку, механизмы работают, как часы.
— Ты сумеешь с ними разобраться? — поинтересовался Олесь.
— Конечно, — усмехнулся аланец. — Возьму Криса и Олана в помощники, и через сутки я уже не буду нуждаться в консультациях.
— Отлично, — вымолвил землянин. — Погрузка почти закончена, объявляй общий сбор. Пора прощаться с Оливией.
Чтобы снять со Сфина подозрения в соучастии, воины связали водителя и грузчиков и положили их в кузове автомобиля.
Примерно через полчаса торговец заявит властям города об угоне машины вооруженными людьми. К тому моменту корабль будет уже в открытом океане. Обвинить морсвилца в помощи наемникам командование оккупационной армии не решится. Слишком мало доказательств.
Странное оживление на причале привлекло внимание дежурного офицера. В сопровождении сержанта аланец направился к «Решительному». Возле грузовика их встретила Салан. После краткого приветствия женщина завела десантников за автомобиль. Здесь офицера ждали Карс и Мелоун. Вскоре аланцы присоединились к связанным тасконцам.
Принимая необходимые меры предосторожности Стюарт, де Креньян и Саттон заняли места в боевых рубках.
Зарядив орудия, они направили стволы на пулеметные вышки. Один точный залп, и сооружения превратятся в груду развалин. Проверив людей, Храбров дал команду на запуск двигателей. Моторы взревели одновременно, бешено вращающийся винт взбурлил воду, судно медленно отошло от пирса. Русич повернулся к помощнику капитана и громко, чтобы слышали матросы, сказал:
— Мы выходим в открытый океан. Уверен, вы прекрасно знаете фарватер. Если корабль вдруг сядет на мель или наткнется на риф, пощады не ждите. Ваши трупы будут выброшены за борт на корм рыбам. И поверьте, рука у меня не дрогнет.
В подтверждении своих слов, Олесь скинул автомат с плеча и направил оружие на аланцев. Посмотрев на испуганные лица подчиненных, лейтенант дрожащим голосом спросил:
— У нас есть другие варианты?
— Само собой, — кивнул головой землянин. — Мы не хотим никого убивать, лишь обстоятельства заставили нас прибегнуть к решительным мерам. Если все пройдет нормально, то, после ряда уточнений, ровно через сутки, я отпущу вас. Получите спасательную шлюпку, продовольствие, воду и плывите куда угодно.
— А какие гарантии? — недоверчиво проговорил офицер.
— Мое честное слово, — спокойно сказал Храбров.
— Можете не сомневаться, — вставила вошедшая в рубку управления Линда. — Я бывший лейтенант экспедиционной армии. Участница первой удачной высадки на планету. Подтверждаю каждое слово этого человека. Особенно, когда он говорит о расстреле. Я лично помогу наемникам. Мы здесь не в игрушки играем…
— Так вы аланцы? — удивленно воскликнул помощник капитана.
— Не все, — возразила женщина. — В отряде есть и земляне, и тасконцы, и аланцы. У нас нет другого пути, как покинуть Оливию, а потому шутить не советую.
— Вы — Линда Салан, — вдруг тихо вымолвил один из матросов. — Я видел вашу голографию на обложке армейского журнала. Семь лет назад было много шума… Но потом официальные власти сообщили о гибели героини знаменитой экспедиции.
— Чепуха, — снисходительно улыбнулась путешественница. — Генерал Возан любит искажать факты. Для оккупационной армии я действительно умерла, а на самом деле ушла с друзьями в северные территории материка. Впрочем, хватит болтать. На причале стало чересчур оживленно.
Исчезновение дежурного офицера вызвало настоящий переполох. Из административных зданий выбежало несколько морских офицеров, послышался протяжный надрывный вой сирены.
Десантники торопливо обыскивали склады, а рабочие, пришедшие в порт, растерянно слонялись по пирсу. Пока главный штаб аланского флота еще не понял что произошло.
— Пошевеливайся! — громко закричала Салан, передергивая затвор автомата.
— Меня отдадут под трибунал, — истерично пролепетал лейтенант.
— Это будет не скоро, а твою голову я прострелю сейчас, — зло сказала женщина.
Офицер поспешно нажал на две кнопки, повернул небольшой рычаг вправо, и «Решительный» стремительно отошел от причала.
Якоря и швартовочные канаты земляне убрали давно. В подобных мелочах помощь экипажа им не требовалась.
Постепенно корабль набирал ход и поворачивал на северо-запад. Десять минут, и заградительный мол остался позади. Расчеты береговых батарей еще не получили информацию о похищении судна, и какой-то болван махал беглецам головным убором. С большим поклоном Саттон ответил ему тем же.
Вскоре берег превратился в узкую темную полоску на горизонте. Олесь внимательно смотрел в бинокль на зеленоватую гладь моря. Погони не было видно. Захват «Решительного» застал аланцев врасплох, и организовать преследование они не сумели.

* * *

Как и госпожа Релаун, генерал Возан понимал, что появление мятежной группы в городе — не простая случайность.
Убийство Оливера Канна — всего лишь досадный инцидент, произошедший на волне эмоций и чувств. Вряд ли покушение на наемника планировалось заранее. Храбров свел счеты с бароном, но ведь Канн очень редко бывал в Фолсе. Вывод напрашивался сам собой — земляне проникли в город с какой-то другой целью. Вопрос в том, с какой? Самый логичный ответ: у них закончился стабилизатор. Запасы истощились, а жить хочется.
На заседании военного совета другие версии даже не обсуждались. Спорить с офицерами, недавно прилетевшими на Таскону, не имело смысла. Командующий остался в явном меньшинстве.
Он мог настоять на своем варианте, но брать на себя лишнюю ответственность генерал не захотел. Отряд бунтовщиков и так попортил ему много крови. В последние годы на Оливию прибыло немало посвященных. Офицеры просились сюда сразу после академии, чтобы сделать быструю и легкую карьеру. Что такое настоящая драка с местными жителями, новобранцы не знали.
Мирная политика позволяла армии подчинять огромные территории без единого выстрела. Лишь обезумевшие племена мутантов пытались сопротивляться, и их безжалостно уничтожали.
Слушая рассуждения подчиненных, Возан невольно улыбался. Глупцы! Они пытаются оценить группу Олеся и Тино по меркам поставляемых сейчас на планету Землян.
В этом и кроется основная ошибка. Ведь первые партии воскрешались по абсолютно иной интеллектуальной программе.
Уровень развития русича и его друзей гораздо выше, чем у многих аланцев. Кто-кто, а командующий прекрасно знал все нюансы эксперимента Делонта. Четыре года назад он не хотел признавать очевидных фактов и жестоко поплатился за допущенные ошибки. Именно по его просьбе советник внес изменения в базу данных вводимую в мозг наемников.
На Оливию стали поступать хорошие исполнительные солдаты, не отличавшиеся большим умом и сообразительностью.
И вот перед генералом сидят капитаны и майоры, ни разу не сталкивавшиеся с участниками первой экспедиции, и пытаются предсказать дальнейшие действия мятежников.
Нет, Возан не будет навязывать собственное мнение. Пусть все идет своим чередом.
Удивительно, но предложения землян сейчас воплощаются в жизнь Великим Координатором. Значит, мерзавцы не столь уж глупы.
По приказу коменданта Фолса в госпиталях ввели дополнительную охрану. В центральных районах города патрули и полиция усилили бдительность.
По предложению службы безопасности установили наблюдательные посты на крышах и скрытые дозоры возле дорог.
Увы, все предпринятые меры не принесли ни малейшего результата. Бунтовщики словно в воду канули. Ничего не дали и выборочные проверки подозрительных бродяг.
Аланские офицеры начали забывать о случившемся инциденте, ведь убили-то землянина. Как бы хорош ни был наемник, вместо него рано или поздно пришлют другого.
И лишь командующий чувствовал, что нападение приближается. Он перенес ставку в Фолс, постоянно просматривал доклады разведчиков, но ничего подозрительного не обнаружил. Определить вероятную цель наемников так и не удалось.
Генерал проснулся от нервного частого стука в дверь. Возан быстро поднялся, накинул китель и вышел в коридор. Перед ним навытяжку застыл ординарец.
— Что случилось? — сонно поинтересовался командующий.
— Чрезвычайное происшествие в порту, — отчеканил офицер. — Подробности неизвестны, но говорят, какие-то люди похитили разведывательный корабль «Решительный».
— Проклятие! — выругался генерал. — А ведь я предупреждал. Поступки этих подлецов непредсказуемы. Хотя, о подобном варианте стоило подумать.
Возан переоделся в полевой мундир и выбежал на улицу. Штабной автомобиль ждал его возле подъезда.
— В порт, — коротко приказал командующий.
Через десять минут генерал был уже на пирсе. Огромная площадь с причалами, складами и доками напоминала разворошенный муравейник. Люди метались от здания к зданию, с трудом понимая целесообразность своих действий. Заметив прибывшего Возана, к нему подбежал начальник порта.
— Господин генерал, группой неизвестных, переодетых в форму наших солдат, полчаса назад захвачен разведывательный корабль «Решительный». Сейчас я готовлю погоню. Через пятнадцать минут четыре судна выйдут в океан, — отрапортовал офицер.
— Отставить, — бесстрастно сказал Возан. — Предпринятые меры уже не имеют смысла. В лучшем случае вы их не найдете, в худшем — они утопят еще пару кораблей.
— Но похитители дилетанты… — попытался возразить полковник.
— Глубочайшее заблуждение, — покачал головой командующий. — Мы имеем дело с опытными профессионалами. Негодяи воюют всю свою жизнь. Таких бойцов в экспедиционном корпусе немного. Как им удалась столь дерзкая акция? Доложите подробности.
— Многие нюансы еще не ясны, — честно признался начальник порта. — Видимо, преступники захватили грузовик, доставляющий продовольствие на корабли. Охрана у ворот при проверке машин ничего подозрительного не заметила. Дежурный офицер был схвачен и связан, часовой у склада с оружием тихо снят. Команду «Решительного» незнакомцы застали врасплох. Мы проявили удивительную беспечность…
— Вот с этим я согласен, — горько усмехнулся генерал. — Давно пора навести здесь порядок. Где дополнительные посты на причалах? Вахтенные матросы на кораблях спят, их не разбудишь даже из гаубицы. Сколько было нападавших?
— Часовые на вышках насчитали около десяти, — вымолвил полковник. — Они наверняка открыли бы огонь по чужакам, но форма сбила с толку солдат. Кроме того, водители и грузчики помогали похитителям. Сейчас мы знаем, что тасконцы работали под угрозой оружия.
Возан резко обернулся и взглянул на подчиненного. Последние слова офицера его очень заинтересовали. В мозгу появились некоторые догадки и воспоминания.
— Беглецы хорошо загрузились? — уточнил командующий.
— Более чем, — ответил аланец. — Десять бочек с горючим, несколько тонн продовольствия и воды, огромное количество оружия и боеприпасов. Им можно оснастить целую роту…
— А охранника наемники убрали, — рассуждая вслух, сказал генерал.
— Нет, — возразил начальник порта. — Его оглушили, не причинив серьезного вреда. Во время захвата ни один человек не пострадал. И, признаться честно, меня это удивляет. Судя по всему, кого бы то ни было убивать в планы похитителей не входило.
— Разумеется, — согласился Возан. — Иначе на пирсе лежали бы груды трупов, а здания горели бы ярким пламенем. Мятежники преследовали другую цель: покинуть Оливию.
— Вы думаете, столь грамотно спланированную операцию осуществили земляне? — недоверчиво спросил полковник.
— Я не думаю, я уверен, — мгновенно отреагировал командующий. — Они пришли в Фолс, чтобы найти и захватить подходящее судно. Убийство Канна лишь отстрочило нападение. Непонятно, почему бывшие наемники больше не нуждаются в стабилизаторе. Факт примечательный.
— Так какие действия нам предпринять? — непонимающе произнес аланец.
— Приведите в порядок порт, выставьте усиленную охрану, — ответил генерал. — Подобный инцидент никогда не должен повториться. К вечеру отправьте группу легких судов на поиски плененной команды. Как только земляне разберутся с управлением корабля, матросов наверняка отпустят.
— А «Решительный»? — изумленно воскликнул офицер. — Это новейшее быстроходное судно флота.
— Забудьте о нем, — с горечью сказал Возан.
Он отвернулся от подчиненного и, не спеша, направился к автомобилю. Грузовики до сих пор стояли на причале. Бунтовщики умело использовали представившийся им шанс. Агенты службы безопасности проводили допрос тасконцев. Водитель, бурно жестикулируя, что-то рассказывал аланцам.
На мгновение командующий остановился. Полученные сведения никак не складывались в единую цепь. Почему машины оказались в порту так рано? Без помощи со стороны наемникам было бы не справиться. Слишком нагло и уверенно действовали бунтовщики. Земляне владели точной и полной информацией о системе охраны секретного объекта.
Генерал посмотрел на административное здание порта и неожиданно увидел невысокого толстого оливийца. Владельца торговой фирмы Возан прекрасно знал, он давно помогал аланской армии в снабжении продовольствием.
— Сфин? — удивленно произнес командующий. — Что ты здесь делаешь?
— Пытаюсь разобраться, кто меня ограбил, — не моргнув глазом, солгал тасконец. — Мои люди стали жертвами преступников. Они отдали все продукты аланским солдатам, а теперь оказывается, это были похитители. Я требую компенсации за нанесенный ущерб. Ведь кража совершена на вашей территории.
И тут генерала осенило, ведь Сфин морсвилец, и значит, земляне прекрасно его знают. Теперь все стало на свои места. Командующий даже вспомнил документы о поставках продовольствия на корабли, которые он утверждал несколько декад назад. И уж точно после смерти своего офицера службы охраны. Раскрылся и секрет с формой. Впрочем, компания толстяка перевозила не только обмундирование, но и оружие. Его репутация вне подозрений.
Взяв оливийца под локоть, Возан отвел Сфина в сторону и тихо проговорил:
— Нас здесь никто не слышит. Предлагаю беседу начистоту. Безопасность и неразглашение тайны гарантирую.
— А о чем речь? — слегка испуганно спросил тасконец.
— Почему ты им помог? — напрямую задал вопрос генерал. — Это ведь большой риск. Вся твоя деятельность может быть свернута в один момент.
— Я знаю, — задумчиво сказал морсвилец, глядя в глаза аланцу. — В плане хватало недостатков. Главное — любой ценой захватить судно. Операция ведь прошла очень тихо. Насколько я знаю, никто из ваших людей не погиб.
— Даже не пострадал, — уточнил командующий.
— Вот видите, — развел руками толстяк. — Алан потерял лишь корабль, пусть и хороший. А если бы я им не помог? Вы знаете наемников не хуже меня. Они все равно добились бы цели, но с причала пришлось бы смывать лужи крови. Кому это надо?
— Не слишком ли простое объяснение? — улыбнулся Возан. — И не вздумай говорить, что тебе угрожали.
— Ну, хорошо, — честно признался оливиец. — Отчасти идея действительно моя. Я в большом и неоплат ном долгу перед Олесем и Тино. Семь лет назад земля не вытащили меня из грязи, сделали человеком, вернули честь и достоинство. Благодаря воинам нищий бродяга стал богачом. Такое забывать нельзя. Когда группа пришла ко мне на базу, разве я мог отказать…
— Понимаю, — кивнул головой генерал. — Всегда завидовал крепкой дружбе. У нас в армии, к сожалению, карьерные интересы часто ставятся выше товарищеских взаимоотношений. Чтобы подняться по лестнице, надо опередить соперника. Какими средствами? Признаюсь честно, особенно аланцы не церемонятся. Так поступаю я, так поступают со мной. В первые годы я проклинал дикую планету. Пески, ужасающая жара, постоянные стычки с мутантами, полное отсутствие комфорта. Но со временем мое мнение изменилось. Здесь я далек от мелочных интриг и высоких начальников. Чем нескромное счастье?
Командующий иронично рассмеялся. Он старел и чувствовал это. С годами приходила мудрость и проницательность, зато терялась амбициозность. Хотелось мира и покоя.
— Эти парни — неплохие разведчики, — вставил Сфин. — Они проложат дорогу, а вы по ней пойдете. Ведь переправа не за горами…
— Все-то ты знаешь, — усмехнулся Возан. — Операция планировалась примерно через полгода, но теперь придется поторопиться. Из-за беглецов информация о вторжении Алана просочится на Униму, и мы встретим на материке агрессивно настроенных местных жителей.
— Не думаю, — возразил тасконец. — Вряд ли земляне будут провоцировать конфликт.
— Кто знает, — задумчиво заметил генерал. — Но чему быть, того не миновать.
— А как моя лицензия? — взволнованно поинтересовался толстяк.
— Проваливай отсюда, — произнес командующий, изображая гнев. — И держи язык за зубами. Мои офицеры тебя не раскусили, а вот служба безопасности вполне может докопаться до истины. И не смей заикаться о компенсации. Убытки восполнишь торговлей в новых землях.
— Уже исчезаю, — радостно ответил Сфин и быстро зашагал к грузовикам.
Возан постоял еще пять минут, полюбовался сине-зеленой гладью океана и неторопливо направился к подчиненным. Слушать их чепуху не хотелось, но должность обязывала. Он был на службе и всегда ответственно относился к работе. Утрата боевого корабля — факт, конечно, неприятный, однако, никто сегодня утром не погиб. И это уже хорошо. В данном вопросе оливиец абсолютно прав. За последние годы взгляды генерала на Ценность человеческой жизни принципиально изменились. Командующий давно не добивался цели любой ценой. Что-то в душе сломалось…

Глава 7
К НОВЫМ БЕРЕГАМ

Сообщение с Тасконы пришло ровно в полдень. Офицер связи, предупрежденный заранее, сразу после доклада начальнику базы отправился к госпоже Релаун. Она по-прежнему являлась советником по внеаланским связям и имела значительные полномочия. Осторожно постучав в дверь, молодой человек вежливо передал женщине предусмотрительно отпечатанную на листе информацию. Конечно, можно было послать запрос через компьютерную сеть, но Олис не хотела привлекать к себе излишнее внимание. Стоун никогда не прощает нанесенных ему обид, а потому на станции наверняка есть люди, приглядывающие за высокопоставленной особой. На Оливию агенты вряд ли сунутся, зато здесь их полноправная вотчина.

Предыдущая страница 11 Следующая страница


Воины Света 12

Госпоже Релаун хватило одного взгляда на документ, чтобы понять важность случившегося события. Это было как раз то, чего она ожидала. Похищен быстроходный корабль, и командующий безапелляционно заявляет о причастности к захвату группы беглых землян. Олис не сомневалась в правильности выводов генерала. Судя по докладу, операция проведена просто блестяще. Ни одного выстрела, взрыва, никто не погиб и не пострадал. Тихо, грамотно и эффективно. Почерк наемников спутать невозможно.
Путь беглецов лежит к Униме. Почему именно туда? Ответить на данный вопрос трудно.
Да и надо ли? Главное, что теперь Кроул точно знает, где искать Храброва. Настроение женщины существенно улучшилось. Ради встречи с Олесем она готова пожертвовать чем угодно. Вопрос в том, как перебраться на соседний материк.
Олис подошла к компьютеру и нажала несколько кнопок. На экране появилась информация о полетах транспортных и пассажирских судов. Ближайший рейс был через двое суток.
Госпожа Релаун, бездельничавшая почти три месяца, развернула невероятно активную деятельность. Аланка вызвала по голографу офицера управления. Спустя секунду перед ней появился мужчина лет сорока в темно-коричневой форме.
— Я внимательно слушаю вас, советник, — заискивающе проговорил капитан.
— Через двое суток на Алан уйдет корабль. Я не ошибаюсь? — поинтересовалась Олис.
— Нет, — ответил офицер. — Это транспортное судно «Грайд-18». Сейчас оно находится на разгрузке. По плану корабль должен покинуть базу через сорок четыре часа.
— Отлично, — кивнула головой женщина. — Я хочу зарезервировать место на нем. У меня появились срочные дела.
— Но на «Грайде» нет пассажирских кают, тем более такого класса. Сразу после него, через двадцать часов полетит комфортабельный пассажирский лайнер. Я могу забронировать лучшие места, — возразил мужчина.
— Мне не нужны ваши советы, — резко оборвала капитана Релаун. — Я отправлюсь первым же рейсом. Время очень дорого. Удобства не имеют ни малейшего значения.
— Слушаюсь, — отчеканил офицер. — Я сделаю все возможное и немедленно доложу.
Изображение исчезло, а аланка нетерпеливо заходила по комнате.
Унять нервную дрожь она была не в силах. Ждать еще как минимум двое суток. Это невыносимо. Бездействие сейчас убивало Кроул. Жизнь женщины вновь обрела смысл. И ради достижения цели Олис перевернет с ног на голову весь Алан.
Самое удивительное, что ей действительно удалось в кратчайшие сроки взбудоражить общественное мнение. Сразу после прилета госпожа Релаун дала несколько интервью, в которых посетовала на медлительность освоения Тасконы.
Затем она выступила по общенациональному каналу и в научном Совете. Смысл везде звучал один — Оливия покорена, тратить огромные средства на этот материк, терять время не имеет больше смысла.
Пусть освоением занимаются промышленные, торговые, сельскохозяйственные компании. Армия должна всерьез заняться Унимой. Второе по численности и территории государство планеты было значительно богаче, и от ядерных ударов пострадало значительно меньше. Новый материк откроет перед колонистами необычайные перспективы.
Как всегда в таких случаях, заработали мощные невидимые рычаги.
Люди, никогда не бывавшие на Тасконе, стремились к освоению неизведанных земель. Унима скрывала в себе немало тайн, у Олис оказалось очень много сторонников. Теперь оставалось лишь ждать решения Великого Координатора.
Генерал Возан сидел в своем кабинете и рассматривал предоставленные ему штабом планы восточной операции. Войска достигли города Дарвил и столкнулись с серьезным противником.
Оливийцы имели оружие, мало в чем уступающее автоматам и карабинам оккупационной армии. Пока дело до столкновения не дошло, и стороны обменивались парламентерами.
К удивлению командующего, проныра Сфин был уже тут как тут. Он о чем-то побеседовал с тасконцами, и его грузовики беспрепятственно пропустили через посты охраны.
Вот уж действительно — город, который не может взять самая сильная армия, падет на колени перед обозом с золотом. Впрочем, Возан догадывался, кто помог торговцу наладить отношения с оливийцами. Толстяк обладал гораздо большей информацией, чем вся разведка Алана.
В дверь осторожно постучали. После некоторой паузы на пороге появился адъютант. Он лихо козырнул и громко доложил:
— Господин генерал, с базы доставили срочный пакет Центрального командования. Судя по подписям, приказ поступил из Фланкии.
— Интересно, — с ядовитой усмешкой выдавил Возан. — Что опять придумали штабные крысы? На Алане Их развелось чересчур много.
В последнее время командующий не особенно стеснялся в выражениях. От слизняков и подхалимов аланец избавился. Среди подчиненных только преданные ему люди. Он решительно разорвал пакет, достал большой лист бумаги и углубился в чтение. Спустя мгновение, генерал громко и искренне расхохотался.
— Что-то не так? — осторожно поинтересовался офицер.
— Нет, — махнул рукой Возан. — Все нормально. Алан требует ускорить вторжение на Униму. Они, видите ли, считают, будто мы излишне медлим. Чепуха! Я один знаю истинную причину спешки. И меня это забавляет.
Командующий отпустил подчиненного и еще раз перечитал приказ. Глупцы! Там, в «Прибое», генерал сразу заметил реакцию советника на упоминание о Храброве.
Скрыть эмоции женщина не сумела. Повторное воскрешение землянина из мертвых стало неожиданностью для Кроул.
Возан решил посмотреть, как будут развиваться события дальше. Он откинулся на спинку кресла и, рассуждая вслух, иронично произнес:
— Похоже, эти двое решили подчинить себе весь мир. Кто бы мог подумать, что любовь мужчины-землянина и женщины-аланки так повлияет на политику могущественной цивилизации. Мешать им глупо и опасно. У истинных чувств нет границ и пределов. Зная обоих, я нутром чувствую, они перевернут галактику вверх дном. А мне придется доживать свой век на убогой заброшенной планете. Маленькая смешная тайна, но всесильный правитель никогда ее не откроет.
Генерал устал пресмыкаться и завидовать. Сейчас командующий испытывал странное чувство удовлетворения и злорадства. Хоть в чем-то Возан превзошел Велико Координатора.
Аланец взял ручку и отчетливо на листе с приказом написал: «Ускорить разработку операции. Вторжение не позже, чем через двенадцать декад».

* * *

«Решительный» разбивал носом огромные океанские волны и стремительно двигался на запад. Возле штурвала стояли Храбров и Аято.
Они тревожно всматривались в приближающуюся сине-черную тучу. С каждым мгновением она росла в размерах. То и дело небо прорезали вспышки гигантских зигзагообразных молний. Спустя секунды доносился страшный угрожающий раскат грома. Надвигалась буря. Последние сомнения новоявленных мореплавателей рассеялись как дым.
Семь дней назад наемники отпустили пленных аланцев и теперь сами управляли кораблем. Консультации матросов были очень важны, но охватить все нюансы похода не могли. Знания пришлось черпать из книг. Путешественники спали всего по три-четыре часа в сутки. Бесконечные вахты, авралы и изучение необходимой литературы в свободное время. К счастью, у похитителей не возникало проблем с двигателями. Белаун являлся отличным специалистом. Имея таких помощников, как Крис и Олан, он легко справлялся с ответственной задачей. Друзья не боялись серьезных поломок и чрезмерного расхода топлива. А его еле хватит до наученной цели. Ведь отряду предстояло преодолеть почти десять тысяч километров.
В сейфе капитана оказалась не только техническая документация на судно, навигационные справочники но и карты океана и Унимы двухсотлетней давности. Судя по ним, между двумя материками в районе экватора острова практически не встречались.
С одной стороны — хорошо, меньше рифов и мелей, с другой — гораздо труднее ориентироваться. Когда перед твоими глазами, куда бы ни бросил взгляд, бескрайняя водная гладь, дрожь невольно трясет коленки, а в душу ядовитой змеей заползает страх. Никто из группы никогда не преодолевал столь гигантское морское пространство.
Мало того, для многих подобное величие стихии стало настоящим шоком. Для выросших с пустыне Роны, Карса и Олана океан был некой легендой, мифом. И вдруг он превратился в реальность. Оливийцы словно безумные бродили по палубе, с трудом пытаясь понять, как можно выжить среди этого водного царства. Лишь спустя сутки после побега воины в полной мере осознали всю авантюрность их плана. Переплывать на лодке реку и пересекать тысячекилометровый океан — две абсолютно разные вещи.
На берегу земляне о подобных мелочах не думали. Да и выхода у отряда не осталось. Оливия стала слишком тесна.
Первые дни прошли относительно спокойно. Ясное небо, легкий ветерок и тихая гладь воды. Но качка и последовавшая за ней морская болезнь свалили почти всех.
Относительно нормально держались только Саттон, де Креньян и Белаун. Даже могучий властелин сильно побелел, его постоянно тошнило, и оторваться от борта бедняга просто не мог. Впрочем, свежий воздух хорошо лечит. Организм здорового человека быстро приспосабливается к сложным условиям. Повседневную paботу за мореплавателей ведь никто делать не будет. В общем, через четверо суток команда корабля стала вполне дееспособна. У наемников начали даже появляться определенные навыки.
Основные проблемы возникли с управлением судном и ориентированием. Больше всего друзья опасались проскочить южную оконечность Унимы и уплыть в следующий океан.
Продуктов и воды у путешественников достаточно, а вот с топливом проблемы возникнут сразу. Умирать среди искрящегося, сине-зеленого безмолвия никому не хотелось.
Чтобы избежать ошибки, Олесь, Тино и Жак чуть ли не каждый час сверяли направление по компасу с изображением по карте. За семь долгих лет пребывания на Тасконе воины научились отлично ориентироваться по Сириусу и звездам. Хотя, как пользоваться найденными мореходными инструментами, они так и не разобрались.
Уверенность в успехе экспедиции росла с каждым днем. Люди чувствовали, что «Решительный» становится их домом.
Корабль уже не кренился на бок при неловком движении рулевого, не бросался в высокую волну при встречном ветре и не казался столь угрюмым и мрачным.
Земляне постепенно обживали судно. Воржиха и Салан безраздельно хозяйничали в трюмах с продовольствием и на камбузе. После пережитой морской болезни у друзей разыгрался бешеный аппетит. Легкой прогулки, к сожалению, не получалось, но воины не роптали на судьбу. Пока удача им благоволила.
Все изменилось, когда на горизонте появилось огромная свинцовая туча. Это было испытание для непрошеных гостей океана. После него либо становятся настоящими моряками, либо идут на дно.
— Как думаешь, когда штормовой фронт настигнет нас? — спросил русич.
— Не знаю, — пожал плечами самурай. — Я всегда любил смотреть на море. Его мощь, сила, неукротимое величие поражали меня. Но наблюдать за разбушевавшейся стихией лучше с берега. От волн и ветра можно укрыться в надежном убежище. Вот так, лицом к лицу, с ураганом я встречаюсь впервые.
— Надеюсь, не в последний раз, — добавил Жак. — Мне часто на побережье Франции попадались обломки разбитых судов. Это конечно, не современные аланские корабли, но и мы не специалисты в морском деле. «Решительный» выдержит любую бурю, не наделать бы ошибок нам…
Шквал ветра обрушился на судно примерно через час. Вокруг все потемнело, а ведь день едва начался. Удар был настолько сильным, что стоящие на палубе Карс и Стюарт не сумели удержаться на ногах. Почти тотчас на корабль хлынул стремительный поток воды. В одно мгновение Пола смыло за борт, и лишь в последний момент шотландец успел схватиться за трос. На помощь другу немедленно устремился мутант. Силой бог властелина не обидел, и вождь мощным рывком вытащил землянина.
Они не успели придти в себя, как их захлестнула новая волна. На этот раз воины держались на ногах гораздо крепче. Плотно задраив люки, путешественники скрылись в трюме.
Шторм постепенно усиливался. Молнии сверкали рядом с «Решительным» так часто, что казалось, они цедились исключительно в него. Люди глохли от трескучих раскатов грома. Стоящие на мостике Храбров, Аято и де Креньян невольно пригибались при каждой вспышке. Окружающая картина чем-то напоминала конец света, и Олесь молча перекрестился. Сейчас они могли уповать лишь на благосклонность и милосердие бога.
Корабль швыряло из стороны в сторону, по палубе прокатывались тонны воды, двигатели едва не захлебывались. Были моменты, когда гигантские многометровые волны обрушивались на маленькое суденышко с огромной высоты, пытаясь перевернуть, разломить, утопить его. И, тем не менее, «Решительный» держался. Сквозь брызги и пену корабль упорно двигался вперед. Не меньшую стойкость проявляли и люди. Ни о каком курсе не могло идти и речи, компас буквально сошел с ума, а Сириус разглядеть сквозь мглу не удавалось. Перед путешественниками стояла только одна задача — выжить.
Светопреставление длилось почти двое суток. За это время никто из путешественников не спал. Ели впопыхах, между вахтами и авральными работами.
К счастью, обошлось без пробоин, но воды в трюмах все же хватало. Приходилось ее откачивать, спасать продовольствие, переносить с места на место тяжелые ящики с боеприпасами.
В самый разгар урагана шквальный ветер разорвал тросы у бочек с горючим. Три из них мгновенно исчезли в морской пучине. Допустить потерю топлива отряд не мог. Мужчины немедленно отправились на палубу. Наступил момент истины.
Вода сбивала с ног, людей било стальным тросом, то и дело возникала угроза срыва остальных бочек. Если бы они покатились, жертв избежать бы не удалось. Саттон и Воржиха свалились за борт, спасла лишь страховка. С огромным трудом землян сумели поднять на палубу. Испуганные и насквозь промокшие наемники тряслись от холода.
Кое- как бочки все же закрепили. Совершенно обессилевшие путешественники вернулись в трюм и рухнули на раскачивающиеся койки. Стоявшему у штурвала Тино пришлось нести двойную вахту. Сменить японца оказалось некому.
К исходу второго дня ураган начал выдыхаться. Волны были уже не столь мощными, как прежде. Значительно ослабел ветер. Храбров поднялся в рубку управления и взглянул на Жака. Лицо француза буквально сияло. Обрадованным казался и прислонившийся к стене Стюарт.
— Что случилось? — спросил русич.
— Мы выстояли! — с довольной улыбкой воскликнул маркиз и указал рукой на тучи.
Олесь протер сонные глаза и посмотрел на небо. Сквозь густую пелену серых облаков, пробивались первые слабые лучи Сириуса. Они с трудом озаряли пенящуюся водную гладь, но это не имело значения. И пусть высокие волны еще бьют в борт, а порывистый ветер треплет оборванные тросы, самое страшное осталось позади.
— Наконец-то! — вырвалось у Храброва. — Никогда не думал, что буду так радоваться при виде пылающей белой звезды. А сейчас я просто счастлив. Чувство, соизмеримое с тем, которое испытывал семь лет назад во время песчаной бури. У нас есть несколько бутылок отличного вина. Пол, буди всех! Надо отметить знаменательное событие. Слава господу, мы живы!
Через пять минут по металлическим лестницам застучали учащенные шаги. Путешественникам не терпелось взглянуть на удивительное явление природы.
Двое суток урагана превратились в бесконечность. Порой казалось, что качка, блеск молний и грохот грома — естественное состояние океана. Тишина и покой давно забылись. И вот стихия отступила. Хлопнули пробки, и воины дружно приложились к бутылкам с вином. О стаканах и кружках никто даже не вспомнил. Люди выбежали на палубу и, подпрыгивая, радостно кричали.
Спустя шесть часов впереди показалась лазурное сине-зеленое небо. Ветер окончательно спал, волны лениво катились по ровной глади. «Решительный» входил в полосу штиля.
Шатаясь от усталости и выпитого вина, наемники принялись за уборку. Только сейчас они смогли реально оценить последствия шторма. Оказались сорваны и смыты почти все крышки и коробки для инструмента, отсутствовала часть огнетушителей, во многих местах было повреждено ограждение. Неизвестно куда исчез внешний трап. Еле-еле держалась на креплениях последняя шлюпка. Еще два-три мощных удара, и команда потеряла бы ее.
— Впечатляющее зрелище, — скептически заметил поднявшийся из машинного отделения Вилл.
Во время урагана он неотлучно находился возле двигателей. Аланец даже спал тут же. Машины работали с огромной перегрузкой, и приходилось постоянно следить за датчиками. Был момент, когда корабль так сильно подбросило, что едва не заклинило винт. Двигатели сразу застопорились, и лишь чудом Белауну удалось запустить их вновь.
— Могло быть и хуже, — отреагировал Саттон. — Когда мы привязывали бочки, одна вдруг начала падать. Она раскатала бы меня по палубе. Как Карс сумел ее удержать, ума не приложу. А затем волна… Открываю глаза, а вокруг одна вода, соленая, холодная…
— Помню, помню, — с улыбкой сказал Пол. — Криса с Вацлавом выловили, словно лягушат из болота. Стоят мокрые, облезлые, трясутся и ничего не понимают.
Друзья тотчас поддержали шотландца, и первым смеялся сам англичанин.
То, что еще вчера казалось страшным и смертельно опасным, сейчас вызывало заразительный искренний хохот. Нервное напряжение постепенно проходило, и требовалась хорошая разрядка. С удвоенной энергией люди принялись за работу. Она продолжалась почти до самого вечера.
После ужина земляне приступили к ориентированию. Споры продолжались больше двух часов. В конце концов, путешественники пришли к выводу — корабль значительно отклонился на юг, а это чрезвычайно опасно. Угроза проскочить мимо Унимы стала реальностью. В срочном порядке курс откорректировали. Теперь судно двигалось точно на север. Примерно через три дня надо вновь поворачивать на запад. Приведет ли к успеху подобное лавирование, никто не знал.
Олесь склонился над картой и прочертил очередную прямую линию. Морской поход отряда продолжается уже двадцать два дня.
По всем расчетам Унима должна давно появиться на горизонте. Мрачные предположения терзали душу. Топлива осталось дней на десять, не больше. Потом придется дрейфовать. Де Креньян предложил из подручных материалов соорудить мачту и сшить паруса. Скорость будет невелика, зато получится существенная экономия ресурсов.
Идея Жака среди воинов поддержки не получила. Наемники все же надеялись на благоприятный исход экспедиции.
В рубку управления вошел Аято и сел на край стола. Русич с надеждой посмотрел на товарища, но самурай лишь отрицательно покачал головой.
— Ничего, — тихо вымолвил японец. — Безбрежный спокойный океан…
— Проклятье! — вырвалось у Олеся. — Не пойму, где мы ошиблись. Может, шторм оттащил нас гораздо южнее, и корабль так и не вышел на широту материка. Тогда надо срочно менять курс и идти на северо-восток.
— А если судно еще не достигло Унимы, — возразил Тино. — Ты представляешь последствия?
Храбров и сам прекрасно понимал, что тогда избежать гибели точно не удастся. Таскона была водным миром. Судя по атласам двухсотлетней давности, океаны покрывали планету на восемьдесят процентов.
Лишь три относительно крупных участка суши вносили разнообразие в сине-зеленую картину. Островов тоже оказалось немного. Русич с трудом насчитал около сотни. Многие из них находились на огромном расстоянии друг от друга.
И если «Решительный» уйдет на северо-восток, он попадет в зону полного отсутствия земли. Тысячи километров без единого кусочка твердой поверхности. Худшей ситуации не придумать. Уж лучше идти прежним курсом. В таком случае появится хотя бы шанс достичь Аскании. Ее территория простиралась почти до южного полюса.
— Придется ждать, — устало произнес Олесь. — Хотя признаюсь честно, величественное однообразие океана мне порядком надоело. Так хочется увидеть леса, горы, поля…
Именно в этот момент на палубе раздался дикий истошный крик Саттона. Храбров и Аято выбежали из рубки и увидели англичанина, который плясал как сумасшедший. Друзья переглянулись. Не помутился ли у бедняги рассудок? Между тем, на крики Криса отреагировали и остальные путешественники. Только Воржиха, стоящий у штурвала, и Белаун, работающий с двигателями, невозмутимо продолжали нести вахту. Воины расположились полукольцом и взволнованно смотрели на товарища.
— Может, его связать, — осторожно предложил Карс.
Саттон расслышал слова властелина, остановился и вдруг закричал:
— Глупцы! Я не спятил. Взгляните лучше в небо.
Друзья тотчас подняли головы вверх. Нечего необычного они не заметили. Пожав плечами, Стюарт спокойно сказал:
— И что там такого? Небо, как небо. Нет даже облаков. Где-то высоко парят две серые птицы.
— Вот именно, птицы! — воскликнул англичанин. — Разве вы наблюдали их раньше? Нет. Они не живут вдали от берега. Это значит…
— Рядом земля, — догадался самурай.
— Конечно, — радостно ответил Крис.
Путешественники еще не верили в удачу. Они внимательно рассматривали птиц, но поддержать столь смелый вывод воины не решались. Тем не менее, логика в рассуждениях Саттона присутствовала.
С этим соглашались все. У людей наконец появилась надежда. Наемники заметно повеселели, в разговорах больше не чувствовалось былой обреченности.
Друзья работали с удвоенной энергией, стараясь приблизить свидание с Унимой. Скорость корабля ничуть не увеличивалась, однако, на душе стало гораздо спокойнее.
И вот наступил долгожданный день. Впередсмотрящим была Мелоун. Заметив материк, гетера громко закричала:
— Земля!
Ее вопль еще долго сотрясал тишину океана. Теперь уже вся команда судна напоминала сумасшедших. Безумные возгласы, дикие танцы и безудержное веселье. Авантюрный, рискованный поход завершен.
Никто из путешественников не погиб, не пострадал, хотя за время экспедиции люди не раз подвергались опасности. Видимо, силы Света берегли своих преданных воинов.
«Решительный» стоял на якоре примерно в полукилометре от берега. Теперь уже и без бинокля наемники видели обрывистые серые скалы. Их высота была просто огромной. Сплошная семидесятиметровая стена не давала ни единого шанса на высадку. Друзья собрались в кают-компании и приступили к обсуждению сложившейся ситуации.
Первым начал Олесь. Окинув взглядом товарищей он произнес:
— Сегодня мы должны составить план на всю экспедицию. Судя по карте и пейзажу на горизонте, отряд находится у юго-восточной оконечности Унимы. Даже двести лет назад этот край считался пустынным и заброшенным. Остатки древнего горного плато не особенно располагали к земледелию. Частые тропические ливни и теплая погода не сумели оживить камни. Правда, на юге в океан впадает полноводная река Миссини. Она течет из внутренних районов материка, где располагались крупные многонаселенные города.
— У тебя есть предложения? — поинтересовался Белаун.
— Да, — ответил Храбров. — Два варианта. Первый — судно идет на север. Мы высаживаемся в благополучных местах, пополняем запасы продовольствия и воды. Но одному богу известно, что сейчас происходит в прибрежных районах страны. Увидев «Решительный», местные жители могут принять нас за врагов. Кроме того, группа, таким образом, выкладывает все козыри на стол.
— А второй вариант? — спросил Крис.
— Он более рискован, — проговорил русич. — Однако, дает ряд существенных преимуществ. Корабль отправляется на юг и заходит в устье реки. Там мы попытаемся его спрятать. Путешествие начнем по берегу. Я не сомневаюсь, что это мертвый край. Два века назад здесь не было ни единого населенного пункта. Преодолевать пустыню отряду не впервой. Появимся в городах как обычные странники, присмотримся к здешним обычаям и нравам. Никто не обвинит нас во вторжении.
Воины внимательно слушали Олеся, тщательно взвешивая все «за» и «против». В каждом плане имелись и преимущества, и недостатки. Наконец, в дискуссию вступил Стюарт.
— Я считаю, надо идти на юг. Группа не должна показывать унимийцам свою мощь. Обеспечить безопасность судна мы будем не в силах. А каждый царек типа Яроха попытается им завладеть. Убрать с пути одиннадцать человек — для подобных мерзавцев сущий пустяк. Тем самым, чужаки провоцируют против себя нападение, — вымолвил шотландец.
— Но где гарантия, что в устье Миссини отряд не нарвется на племя местных дикарей? — вставил Вилл. — На голых скалах они, наверное, не живут. Но не надо забывать, занятие рыболовством — древнейший способ добычи пропитания. Стоит нам бросить корабль без присмотра, как аборигены его захватят и разграбят. Ломать хорошие вещи люди научились в совершенстве.
— Справедливое замечание, — поддержал аланца Тино. — Оставлять «Решительный», действительно, нельзя. Расставаться с судном глупо и нецелесообразно. Можно попробовать проплыть вверх по течению реки. Однако, боюсь, отряд столкнется с теми же трудностями, как и при путешествии на север. Пол прав — корабль слишком лакомый кусок.
— Ты хочешь что-то добавить? — поинтересовался Жак.
— Да, — кивнул головой самурай. — Нам надо опять разделиться…
— Стоп! — остановил Аято Храбров. — Пока мы говорим лишь о направлении. Либо благоприятный север, либо безжизненный юг. Нет смысла обсуждать детали, если не принято главное решение.
Японец демонстративно развел руками, показывая, что ждет окончания споров.
Впрочем, бурного обсуждения не получилось. Отправляться на поиски неизвестных городов воины не захотели. Вряд ли чужаков ждет торжественная встреча, а вот неприятности обеспечены точно. Уж лучше более тернистый, трудный, но безопасный путь. К нападению на судне всегда можно подготовиться. Когда стало ясно, что корабль двинется на юг, в устье Миссини, вновь заговорил Тино.
— Я продолжу свою мысль, — задумчиво сказал самурай. — Группе нужно разделиться. Причин немало. Про сохранность судна напоминать не буду. Я спрошу о другом. Какова главная цель нашего пребывания на Униме?
Он сделал паузу, и сам же ответил:
— Найти хранителя и узнать его часть тайны. Война с Тьмой идет, и враг не станет нас ждать. Время очень, очень дорого. Если мы будем вести поиски одним отрядом, это значительно снизит шансы на успех. Несколько групп, словно гребень, пройдут по материку. Любая информация, слухи, воспоминания могут натолкнуть разведчиков на правильный путь.
— Но это значительно ослабит отряд, — возразила Салан. — Маленькие группы станут легкой добычей мерных банд. Мы ведь не знаем, какова ситуация на Униме. Быть может, события здесь развиваются по оливийскому варианту.
— Ерунда, — спокойно произнес Аято. — Если разбойников много, то численность противника их абсолютно не волнует. Пять или одиннадцать — какая разница. Они нападут в любом случае. При таком раскладе воины Света погибнут все одновременно. Вряд ли подобное решение проблемы разумно.
— К сожалению, Тино прав, — согласился с японцем де Креньян. — Рисковать всем, отрядом глупо. Кроме того, одиннадцать человек будут привлекать к себе внимание гораздо больше, чем три или четыре. Проверок и досмотров тогда не избежать.
— Значит, снова расстаемся? — с горечью спросил Олан.
— Похоже на то, — вымолвил русич, разглядывая карту. — Южная оконечность материка довольно узкая. Ее можно перейти поперек дней за восемь, если, конечно, не помешают глубокие каньоны. Простейший расчет показывает, что нам, как и на Оливии, придется разделиться на три группы. Вилл, Салан и Жак останутся на «Решительном». Без Белауна корабль лишь груда металлолома…
— Мы не собираемся отсиживаться в скалах! — возмутился маркиз.
— А я вам и не предлагаю бездействие, — проговорил Олесь. — Возьмите шлюпку и начинайте поиски вдоль берега реки. Еще неизвестно, кому улыбнется удача. Ведь плодородные земли простираются уже в трехстах километрах от океанского побережья. Там наверняка сохранились города и деревни.
— Что же тогда предстоит нам? — поинтересовалась Мелоун.
— Ваш отряд, а к нему для усиления присоединится Пол, двинется вдоль западного побережья. Мы пойдем параллельно, по восточному. Тем самым, охватим поисками весь материк…
— У меня большие сомнения, — вставил Вилл. — Хранители тщательно скрываются. Даже древние тасконцы ничего не знали о существовании клана. А сейчас до них и вовсе никому нет дела. Байлот — редкое исключение, и заметьте, он сам нас нашел.
— Совершенно верно, — кивнул головой Аято. — Но ты забываешь одну немаловажную деталь. И мы, и хранители служим Свету. Я не сомневаюсь, что покровители обязательно приведут группу к цели. Давно пора понять — в этом мире ничего не происходит случайно. Если отряд оказался на Униме, значит, так требовали обстоятельства. Как мы будем называть богов, значения не имеет. Суть все равно не меняется. Вспомните Аргуса, он ловко направил нас к Фолсу. Неужели вы думаете, что старый пройдоха не знал об аланских судоверфях? Тщательно продуманный и просчитанный заранее план.
— А как же Сфин и Канн? — удивленно сказал Воржиха. — Ведь они тоже оказались в городе…
Поляк взглянул на Храброва и тихо добавил:
— И Кроул…
— Судьба, — с ироничной улыбкой заметил самурай. — Мы идем по жизненному пути, предначертанному свыше. Можно ли изменить волю богов? Иногда это получается, но крайне редко. На подобное способны лишь избранные. Сейчас провидение толкает нас на поиски. Так понадеемся на удачу.
Корабль двигался вдоль берега уже почти десять часов. Большую скорость наемники не развивали. Они хотели повнимательнее рассмотреть землю, по которой через несколько суток придется идти пешком.
Признаться честно, унимийская территория оптимизма не внушала. Голые безжизненные скалы, полностью лишенные растительности.
Судя по всему, наверху была ровное каменистое плато. Появились серьезные сомнения в том, что вообще удастся подняться на такую высоту. Альпинистов в отряде не оказалось.
С огромным нетерпением путешественники ждали устья реки. Миссини хоть как-то скрасит унылый пейзаж. Но воинам был приготовлен довольно неприятный сюрприз. В тот момент, когда Саттон заметил широкий проход в утесах, Аято громко закричал:
— Стоп машины!
Белаун не знал о ситуации на палубе и отреагировал мгновенно. «Решительный» резко сбросил ход. Для большинства воинов это стало полной неожиданностью. Вацлав не удержался на ногах и откатился к бочкам, Рона рухнула с трапа, а Олан вылетел за борт. Клона тут же вытащили из воды. Мокрый, взъерошенный оливиец отчаянно ругался. К счастью, обошлось без вывихов, ушибов и переломов. В рубку вбежал де Креньян и гневно воскликнул:
— Какого черта, Тино? Мы едва не покалечились.

Предыдущая страница 12 Следующая страница


13 Николай Андреев

— Взгляни на скалы, тебе все станет ясно, — бесстрашно произнес японец.
Жак схватил со стола бинокль и начал рассматривать каменную стену. Уже через минуту руки француза дрогнули, а с губ сорвалось:
— Матерь божья! Они разнесут нас в клочья!
— Вот и я о том же, — проговорил Аято.
— Надо уходить, и как можно быстрее, — предложил маркиз.
— Нет, — возразил самурай. — Слишком опасно. Унимийцы примут нас за разведчиков и откроют огонь на поражение.
— Что же делать? — спросил де Креньян.
— Зови остальных, — вымолвил японец.
Спустя пару минут отряд был в сборе. Храбров взял у Жака бинокль и взглянул на утесы. Увиденное буквально шокировало Олеся. Судно стояло в середине устья Миссини, и прямо на него были направлены огромные стволы береговой артиллерии. В скалах находилось как минимум четыре батареи. Они располагались попарно, на северной и южной оконечности гряды, тем самым закрывая проход в реку. Один выстрел из такой пушки мог сразу отправить «Решительный» на дно. А их здесь двенадцать.
— Хороший калибр, — с дрожью в голосе вымолвил Белаун. — Миллиметров пятьсот, не меньше. Снаряд подобного орудия весит почти полтонны. Даже если не будет прямого попадания, нас просто перевернет волной. Об осколках я не говорю.
— Но ведь это древние батареи, — вставила Линда. Учитывая безжизненность южного региона материка, они наверняка бездействуют. Посмотрите, пушки находятся на разной высоте, некоторые стволы опущены вниз. Вряд ли их кто-нибудь обслуживает…
— А если безумец все же найдется? — иронично спросил Стюарт.
— Гадать нет смысла, — остановил спор русич. — убегать нельзя, Тино прав. Есть только один выход — проверить батареи. Мы неторопливо, осторожно двинемся вперед. Если корабль находится в прицеле, орудия обязательно изменят свое положение. Будем внимательно наблюдать.
— А вдруг они откроют огонь? — проговорил Воржиха.
— Нет, не думаю, — отрицательно покачал головой Олесь. — Если бы судно хотели уничтожить, давно бы сделали это. Либо расчетов действительно нет, и тогда отряду ничего не угрожает, либо чужаков хотят выслушать. Встанем у берега на якорь и вышлем шлюпку для переговоров.
Вилл быстро спустился в машинное отделение. Почти тотчас взревели двигатели, и корабль медленно поплыл к скалам. Путешественники не спускали глаз с направленных на них пушек. Позади остался почти километр, а ничего подозрительного заметить так и не удалось. «Решительный» все глубже входил в устье реки. Достигая в ширину шестисот метров, оно впечатляло величием и размахом. Ведь перед воинами предстал только один рукав, а их насчитывалось не меньше двух десятков.
Миссини являлась крупнейшей рекой Унимы. Она текла точно с севера на юг, и имела протяженность в семь с половиной тысяч километров.
Сотни притоков, водохранилищ, озер. Некогда Миссини служила важнейшей транспортной магистралью. Неудивительно, что государство построило при входе в устье мощную систему обороны. За долгие тысячелетия вода разбила каменное плато на несколько обособлен ных островов.
Словно одинокие исполины, над рекой возвышались крутые утесы. На каждом из них были установлены батареи дальнобойных орудий. Жерла стволов торчали прямо из скал. Пушки не могла уничтожить даже вражеская авиация. По мере приближения, друзья разглядели еще три форпоста.
— Сколько же их здесь! — вырвалось у Салан.
— Много, очень много, — ответил Аято. — Прорыв сильного флота в Миссини создавал угрозу для всей южной части страны. Унимийцы прекрасно понимали это. Они оказались хорошими стратегами и удачно использовали особенности рельефа. Десять батарей только в одном рукаве. В остальных наверняка не меньше. Прибавьте еще отдельно стоящие утесы. Могущественная непреодолимая крепость.
— Получается внушительно, — согласился де Креньян. — Мне интересно, как долго они строили свою линию обороны. Прокладывать тоннели в скальной породе, вырубать площадки, устанавливать орудия на такой высоте — непросто даже с их уровнем развития цивилизации.
— Подобные факты сейчас не имеют ни малейшего значения, — с горечью сказал Храбров. — Все давно мертво. Огромный человеческий труд потрачен впустую. Вряд ли батареи придавали местному ландшафту теплоту и изящество, но люди видели в их наличии важный военный и политический смысл. Перед нами страшный памятник вражде тасконских наций.
Судно изменило курс и двинулось на северо-запад.

Исчезла прозрачная голубизна океана, а под килем плескалась бурая от песка и ила речная вода. Некогда безграничный горизонт сузился до двух высоких каменных стен.
«Решительный» казался карликом среди гигантских великанов. Стоит им топнуть ногой, и он навсегда исчезнет в мутной пучине.
Воины больше не опасались грозных пушек. В окуляры биноклей путешественники отчетливо видели, как проржавел металл, как ветер и влага разрушили бетонные основания. Заброшенное безжизненное место. Нельзя сказать, что каменная гряда отличалась идеально ровной поверхностью.
Имелись многочисленные выступы, промоины и даже карнизы. Для неопытных моряков подобные сюрпризы представляли огромную опасность.
И хотя корабль плыл почти по середине русла, угроза нарваться на мель или подводный риф была вполне реальной.
По этой же причине судно перемещалось крайне медленно. Периодически Воржиха и Стюарт проводили промер глубин. Пока фарватер казался надежным. За час «Решительный» преодолел не больше десяти километров.
С одной стороны тихоходность корабля нервировала людей, с другой давала возможность хорошенько осмотреться по сторонам. Лишь благодаря небольшой скорости Карс сумел разглядеть в северной стене узкий проход.
Властелин вытянул руку и лаконично произнес:
— Там что-то странное.
Тотчас заработала лебедка якорной цепи. Судно дернулось и замерло. Друзья подбежали к борту и с тревогой всматривались в даль. К сожалению, им не удалось увидеть ничего интересного. Широкий выступ, а за ним неясная, смутная тень. Почему это место привлекло мутанта, было непонятно.
— Обычный разлом, — вымолвил Жак, опуская бинокль.
— Нет, — бесстрастно возразил вождь. — Слишком подозрительный грот. Сначала утес, за ним проход, а дальше темнота в скале. Природа редко соблюдает такую последовательность — чересчур сложно. В мире правит простота, и лишь человек все усложняет.
— Предположение Карса стоит проверить, — вставил Аято. — Он редко ошибается в подобных делах.
Спорить с японцем никто не стал. На воду быстро спустили шлюпку. В ней разместилась десантная группа, состоящая из четырех человек. Возглавлял отряд Стюарт, вместе с ним на разведку отправились Саттон, Воржиха и властелин.
На всякий случай воины взяли двойной боекомплект. При вынужденном отходе патроны обычно не берегут.
Олан и Рона заняли места в боевых рубках. Они направили скорострельные пушки на выступ и были готовы уничтожить любого врага.
Путешественники с волнением смотрели, как лодка удаляется от корабля. Размеренно работая веслами, наемники приближались к странному гроту. Вскоре воины повернули за скалу и скрылись из виду. Теперь успех высадки зависел лишь от них.
Догадка мутанта оказалась верна. За выступом действительно находился довольно широкий проход. Сразу бросались в глаза следы человеческой деятельности. Искусно срезанные стены, аккуратно выровненные основания и даже испорченный временем указатель. Табличка располагалась на внутренней стороне уступа, и разодеть ее с реки мутанту не удалось.
— Похоже, мы идем в правильном направлении, — усмехнулся Пол и покрепче перехватил автомат.
Еще десять метров, и шлюпка подплыла к разлому в скале. Если издали он казался небольшим, то вблизи впечатлял своими размерами. В него без труда мог войти не только «Решительный», но и суда покрупнее.
— Странное место, — понизив голос, проговорил Крис. — Напоминает хорошо спрятанную бухту. Интересно, что там внутри?
— Именно за этим мы сюда и приплыли, — сказал шотландец. — Приготовьте оружие, я включаю фонарь.
Луч света разорвал темноту, и путешественники увидели длинный тоннель. Он уходил вглубь каменной гряды, и определить его протяженность было очень трудно. Густая липкая мгла окутала разведчиков.
— Чем дальше, тем веселее, — вымолвил властелин. — Внутрь пойдем?
— Само собой, — ответил Стюарт. — Надо же узнать, куда унимийцы прорубили такой ход.
Карс и Вацлав дружно взялись за весла. Один мощный гребок, и лодка сразу продвинулась вперед на несколько метров. Два гиганта легко разогнали утлое суденышко. При желании они способны преодолеть и всю реку. Впрочем, этого не требовалось.
Шлюпка проплыла метров двадцать, и Пол поднял руку, призывая воинов остановиться. Когда вспыхнул второй фонарь, путешественники изумленно замерли.
Они находились в огромном по размеру гроте. Ровная гладь воды заканчивалась возле каменного причала. Его длина составляла не меньше ста пятидесяти метров. Но делать окончательные выводы разведчики не решались Высота искусственной ниши колебалась в пределах двадцати пяти метров, а значит, здесь способны разместиться даже аланские сторожевики, не говоря о «Решительном».
— Мы нашли то, что искали, — тихо проговорил Саттон. — Более укромного места трудно придумать. Корабль в подобном убежище будет в полной безопасности.
— Надо сообщить друзьям, — произнес мутант. — Пусть они решают.
Гребцы вновь приступили к работе, и вскоре лодка вернулась к судну. Пока разведчики отсутствовали, остальные воины пребывали в томительном ожидании. Удивительная мертвая тишина, ни возгласов, ни плеска весел. В голову сразу лезут разные мысли. Таскона — не райский сад и часто преподносит неприятные сюрпризы. Одному богу известно, какие мерзкие твари обитают в Миссини.
— Как успехи? — еще издали выкрикнул Олан.
— Великолепные, — откликнулся англичанин. — Карс оказался абсолютно прав. Там есть тоннель, а внутри скалы громадный грот…
— «Решительный» в нем поместится? — спросил де Креньян.
— Там можно спрятать половину флота Алана, — Усмехнулся Пол. — Мы не проводили точные измерения, но, судя по причалу, — это замаскированный порт унимийцев, а вернее, их база. Для уточнения обстановки требуется тщательный и детальный осмотр.
— Отлично, — вымолвил Олесь. — Превосходное место для лагеря. Близость океана позволит отряду в любой момент покинуть устье. Меня беспокоит лишь одно — глубина фарватера. За двести лет Миссини притащила сюда тонны песка, ила и глины. Наиболее значительные отложения именно у берегов.
— А кто мешает нам сделать промер? — пожал плечами Аято. — Времени у группы достаточно. Пусть потратим сутки, зато сохраним корабль и избежим ненужных проблем.
— Ладно, — согласился русич. — Приступаем немедленно. Проверять придется каждый метр, каждый поворот. Снять с мели судно будет отряду не под силу. Кто устанет, пусть заменяется.
«Решительный» покачивался на волнах неподалеку от русла реки. Вскоре от него отчалила шлюпка. Путешественники занялись выполнением поставленной задачи. Работа предстояла не сложная, но длительная и трудоемкая. Права на ошибку у воинов нет.

Глава 8
СВИДЕТЕЛИ АПОКАЛИПСИСА

Аято угадал объем работ почти точно. Промер глубин проводился до позднего вечера. лишь на заходе Сириуса воины вернулись на судно. Во-первых, они боялись ошибиться во мраке, а во-вторых, в целях безопасности. Если днем на них никто не напал, это не значит, что и ночью будет также спокойно. Большинство хищников выходит на охоту именно в темное время суток.
Охрану корабля несли по двое, меняясь каждые три часа. Вилл и Олан были долго без дела и первыми заступили на пост. Впрочем, обошлось без серьезных неприятностей.
С первыми лучами гигантского светила путешественники возобновили работу. К полудню стало окончательно ясно — «Решительный» без труда пройдет по намеченному фарватеру.
Беспокоила только ширина тоннеля. При управлении судном потребуется отменное мастерство, а им земляне как раз и не обладали. Тем не менее, друзья решили рискнуть и начать движение.
Самым малым ходом корабль направился к выступу. Ни на кого не перекладывая ответственность, к штурвалу встал Тино.
Олесь выполнял роль впередсмотрящего. Медленно осторожно «Решительный» продвигался к каменной стене. Даже небольшие речные волны могли привести к удару о скалы.
Возле японца расположился Стюарт с записями промера глубин. Первый поворот за уступ судно прошло довольно успешно, но при входе в тоннель Аято чересчур сильно вывернул штурвал влево. Почти сразу борт корабля процарапал стену.
— Назад! — громко скомандовал Храбров.
Судно тотчас вернулось на исходную позицию. Самурай включил прожектора, и воины сумели по достоинству оценить грандиозность тасконского сооружения. Сколько здесь потрачено человеческого труда, даже страшно подумать.
Ровные отполированные стены, одинаковая четко отмеренная глубина, высокий закругленный потолок. Это настоящий дворец, а не секретный военный объект. Со второй попытки корабль наконец проник внутрь грота. Лучи света метались из стороны в сторону, всякий раз поражая путешественников. Таких судов, как «Решительный» в порту можно было разместить не меньше двух десятков.
— Какое великолепие! — восхищенно сказал Тино, когда корабль бросил якорь возле ближайшего причала. — Обычная армейская база, но сделано все добротно, основательно, на века. Минуло двести лет, а объект совершенно не пострадал. Он хоть сейчас начнет принимать суда. Каков же общий уровень погибшей цивилизации?
— Теперь трудно сказать, — проговорила Салан. — Алан являлся лишь колонией Тасконы. Нам постоянно твердили, что мы за прошедшее время обогнали некогда могущественную метрополию. Увы, это не совсем так. Очередная ложь Великого Координатора. До былого величия человечества Алану еще далеко. Построить подобную базу наши ученые и строители, конечно, Сумеют, но дело в другом. Здесь присутствует определенная систематичность, цельность, законченность. При проектировании объектов древние унимийцы удачно совмещали практичность и красоту. Артиллерийские батареи на фоне скал выглядят единым, монолитным сооружением. И ведь они очень эффективны. Боюсь, нам слишком мало известно о забытой культуре.
— Справедливое замечание, — согласился с женщиной Белаун. — Я надеюсь, освоение планеты ускорит развитие Алана. Мне не верится в то, что правитель страны представляет угрозу для людей. Он ведь может в любой момент уничтожить Землю, но не идет на это страшное преступление. Значит, дело не в нем…
— У каждого свое предназначение, — снисходительно усмехнулся Аято. — Порой человек и сам его не знает. Разве мы предполагали стать воинами Света? Десять лет назад о войне Добра и Зла никто даже не думал.
Японец был большим любителем пофилософствовать на досуге. Обычно с ним спорили только Храбров и Стюарт, иногда в разговор вступал де Креньян. Именно на трех участниках первой экспедиции и шотландце и держался отряд. Земляне являлись главным связующим звеном группы. И если четверка приходила к единому мнению, остальные принимали их решение, как должное.
Воины высадились на берег и приступили к осмотру причала.
Выполнить поставленную задачу оказалось нелегко. Прожекторы «Решительного» освещали лишь небольшую часть грота. Приходилось прибегать к помощи электрических фонарей. К сожалению, они не обладали необходимой мощностью и имели очень ограниченный запас питания.
Путешественники разбились на пары и двинулись в разные стороны. Храбров и Карс направились вдоль акватории порта. Уже через сто метров властелин указал рукой на торчащие из воды останки боевого корабля. Друзья приблизились к странному месту, и луч света вырвал из темноты проржавевшую рубку сторожевика. Основная часть судна давно находилась под водой. Русич повернул фонарь и увидел еще один брошенный корабль. За ним находилась целая флотилия мертвых судов.
— Кладбище, — бесстрастно вымолвил мутант.
— Увы, — проговорил Олесь, — нам здесь делать нечего. Грот заканчивается. Судя по всему, мы нашли ремонтные доки базы. После ядерной катастрофы чинить уже было нечего.
Побродив пять минут по пустому причалу, воины повернули назад. Может, хоть товарищи обнаружили что-нибудь интересное? По пути они наткнулись на Вилла, Олана, Рону и Криса. Друзья тщательно проверяли все портовые помещения. Даже в полутьме Храбров заметил разочарованное и грустное выражение лица Белауна.
— Как дела? — спросил русич.
— Неважно, — ответил аланец. — В отличие от оливийских городов объект не разграблен. Но что толку… Забитые до отказа склады, абсолютно нетронутые мастерские, есть душевые и зал для совещаний. К сожалению, все материальные ценности безнадежно испортила огромная влажность. За два века одежда превратилась в труху, инструменты и станки — в куски ржавого металла, а оружие сломано самими унимийцами.
— Поздновато они одумались, — заметил мутант.
— Я нашел подстанцию и генераторы, — продолжил Вилл. — Но использовать их нельзя. Надо менять электродвигатели, проводку и вспомогательное оборудование. Хотим мы того или нет, жить в убежище придется в темноте.
— Не беда, — произнес Олесь, — отряд здесь надолго не задержится. Хорошенько осмотримся, отдохнем, проведем предварительную разведку и разбредемся по материку. В гроте останется лишь «Решительный».
Обследовав очередное сооружение, путешественники отправились к кораблю. На — судне их ждали де Креньян, Салан и Воржиха.
Успехи группы Жака тоже не впечатляли. Всюду царило запустение. Перевернутые бочки, пустые емкости из-под горючего, и куски разорванных стальных тросов. Факты — вещь упрямая. Люди покидали базу поспешно, не заботясь о ее сохранности. Мир рухнул, и государство в защитниках больше не нуждалось. Обычная ситуация для развитого общества.
До сих пор отсутствовали Аято и Стюарт. Куда они запропастились, никто не знал. После получасового ожидания друзья начали нервничать. Белаун включил прожектора на полную мощность, а Вацлав и Крис по очереди выкрикивали имена товарищей. Результат был нулевой.
— Не нравится мне это, — вымолвил Жак, передергивая затвор автомата.
— Вилл и Олан, в машинное отделение! — мгновенно отреагировал Храбров. — Рона и Крис, в боевые рубки! Приготовиться к отражению атаки. Не исключено, что в подземелье остались древние обитатели.
Воины сразу заняли указанные места. На палубе расположились остальные члены отряда. Через пару минут заработали двигатели «Решительного», а пушки опустились в горизонтальное положение, взяв в прицел темный причал. Только теперь путешественники немного успокоились.
— Все в цепь! Пройдем по их маршруту, — скомандовал Олесь.
Держа в одной руке оружие, а в другой фонарь, друзья приступили к прочесыванию порта. Двигались неторопливо, осторожно, внимательно вглядываясь в каждый предмет. Постепенно свет от прожекторов рассеивался, и видимость резко ухудшилась. Неожиданно от стены отделились две знакомые фигуры. Появление товарищей было настолько внезапным, что Жак и Линда поспешно отпрыгнули в сторону и взяли смутные тени и прицел. Еще секунда, и они нажали бы на спусковые крючки.
— Вы с ума сошли? — изумленно спросил шотландец. — На корабль кто-то напал или тренируетесь?
— Какого дьявола? — гневно воскликнул француз, выпрямляясь. — У него еще хватает наглости острить. Вы отсутствовали больше часа. Мы уже перебрали все возможные варианты задержки. Лично у меня нервы не Железные. Я чуть было вас не изрешетил…
— Вот этого не надо, — проговорил самурай. — Мертвецов здесь достаточно. Нам удалось найти вход в жилые помещения базы. Унимийцы относились к быту и комфорту очень щепетильно. Здесь есть казармы для рядового состава, отдельные комнаты для офицеров бар, игровой зал, помещения для просмотра голографических фильмов. Нечто подобное я видел в одном аланском журнале. Солдаты несли службу вдали от дома и нуждались в хорошем отдыхе.
— А при чем тут покойники? — поинтересовалась аланка.
— Ни при чем, — пожал плечами Тино. — Просто трупы лежат почти в каждой комнате. Куда бы мы ни заходили, всюду натыкались на истлевшие скелеты.
— Их убили? — уточнил русич.
— Не знаю, — отрицательно покачал головой японец. — Я не из пугливых, видел и кровь, и смерть, но рассматривание мертвецов в темноте никому не доставит удовольствия.
— А взглянуть придется, — тяжело вздохнул Храбров. — Надо разобраться в подробностях развернувшейся на базе драмы. Может быть, информация окажется ценной и пригодится нам в будущем. Жизнь сложна. Не знаешь — где найдешь, где потеряешь…
Воины, не спеша, направились к стене. Лишь подойдя вплотную, Олесь заметил сильно проржавевшую металлическую дверь.
Именно к ней и зашагали Аято и Стюарт, Они двигались первыми, как проводники.
Десять ступеней вверх, поворот направо, и луч света пронзил длинный арочный тоннель. Миновав его, путешественники вошли в большое просторное помещение. На полу валялись смятые, пожелтевшие листы бумаги, сломанные карандаши и ручки, перевернутые столы и стулья. Тут же находились разбитые в приступе отчаяния компьютеры и голографы. Кое-где висели покосившиеся стенды с планами и графиками.
— Это, наверное, штаб, — предположил Воржиха.
— Вряд ли, — возразил Аято. — Скорее, оперативный отдел. Через него проходил любой прибывший на базу человек. Тут же отмечали прибывший в порт груз. Мы полистали некоторые документы. Обычная статистика. Ничего ценного и интересного.
Из зала в разные стороны вели три коридора. Осмотр начали с левого. Вскоре стало ясно, что воины попали в жилые помещения. За огромной, просторной казармой располагались маленькие аккуратные комнаты для офицеров. Здесь, как и везде, царил беспорядок и хаос. Разбросанные личные вещи, предметы туалета, постельные принадлежности.
Олесь медленно перевел луч фонаря на стену и тут же испуганно отшатнулся назад. На него в упор смотрели красивые серо-зеленые глаза.
Русич невольно схватился за автомат, но быстро понял свою ошибку. Оружие не требовалось. Перед ним была огромная голография.
Подойдя ближе, Храбров стер с древнего изображения пыль. Реалистичность образа поражала. Складывалось впечатление, будто это не снимок, а настоящая девушка.
Молодая яркая брюнетка в голубом развевающемся на ветру платье стояла на песчаном берегу океана. Она Радостно улыбалась и кому-то махала рукой. Размер голографии достигал человеческого роста, таким образом Унимийцы создавали иллюзию присутствия.
— Рекламный плакат, — вымолвил Стюарт.
— Думаю, нет, — откликнулась Салан, освещая кровать возле стены.
Там, опираясь на спинку, сидел согнувшийся скелет судя по полуоткрытому рту, бедняга перед смертью улыбался. Уже давно истлела одежда и плоть, а поза солдата осталась прежней. В одной руке тасконец судорожно сжимал шприц.
— Самоубийство? — спросил Карс.
— Похоже на то, — кивнула головой Линда, счищая налет с нижней части снимка.
Возле ноги красавицы отчетливо виднелась надпись: «Теперь мы снова вместе».
Сомнений больше не осталось — это либо жена, либо возлюбленная несчастного молодого человек. Она наверняка погибла в ядерном кошмаре, и унимиец решил свести счеты с жизнью.
Несколько минут путешественники молча созерцали печальную картину. Дальнейшие исследования настроения друзьям не прибавили. Стены оказались полностью обклеены голографиями. Чаще всего встречались портреты, но иногда попадались групповые снимки и даже внешний вид родных домов и улиц. В сознание сразу врезались милые, приятные личики смеющихся детей. Беззубые, в веснушках, искренне радующиеся жизни. От одной мысли, что они сгорели в адском огне или погибли под обломками зданий, на глаза наворачивались слезы.
Казарма, рассчитанная примерно на сто пятьдесят человек, была практически пуста. В ней находилось от силы десять-пятнадцать мертвецов. Рядом с трупами непременно лежал использованный шприц. Вывод напрашивался сам собой: обезумевшие, отчаявшиеся люди в едином порыве ввели в кровь смертельный препарат, pie имея сил бороться с обстоятельствами, унимийские солдаты предпочли разделить участь своих родных и близких.
— Ужас, — с трудом вымолвил Вацлав. — Даже представить страшно, какие чувства испытывали тасконцы перед гибелью. У них не осталось ни Родины, ни семьи, ни детей…
— Вот потому парни и отправились на тот свет, — заметил шотландец. — Все покойники лежат возле голографии. Это не случайно. Боль и скорбь заполнили их разум. В последние мгновения жизни они хотели быть ближе к тем, кого любили.
Тщательно осматривать офицерские комнаты земляне не стали.
Уже в первой наемники наткнулись на обезображенный труп. Здесь происходило то же самое, что и среди солдат. Группа вернулась в центральное помещение и двинулась в соседний коридор. Он вел к местам развлечений и отдыха.
Большой зал для просмотра голографических фильмов представлял собой полусферу с круговым экраном. Образы появлялись в пространстве, в непосредственной близости от зрителя. Люди становились участниками бурных событий, свидетелями преступлений, любви и ненависти.
Оставаться равнодушным в такой ситуации человек просто не в состоянии. Подобные фильмы оказывали сильное, неизгладимое впечатление.
В кульминационные моменты женщины взволнованно хватались за руку спутников. А что еще нужно создателю шедевра?
Дальше следовали казино и бар. Разбитые бутылки перевернутые стулья, опрокинутые игровые автоматы, и всюду гигантский слой пыли.
Два скелета лежали возле стойки. Судя по положению мертвых тел, унимийцы упали с высоких подставок. Напротив одного из покойников до сих пор стоял пустой бокал.
— А не попробовать ли нам тасконского вина двухсотлетней выдержки, — предложил Пол, нашедший чудом сохранившуюся полную бутыль. — Вкус у него наверняка отменный.
— Не сомневаюсь, — ответил Храбров. — Но лично у меня нет желания пить в таком месте. Поминки справлять поздно, а для радости причин нет. О древней цивилизации мы всегда говорили в прошедшем времени, однако, реально с ней никогда не сталкивались. Даже на «Звездном» в здании управления полетами, стоя рядом с мертвыми дежурными, я не испытывал ничего подобного. Там люди умерли мгновенно, не мучаясь, до конца не осознав ужас случившейся трагедии. Здесь иначе… Словами не объяснить. Душа разрывается от боли и сострадания.
— Как хотите, — разочарованно вымолвил Стюарт, и с силой запустил бутыль в стену.
Раздался глухой звук удара и звон бьющегося стекла. Вскоре воины наткнулись на очередное «кладбище». Шесть трупов лежали аккуратно в ряд на двух мягких диванах.
Тут же располагался игральный стол. На нем в беспорядке лежали перевернутые карты. На стульях сидели четверо. Три скелета уронили голову на стол, и лишь один держал ее прямо и уверенно. В правой руке у него был зажат бластер, а в левой три смятых туза.
— Что за черт, — выругался де Креньян. — Они играли на деньги или на жизнь?
— Скорее на второе, — проговорила Салан, взглянув на покойников. — У всех одинаковые ожоги ребер. Могу констатировать смерть от выстрела в область сердца. Он сделан в упор и без сопротивления.
— Веселенькая ставка, — заметил Крис. — Сразу видно, от недостатка чувства юмора люди не страдали. Довольно своеобразный способ самоубийства. И ведь его надо придумать…
— Зато известен победитель, — вымолвил Олесь и снял с груди крайнего скелета офицерский медальон.
На нем отчетливо виднелась гравировка: «лейтенант Кен Олдридж». Перевернув жетон, русич увидел еще одну надпись. Она была сделана от руки и очень мелким шрифтом. Поднеся поближе фонарь, землянин вслух прочитал: «Незнакомец, ты нашел окоченевший труп. Не бойся и не плачь. Возьми мою иронию и живи счастливо».
Немая сцена длилась недолго. Японец вытащил из Руки мертвеца карты, и к изумлению путешественников их оказалось не три, а четыре. Одна очень аккуратно скрывалась за средним тузом.
— Да ведь он был шулером! — воскликнула аланка.

Предыдущая страница 13 Следующая страница


Воины Света 14

— И, кроме того, отличным парнем, — произнес Аято. Этот Олдридж умел философски подходить к жизни и смерти. Какое мужество унимиец проявил в последние минуты! Наверняка именно он организовал игру, тем самым помогая избавиться нерешительным от сомнений. А фраза! Настоящий шедевр. В каждом слове презрение к смерти и осознание бренности бытия. В череде убийств его гибель ничего не меняла. Пусть бедняга покоиться с миром.
Едва уловимое движение кисти, и карты взметнулись в воздух. В мерцающих лучах фонарей они медленно кружили, опускаясь на пыльный пол. Ничего больше не трогая, воины направились к выходу. Им предстояло обследовать еще один коридор. Так получилось, что именно здесь оказались самые интересные помещения.
С первых метров друзья поняли куда попали. Перед ними был штаб базы. Длинный ряд кабинетов с табличками на дверях уходил глубоко в скалу. Бюрократов и чиновников хватало везде.
Осмотр двух первых комнат результатов не принес. Зато в третьем разведчики обнаружили настоящий клад. В пластиковом шкафу ровной стопкой лежали топографические карты южной Унимы.
Точный масштаб и подробное обозначение рельефа местности позволяли детально проработать маршрут предстоящей экспедиции.
С изображениями на древних атласах эти документы нельзя даже сравнивать. Теперь можно определить, где в Миссини впадают притоки, где расположены озера и водохранилища, какие населенные пункты имели шанс уцелеть.
Особое значение карты приобретали для групп, которые пойдут по плато. Ядерная катастрофа вряд ли сильно изменила его ландшафт, а потому разломы, каньоны и пропасти остались там же, где и были двести лет назад.
Осторожно сложив драгоценные листы в рюкзак, воины двинулись дальше. Всеобщий погром, царивший в жилых помещениях, миновал служебные кабинеты.
Получить общее представление о работе унимийских офицеров труда не составляло.
Надо сразу сказать, проблем с техническим оснащением сотрудники базы не испытывали. Удобная эстетичная мебель из металла и пластика, стеллажи, шкафы и полки из того же материала.
На столе компьютер, на стене комнаты плоский экран голографа. Рядом с ним находились два мягких кресла. Любой тасконец мог отдохнуть прямо на рабочем месте. По всей видимости, это не только не наказывалось, а наоборот поощрялось. Таким образом, на военном объекте создавалась обстановка спокойствия и домашнего уюта.
Последним оказался кабинет начальника базы. О данном факте гласила стандартная прямоугольная табличка. Легкий толчок в дверь, и земляне вошли в прямоугольное довольно просторное помещение. В нем полностью отсутствовала роскошь, присущая людям подобного ранга. Строгая, деловая, отчасти аскетичная обстановка. Длинный пластиковый стол, полтора десятка стульев, компьютер, огромного размера голограф, несколько шкафов и массивный сейф.
Особый колорит кабинету придавали портреты видных деятелей государства, висевшие на стене. Большинство из них являлось репродукциями с картин, а значит, эти люди правили страной в далекие времена. Надо отдать должное художникам, они превосходно знали свое дело. Умный, проницательный взгляд, мудрое выражение лица, неброская классическая одежда. Наверное, вождь народа не имел права выглядеть иначе.
Путешественники невольно замерли возле стола. Лучи фонарей вырвали из темноты еще одного мертвеца. Он сидел в глубоком кресле, откинув голову назад, Справа от него открытый сейф, слева наклоненное вперед бело-зеленое знамя. Руки покойника висят вдоль туловища, на полу лежит бластер. Как и на всех мумифицировавшихся трупах, одежда бедняги почти полностью истлела, но золотые погоны и лацканы на рукавах частично сохранились.
— Унимиец уходил из жизни красиво, — восхищенно сказал Крис. — При полном параде, опущенном флаге и с оружием в руках. Достойные люди жили на планете двести лет назад. Они не начинали ту ужасную войну и потому ее не проиграли.
— Выстрел в рот, — констатировала Линда. — Задняя часть черепа разнесена в клочья. Похоже, страха перед смертью мужчина не испытывал.
Стюарт осветил стол, и воины увидели небольшую изящную каменную шкатулку. Сверху на ней лежал потемневший лист бумаги и ручка. Шотландец стряхнул пыль, взял записку и прочитал: «Тем, кто придет сюда после нас».
— Вскроем? — взволнованно спросил Вацлав.
— А вдруг ловушка, — предположила аланка.
— Вряд ли, — отрицательно покачал головой Храбров. — На Руси есть хорошая поговорка: волков бояться — в лес не ходить.
Олесь взял коробку и резко открыл крышку. Как и следовало ожидать, ничего не случилось. На дне лежал плотный запечатанный конверт. Быстро оторвав край, землянин достал несколько листов, исписанных от руки. Это было предсмертное письмо тасконца. Самурай подошел ближе и взял у Храброва его фонарь. Теперь русич мог читать без труда. В самом верху стоял герб Унимы. Красивая трехглазая птица с мощным клювом, сложив крылья, сидела на шаре, возле которого лежал Меч. Символика, понятная каждому, и объяснять ее не имело смысла.

* * *

«Приветствую вас! — начал чтение Храбров. — Не знаю, кто вы и откуда. Впрочем, это и не важно. Рано или поздно кто-нибудь обязательно обнаружит заброшенный грот. А потому я не хочу, чтобы тайна нашей смерти осталась неузнанной. Мы — представители некогда величественного и могущественного государства Унима. Можно долго говорить о своей родине, клясться в верности и любви к ней.
Увы, все в далеком прошлом. Пять дней назад мир рухнул! Цивилизация Тасконы, освоившая планеты Сириуса и соседние звездные системы, перестала существовать. Вы спросите, кто виноват? А у меня, к сожалению, нет однозначного ответа. Как любой солдат, я должен выполнять приказы, служить отечеству и много не рассуждать. Но сейчас другой случай. Начнем с самого начала…
На нашей планете три больших материка. Издавна сложилось так, что на каждом образовалось отдельное государство. Имея общий язык, похожую культуру, страны, тем не менее, постоянно враждовали между собой. История Тасконы — это сплошная череда интриг, конфликтов и войн. Знаменитые герои прославились авантюрными высадками, безумными десантирования-ми и кровопролитными битвами. Десятилетиями, век ми народы залечивали полученные в столкновениях раны. Целые поколения умирали на фронтах, а дети вырастали без отцов, сжимая в руках игрушечное оружие чуть ли не с пеленок. Мы воспитывались в духе самопожертвования ради Великой Идеи. Какая несусветная чушь. Нет ничего дороже человеческой жизни. Сейчас я понимаю это особенно отчетливо.
Войны длились бесконечно. Совершенствовались средства нападения и защиты. К сожалению, первые оказались сильнее. Ученые открыли ядерную энергию. Началась новая эпоха развития.
Люди вырвались в космос. Им стало тесно на своей планете, они стали строить колонии в других местах Звездной системы. Казалось бы, общие интересы должны сплотить разрозненные государства. Но политиков не переделаешь.
Гонка вооружений поднялась на иной, более высокий уровень. Ощетинившиеся тысячами ракет страны не просто грозили друг другу. Непримиримые враги реально могли уничтожить целый материк. Противостояние длилось довольно долго, пока на нас не обрушилась новая беда.
Где- то я слышал великолепную пословицу, Звучит она примерно так: яблоко от яблони недалеко падает. Судя по названию дерева, ее привезли наши этнографы с Земли.
Дикие народы любят образные выражения, но смысл всегда очень точный. Жители колоний, кровь и плоть Тасконы, решили жить обособленно. Разразилась одна война, затем вторая и третья…
Первой отделилась Маора. Не помогли ни блокада, ни массированные бомбардировки, ни вторжение. Только теперь лидеры стран поняли, к чему ведет вражда между народами. Кровопролитие, жестокость и насилие переместились с отдельно взятой планеты в космос.
Наступило всеобщее прозрение. Увы, мы, как обычно, не успели исправить допущенные ошибки. Наши грехи были слишком велики. Огонь и смерть, словно ураган, пронеслись по Тасконе. Как же это случилось?
На Алане появился странный правитель, обладающий невероятными уникальными способностями. Он сумел подчинить себе некоторых ученых, политиков и высокопоставленных военных метрополии. И вот настал Апокалипсис! Я не знаю подробностей, но все ракеты с ядерными боеголовками стартовали почти одновременно. Тасконцы так долго берегли и лелеяли змею на своей груди, и наконец злобная тварь нас укусила. Многие сейчас обвиняют Великого Координатора. Без сомнения, властолюбивый мерзавец виновен в гибели миллиардов людей. Но о чем думали мы, храня смертоносное оружие, которым в день страшного суда даже не управляли? Почему его не разобрали, не распилили, не переплавили?
Ответ напрашивается сам собой — каждое государство рассчитывало когда-нибудь применить заряды. Лидерам Аскании, Унимы и Оливии нет прощения. Впрочем, о них потом, я обязан подробно описать события последних часов. Солдаты моей базы стали невольными свидетелями разразившейся катастрофы.
Ранним тихим, безоблачным утром по центральному каналу голографа выступил премьер-министр страны. Он рассказал об ужасных замыслах владыки Алана, о захвате систем управления ракетами и их несанкционированном пуске. До уничтожения цветущей цивилизации оставалось тридцать минут. Мы пребывали в шоковом состоянии и не верили собственным ушам. Нам казалось, что это дурной сон. Стоит открыть глаза, и кошмар сразу прекратится. К сожалению, Апокалипсис только начинался.
Тысячи камер снимали агонию великого мира, а космические станции бесстрастно транслировали ее на весь материк. Смотреть на происходящее безумие в трезвом состоянии было нельзя. Мои люди бросились к бару и напились до невменяемого состояния. Репортеры, выполняя профессиональный долг, показывали испуганных беженцев, пытающихся покинуть обреченные города. Ангел Смерти стремительно приближался. Машины безжалостно давили пешеходов, врезались друг в друга, переворачивались и загорались. Никто не обращал внимания на раненых и умирающих. Каждый думал только о себе. Мимо истекающих кровью женщин, плачущих, просящих о помощи детей люди шли, не испытывая ни малейших угрызений совести. На лицах застыли страх и отчаяние.
И это лишь один из эпизодов ужасающего зрелища. Часть граждан, отбросив прочь моральные принципы, решила умереть в грехе. Прямо на улицах устраивались безудержные пьяные оргии. Унимийцы больше никого не стеснялись. Сотни обнаженных мужчин и женщин прелюбодействовали на глазах у остальных. Один из офицеров базы узнал среди потерявших стыд людей свою невесту. Бедняга застрелился в собственном кабинете. Надо отдать должное журналистам, они работали до конца. Мы видели, как в последние секунды перед взрывом несчастные выбрасывались из окон высотных зданий. Мои соотечественники предпочитали умереть раньше, чем огненная вспышка превратит их в пепел.
Немногие мужественно и достойно приняли удар судьбы. Мне отчетливо врезался в память высокий седовласый мужчина лет пятидесяти, стоящий посреди проспекта. Заложив руки на спину, он спокойно и невозмутимо ждал приближения смерти. Вот поведение, достойное уважения. Хотя признаюсь честно, я не знаю, как сам бы повел бы себя в подобной ситуации. В гроге базы, на окраине материка, нам ничего не угрожает.
Все кончено! Мы наблюдали по меньшей мере десять взрывов. Голографические камеры гасли одна за другой. После диких криков, плача и стонов наступила мертвая тишина. Пожалуй, это наиболее точное сравнение. Даже здесь, в глуби каменного плато, солдаты почувствовали многократное колебание почвы. Таскона содрогнулась от свершившегося злодейства. Тысячи городов, миллиарды людей исчезли в адском пламени. Их будто и не было никогда.
Через несколько секунд прекратилась подача электрической энергии, пришлось включить автономное питание. Его хватит на полгода, но это уже не имеет значение. Экраны голографов черны, как ночь. Они больше никогда не вспыхнут. Передающих станций просто не осталось. Мир, который мы так любили, ушел в небытие, бросив уцелевших людей на развилке времени. Наше одиночество ни с чем не сравнимо. Даже в пустыне путник надеется выйти к оазису или встретить караван. На что могут рассчитывать последние представители уничтоженной цивилизации? Среди офицеров разгорелись бурные споры. Как командир базы, я в них не участвовал. Не хочу навязывать свое мнение. Пусть каждый сделает выбор.
Через три дня после катастрофы в фарватер вошел сторожевик «В-117». Матросы и солдаты радостно его приветствовали. Ведь это первые люди, появившиеся здесь после начала войны. Приятно осознавать, что ты не последний выживший человек на несчастной планете. Увиденное зрелище привело гарнизон в шоковое состояние. Оплавленные борта, поврежденные башни, экипаж похож на привидение. От корабля исходил сумасшедший радиоактивный фон. Потребовалась срочная и тщательная дезактивация. Работа хоть как-то отвлекла моих подчиненных от мрачных мыслей. Но ненадолго…
После того, как прибывшие моряки помылись, поменяли одежду и приняли изрядную дозу спиртного, они разговорились. Им невероятно повезло. Когда ядерные заряды обрушились на Униму, сторожевик находился между двумя городами. Световое излучение изрядно поджарило судно, три матроса погибли от ожогов. Затем подошла ударная волна. Она уже значительно ослабла и лишь швырнула корабль на отмель. Десять часов экипаж потратил, пытаясь выбраться в русло. В конце концов, их усилия увенчались успехом. Но главные испытания еще были впереди.
Судно подплыло к Чиндаго. Шестимиллионный город перестал существовать. Ровная, серая обожженная поверхность. Краса и гордость страны — церковь святого Крола, возвышавшаяся над равниной две тысячи лет, исчезла без следа. Впрочем, как и ее прихожане. Немногие уцелевшие бродили вдоль берега, однако, людей они мало напоминали. Безумные глаза, разорванная грязная одежда, глубокие гнойные раны. Некоторые ненастные имели ожоги более двадцати процентов кожи и умирали прямо на глазах у моряков. Еще страшнее оказались симптомы лучевой болезни. Бедняги истекали кровью. Она лилась из носа, ушей, рта, на теле появлялись гигантские гематомы. Часть экипажа не выдержала и лишилась рассудка.
Представить, что пережили матросы «В-117» невозможно. Помочь несчастным воины были не в состоянии. Понимая опасность сложившегося положения, командир судна повел корабль на юг. Радиоактивное заражение превышало все разумные пределы. Скитальцы пытались найти надежное убежище и потому приплыли к нам. По пути они видели несколько сохранившихся деревень и поселков, но высаживаться не рискнули.
Слушать дальнейшие подробности кошмара от людей, находящихся на грани сумасшествия, я не стал. О том, что сейчас творится на Тасконе, легко догадаться и без лишних описаний. Цивилизации больше нет. Лидеры государств и их помощники, наверняка, спаслись. В распоряжении властителей всегда есть надежные укрытия. Однако, вряд ли они довольны и счастливы. Ведь управлять уже некем. Когда мерзавцы выберутся наружу, то увидят груды развалин и миллионы обезображенных трупов. Им самим придется добывать себе пропитание: копать землю, сажать зерно, бороться за урожай с природной стихией. И это единственное, чему я рад.
Пусть высокомерные надменные снобы, наконец, почувствуют на себе всю тяжесть физического труда. Мне ничуть не жаль богатых толстосумов. Мир слишком дорого заплатил за ошибки и беспомощность политиков. Я никогда не лебезил перед начальством, потому и торчу на богом забытой базе. И вот судьба дала мне шанс высказаться перед грядущими поколениями. Разве это не счастье? И какая разница, кто вы. Может быть тасконцы, может аланцы или маорцы, а может, существа с неведомых планет. Надо знать историю погибшей культуры и не повторять ее просчетов.
Вчера закончились споры о дальнейших действиях. Абсолютное большинство решило покинуть базу. Я не возражал и не препятствовал. Матросы затопили старые суда, а на четыре оставшихся корабля погрузили продовольствие, оружие и воду. Из гарнизона в двести человек остались лишь тридцать два. Мы стояли на причале и молча провожали боевых друзей. Наши пути больше никогда не пересекутся. Годы совместной службы, радости и неудачи — все осталось в прошлом. Они уходят в новый мир — мы остаемся в старом. Между нами пролегает бездна. Кто сделал правильный выбор, я сказать затрудняюсь.
Отряд поднимется вверх по реке, бросит ненужные суда и двинется в поисках незараженной земли. Сомневаюсь, что такая существует, но пусть им сопутствует удача. В противном случае путников ждет ужасный финал. Часть умрет от лучевой болезни, часть найдет женщин и где-нибудь обоснуется. На свет появятся дети новой Унимы. Я с ужасом думаю, какими они будут. Мутации неизбежны, и, возможно, через несколько столетий планету заселят существа, лишь отдаленно напоминающие людей. Мне больно писать эти строки, но природа беспощадна. Она будет искать наиболее подготовленную и стойкую форму жизни. Хотя и мы были не так уж плохи. В человеке есть особая утонченность, изящество и красота. Жаль, если нас сменят грубые, бесформенные уродцы.
Ранним утром мы в последний раз собрались вместе. Решение принято, и отступать поздно. Каждый сам выберет способ и время сведения счетов с жизнью. Наши корни на Тасконе безжалостно обрублены, а дерево без корней неминуемо погибает. Человек в данном случае не исключение. Родные и близкие оставшихся солдат и офицеров проживали в крупных городах и не имели шансов уцелеть. Какой смысл возвращаться на пепелище? Погибших не вернуть.
Я в последний раз прошелся по базе. Все кончено. Часть солдат покончила самоубийством прямо в казарме. Они вкололи яд, заснули и умерли тихо и спокойно. Такой вариант не устроил лейтенанта Олдриджа. Более остроумного и веселого человека мне встречать еще не приходилось. Я был немало удивлен, когда Кен не сел на корабли. При его темпераменте это казалось странным. Лишь позже я узнал причину. Жена лейтенанта ждала ребенка. Потеря сразу двух близких людей слишком сильный удар. Олдридж больше не видел смысла жить дальше. Но уйти хотел красиво. И ему это удалось.
До подобного абсурда мог додуматься только сумасшедший. Офицеры устроили игру в карты на выбывание. Проигравший стрелялся в сердце. Когда я вошел в Зал, Кен был уже один. Он великолепный игрок и еще более превосходный шулер. В его окончательной победе Мало кто сомневался. Мы выпили по бокалу вина, извинились за причиненные друг другу обиды и попрощались. Уже на выходе в зеркале мелькнуло отражение лазерного луча. Оттягивать смерть лейтенант не стал и разрядил бластер себе в грудь. У парня была железная воля.
Теперь я один. Что еще сказать напоследок? Мой народ прогневал бога. Праведники долго говорили о страшном суде. И вот он наступил. Человечество само уничтожило себя. Это и есть главная истина. Мы создали меч, который нас же и покарал. Апокалипсис свершился. Так пусть гибель могущественной цивилизации искупит людские грехи!
Командир четырнадцатой морской базы Унимы
майор Билл Веллингтон».

Олесь закончил чтение и обессилено сел на стул. В кабинете стояла тягостная тишина. Воины не решались ее нарушать. Письмо произвело очень сильное впечатление. Когда ты слушаешь исповедь человека, то невольно ощущаешь его боль и страдания. Сейчас на путешественников обрушилось горе всей уничтоженной Великим Координатором цивилизации. Люди пытались поставить себя на место майора. На первый взгляд, он проявил слабость и покончил с собой. Не стал бороться, искать уцелевших сограждан, строить новые города. Но разве можно осуждать его за это? С гибелью Унимы для Веллингтона закончилась жизнь. Он посчитал своим долгом разделить судьбу несчастной страны. Рука офицера не дрогнула.
— Не приведи, Господь, испытать подобное, — крестясь, прошептал Вацлав.
— Что, верно, то верно, — согласился Аято. — Мы хоть и чужие на Тасконе, но все же жили среди людей.
Остаться в одиночестве, осознать собственную ненужность — чересчур суровое наказание.
— Понять до конца унимийца могу, пожалуй, только я, — горько улыбнулся Карс. — Моего народа больше нет. Когда смерть настигнет меня, род властелинов пустыни перестанет существовать.
— А как же племена, ушедшие на юг? — спросил Стюарт.
— Разве майора интересовала судьба оливийцев и асканийцев? — ответил вопросом на вопрос мутант. — В данном случае речь идет о близких сородичах. Все остальное не имеет значения.
— С твоим утверждением можно поспорить, — вставил русич. — Но я думаю о другом… Насколько был велик ужас этих людей перед свершившейся катастрофой. И ведь она лишь пролог, репетиция настоящего Апокалипсиса. Что же будет с планетами, когда тьма обрушит на них всю свою мощь? Вряд ли кто-нибудь вообще уцелеет. С каждым шагом, с каждым мгновением, я начинаю понимать, сколь серьезную и опасную миссию возложили на группу силы Света. Признаюсь честно, мне становится страшно. Не за себя. Я не собираюсь жить вечно. За порученное нам дело. Не хочется быть причастным к еще одному судному дню.
— Напрасно переживаешь, — проговорил самурай. — Мы будем драться до конца. И если потерпим поражение — в том не наша вина. Возможности человека не беспредельны.
Храбров склонил голову и только сейчас заметил на дне шкатулки запылившийся голографический снимок. на нем оказались запечатлены два десятка морских офицеров. Под яркими лучами Сириуса они стояли в парадной форме на ровном плато и счастливо улыбались. Найти Веллингтона большого труда не составляло в центре располагался высокий мужчина лет тридцати пяти с короткими черными волосами, смуглой кожей прямым и проницательным взглядом. Трудно сказать почему, но унимийцы были без головных уборов.
— Интересно, кто из них весельчак Олдридж? — вымолвила Линда.
— Определить несложно? — произнес Пол. — Фамилии тасконцев подписаны на обратной стороне снимка.
Быстро найдя знакомые инициалы, Олесь вновь взглянул на офицеров. Кен стоял вторым справа. Молодой человек лет двадцати двух с горбинкой на носу, светло-русыми волосами и открытой жизнерадостной улыбкой. Его лицо буквально излучало теплоту и радость. Никто из них еще не знал, как мало осталось до смертного часа.
Тишину оборвал голос де Креньяна.
— Мы здесь почти сорок минут, — сказал Жак — Пора заканчивать осмотр. Ребята на корабле наверняка волнуются.
Путешественники вышли из помещения, и тут вездесущий Стюарт заметил узкое ответвление в сторону. Несколько шагов, и земляне уперлись в винтовую лестницу. Шотландец и Карс начали осторожно подниматься. Они двигались, по круглой выдолбленной в скале шахте. Метров через пятнадцать разведчики оказались на ровной каменной площадке. Осветив ее, воины увидели поблизости еще одну лестницу. Как только подтянулась основная группа, Пол пошел дальше. Новый тоннель был гораздо длиннее и заканчивался у массивного металлического люка. Замки сложностью не отличались, но сильно проржавели. Чтобы их открыть, потребовалось вмешательство властелина.
Резкий мощный рывок и яркий свет ослепил путников. Они довольно долго приходили в себя. Первым наверх выбрался мутант, за ним последовали Стюарт, Храбров и Воржиха. Без сомнения, наемники находились на унимийском плато. После кромешной темноты грота лучи Сириуса нещадно жгли глаза. Пара минут ушла на адаптацию.
— Теперь понятно, где сделан снимок, — вымолвил Тино. — База имеет два, а то и три выхода на поверхность. Безопасность превыше всего. Зная, где находятся батареи, можно сделать вывод, что люки, ведущие в глубокие шахты, есть и там. На боевое дежурство артиллеристы ходили именно по плато.
— Но почему внизу сделана ступень и две лестницы? — спросил поляк.
— На случай бомбардировки с воздуха, — пояснила аланка. — Даже прямое попадание в тоннель не причинит базе существенного вреда. Это типичный способ строительства фортификационных сооружений. Все новобранцы изучают его на занятиях по саперной подготовке.
— А местность не очень симпатичная, — скептически заметил де Креньян.
Все прекрасно поняли, о чем говорит маркиз. На плато не было ни одного зеленого пятна. Идеально ровная, обожженная Сириусом и сглаженная ветром поверхность. Идти по ней легко, но вопрос в том, насколько протянулась каменная пустыня. Этого никто из землян не знал.
Тасконские карты точный ответ не давали. За прошедшие столетия безжизненный край мог значительно увеличиться в размерах. Ядерная катастрофа привела к изменению климата на материках.
— Вход на батареи будем искать? — уточнил Пол стоя на краю утеса и глядя на извивающуюся ленту реки.
— Нет, — отрицательно покачал головой Олесь. — Вряд ли мы найдем что-нибудь интересное. Оружия у нас достаточно, а раскопками древних цивилизаций пусть занимаются аланские археологи.
Воины начали неторопливо спускаться в шахту. Сделать это оказалось не так-то просто. Лестницы имели крутой угол, и ноги порой скользили по ступеням. Поднимаясь наверх, наемники подобных мелочей не замечали.
Впрочем, обошлось без падений, вывихов и переломов. Несколько минут снова ушло на привыкание к темноте. По коридорам базы путешественники теперь двигались гораздо быстрее и увереннее. Первым на причал вступил Аято. Он сразу столкнулся с Саттоном и Мелоун. Друзья очень волновались за долго отсутствующих товарищей и были рады увидеть их живыми и невредимыми. Упреки Криса воины пропустили мимо ушей.
На борту «Решительного» наемники устроили роскошный ужин.
Путешественники сильно проголодались, устали физически и морально. Кроме того, земляне, аланцы и тасконцы хотели помянуть души погибших унимийских моряков.
Они остались верны своему долгу. Но самое главное, все понимали — скоро предстоит длительная разлука. И неизвестно, встретятся ли друзья вновь. В прошлый раз воины Света за решение разделиться на группы, заплатили жизнью Мануто Дойла. Кем теперь придется пожертвовать…
Разложив на столе найденные в кабинете карты, русич тщательно измерил расстояние до ближайшего крупного населенного пункта на побережье.
Полученный результат его не обрадовал. Обжитые районы на востоке начинались примерно в семистах километрах от базы, а на западе — в четырехстах.
Южная Унима действительно представляла собой мертвый край. Здесь располагались только военные объекты, склады и полигоны.
Лишь вдоль реки плодородная долина побеждала каменных исполинов. В двухстах километрах вверх по течению на карте появлялись первые небольшие деревни и поселки.
Удивительно, но именно они имели наибольшие шансы сохраниться. Выяснять кто там проживает, будет группа де Креньяна.
Ситуация с отрядом Стюарта гораздо сложнее. До сих пор путешественники не знали, как подняться на западное плато.
Два дня разведки ничего не дали. К счастью, на третьи сутки в дальнем рукаве Миссини в изгибе, укрытом высокой скалой, Крис и Олан обнаружили изрядно поврежденную винтовую лестницу.
Время, ветер и дожди ее не пощадили, но для подъема она оказалась еще пригодна. Больше проблем для начала поисков не осталось.

Глава 9
СТРАНА МЕРТВЫХ

Первой отправилась в поход группа Пола. Воины погрузились в шлюпку, а на весла сели Карс и Воржиха. Прощание много времени не заняло. Все уже сказано, обсуждено и детально разобрано. Последние рукопожатия, напутственные реплики, и лодка плавно отчаливает от корабля. Покинув грот, путешественники пересекли русло реки, проплыли вдоль берега и достигли самого западного рукава Миссини. Теперь можно немного отдохнуть.
Шлюпку медленно несло течением к океану. Вскоре Саттон указала нужный выступ. Несколько мощных гребков и наемники на месте. Воины высадились на берег, поправили снаряжение и, не спеша, начали подниматься по лестнице. Лишь когда отряд благополучно взобрался на плато, властелин и поляк двинулись в обратный путь. Между тем, Пол, Крис, Олан и Рона быстрым шагом направились на север. Дорога им предстояла дальняя.
После обеда того же дня приступила к подготовке и группа Храброва. Ее маршрут был наиболее тяжелым. По самым скромным подсчетам землянам придется идти по каменистой пустыне около двадцати дней. Это немало.
Сразу остро встала проблема продовольствия и особенно воды. Путешественники даже запаслись специальными канистрами. В каждую помещалось сорок литров живительной влаги. Само собой, тяжелый груз лег на плечи мутанта и Вацлава. Только они в состоянии выдержать подобный переход.
Зато Олесю и Тино пришлось взять дополнительный резерв продуктов и патронов.
Впрочем, их количество оказалось не столь уж велико. В среднем, на каждый автомат выделялось по двести штук. Больше просто не унести.
Воины стояли на причале и в последний раз осматривали оружие.
Тут же находились Жак, Линда и Вилл. Они оставались на «Решительном». В задачу отряда входило обследование побережья Миссини. Через пару дней друзья отправятся на шлюпке вверх по реке. Их путь довольно прост, но не менее опасен.
— До встречи, — вымолвил маркиз, крепко сжимая ладонь русича. Надеюсь, участь Дойла минует нас.
— Никто не живет вечно, — улыбнулся Храбров. — Главное — выполнить миссию, а остальное пустяки.
— Я почему-то чертовски не хочу умирать, — рассмеялся де Креньян. — Люблю побеждать малой кровью. И менять привычки не собираюсь.
— Похвальное качество, — вставил Аято. — Ты не вздувай забыть о нас. Или еще хуже того — погибнуть. Ровно через год встречаемся в Хостоне. И если корабля там не будет, я лично набью тебе физиономию.
— Синяки и шрамы украшают мужчину, — иронично заметила Линда.
Путешественники весело рассмеялись, а француз обнял аланку за плечи. На подобные шутки из ее уст он почти не реагировал. Между тем, тема было затрону очень серьезная. Де Креньян, Салан и Белаун отвечали за судно. Они тоже займутся розысками уцелевших хранителей, однако, основная цель группы — сохранить «Решительный».
Унима — огромный материк, и три маленьких отряда могут искать друг друга хоть вечность. Поэтому наемники выработали довольно простой, но очень эффективный план.
Если отряды Олеся и Пола выполнят нелегкую задачу, то сразу, немедля, отправятся к Миссини. Лучшей дороги к устью реки не найти. Сделать плот большого труда не составит, а сплав будет легким и быстрым. Таким образом, воины вновь соберутся в гроте. Идеальное завершение экспедиции.
Впрочем, существовал и запасной вариант. Поиски могли ведь не принести положительных результатов. Кроме того, друзья углубятся в неизвестные, неизученные земли. Бывают случаи, когда возвращение назад гораздо опаснее, чем продвижение вперед.
Тино назначил резервную точку сбора. Примерно в пяти с половиной тысячах километрах от побережья, вверх по течению когда-то располагался город Хостон. Ровно через год группа де Креньяна должна привести туда судно.
К счастью, в некоторых цистернах топливо все же сохранилось. Белаун утверждал, что оно пригодно к использованию.
Впрочем, другого выхода у путешественников и не было. Собственного горючего осталось немного. В Хостоне и решится дальнейшая судьба экспедиции.
Воины поднялись на плато, взвалили на плечи тяжелыe рюкзаки и быстрым шагом двинулись на северо-восток.
Имея точные карты местности, проложить маршрут труда не составило. Наемники старались обойти глубокие каньоны и провалы. Тем самым путешественники избежали ненужных ошибок. Им не придется петлять в поисках верного пути.
Для лучшей ориентации отряд старался держаться поближе к океану.
Ровная твердая поверхность значительно облегчала путь, однако, земляне довольно скоро поняли, что легкой прогулки не получится.
Сириус палил нещадно, температура воздуха достигала пятидесяти градусов, и пот лился буквально рекой. При таком расходе воды запасов на всю дорогу явно не хватит.
Уже через четыре часа, когда позади осталась около пятнадцати километров, самурай объявил привал. Неплохо себя чувствовал лишь Карс. Он любил пустыню, и сейчас находился в своей родной стихии. В ней властелин видел какую-то дьявольскую красоту, изощренную привлекательность и безумное совершенство. Переубеждать его никто даже не пытался. Мутант не глуп, и всегда находил веские доводы, оспорить которые товарищи не могли.
Как и в пустыне Смерти, группа постепенно перестроилась на режим утренних и вечерних переходов. За пять-шесть часов относительной прохлады воины успевали преодолевать двадцать пять километров. Это была минимальная норма, запланированная наемниками. Стоит им где-то задержаться, и сразу возникнут трудности с продовольствием и водой.
И хотя в расчетах допускалась определенная погрешность, рисковать путешественники не собирались.
Человек предполагает, а бог располагает. Жестокая поговорка.
На пятнадцатые сутки люди выдохлись. Полтысячи километров по раскаленной пустыне дались им нелегко. Кроме того, ужасно надоели сумасшедшие перепады температур.
Днем воины мучались от удушающей жары, от ярких лучей обгорали открытые участки кожи, а ночью все тряслись от дикого холода. Не спасали даже теплые одеяла из специального синтетического материала.
Сильно сдал и Карс. Мутант обладал огромной, но далеко не беспредельной выносливостью. В последние дни властелин брал основную поклажу, что и сказалось на его состоянии.
Утреннюю вахту нес Храбров. Глядя на спящих товарищей, русич решил устроить дополнительный отдых. Сейчас они еще могли себе позволить подобную роскошь.
Впереди примерно шесть дней пути, а воды в канистрах осталось почти двадцать литров и фляги опустошены лишь наполовину. Этого должно хватить. Но норму надо сокращать.
Встав со своего места, Олесь неторопливо двинулся к краю скалы. Вот-вот должен появиться Сириус. С океана дул легкий прохладный ветерок. По телу невольно пробежала неприятная дрожь.
Храбров посмотрел вниз. Отвесная сорокаметровая стена. Один неверный шаг, и ты летишь в бездну. В предрассветной мгле узкая полоска песка различалась с большим трудом.
Еще более мрачной казалась вода. Темная, зловещая, она с тихим шорохом накатывалась на берег. Океан, словно огромное чудовище, пытался поглотить все живое…
Неожиданно небо окрасилось в нежно-розовые тона. Как по волшебству изменился и окружающий мир. Черные краски исчезли без следа, и им на смену пришли радужные тона.
Несколько минут, и из-за горизонта показался гигантский белый диск.
Вода тотчас вспыхнула, заискрилась, заиграла. По ее ровной глади понеслись отражения первых лучей света. Оторвать взгляд от фантастического завораживающего зрелища невозможно.
Олесь с восхищением созерцал восход звезды. Сириус быстро рос в размерах, отгоняя тьму все дальше и дальше.
Что- то в этом было символическое. Так же и они, воины Света, двигаются вперед, пытаясь вытеснить, уничтожить Зло. Рано или поздно на планету обязательно приходит Утро, и Добро торжествует…
Между тем, товарищи проснулись. Первым вскочил Аято. Взглянув на пылающий шар, японец подошел к Русичу и громко сказал:
— Олесь, мы проспали лишних полтора часа. Вряд ли их теперь удастся наверстать.
— Какая красота, Тино, — спокойно отреагировал Храбров. — Мы куда-то спешим, торопимся и ничего не замечаем вокруг. А ведь хоть иногда надо останавливаться и смотреть по сторонам.
— Хочешь объяснить мне простые истины, — раздраженно возразил самурай. — Я умею ценить прекрасное не хуже тебя, но дело превыше чувств и эмоций. Мы очень устали, и ускорять и без того предельный темп безрассудно. Черт подери, мне ведь уже почти сорок.
— Именно об этом я и думаю, — проговорил Олесь оборачиваясь. — Сегодня устроим суточный привал. Дней через пять отряд достигнет цели. Надо хорошо подготовиться, отдохнуть, восстановить силы.
— У нас мало воды и продуктов, — с сомнением произнес Тино.
— Придется экономить, — ответил русич.
Двадцать пять часов отдыха! Даже под легким тентом в раскаленной каменной пустыне — это немыслимая роскошь.
Первым делом люди отсыпались. Затем — упражнения на расслабление мышц, обед и беспрерывная игра в карты. Занятие, перенятое землянами от аланцев. В среде наемников гораздо больше предпочитали кости. Но подобное развлечение не требует много ума и рано или поздно надоедает. Да и разве воспользуешься выигранным богатством?

Предыдущая страница 14 Следующая страница


15 Николай Андреев

Карты — совсем иное дело. Некоторые игры требуют интеллекта, памяти, сообразительности и риска. Совокупность этих преимуществ и привлекала путешественников. Лишь наступление темноты заставило воинов угомониться.
К сожалению, все хорошее когда-нибудь заканчивается. Снова раннее утро, снова рюкзаки и длинный многокилометровый переход.
Вскоре путники заметили, что плато начало понижаться. Настроение людей сразу улучшилось. Земляне повеселели и невольно ускорили шаг. На третий день после привала шедший первым Карс вдруг резко остановился.
— Впереди что-то лежит, — вымолвил мутант. Зрение, слух и обоняние были развиты у властелина великолепно, и потому воины без раздумий взялись за оружие.
К странному объекту подходили медленно и осторожно. Но это оказался очередной скелет человека. Пока путники встречали унимийцев только в таком виде. Труп лежал, широко раскинув руки. Одежда разорвана, однако, ее отдельные фрагменты сохранились довольно хорошо. Карс склонился над мертвецом и долго рассматривал тасконца.
— Бедняга погиб несколько лет назад, — наконец проговорил вождь. — Скорее всего, от жажды. Внешних повреждений нигде не видно.
— Ты уверен? — переспросил Храбров.
— Абсолютно, — кивнул головой мутант. — Я неплохо разбираюсь в покойниках. Между мертвецом двухвековой и двухлетней давности огромная разница. Этот явно «свеженький».
Тревожно оглядываясь по сторонам, земляне быстро двинулись дальше.
Но уже через пять километров обнаружили еще одного несчастного. Теперь сомнений в недавней смерти унимийца даже не возникало. Труп сильно высох, но разложиться до конца не успел.
— Матерь божья, женщина! — испуганно воскликнул Моржиха.
Платье тасконки выгорело и прилипло к останкам, с трудом закрывая изуродованное тело. От исходящего запаха путники попятились назад.
.Ну и вонь, — невольно вырвалось у закрывающего лицо Тино.
— Неудивительно, — заметил властелин. — Труп лежит здесь всего пару декад. Плоть не успела до конца сгнить.
— Не нравятся мне эти мертвецы, — задумчиво проговорил самурай. — Рядом с погибшими людьми нет никаких средств к выживанию. Кроме того, существует значительный временной разрыв между смертью двух унимийцев. Вряд ли они случайно оказались на плато.
— Ты не рано делаешь выводы? — уточнил русич.
В ответ Аято лишь пожал плечами. Чтобы доказывать собственную правоту, надо иметь неопровержимые факты. А их у японца пока нет. Но именно пока.
За последующие двое суток воины обнаружили полтора десятка покойников. Они встречались везде: на ровной каменистой поверхности, в узких расщелинах и даже на песчаных отмелях рядом с океаном. О том, что бедняги рухнули вниз с плато, догадаться труда не составляло. Сломанные кости, нелепые позы, близость к скалам. У многих тасконцев были скованы руки и завязаны глаза.
— Мы находимся на каком-то кладбище, — нервно вымолвил поляк. — Вся пустыня буквально усеяна телами. Может, местные жители придумали новый вид самоубийства?
— Скорее, казни, — поправил Тино. — Как заметил Карс, люди погибли в разное время и в достаточно молодом возрасте. Первые найденные трупы оказались без пут, значит, несчастные сумели от них освободиться и уйти значительно дальше. Беднягам, которые попадаются нам сейчас, повезло меньше. Ничего не видя вокруг, унимийцы падали в пропасть или умирали от жажды.
— Какая ужасная смерть, — причитал Вацлав. — Бродить сутками по раскаленным камням, мучаясь от жару, боясь в любой момент сорваться в бездну. Только изувер мог придумать столь изощренное наказание.
— Не исключено, — согласился Храбров. — Но не стоит судить местных жителей за жестокость. Тасконцы имеют право на свои обычаи и законы. На первый взгляд они слишком суровы, но, если вникнуть в суть проблемы, то окажется, что другого выхода нет. Ведь неизвестно, какие преступления совершили приговоренные к изгнанию.
Спорить с русичем никто не стал. Вид изуродованных трупов действовал на них угнетающе. Совсем не так земляне рисовали себе предстоящую встречу с унимийцами.
Сейчас группа словно шла по окровавленному лезвию топора. Повсюду лежат мертвецы, а палача нигде не видно. Поневоле задумаешься о собственной судьбе. Правосудие слепо и иногда рубит с плеча.
Темп движения резко упал. Причин тому было несколько. Во-первых, высохшие мумии теперь попадались через каждые два-три километра. Когда цифра перевалила за сотню, путешественники сбились со счета. Судя по всему, плато использовалось по данному назначению уже не одно десятилетие.
Во- вторых, пустыня быстро менялась. Скалы, нависающие над океаном, значительно понизились. В трещинах и расщелинах отчетливо виднелся зеленовато-бурый мох.
Безжизненная равнина заканчивалась. Еще немного, и отряд выйдет на плодородное побережье. В подобной ситуации надо соблюдать предельную осторожность.
Но главной проблемой являлась вода. Ее запас почти иссяк.
Канистры пусты, а во флягах осталось примерно по пол-литра на человека. В последние дни живительную влагу приходилось постоянно экономить, и это сразу сказалось на силах людей.
Избавляясь от лишнего груза, воины с трудом передвигали ноги. В одном из тайников наемники спрятали боеприпасы. С собой взяли лишь по два магазина. Для хорошего боя — сущий пустяк. Губы землян потрескались, язык высох, а потому разговаривали они очень редко.
На шестой день после привала путешественники достигли каменистой гряды, простирающейся далеко на север.
Судя по карте, здесь начинались горы, которые тянулись вдоль Миссини на тысячи километров. Надо признаться честно, создатель в южном районе Унимы явно перестарался.
Идеально ровное, сглаженное ветром плато неожиданно превращалось в груды хаотично нагроможденных камней. Пока глыбы невелики по размеру, но воины прекрасно видели, что постепенно горы повышаются. На западе это будет уже довольно серьезное препятствие.
К счастью, путь отряда лежал в другую сторону. Наемников тянуло к океану.
Сириус уже почти скрылся за горизонтом, и на раскаленную пустыню опустились сумерки. Температура воздуха стремительно падала. Дышать стало гораздо легче. Но очень скоро ночной холод доставит землянам немало проблем. Согреться и выспаться изможденным голодным людям нелегко. Жуя сухую галету, Аято торопливо завернулся в одеяло. Закончив скудную трапезу, он сделал из фляги один единственный глоток. Покачав емкость из стороны в сторону, самурай с тревогой в голосе спросил:
— Что будем делать? Воды лишь на один день. Лично я измотан до предела. Еще один такой переход, и дальше пойдете без меня. Не хочу быть обузой…
— Не говори чепуху! — мгновенно возразил Олесь. — Мы никого здесь не бросим. Стоит кому-то сдаться, отказаться от борьбы, и он покойник. Законы пустыни суровы и безжалостны. И все их прекрасно знают. Группа не разделится, даже если будем преодолевать в сутки по десять километров.
— А что если мне двинуться вперед? — предложил вождь. — Сил достаточно. Я найду воду, наполню фляги и вернусь обратно. Много времени это не займет. Судя по количеству мертвецов, отряд недалеко от жилых мест.
— Вот именно, — горько усмехнулся русич. — Ты подумал, как в поселении встретят мутанта? В Аусвиле, например, его бы растерзали на куски. Где гарантия, что унимийцы не испытывают столь же «теплые» чувства к представителям иных ветвей человеческого рода. Есть и еще одна проблема…
— Какая? — поинтересовался Воржиха.
— Мы никогда не затрагивали эту тему, а не учитывать ее нельзя, — вымолвил Храбров. — Приводя приговор в исполнение, палач должен быть уверен в свершившемся возмездии. В противном случае смысла от казни нет. На плато лежат тысячи трупов. Почти наверняка те, кто сумел освободиться от пут, уходили на запад, к Миссини. Только там они могли надеяться на спасение Несчастным предстояло преодолеть около четырехсот километров. Вряд ли кто-нибудь достиг цели.
— К чему ты клонишь? — непонимающе произнес Вацлав.
— К тому, что с юга нас никто не ждет, — ответил Храбров. — Для унимийцев плато запретная зона, место изгнания, люди отсюда не возвращаются. Но поставьте себя в положение приговоренных. Человек разорвал веревки, снял повязку и задумался о своей судьбе. Куда идти? В каменной пустыне выжить невозможно. И тем не менее, тасконцы идут вглубь мертвой территории. Почему? Ведь вернуться назад и тайком пробраться в родной город гораздо проще…
— На границе надежная охрана, — догадался Тино.
— Правильно, — кивнул головой Олесь. — Судя по всему, наказывают за такую попытку крайне сурово, раз люди решаются на отчаянный переход. Без питьевой воды у них нет ни единого шанса.
— Думаешь, нам тоже угрожает опасность? — уточнил Карс.
— Не знаю, — вымолвил русич. — Группа слишком мала, и нас могут принять за преступников. Я боюсь, соответствующие меры будут приняты раньше, чем мы сумеем прояснить ситуацию. Но если даже этого не произойдет, надо подготовить хорошую легенду. Просочиться незаметно, смешаться с толпой и выдать себя за обычных путешественников вряд ли удастся. Ситуация, к сожалению, безвыходная. При любом исходе отряду не избежать тщательной проверки. Объяснить наше присутствие на плато не так просто. Местные жители уверены, что оно непреодолимо.
— Проблема действительно серьезная, — сказал самурай. — Группа окажется в центре внимания при полном отсутствии информации о происходящих здесь событиях. Одно неверное слово, неосторожное движение, и чужаков сразу отправят к праотцам. Перспектива не радужная. Необходимо детально продумать свою историю. Унимийцы не должны найти в ней изъянов. Большая часть материка для них сплошное белое пятно.
Обсуждение длилось до глубокой ночи. За основу взяли маленький поселок в южном районе устья Миссини.
Крошечный населенный пункт наверняка уцелел после ядерного кошмара. Для легенды он обладал массой разнообразных достоинств. Во-первых, поселок находился в отрыве от основного района Унимы. Горы и плато надежно защищали его от набегов врагов. Единственный путь по реке, но сильного флота у тасконцев сейчас нет.
Второе преимущество заключалось в сохранении древней культуры. Тогда будет легко объяснить наличие армейской формы, снаряжения и мелких предметов быта.
Об оружии особый разговор. Все унимийцы знают о некогда существовавших военных базах. Путешественники решили использовать данный факт в собственных целях. Ведь огромные склады при желании в состоянии обеспечить автоматами и карабинами хоть целую армию.
Народ, обладающий таким богатством, представляет опасность для любого правителя. Уничтожать его граждан, рискуя развязать войну с сильным противником вряд ли разумно. Начнется подготовка, на юг вышлют разведчиков, а все это требует времени. Воины же долго на одном месте не засидятся.
Когда споры закончились, мысли сразу переключились на другую сложную задачу. Как решить проблему нестерпимой жажды?
Ощущения были просто ужасными. Язык распух и шершавой поверхностью невольно царапал сухое небо. Сквозь трещины в губах неприятно сочилась липкая сладковатая кровь.
Но самые отвратительные метаморфозы происходили в мозгу. Порой человек терял ощущение реальности и видел удивительные фантастические картины. То огромный падающий со скалы водопад, то прохладный ливень, то наполненный водой до краев фонтан.
Несчастный зачерпывал ладонями живительную влагу, подносил ее ко рту, и вдруг понимал, что это лишь иллюзия.
Иначе как издевательство над разумом подобную пытку не назовешь. Три-четыре дня, и бедняга сходит с ума…
До подобного состояния наемники еще не дошли, но самочувствие людей значительно ухудшилось. Земляне то и дело бросали жадные взгляды на полупустые фляги.
Хотя бы один глоток! Несбыточная мечта…
Все понимали, что днем потребность в воде возрастет в несколько раз. А путь предстоял длинный.
Карс встал со своего места и неторопливо направился к ближайшим валунам. Он долго лазал между камнями, и вдруг радостно закричал:
— Сюда! Вода!
Ни одно другое слово не могло заставить воинов бежать. Даже нападение врага не произвело бы столь поразительного эффекта. Земляне вскочили с одеял и бросились к мутанту.
— Где? — возбужденно прохрипел поляк.
— Смотрите! — произнес властелин, включая фонарь.
В ярком луче света наемники увидели несколько маленьких прозрачных капель. Они переливались, сверкали, как ограненные алмазы.
— Это все? — разочаровано выдохнул Воржиха.
— Дурак! — воскликнул японец. — Здесь же сотни, тысячи камней. Как же я сам не догадался. При большом перепаде температур происходит конденсация. Факт очевидный…
— Опыт — незаменимая вещь, — усмехнулся властелин, наклоняясь и быстро слизывая капли.
Другого приглашения не требовалось. Путешественники забирались в неглубокие расщелины и стремительно поглощали драгоценную влагу.
Поначалу эффект был незначительным, но постепенно жажда отступала. В поисках воды воины бродили больше трех часов. Позабыв о брезгливости, люди беспрерывно собирали крохотные капли. Когда речь идет о выживании — на такие мелочи внимания не обращает. Игра стоила свеч. Оставшийся запас воды удалось сохранить.
Ранним утром довольно бодрым шагом земляне двинулись дальше. За пять часов они преодолели больше пятнадцати километров и уже подумывали о привале, когда Карс заметил очередного мертвеца. Он не случайно привлек внимание оливийца. Скелет не лежал как обычно на плато, а был прикован к каменной стене. Унимийцы вбили в расщелины деревянные клинья и именно к ним привязали веревки, сковывающие человека.
Чуть поодаль находился еще один распятый труп. Путники подошли поближе, внимательно рассматривая останки.
— Подобный способ казни мне знаком, — с трудом проговорил Вацлав. — На Земле его используют очень часто. В свое время римляне распяли на кресте Христа. Бедняга умирает в страшных мучениях от жары и жажды. Иногда солдаты из сострадания закалывали несчастных копьем.
— Здесь это правило неизвестно, — вымолвил Аято. — Хоть кричи, хоть плачь — тебя никто не услышит. А вокруг лишь мертвецы. Впрочем, мы получили ответ на один поставленный вопрос. Вот чего боятся обреченные люди. Расплата за возврат действительно сурова.
— Значит, группа почти у цели, — произнес Олесь. — Охранникам нет смысла уходить далеко в пустыню.
Стоянку пришлось отложить. Воины взялись за оружие и начали осторожно пробираться между валунами. Ровная поверхность плато осталась уже далеко позади. Отчетливо ощущался уклон вниз.
Путешественники приближались к океанскому побережью. Вскоре они ступят на благодатную плодородную землю Унимы.
Обходя гигантскую глыбу, Карс обнаружил едва заметную тропу. Без сомнения, именно по ней вели наверх тасконцев, приговоренных на смерть. Здесь попадались обрывки одежды, куски веревок, высохшие бурые пятна крови. Конвоиры с преступниками не церемонились. Примерно через полчаса спуск прекратился. Отряд вышел на равнину. Каменные валуны еще закрывали обзор, но под ногами уже была довольно густая растительность. Темно-коричневый мох, серые лишайники и сине-зеленая трава радовали взор скитальцев. Признаться честно, наемники стали отвыкать от разнообразия красок.
Неожиданно мутант остановился. Подняв правую руку, властелин едва слышно прошептал:
— Чувствую людей. Их много, и они приближаются.
— Занять оборону! — мгновенно отреагировал Тино. Воины тотчас разбежались в разные стороны. Воржиха спрятался за уступ и взял в прицел тропу. Аято прикрывал группу с тыла, а Храбров и Карс начали осторожно подниматься на ближайшую каменную глыбу. Задача оказалась нелегкой.
Оба путешественника ужасно страдали от жажды. Пальцы плохо гнулись, постоянно разжимались, да и силы давно на исходе. Подтянуться на руках ни русич, ни оливиец уже не могли. В последние дни мутант час-го отдавал свою воду землянам, и потому сдал не меньше других. Тяжело дыша и утирая с лица пот, друзья все же достигли цели.
Увиденное многое объясняло, хотя и не стало неожиданностью для воинов. С востока на запад протянулась сплошная цепь наблюдательных вышек. Они скрывались за нагромождениями гигантских валунов. Даже властелин не заметил их с плато.
Пологий, петляющий спуск окончательно вводил людей в заблуждение. Зато часовые с легкостью контролировали основные тропы, ведущие на север. Охрана сразу обнаруживала возвращающегося преступника и двигалась наперехват. Наверняка существовала систем хитроумных ловушек.
Без сомнения, подобные меры предосторожности преследовали и военные цели.
О ситуации в южной части материка местным жителям абсолютно ничего неизвестно. Приграничные гарнизоны служили в качестве заслона. Но сейчас эти нюансы не имели значения.
Буквально в пятидесяти метрах от наемников на огромных площадках расположились два десятка унимийцев. В руках солдаты держали внушительных размеров сеть. Такой способ являлся испытанным и надежным средством ловли беглецов. Осечек он не давал. Тасконцы напряженно всматривались в даль, но разведчиков не видели.
— А ведь охота на нас, — иронично усмехнулся Карс. — Отряд засекли уже давно, раз успели столь основательно подготовиться.
— Немудрено, — ответил русич. — Мы шли по плато как по проспекту. Скрываться и не собирались. Охранники же привыкли хватать тщательно прячущихся людей.
— Что предпримем? — спросил вождь. — Отойдем назад?
— Какой смысл, — возразил Олесь. — Избежать встречи с солдатами все равно не удастся. Да и сил почти не осталось. Попытаемся вступить в переговоры. Надеюсь, они не полные кретины.
Землянин высунулся из-за камня и громко крикнул:
— Эй, вы не нас ждете?
Возглас Храброва произвел эффект разорвавшейся бомбы. Унимийцы бросили сеть и схватились за оружие. Два арбалета сработали почти одновременно. Будь на месте русича кто-нибудь другой, он бы неминуемо «гиб, однако, наемник успел нырнуть в укрытие. Стрелы со свистом пронеслись над головой.
— Сдавайтесь, — послышался хрипловатый голос. — Вы все равно обречены. В качестве награды я обещаю быструю смерть.
Человек говорил на том же языке, что и оливийцы, но с хорошо заметным акцентом. В его словах чувствовалась уверенность и надменность. Олесь осторожно выглянул из-за валуна. На площадке осталась лишь половина солдат. Землянин невольно рассмеялся. Их принимали за полных болванов. Пора преподать тасконцам урок.
— Вы не очень вежливы с гостями, — произнес Храбров. — Это последствие плохого воспитания. Мы мирные люди и не хотим никого убивать. Советую отозвать своих воинов, иначе они заплатят жизнью за чужие ошибки.
— Заткнись, мерзавец, — раздраженно выругался унимиец. — Вам удалось освободиться от пут и собраться в банду, но участи приговоренных к изгнанию не избежать. Тех, кто окажет сопротивление, я прикажу приковать в самом теневом месте. Сириус убивает слишком быстро. Придется помучаться…
— А он садист, — язвительно заметил русич. — Мне надоела пустая болтовня.
Властелин утвердительно кивнул головой. Выдержав паузу, землянин вскочил на ноги, аккуратно прицелился и выстрелил под ноги ближайшему солдату. Со стороны тасконцев послышались удивленные крики. Через несколько секунд на площадке никого не осталось. Тут же внизу раздались еще два выстрела. Это Вацлав остановил продвижение группы захвата.
Воцарилась томительная тишина. На всякий случай путешественники готовились к бою. Второй магазин под рукой, а мушка прицела нервно выискивает цель Никто не знал, чего ждать от противника. У него значительное численное превосходство. Если унимийцы пойдут в атаку, четыре автомата их вряд ли удержат. Кроме того, среди нагромождения камней огнестрельное оружие теряло свои преимущества.
— Кто вы такие? — наконец прозвучал долгожданный вопрос.
— Мы разведчики Энжела. Наш народ проживает на юге, — солгал Олесь. — А вы кто?
— Я, Бьерн Картер, командир восточной зоны южного пограничного поста герцогства Менского. Отряд вторгся на территорию независимого государства, — послышалось в ответ.
— Приносим глубочайшие извинения, — вымолвил русич. — У нас не было другого выхода. Потерпев крушение в океане и с трудом поднявшись на плато, группа двигалась по пустыне восемь суток. Поверьте, это не лучшее место для увеселительных прогулок. Тем более, что там на каждом километре валяются десятки высохших трупов.
Со стороны тасконцев послышался дружный хохот. Похоже, что ужасная смерть сотен людей их лишь забавляла.
— Это преступники, приговоренные к изгнанию, пояснил Картер. — В стране нет палачей, но наказание неминуемо. Еще никто не возвращался с плато живым. Вы первые…
— Большая честь, — произнес Храбров. — Однако, сейчас меня интересует совсем иной вопрос. Сможет ли отряд пройти через территорию герцогства, пополнить запасы продовольствия и воды и вернуться на Родину?
На пару минут унимиец замолчал. Видимо, офицер обдумывал ответ или советовался с подчиненными. Решать подобные проблемы ему еще не доводилось.
— Не могу дать твердых гарантий, — выкрикнул Бьерн. — Мы не знаем, с какими целями группа пришла сюда. О вашем государстве я ничего не слышал, хотя побывал практически во всех крупных городах южной и центральной Унимы. Вдруг оно представляет для моей страны угрозу? С другой стороны, вы — гости, путешественники, а любопытство свойственно человеку. Ничто так не ценится, как знания…
— Какой же следует вывод? — спросил Олесь.
— Я обеспечу вам полную безопасность на вверенных мне землях, — проговорил тасконец. — Мало того, солдаты доставят отряд в Мендон, столицу государства. Столь ответственные решения принимает только герцог. Думаю, правитель проявит благосклонность к потерпевшим крушение морякам. Особенно сейчас, когда отношения с графством Бонтским резко обострились…
В словах Картера чувствовалась неуверенность, но ничего другого он предложить не мог. Его компетенция строго ограничена. По сути дела офицер командовал отдаленным провинциальным гарнизоном, и значит, благосклонностью начальства не пользовался.
— Нам необходимо пять минут на осуждение, — сказал Олесь.
— Хорошо, — согласился Бьерн. — Мои люди уже отозваны. Если примете предложение, выходите на равнину. Если нет, возвращайтесь на плато. Мешать я не буду.
Русич обернулся к друзьям. Устраивать длинный диспут не имело смысла. Ход переговоров все прекрасно слышали, Аято иронично улыбнулся и утвердительно кивнул головой.
В знак согласия Вацлав убрал запасной магазин в подсумок. Оставалось узнать лишь мнение Карса. Властелин тут же жестом показал, что присоединяется к решению Храброва.
— Тогда вперед, — пожал плечами русич. — На плато мы не продержимся и двух суток.
Воины перекинули автоматы за спину и неторопливо двинулись по тропе. Их судьба целиком и полностью зависела от честности унимийцев. Если они нападут, оказать достойного сопротивления группа не сумеет. Впрочем, фраза о сложностях с соседним государством наверняка сказана Бьерном неслучайно. Наживать себе еще одного врага герцогу невыгодно.
Миновав последние валуны, путешественники неожиданно для себя оказались на небольшой, но очень красивой поляне. Крупные ярко-красные цветы, будто великолепный естественный ковер, покрывали поверхность.
Чуть в отдалении находилась сторожевая вышка. Два солдата-наблюдателя внимательно следили за действиями чужаков. Но не они принимали здесь решения.
Прямо перед землянами выстроились в ряд тридцать тасконцев. Догадаться, что это представители регулярной армии, не составило ни малейшего труда — Одинаковая темно-синяя форма, металлические кирасы, поножи и наколенники.
На поясе у пограничников висели стальные мечи.
Кроме того, на вооружении были копья и арбалеты, два человека держали в руках современные на вид карабины. Значит, местные жители знакомы с огнестрельным оружием не понаслышке. Звуками выстрелов их не напугаешь.
Впереди, широко расставив ноги, стоял высокий немолодой мужчина. На вид ему не меньше пятидесяти. Темные длинные волосы связаны в пучок на затылке, на правой щеке внушительных размеров рубец, на носу отчетливо виднелась горбинка от перелома.
— Похоже, жизнь на Униме такая же «веселая», как и на Оливии, — тихо заметил самурай.
— Да, шрамы боевые, — согласился Олесь. — Не удивлюсь, если Картер окажется заядлым дуэлянтом.
Между тем, офицер смело двинулся к чужакам. Он шел без оружия, что подчеркивало дружественность его намерений.
— Приношу извинения за проявленную грубость, — вымолвил тасконец, вежливо кивая головой. — Мы приняли вас за приговоренных к смерти преступников. Наш герцог великодушен и дает им шанс выжить, высылая мерзавцев в пустыню. Однако, некоторые выродки пытаются вернуться обратно.
— И тогда несчастных людей приковывают к скалам, — произнес Храбров.
— Таков приказ, — бесстрастно ответил Бьерн. — Я лишь исполнитель. Среди этих подонков — убийцы, каннибалы, воры и насильники. Другой участи они не заслуживают. Можно конечно, отрубить подонкам головы, как делают в Бонтоне, но у нас другие законы.
— Это ваше право, — проговорил землянин. — Хочу лишь сказать что, судя по количеству трупов, подобна мера наказания действует безотказно.
В знак приветствия воины пожали офицеру руку и сразу почувствовали его силу. В твердости Картеру не откажешь. Впрочем, проверять на прочность властелина унимиец не решился. С опаской посмотрев на Карса он задумчиво покачал головой. Едва уловимый жест не ускользнул от внимания Тино.
— У вас есть сложности с мутантами? — спросил японец.
— И да, и нет, — вымолвил Бьерн. — В нашем государстве подобных людей просто не существует. С давних времен всех младенцев с физическими уродствами умерщвляли, чтобы не создавать цепную реакцию отклонений. Если родители скрывали ребенка, то семью тут же выгоняли из герцогства.
— Насколько я понял, выросших детей вы уже не убиваете? — уточнил Аято.
— Ни в коем случае, — поспешно сказал офицер. — Я уже говорил — наш правитель добр и великодушен. Все делается только с согласия родителей. Многие предпочли добровольное изгнание. Сейчас на территории страны нет ни одного мутанта. Такие лее законы действовали и в графстве Бонтском, но в последнее время в их армии появилось немало наемников из западных областей материка. Возле Миссини радиоактивное заражение было особенно сильным, и мутаций не избежали даже представители древнейших дворянских фамилий. А как обстоит дело у вас?
— Мы терпимо относимся к отклонениям в развитии, — ответил Олесь. — Если человек родился, значит, он имеет право на жизнь. Люди с явными уродствами могут вступать в брак, но не должны иметь детей. Таким образом, не ограничивая гражданские права, регулируется их численность. Большинство мутантов относится к подобной постановке вопроса с пониманием, остальные подвергаются принудительной стерилизации.
— Разумно, — согласился тасконец. — Из этих парней получаются отличные солдаты. Для прорыва строя противника они порой незаменимы. Что касается вашего товарища, то серьезных проблем не возникнет. Не надо только вступать в связь с нашими женщинами…
— Не волнуйтесь, таких инцидентов не будет, — улыбнулся Храбров. — Главная цель группы — вернуться на Родину. Из-за мелкой любовной интрижки никто рисковать не станет.
— Отлично, — вымолвил Картер. — Вижу, длительный переход по пустыне дался отряду нелегко. Мы предоставим все необходимое: воду, продовольствие, место для отдыха. Правда есть одно условие — вы должны отдать свое оружие. Небольшая, типичная формальность. После того, как я получу разрешение на прибытие путешественников в Мендон, его сразу вернут.
Карс с тревогой посмотрел на русича. Автоматы представляют для унимийцев огромную ценность. Не захотят ли тасконцы избавиться от чужаков и завладеть их имуществом…
Эта мысль промелькнула в головах у всех без исключения воинов. Олесь прекрасно понимал, если местные жители решат уничтожить группу, то от смерти друзей ничто не спасет.
Вариантов у Бьерна сотни. Даже сейчас… Достаточно одного залпа из арбалетов.
— Хорошо, — после короткой паузы сказал Храбров. — Мы согласны. У нас останутся лишь мечи. Холодное оружие в Энжеле — неизменный атрибут любого мужчины. Его утрата считается величайшим позором.
— Конечно, конечно, — поспешно произнес офицер. — Подданные герцога свято уважают традиции другого народа. Нельзя требовать невозможного. Сдачи автоматов будет вполне достаточно.
Наемники медленно положили оружие на землю, сняли с ремней подсумки с магазинами и передали снаряжение Бьерну. Унимиец сделал призывный жест рукой, и к нему тотчас подбежали три солдата. Они забрали трофеи и быстро удалились.
— Господа, прошу следовать за мной, — бесстрастно проговорил Картер.

Предыдущая страница 15 Следующая страница


Воины Света 16

В сопровождении усиленного конвоя путешественники двинулись на север. Уже через полкилометра воины достигли леса, хотя назвать его так можно было с большой натяжкой. Высокие деревья со спиленными нижними ветками взметнули вверх широкую развесистую крону. В густой листве виднелись крупные красноватые плоды. Судя по тщательно вырубленным кустам, эта территория постоянно приводилась в порядок. Обзор местности просто идеальный. Заметив удивленные взгляды чужаков, тасконец пояснил:
— Контрольная полоса. Вырубать деревья жалко, ведь они обеспечивают гарнизон фруктами. Пришлось вычистить всю зону. Работы, конечно, много, зато подчиненные не расхолаживаются от безделья. Уже через пять километров начнутся непроходимые джунгли. Солдаты видели там даже таглов, но я их не встречал.
Уточнять, о каком животном идет речь, земляне не решились. Подобная неосведомленность могла вызвать ненужные подозрения. Вскоре друзья вышли к небольшому поселку. Два десятка деревянных домов, приземистая казарма и мрачное здание тюрьмы. По улице неторопливо прохаживались молодые миловидные девушки. Наряд унимиек оказался довольно обычным. Длинные, ниже колен, платья, узкая, затянутая талия и неестественно приподнятая вверх грудь. Впрочем, декольте имело чересчур глубокий вырез, а яркие бусы подчеркивали красоту юного тела. Тасконки очень напоминали куртизанок. И, как оказалось, земляне не ошиблись.
Завидев солдат, женщины издали пронзительный визг и бросились к ним навстречу. Пышногрудая брюнетка тотчас обвила руками шею Бьерна. Он грубовато отстранил девушку, показал на чужаков и что-то тихо прошептал ей на ухо. Красотка, не скрывая изумления, принялась бесцеремонно рассматривать путников. В мужчинах унимийку интересовали лишь внешние данные. Взгляды куртизанки носили весьма откровенный характер. Однако, прелести противоположного пола путешественников сейчас абсолютно не волновали. Их ужасно мучила жажда, и ни о чем другом воины думать не могли.
Между тем, толпа вокруг землян быстро росла. Поглазеть на странников с юга хотели все — от мала до велика. Маленькая стайка детей испуганно жалась к ногам Матерей и жадно прислушивалась к разговорам взрослых. Общий гул постепенно нарастал. Картеру с огромным трудом удалось раздвинуть людей и протиснуться к крайнему зданию.
Неказистое строение служило тасконцам своеобразной гостиницей. Вслед за офицером под благодатную тень крыши ступили и наемники. Дверь сразу закрылась, а у входа, поставив копья к ноге, замерли два охранника. Любопытные начали расходиться по домам стараясь узнать как можно больше подробностей у солдат, вернувшихся с границы. Вскоре шум на улице затих.
Убранство постройки оказалось довольно цивилизованным. Кровати аккуратно застелены чистыми простынями, подушки с белоснежными наволочками, а сверху лежат плотные, мягкие одеяла. Тут же стояли два изящных комода ручной работы для размещения гардероба, большой шкаф с зеркалом и полкой для обуви. В центральной комнате размещался длинный стол, возле которого находились десять стульев. Каждый предмет был сделан с душой. Во всем чувствовалась долговечность и основательность. Мебель выглядела абсолютно новой, а это значило, что унимийцы сумели сохранить древнюю культуру гораздо лучше, чем оливийцы. Впрочем, подобное сравнение вряд ли относилось к жителям Лусвила и ряда прибрежных городов. О них воины знали очень мало.
— Располагайтесь, — вымолвил Бьерн. — Сейчас принесут обед. — Наши женщины превосходно готовят, по-домашнему, а у вина выдержка не меньше пяти лет. Такого даже в столице не попробуете.
— Замечательно, — не удержался от реплики Воржиха. — Я сейчас выпью хоть целую бочку. Такое впечатление, будто у меня высохли внутренности. Более ужасного и отвратительного места, чем каменная пустыня, не найти.
— Это верно, — иронично усмехнулся офицер. — В нашей стране южные территории ассоциируются с неминуемой гибелью. Выжить там невозможно. Но вы опровергаете это мнение…
— Не совсем так, — вмешался Храбров. — Энжел находится в дельте Миссини. Плодородной земли рядом с поселением мало, и мы отправляем группы на ее поиски. На севере местность слишком заражена, и потому приходится выходить в открытый океан.
— И как успехи? — поинтересовался Картер.
— Пока плачевные, — ответил русич. — Вокруг лишь голые скалы. Хотя в них скрыто немало древних сокровищ: военные базы, артиллерийские батареи, армейские склады. Большинство сохранилось в первозданном виде. Там есть оружие, обмундирование и даже техника. Нет только продовольствия. А именно в нем Энжел остро нуждается.
— Скажите об этом герцогу Менскому, — язвительно проговорил унимиец. — Он сразу предложит вам выгодную торговую сделку. Продуктов у нас много, зато со всем остальным — серьезные трудности.
— Спасибо за совет, — произнес Олесь. — Когда будет назначена аудиенция?
— Ничего обещать я не могу, — пожал плечами Бьерн. — Вокруг правителя сотни подхалимов и лизоблюдов. Им надо кормиться и доказывать свою необходимость. Боюсь, к герцогу вас вообще не пустят. А разрешение прибыть в столицу я получу уже завтра. До города семьдесят километров, и к вечеру гонец туда доскачет.
Русич внимательно посмотрел на собеседника. Теперь понятно, почему же он оказался в подобном захолустье.
Придворных лицемеров офицер открыто презирал.
Даже в присутствии чужаков Картер в выражениях не стеснялся.
Такие люди рано или поздно неизбежно попадают в опалу. Выслушивать правду в лицо никто не любит. И уж особенно мелочные завистливые интриганы. Но, похоже, своим положением тасконец ничуть не тяготился. Здесь, вдали от столицы, не было ни лжи, ни подлости ни лести.
Вскоре офицер удалился, а путешественники с жадностью набросились на принесенное вино. Легкое, кисловатое, оно великолепно утоляло жажду. Пять литров исчезли уже через несколько минут. Лишь теперь воины почувствовали себя нормально.
После обеда изрядно захмелевшие наемники легли спать. Трудно описать, какое испытываешь удовольствие, ложась на свежие, белые простыни. Особенно остро это ощущаешь, проведя немало ночей на голых остывающих камнях. Выставлять охрану не имело смысла. Отразить внезапное нападение унимийцев все равно не удастся.
Спустя некоторое время разговоры окончательно затихли. Люди погрузились в блаженную негу сна.

Глава 10
НОВЫЕ ДРУЗЬЯ И НОВЫЕ ВРАГИ

Сириус склонился к горизонту, и на Униму опустился тихий прохладный вечер. Отлично отдохнувшие путешественники неторопливо приводили себя в порядок. Они умылись, побрились, почистили грязную одежду. Предстать перед местными жителями надо в должном виде. Пусть видят, что имеют дело не с дикарями, а с представителями цивилизованного народа.
Поправив ремни, закинув за спину ножны, земляне вышли на улицу. Внимательно наблюдая за чужаками, часовые предусмотрительно отодвинулись в сторону. Миссия охраны завершена, и можно отправляться в казармы.
Между тем, воины, не спеша, двинулись по улице. Днем наемники были настолько уставшими, что хорошенько рассмотреть поселение не сумели. По внешнему виду людей, их вещам и домам легко сделать вывод об уровне развития государства.
Не имея ни малейшей информации об унимийцах, разведчики пытались получить сведения косвенным путем. Отчасти друзьям это удалось.
Поселок оказался довольно старым. «Преклонный возраст» строений сразу бросался в глаза. Часть зданий значительно просела, покрылась мхом и травой. Прилежный климат материка очень влажный и теплый.
Дерево не выдерживало подобного испытания и быстро загнивало. Приходилось постоянно возводить новые дома. Они строились из неширокого, идеально отесанного бруса, и потому выглядели эстетично и не громоздко. Кроме того, большие окна позволяли осуществлять хорошую вентиляцию помещения.
В то же время при тайфунах и ураганах здания отлично выдерживали сильные порывы ветра и надежно защищали своих обитателей. Просторные открытые террасы позволяли тасконцам долго находиться на свежем воздухе в тени легких крыш. Существовало только одно исключение — тюрьма. Неказистое, квадратное строение из замшелых бревен, с узкими бойницами вместо окон и прочными толстыми решетками. Сейчас она пустовала.
Особо надо сказать о людях. Находясь в глуши, вдали от крупных городов страны, унимийцы не особенно страдали от отсутствия развлечений.
Мужчины собирались в маленьком уютном заведении и до поздней ночи играли в карты. Могло показаться, что женщины умирают в поселке от скуки, однако, это было не так.
Приграничный гарнизон насчитывал полторы сотни солдат и офицеров. С женами сюда прибыли только единицы.
Остальные спускали деньги на молоденьких куртизанок. Тридцать девушек веселились от души, их постель почти никогда не пустовала.
Лучшего отдыха для охранника после изнурительного дежурства на вышке не придумать.
Заметив симпатичных чужеземцев, тасконки приподнимали грудь, поправляли платья и бросали томные взгляды. Предлагать свои услуги женщины пока не решались.
Впрочем, и путешественники к близкому контакту с представительницами противоположного пола не стремились.
Никто не знал, как на подобную ситуацию отреагируют местные солдаты. Обострять отношения из-за смазливых красоток, по меньшей мере, глупо.
Воины уже хотели поворачивать назад, когда Вацлав заметил среди деревьев силуэт знакомого животного. Присев на корточки, он хлопнул себя по коленям и громко воскликнул:
— Посмотрите, кто там пасется!
— Коны, — спокойно сказал Карс, не понимая причину бурной радости Воржихи.
— Да, нет же, рядом, — уточнил поляк.
— Матерь божья, — вырвалось у Олеся. — Ведь это лошади.
Не обращая внимания на опешившего властелина, земляне бросились к окраине поселка. Они быстро преодолели небольшое расстояние и подбежали к белым грациозным животным.
Те мирно паслись, время от времени пощипывая траву, и не обращали внимания на людей. По внешнему виду кони являлись точной копией своих далеких прародителей.
В отличие от всех существ тасконской фауны они имели не три, а два глаза, что сразу указывало на их земное происхождение.
Древние унимийцы завезли животных ради экзотики. Сейчас же быстрота и выносливость лошадей использовалась по прямому предназначению. На хребте отчетливо виднелись следы от седла.
— Господи, никогда не думал, что буду так радоваться обычному коню, — причитал Воржиха, поглаживая морду довольно смирного существа. — Они ведь нам как родные. Маленькая частица дикой планеты. И вот мы здесь встретились… Невероятно.
— К сожалению, лошади тебя не понимают, — улыбнулся Тино. — И не испытывают столь же глубоких чувств. В конце концов, они давно являются местными жителями. Это, наверное, сотое поколение перевезенных животных.
— Какая разница, — возразил Храбров. — Когда я поглаживаю ее по загривку, то словно возвращаюсь домой. В памяти сразу всплывают бурные потоки мутной реки, мохнатые ели и пьянящий аромат луговых цветов. Сколько раз мальчишками мы ходили в ночное… Костер, тихие разговоры и теплое дыхание лошадей. Разве я могу забыть своего Буйного? Не конь, а огонь. Горячий, вспыльчивый, сильный. К седлу он подпускал только меня. В бою мы были единым целым…
Русич отвернулся в сторону и украдкой утер набежавшую слезу. Бурные события последних лет стерли былые воспоминания. Прошло семь лет, как Олесь покинул Землю. Стоит ли до сих пор Великий Новгород? Живы ли родители? Вопросы, на которые не получить ответа. Планета так далека, что иногда кажется, и не существует вовсе.
— Я вижу, вы подружились с нашими боевыми скакунами, — раздался сзади знакомый голос.
Наемники обернулись и увидели Картера, идущего к ним в сопровождении двух офицеров. Часовые быстро оповестили начальника о пробуждении чужаков.
— Умное и сильное создание, — заметил Храбров. — Если относиться к нему с любовью, хозяина никогда не подведет. В Энжеле тоже есть несколько лошадей. Во многих делах они просто незаменимы. К сожалению, в стране мало пастбищ, и мы вынуждены ограничивать поголовье.
Воины оставили животных в покое и неторопливо направились к поселку. Уже стемнело, однако, на жизни тасконцев это ничуть не сказалось.
Вдоль улицы были вкопаны столбы, на которых горели яркие факела. На террасе таверны шел бурный спор. Два солдата что-то не поделили во время карточной игры. Скорее всего, дело закончилось бы дракой, но Бьерн кивнул головой одному из помощников, и скандал быстро затих.
— У вас отличная дисциплина, — вымолвил самурай. — Такие строгие порядки только в гарнизоне или во всей армии?
— Везде, — произнес унимиец. — Законы герцогства очень суровы. Каторжные работы можно получить за незначительный проступок. В войсках наказания еще жестче. Я не сторонник крутых мер, хотя и часто угрожаю ими. Большинство моих людей знает, что это лишь слова. Гарнизон находится в приграничной зоне, и командир имеет право казнить неподчинившегося солдата. На соседних участках подобные случаи не редкость.
В голосе Картера звучала боль и горечь. Существующий режим его явно не устраивал. Землянам следовало догадаться сразу — о великодушии герцога офицер Говорил с нескрываемым сарказмом.
— Жестокость — не лучший способ поддержания дисциплины, — задумчиво сказал Аято. — В решающий момент битвы солдаты могут дрогнуть. Страх перед смертью окажется сильнее страха перед наказанием. В войне побеждает армия, уверенная в собственной правоте.
— Полностью с вами согласен, — кивнул головой унимиец. — Восемь лет назад в стране были совсем иные порядки. Тогда правил герцог Эдвард, старший брат Альберта. Умнейший человек. Он превосходно разбирался в политике и военном деле, ввел ряд законов, облегчающих жизнь простых людей. Эти нововведения, естественно, не нравились дворянской знати. Зато большинство граждан буквально боготворило своего повелителя. Соседи уважали и боялись нас. Процветала торговля…
— Что же произошло? — спросил японец.
— Несчастный случай на охоте, — тяжело вздохнув, вымолвил Бьерн. — Стрела из арбалета насквозь пробила сердце Эдварда. На редкость «удачный» выстрел. Убийцу сразу схватили и публично казнили, а на престол вступил младший брат герцога.
— Подобные беды нередко преследуют могущественных владык, — иронично усмехнулся Тино. — То в горах по странному стечению обстоятельств начинается обвал, то лошадь на скачках спотыкается и ломает ноги, то в бокале вина почему-то обнаруживают яд. Итог, как правило, один — смена власти.
Офицер с интересом взглянул на собеседников. Несмотря на их невзрачный походный внешний вид, воины держались уверенно и смело. Невольно мелькнула мысль, что эти люди появились на границе государства вовсе не случайно. Не каждый человек рискнет отправиться в дальнее путешествие по океану. А вдруг чужаки скрываются от чьей-то мести?
— Неплохая осведомленность о придворных делах, — произнес тасконец. — Вы что, были близки к высшему свету?
— Не совсем, — вмешался Олесь, почувствовав волнение Картера. — Мы можем поговорить начистоту?
Русич откровенно намекал на присутствие подчиненных унимийца.
— Конечно, — ответил Бьерн.
Едва заметный кивок головой, и офицеры тотчас удалились.
— Благодарю, — сказал Храбров. — Предлагаю побеседовать откровенно. Но прежде я задам очень каверзный вопрос. Почему командир южного пограничного поста герцогства Менского так много разглагольствует о собственном правителе? Причем, в весьма нелестной форме. Ладно бы он рассуждал в кругу близких друзей, но перед чужеземцами… Либо это крик отчаяния, либо провокация. Мы ведь знакомы лишь несколько часов. Что подумает глава нашего государства? Союз с глупым и жестоким тираном опасен и недолговечен. А если о крамольных речах подданного узнает герцог…
— Неужели я наболтал столько лишнего? — искренне удивился Картер.
— Думаю, достаточно, чтобы по местным законам отправить бунтаря на плато, — улыбнулся Олесь.
— Значит, старею, — произнес унимиец. — Раньше проявлял большую осмотрительность. Видимо, гнев затмевает разум солдата. Да и не силен я в интригах. Привык говорить правду в лоб. За что, впрочем, и поплатился.
— Опала? — уточнил самурай.
— Да, — честно проговорил Бьерн. — При Эдварде я командовал полком. Больше тысячи воинов в подчинении. Меня ценили и уважали. В те времена были в почете люди дела, а не болтуны и выскочки. После смерти герцога в армию хлынула толпа бездарей и подхалимов. У придворных фаворитов немало родственников. Я не особенно стеснялся в выражениях. А язык бы следовало попридержать… Сначала батальон, затем мелкая штабная должность, теперь вот дальний глухой гарнизон. Мне еще повезло. Некоторые мои друзья лишились жизни. Их приравняли к обычным преступникам и отправили на плато.
— Вы не боитесь смерти? — спросил Аято.
— Не боится умирать только дурак, — вымолвил тасконец. — Я слишком часто смотрел ей в глаза. Почему офицер герцогства столь откровенен? Ответ прост — надоело жить крысой. Невелико счастье спрятаться в норе и не высовывать носа. Мое раздражение по поводу событий, происходящих в родной стране, давно ни для кого не секрет. В поселке наверняка есть доносчики, но командование не считает меня опасным. Существует еще одна причина: я редко ошибаюсь в людях и потому сразу почувствовал, что чужаки близки мне по духу. Вы не способны на подлость и лицемерие.
— Почему? — искренне удивился русич.
— Без самопожертвования и взаимовыручки пустыню не преодолеть, — произнес Картер. — Кроме того, у меня есть большие сомнения в правдивости вашего рассказа. Слишком все гладко. Для придворных болванов легенда подходящая, но опытный воин сразу почувствует фальшь. Вы отличные разведчики. Группа внимательно изучала систему охраны, подходы к вышкам, оружие часовых. Так делают солдаты, беспрерывно воюющие несколько лет и привыкшие всюду видеть опасность. Мы одного поля ягоды.
— Неплохо подмечено, — усмехнулся японец. — Коротко и точно. Но почему мы должны вам доверять?
— А не о каком доверии речь и не идет, — проговорил унимиец. — Я несколько погорячился в своих откровениях и объяснил причину. Требовать того же от других людей не в моих правилах.
— Не надо обижаться, — вмешался русич. — Мы действительно не можем открыть всю правду. Скажу лишь, что скоро ситуация на материке в корне изменится. Семь лет назад на планету высадилась армия Алана. Оливия уже почти полностью покорена. Скоро корабли захватчиков приплывут сюда. Надеюсь, кровопролитных сражений удастся избежать, но вторжение могущественной цивилизации, безусловно, отразится на жизни Унимийцев.
— У нас нет никаких шансов? — с легкой дрожью в голосе поинтересовался офицер.
— Ни малейших, — ответил Олесь. — Военный потенциал Алана огромен. В распоряжении десантников современная боевая техника, мощные артиллерийские орудия, скорострельное автоматическое оружие. Первым делом оккупационные части будут искать подходящий космодром для высадки. И тогда на материк хлынет нескончаемый поток солдат и переселенцев. Рано или поздно герцогству придется войти в состав объединенного государства.
— Вряд ли Альберту понравится появление незваных гостей, — искренне расхохотался Бьерн. — Он эгоистичен и властолюбив. Впрочем, его проблемы меня мало волнуют. У вас же, по-видимому, отношения с новыми хозяевами Тасконы не сложились.
— К сожалению… — подтвердил Храбров. — Оставаться долго на побережье отряду нельзя. Иначе не избежать неприятностей. Вот почему так важна информация о герцогстве. Но не стратегическая, а обыденная, житейская… Не хочется из-за досадной оплошности угодить в тюрьму или на плато.
— Я подумаю об этом, — сказал Картер. — Надеюсь, до утра вы потерпите.
— Само собой, — кивнул головой землянин.
Мужчины расстались. Тасконец двинулся дальше по улице, а путешественники направились к выделенному им дому. Возле входа вновь стояли часовые. Плотно закрыв дверь и внимательно осмотрев комнаты, воины собрались в центральном помещении. Первым к удивлению друзей заговорил Карс.
— По-моему, мы чересчур много рассказали, — произнес властелин, усаживаясь на стул. — Картер обвел нас вокруг пальца и выведал все, что хотел. Теперь группу быстро прижмут к стене. Сведения об Алане наверняка заинтересуют унимийцев. С разведчиками вражеского государства не церемонятся. Тщательно подготовленная легенда в одно мгновение рассыпалась в прах.
— Ты торопишься с выводами, — возразил Тино. — Бьерн не лжет. Он лишился высокого положения в результате смены власти. Личная обида у него сочетается с тревогой за судьбу страны. Смесь очень опасная. Имен-до такие люди поднимают восстания против тиранов.
— Или предают глупых чужеземцев, — язвительно заметил мутант. — Тоже неплохой способ изменить собственный статус.
— Серьезный довод, — согласился самурай. — Лет десять назад я бы даже не пытался его оспаривать. Человек — существо завистливое и коварное. Однако, в последнее время мои взгляды на мир изменились. Мы жалкие пешки в большой игре. Кроме сильного противника, у нас есть и могущественный покровитель, заинтересованный в успехе отряда. Я давно не верю в счастливое стечение обстоятельств. Весь ход событий заранее предопределен.
— Давай-ка обойдемся без мистики, — предложил Карс. — Только факты. Без догадок и умозаключений.
— Хорошо, — вымолвил Аято. — Тасконец одинок и нуждается в помощи. Бог весть откуда свалившиеся путешественники — последний шанс Картера повлиять на ситуацию.
— Звучит логично, но не убедительно, — проговорил властелин. — Наш поступок мне кажется наивным и безрассудным. И боюсь, группа жестоко поплатится за проявленную беспечность.
— Риск неизбежен, — вмешался Олесь. — Вы забываете еще одну немаловажную деталь. Оливия страшно одичала за прошедшие два века. Города и поселки были разобщены, оторваны друг от друга. Отряд легко маневрировал между ними. На Униме все иначе — сохранились государства, законы, относительно развитая инфраструктура. Пересечь герцогство, не привлекая к себе внимание, группе не удастся. Значит, нужно заводить полезные связи. Картер — фигура знаковая.
— И подозрительная, — добавил мутант.
— Возможно, — произнес русич. — Но причин для опасений нет. Легенда ничуть не пострадала. Скажем что потерпели крушение, когда возвращались с Оливии. Пусть попробуют проверить…
Дискуссия продолжалась еще около часа, хотя уже давно потеряла смысл. Кто прав, а кто нет, решит время. Если Храбров и Аято ошиблись, значит, у отряда появятся дополнительные трудности.
Воины проспали довольно долго. Когда Олесь поднялся с постели, Сириус уже давно находился над горизонтом.
Яркие лучи светила проникали через окна в дом и невольно поднимали настроение. Путники давно так хорошо не отдыхали. Две юные унимийки принесли завтрак, и сомнения, терзавшие вчера душу, рассеялись, как дым.
Вскоре появился и Картер. Судя по осунувшемуся лицу, тасконец провел бессонную ночь.
— Из столицы прискакал гонец, — без вступления начал офицер. — Новость не очень приятная. В гарнизон прибудет специальный представитель герцога. Следовательно, к чужакам отнеслись с большим интересом. Теперь я не сомневаюсь — вам назначат аудиенцию у Альберта.
— Что же здесь плохого? — простодушно спросил Воржиха.
— Группа надолго застрянет в Мендоне, — пояснил Бьерн. — Каждый придворный вельможа захочет побеседовать с путешественниками. Встречи, приемы, балы… Роскошь на фоне общей нищеты — характерная черта нынешнего правления.
— Перспектива действительно не блестящая, — согласился русич. — У нас есть шанс избежать излишней помпезности?
— Теперь уже нет, — отрицательно покачал головой унимиец. — Я могу лишь дать несколько полезных советов…
В этот момент на улице раздался странный шум. Почти сразу в дом стремительно вбежал один из помощников Картера. Его лицо было испуганно бледным.
— Что случилось? — произнес Бьерн.
— Конвой доставил людей, приговоренных к смерти, — выдохнул тасконец.
— Ну и что, — пожал плечами офицер.
— Там двое убийц и полковник Джонс.
Храбров видел, как изменилось выражение лица Картера. В глазах вспыхнули гнев и отчаяние. Он невольно даже приподнялся со стула. Справиться с нахлынувшими эмоциями унимиец не сумел. Бьерн вежливо извинился и поспешно вышел из комнаты. Поведение командира пограничного поста заинтриговало воинов. Быстро закончив завтрак, наемники направились к тюрьме.
Уже издали земляне заметили группу солдат в темно-серых мундирах. Без сомнения, это столичный конвой. Надменные, высокомерные лица и великолепное Дорогое вооружение.
Рядом прохаживался высокий темноволосый офицер в массивной сверкающей кирасе. Именно к нему и подошел Картер. О чем тасконцы говорили, путешественники не слышали, но Бьерн мрачнел с каждой секундой.
Преступников препроводили в тюрьму, и командир гарнизона выслушивал последние указания.
Спустя пару минут ситуация прояснилась. Солдаты из Мендона заменили местных часовых. Удивленные воины неторопливо двинулись в казарму. Как только процедура была завершена, Картер с прибывшим офицером зашагали к чужеземцам. Подойдя вплотную, Бьерн громко вымолвил:
— Господа, рад вам представить маркиза Сонторо. Он весьма влиятельный человек при дворе и сейчас выполняет ответственную миссию.
В словах унимийца чувствовалась злая ирония. Невелика честь сопровождать преступников. Однако, маркиз похоже гордился своими назначением. Сарказма Картера дворянин не заметил. В знак приветствия Воржиха протянул руку, но Сонторо лишь презрительно кивнул головой.
С куда большим интересом тасконец рассматривал внешний вид наемников. Аланская полевая форма не шла ни в какое сравнение с темным мундиром щеголя. Начищенные до блеска сапоги, белый пояс, перчатки, серебристая кираса и золотые нашивки на рукавах наверняка производили сильно впечатление на женщин. Однако, в реальном бою от подобного изящества толку мало.
К сожалению, данный нюанс маркиза ничуть не волновал. Он относился к той категории офицеров, что показывают свою удаль и стать лишь на парадах.
— Почему у них не изъято оружие? — бесцеремонно сказал дворянин. — Это грубейшее нарушение установленных правил.
— Путешественники добровольно отдали автоматы и снаряжение, — возразил Бьерн. — Меч у энжелцев символ сохраненной чести. Его утрата — величайший позор для мужчины. Оскорблять чувства дружественного народа я не решился. Ведь герцогство нуждается в союзниках.
Сонторо бросил испепеляющий взгляд на Картера. Он только что выдал важнейшую тайну страны и, тем самым, облегчил чужакам ведение переговоров.
— Господа, — торжественно произнес маркиз. — Я приветствую вас на территории самого могущественного государства Унимы, а может, и всей Тасконы. Наш правитель герцог Альберт добр, справедлив и великодушен. К врагам же он суров и беспощаден. Группе будет во дворце оказан достойный прием. Мы готовы торговать с соседями, если предложение действительно интересное и выгодное.
— Превосходно, — ответил Храбров. — Отряд, к сожалению, не уполномочен заключать какие-либо сделки. Но мы не последние люди в своей стране и передадим главе государства все пожелания. Энжелу есть, чем поделиться. Некоторые склады буквально завалены древним оружием.
Русич видел, как алчно вспыхнули глаза Сонторо. Из-за подобных мерзавцев и начинаются войны. Нет, сами они в драку не лезут, зато при разделе добычи непременно в числе первых. Безграничная преданность тоже не их достоинство.
Наоборот, подлецы в любой момент готовы перебежать на сторону победителя. Поражения и опала — удел героев.
Путешественники расстались с тасконцами и направились к океану.
До него было около километра. Прекрасное расстояние. Можно идти неторопливо, обсуждая насущные проблемы, и не боясь, что тебя подслушают. Соблюдая определенную дистанцию, наемников постоянно сопровождали наблюдатели. Конвой в такой ситуации неизбежен. Впрочем, хлопот воинам унимийцы не доставляли.
Господи, какое наслаждение лежать на горячем песке и ни о чем не думать. Друзья играли в карты, лениво дремали, изредка окунались в прохладную, освежающую тело воду.
Вот он, настоящий отдых и покой! Счастливые мгновения растянулись в вечность. Люди забыли о вчерашних трудностях и будущих проблемах. Сейчас земляне находились вне времени и пространства.
Около полудня на песчаную отмель вышел командир пограничного поста.
— Мне бы ваши заботы… — с горькой усмешкой проговорил Картер. — Купаетесь, загораете, пьете вино…
— По-моему, в последние годы вы только этим и занимаетесь, — заметил Аято. — Для отправки несчастных преступников на плато много ума не надо. А неприятности… Они появились лишь тогда, когда маркиз решил лично проконтролировать казнь некоего полковника Джонса.
— Вы чертовски проницательны, — изумленно вымолвил тасконец. — С вами опасно иметь дело. Любое слово, любая фраза используется для определенных умозаключений. И очень часто выводы точны.
— Ситуация столь серьезна? — спросил Олесь.
— Более чем, — утвердительно кивнул Бьерн. — Джонс — один из самых уважаемых и достойных подданных герцога. Само собой, он многим мешал. Враги обвинили его в государственной измене…
— На то были основания? — уточнил Карс. Унимиец несколько замялся. Отвечать на прямой вопрос властелина офицер не хотел.
Затянувшаяся пауза лишь подтвердила сомнения мутанта. Картер оказался в довольно затруднительном положении. Видимо, полковник действительно являлся заговорщиком.
— Не знаю, — уклончиво сказал тасконец, — Но ради спасения Джонса я готов пожертвовать собственной жизнью. Увы, мои возможности очень ограниченны. Поднять мятеж в гарнизоне вряд ли удастся, да и жаль солдат. Они ни в чем не виноваты. Бунт ведь подавят в течение двух дней…
— С чего такая откровенность, офицер? — перебил Бьерна Карс. — Мы знакомы меньше суток, а вы рискуете головой. Одно неосторожно брошенное слово во дворце, и…
— Возвращаемся к вчерашнему разговору, — улыбнулся унимиец. — Понимаю ваши опасения. Командир Пограничного поста либо беспросветно глуп, либо изощренный провокатор. Хочу заверить — ни то, и ни другое. Нужны объяснения?
— Конечно, — произнес властелин.

Предыдущая страница 16 Следующая страница


17 Николай Андреев

— Пожалуйста, — вымолвил Картер, садясь на песок. — Мною движет холодный расчет. С юга приходит группа вооруженных людей, которые явно выдают себя не за тех, кем являются. Они полностью в моей власти уничтожить чужаков не составляло ни малейшего труда. Об инциденте никто бы даже не узнал. Но воины производят довольно благоприятное впечатление. Умны, смелы, порядочны. Подобный шанс предоставляется не часто. Я решил использовать вас. Альберт сейчас испытывает колоссальные трудности и остро нуждается в сильных союзниках. Поставки огнестрельного оружия его, без сомнения, заинтересуют.
— Значит, и аудиенция не случайность, — догадался Тино.
— Искренне сожалею, — сказал тасконец. — О ваших планах я тогда не знал. Мне были нужны надежные осведомители во дворце.
— Шантаж, — заметил японец.
— Да, — честно признался офицер. — Информация в обмен на молчание. Каждое слово в нашей беседе тщательно продумывалось. Я умышленно провоцировал вас на откровенность. Сложная и опасная игра. Ошибка равнозначна гибели.
— И если мы проболтаемся… — произнес Храбров.
— Я на допросе выложу все свои сомнения, — вымолвил унимиец. — А пытать палачи герцога умеют.
— Разумный ход, — согласился самурай. — Но тут привели полковника Джонса, и ситуация в корне изменилась.
— Вы снова правы, — подтвердил Картер. — Если честно, некоторым обреченным на смерть удается избежать страшной участи. Говорят, существует тайный канал по переправке беглецов за границу. Судя по всему во дворце догадываются об этом, раз прислали Сонторо. Мы уже давно с ним знакомы. Карьерист, ханжа и корыстолюбец. Маркиз поклоняется двум богам: власти и золоту. Но свою миссию он выполнит неукоснительно. Боюсь, мерзавец прикажет приковать полковника к скале.
— Обстоятельства требуют решительных шагов, — заметил самурай. — Неужели нет никаких вариантов? В конце концов, Сонторо может случайно погибнуть.
— Нет, — возразил Бьерн. — У него особые полномочия. Только маркиз имеет право привести приговор в исполнение. Если он умрет, мне придется ждать нового представителя из Мендона. Вы сами понимаете, тщательного расследования тогда не избежать. И поверьте, нить потянется далеко. К сожалению, среди преданных мне офицеров нет ни одного дворянина.
— А что бы это дало? — поинтересовался Тино.
— Вызов на поединок, — ответил тасконец. — Чаще всего это случается из-за женщин. Учитывая склонность Сонторо к флирту, найти повод было бы несложно. Но есть одно непременное условие — дуэлянты должны быть равны по своему положению.
Продолжать беседу не имело смысла. Воины оказались не в силах помочь унимийцу.
Только Аято являлся по статусу дворянином. Титул вождя, которым обладал Карс, вряд ли произведет впечатление на местную знать.
Да и пойдет ли маркиз на подобный конфликт? Слишком уж пренебрежительно он смотрел на чужестранцев.
Путешественники вместе с Бьерном неторопливо отправились обратно в поселок. Их ждал роскошный обед. Для друзей командир пограничного поста не скупился.
Картер и два его помощника даже присоединились к трапезе наемников. Места за столом хватало всем. Со стороны это выглядело несколько странно, но офицер такими мелочами голову не забивал. Тасконца сейчас волновало лишь одна проблема — как спасти старого товарища. За столом царило тягостная атмосфера, люди лишь изредка перебрасывались тихими осторожными фразами. Неожиданно самурай достаточно громко спросил:
— Ну, а специальный представитель герцога, прибывающий за нами, обладает полномочиями маркиза Сонторо?
— Без сомнения, — произнес Бьерн. — Это наверняка человек очень близкий к правителю. Думаю, он не военный, но властью обладает большой. Маркиз по сравнению с ним — ничто.
Ничего больше не сказав и оставив в недоумении землян и тасконцев, Тино вновь приступил к еде. Тушеное мясо конов, приготовленное во фруктовом сиропе, было просто великолепно. О вине и говорить нечего. Унимийцы знали в нем толк. Спустя полчаса офицеры покинули путешественников. Как только дверь закрылась, Олесь внимательно посмотрел на товарищей и задумчиво вымолвил:
— Риск чересчур велик. Мы и так находимся в весьма щекотливом положении. Усугублять его убийством дворянина — полное безрассудство. Как на поединок отреагирует герцог?
— Разве его мнение имеет значение? — улыбнулся японец. — Ты стал слишком осторожен. Семь лет назад, когда лез в драку на «Звездном», чтобы помочь лемам, рассуждал иначе. В результате отряд приобрел преданных друзей. Нечто подобное происходит и теперь. Раскрой глаза, Олесь! Картер и Джонс — звенья одной цепи. Они участвуют в заговоре против Альберта. Устранение выскочки Сонторо позволит нам заслужить их доверие. Мы получим содействие мятежников в поисках хранителей. Такие шансы упускать нельзя.
— А если тебя отправят в тюрьму? — вставил долго соображавший Воржиха. — Или того хуже — казнят? Вдруг маркиз является любимцем герцога.
— Чепуха! — мгновенно отреагировал Аято. — Фаворитов не посылают конвоировать преступников. Для подобных заданий есть пустоголовые и исполнительные карьеристы. Кроме того, поединки здесь разрешены. Герцогство Менское — идеальное поле битвы для дуэлянтов.
— Советую вам быть поосторожней, — проговорил Карс. — Не стоит снисходительно относиться к местным бойцам. Я когда-то недооценил маленькую группу людей и жестоко поплатился за ошибку. Воины Морсвила долго не верили, что человек способен победить в схватке с огромным мутантом. И сколько высокомерных болванов осталось на ристалище?
— Справедливое замечание, — согласился русич. — Если в стране позволено убивать друг друга во время поединка, то каждый дворянин должен быть к нему готов. Судя по характеру Сонторо, его тяге к женщинам, мерзавцу не раз приходилось обнажать клинок. За внешней пышностью и надменностью скрывается отчаянный и умелый дуэлянт. А ведь нам совершенно неизвестна унимийская манера ведения боя.
— Так же как маркизу — моя, — возразил самурай. — Мы в равных условиях.
— А почему сражаться должен ты? — удивился властелин. — Я быстро прикончу наглеца.
— Вот именно поэтому, — усмехнулся Тино. — С мутантом высокомерный подлец даже связываться не станет. Вацлав чересчур тяжеловат, а Олесь дерется постоянно. Теперь моя очередь. Возражения больше не принимаются.
Храбров в бессилии лишь развел руками. Спорить с японцем действительно бесполезно. Если он принял решение, то не отступит от него ни на шаг. Единственный способ — помешать проведению поединка. Но Олесь прекрасно понимал, что Аято прав. Рассчитывать на помощь со стороны правителя, по меньшей мере, глупо.
Они здесь чужие, почти враги. К ним будут относиться настороженно, с опаской, скрывая тайны и секреты. Получить сведения о хранителях в подобной обстановке необычайно сложно.
Нет, вовсе не случайно отряд повстречался с Картером. Судьбу не обманешь. Главное — вовремя принять правильное решение.
Сириус медленно клонился к горизонту. Солдаты закончили работу в лесу и возвращались домой. Поселок сразу ожил. То и дело раздавался веселый женский смех. Возле таверны образовалась огромная толпа. Сюда же пришли и конвоиры из столицы. Нет большего удовольствия, чем обобрать дочиста какого-нибудь болвана за карточным столом. Унимийцы разбивались на пары и делали ставки.
Тут же расположились два музыканта, Они играли на длинных продолговатых струнных инструментах. Превосходный высокий голос молодого темноволосого парня мгновенно привлек внимание девушек. Невольно остановились даже земляне.
Песня была о любви. Смысл прост и незатейлив. Солдат ушел на войну, а милая недолго хранила верность. Придя домой, израненный герой застал невесту в объятиях другого. Ситуация обычная и всем хорошо знакомая.
Развязка оказалась трагичной: бедняга бросился на меч, а тасконка стала куртизанкой. Унимийки утирали набежавшую слезу, жены прижимались к плечам мужей, а воины дружно опрокидывали в рот очередной бокал вина.
Песня брала за душу и заставляла задуматься.
Впрочем, долго переживать музыканты слушателям не дали. Зазвучала быстрая мелодия, и тасконцы пустились в пляс.
Разгоряченные вином они танцевали отрешенно, неистово, не особенно думая о приличиях. Между тем, группа офицеров разместилась за отдельным столом. Хозяин заведения тотчас выполнил их заказ. Сонторо без кирасы и наколенников сидел на самом почетном Месте.
Взглядом голодного хищника маркиз рассматривал Местных женщин. Карты его абсолютно не интересовали. Бьерн не ошибся, мерзавец не пропускал ни одной юбки.
Путешественники сели чуть в стороне. Удивленный их появлением, Картер тотчас встал со своего места. В голове командира пограничного поста мелькнули смутные подозрения. Подойдя к наемникам, тасконец произнес:
— Решили развлечься?
— Да, — ответил Храбров. — Сидеть в четырех стенах скучно. Группа попала в другую страну, со своей самобытной культурой, обычаями и традициями. Это очень интересно. У нас, например, танцуют совсем иначе. Кроме того, мы услышали великолепное исполнение песни.
— Том признанный мастер баллад, — согласился унимиец. — В Мендоне он собирал сотни слушателей. Грандиозный успех и хороший достаток. Все рухнуло в один момент. Бедняга из-за какой-то девушки избил дворянина. Ему грозило пять лет каторжных работ. Но тут вступились влиятельные покровители таланта. Суд приговорил несчастного певца к армейской службе в дальнем гарнизоне. И вот уже год, как парень в моем подчинении.
— Удивительно, — восхищенно сказал русич. — Что ни человек, то целая история. Судьба порой жестоко играет с нами. С вершины власти злодейка может бросить в грязь, а иногда нищий поднимается на трон огромной страны. В любом случае, жизнь — занимательная книга. Большинство из них теряется в песке времени, и лишь некоторые становятся достоянием народа.
— Хотел бы я прочесть ваши книги, — усмехнулся Бьерн. — Уверен, они гораздо интереснее, чем моя или Тома. Одно красное кольцо на сердце чего стоит…
Земляне тревожно переглянулись. На побережье друзья проявили непростительную беспечность, забыв про отметину. Естественно, странный знак не ускользнул от внимания опытного солдата. Из сложного положения нужно было выходить.
— Это символ принадлежности к клану воинов, — пояснил Олесь. — В Энжеле он есть у каждого бойца.
— Я не собираюсь влезать в чужие тайны, — вымолвил тасконец. — В конце концов, мне нет до них дела. Но хочу предупредить: у океана я немного погорячился. В гарнизоне не только нет дворян, но и нет дуэлянтов, способных противостоять Сонторо. Маркиз — очень опасный человек. Мерзавец необычайно вспыльчив и сразу бросается в драку. В поединках он неизменно побеждал…
— Рано или поздно традиции нарушаются, — с равнодушным видом проговорил самурай.
Бьерн не нашелся что ответить. Выскочка из столицы сильно мешал офицеру, но чужакам с маркизом не справиться. Картер их предупредил, и теперь его совесть чиста.
Примерно через час унимийцы изрядно захмелели. Внешняя пристойность женщин исчезла, и куртизанки занялись привычным ремеслом.
Одни сидели на коленях у солдат, другие плясали, высоко задирая юбки, третьи о чем-то договаривались с Полупьяными офицерами. Обычный, ничем не примечательный тихий вечер.
Земляне внимательно следили за Сонторо. Изрядно выпив и поглазев на полуобнаженных девиц, маркиз уже не мог усидеть на месте.
После длительных поисков тасконец наконец нашел Подходящий объект охоты. Его привлекла стройная миловидная шатенка лет двадцати. Девушка плавно изящно танцевала под жалобную музыку Тома. Певец что-то тихо бурчал себе под нос, но разобрать слова никак не удавалось. Впрочем, подобными глупостями никто и не занимался.
Сонторо поднялся из-за стола, поправил одежду, ножны и твердой походкой направился к куртизанке. Дворянин оказался не столь уж пьян.
— Пора, — выдохнул Тино, отставляя скамью к стене. — Да не покинут меня боги!
Японец гораздо быстрее преодолел нужное расстояние и взял унимийку за руку. Ей было все равно с кем идти, и девушка прильнула к Аято.
Подобное развитие событий буквально шокировало маркиза. Тасконец на мгновение застыл, не зная, как поступить. Но спустя несколько секунд лицо Сонторо налилось кровью, на шее задергалась жилка, и маркиз в гневе выкрикнул:
— Это моя женщина! Пошел прочь, грязный чужестранец!
Не обращая внимания на грозную тираду, самурай обнял красотку и повернулся к дворянину спиной. Привлеченные необычным шумом солдаты невольно рассмеялись.
Стерпеть унижение унимиец не мог. Больше маркиз себя не контролировал. Схватив землянина за плечо, тасконец резко дернул Тино в сторону.
Пронзая друг друга стрелами ненависти, взгляды противников встретились. Однако в такой борьбе победы не достичь. И это понимали оба.
— Жалкий бродяга… — начал очередную тираду дворянин.
— Пошел к черту, петух разукрашенный, — мгновенно отреагировал японец.
Вряд ли Сонторо понял, кем его обозвали, но в любом случае фраза Аято звучало оскорбительно. На террасе послышались удивленные реплики. Вызова на поединок чужаку не миновать.
— Заткнись, тварь! — завопил маркиз. — Если бы ты оказался мне равным, то уже простился бы с жизнью. Ведь меч вы носите лишь для красоты. В ножнах, наверное, одна рукоять…
— Я потомственный дворянин, — гордо ответил Тино. — Мои предки сотни лет служили императору. Если хочешь скрестить клинки — я готов. Надеюсь, герцог не предъявит мне претензий за убийство своего подданного.
— Самоуверенный наглец, — рассмеялся маркиз. — Ты сейчас умрешь. Твои друзья подтвердят, что схватка была честной.
— Разумеется, — вымолвил японец.
— Факелы сюда! — громко выкрикнул унимиец.
В другой ситуации Картер попытался бы разнять дуэлянтов, но сегодня не тот случай. Бой неизбежен. Нанесенные оскорбления смываются только кровью. Взмах руки, и два десятка факелов вспыхнули почти одновременно.
Солдаты по привычке встали в круг, освобождая посредине место для Аято и Сонторо. Слух о поединке молниеносно разнесся по поселку. Зрители быстро прибывали.
Между тем, дуэлянты готовились к схватке. Демонстративно скинув мундир, маркиз остался в белой проворной рубашке.
Тасконец медленно расстегнул верхние пуговицы открывая взору женщин мощную грудь. Куртизанки в восторге захлопали в ладоши. Симпатии унимийцев разделились. Однако, большинство все же поддерживало дворянина. Как-никак, а он являлся представителем их родной страны.
Тино тоже снял куртку и отдал ее Вацлаву. Зеленая однотонная одежда самурая выглядела не столь эффектно, но присутствующие не могли не заметить крепкие стальные мышцы Аято.
А когда землянин обнажил стальной клинок, по рядам тасконцев пронесся гул восхищения. Столь искусной работы местные жители никогда не видели. В багряном свете факелов меч сверкал, словно молния. Два-три взмаха, и в глазах начинало рябить. Оружие произвело сильное впечатление даже на Сонторо. Пожалуй, только теперь негодяй понял, что перед ним профессионал.
Надо отдать должное дворянину, честь и гордость он ценил превыше жизни.
— После победы я заберу клинок себе, — проговорил маркиз, обращаясь к солдатам.
Ответной реакции не последовало. Унимийцы изумленно наблюдали, как японец вращает меч в разных плоскостях. Выдержав паузу, Бьерн воскликнул:
— Господа, приступайте к поединку!
Без сомнений и раздумий Сонторо бросился вперед. Нет, это была не опрометчивость, а точный, холодный расчет. Превосходя соперника в физической силе, дворянин хотел его смять, задавить. Удары сыпались один за другим. Любой из них легко перерубил бы руку или шею.
Однако, к удивлению тасконца, опасные выпады цели не достигли. Тино легко уходил от прямолинейных атак, лишь изредка отводя меч противника в сторону.
Постепенно маркиз уставал. В какой-то момент самурай резко развернулся на сто восемьдесят градусов и нанес мощный боковой удар.
Лишь в последний момент унимиец успел защититься клинком. Сталь тревожно зазвенела. Оружие Сонторо не выдержало натиска и сломалось у самой рукояти. Растерянно смотря на обломок, дворянин медленно отступал назад.
— Вот они — гримасы судьбы, — усмехнулся Аято, касаясь острием горла тасконца. — Одно движение — и ты покойник.
— Это досадная случайность, — с трудом дыша, возразил маркиз.
— Не исключено, — согласился японец. — Мы сейчас проверим твое утверждение.
Землянин повернулся к толпе и громко произнес:
— Я не убиваю безоружных людей. Дайте ему меч или что-нибудь другое…
Солдаты конвоя отреагировали мгновенно. Спустя пару секунд в руках Сонторо появилось длинное копье. Он получил существенное преимущество в борьбе на расстоянии. Расстроенный первой неудачей, унимиец решительно двинулся в наступление. Вряд ли дворянин понял, куда исчез стоявший перед ним враг. Ловко нырнувший вниз Тино беспрепятственно вонзил лезвие в грудь противника. Маркиз словно наткнулся на стену. Воин замер, покачнулся и беззвучно повалился на спину.
К нему тотчас подбежали тасконцы. Рана оказалась глубока, но не смертельна. Охрана немедленно унесла Сонторо к местному лекарю.
Бурно обсуждая перипетии поединка, толпа начала постепенно расходиться. К землянам неторопливо подошли офицеры гарнизона.
— Великолепно! — вымолвил молодой лейтенант. — Вы достойно наказали надменного выскочку. Маркиз получил по заслугам. А с каким блеском проведен бой! Высший класс! В герцогстве немного найдется дуэлянтов такого уровня. Сразу чувствуется рука убийцы.
Надевавший куртку самурай гневно сверкнул темными глазами.
— Я не люблю убивать, — жестко сказал Аято. — И потому старался лишь обезвредить наглеца.
— И, возможно, напрасно, — очень тихо вставил Картер.
Путешественники быстро направились к своему дому. Миссия выполнена, и не стоит понапрасну злить унимийцев. Кое-кто из них наверняка воспринял поражение Сонторо как оскорбление, нанесенное родному государству. Что вполне естественно. Перед лицом внешней угрозы внутренние противоречия стираются и уходят на задний план. Вот и сейчас…
Чертовски обидно, когда чужак легко и непринужденно разбирается с одним из лучших бойцов герцогства. Невольно каждый думает о реванше. А если в голове шумит вино, мысль не кажется столь уж безумной. К счастью, друзей сопровождал командир пограничного поста, и ненужных эксцессов удалось избежать. Проверив часовых и плотно закрыв дверь, офицер отчетливо произнес:
— Господа, я искренне вам благодарен. Вы рисковали жизнью ради человека, которого даже не знаете. Подобные долги не забываются. Сегодня отправился на плато один из преступников. А завтра прибудет специальный представитель Альберта. Я попытаюсь добиться «казни» полковника Джонса. Надеяться на успех, конечно, трудно, но дорога к нему расчищена.
— Это было несложно сделать, — откликнулся японец. — Сонторо сильный боец, хотя чересчур горяч. Главное в поединке — выбрать правильную тактику. Маркиз ошибся.
После небольшой паузы, Тино добавил:
— Меня больно задели слова вашего подчиненного. Я действительно много убивал. Но только в случаях крайней необходимости. На войне о милосердии не думают…
— Понимаю, — проговорил тасконец. — С лейтенантом Нилом будьте поосторожней. Он в гарнизоне недавно и часто ведет провокационные беседы. Есть подозрения, что молодой человек является информатором тайной полиции. Если будут неопровержимые доказательства, я от него сразу избавлюсь.
Вскоре Картер ушел, и путешественники остались одни. Друзья молча поужинали и легли спать. Обсуждать бой земляне не хотели. В словах Бьерна не чувствовалось особого воодушевления, а ведь унимиец получил верный шанс спасти товарища. Схватка произвела на всех тягостное впечатление. Удивительно, но никто даже не вспомнил о девушке, из-за которой и началась ссора. Слишком много поставлено на кон в этой опасной игре.

Глава 11
ГЕРЦОГСТВО МЕНСКОЕ

Представитель герцога прибыл в полдень. Не заметить пышный эскорт было невозможно. В поселок вкатилась большая карета в сопровождении десяти кавалеристов. Ярко-красные мундиры, сверкающие кирасы, откормленные сильные кони. Без сомнения, такой почет оказывался не столько чужестранцам, сколько человеку, сидевшему внутри.
Гвардейцы быстро спешились и выстроились возле кареты. Дверца плавно открылась, и на сине-зеленую траву ступил мужчина лет сорока пяти. Темные волосы, орлиный нос, проницательные серые глаза и притворная улыбка на губах.
Одежда унимийца поражала своей роскошью. Золоченые туфли, темно-синие брюки, фрак с множеством нашивок, аксельбантов и орденов.
Окинув взглядом встречающих его солдат и офицеров, дворянин снисходительно произнес:
— А вы неплохо здесь устроились. Сыты, здоровы, подтянуты. Да и девушек в гарнизоне немало…
Старясь войти в доверие к простым людям, высокопоставленный чиновник любил изображать из себя этакого добряка-покровителя.
Обычно подобная манера поведения скрывает ограниченность, надменность и жестокость. Обладающие огромной властью тираны часто прячутся за маской милосердия.
К гостю из столицы тут же подбежал Картер и четко отрапортовал. Поддерживая выбранный имидж, представитель Альберта снисходительно похлопал офицера по плечу и громко сказал:
— Не надо излишней официальности. Вдруг чужеземцы подумают, что наша благословенная страна пронизана чинопочитанием и лицемерием. А ведь герцогству есть, чем гордиться.
Стоящий радом с путешественниками помощник Бьерна тихо прошептал:
— Вам оказана высокая честь. В поселок прибыл граф Эдуард, двоюродный брат герцога. Обычно он вступает в переговоры лишь с главами государств или их послами. Но, видимо, Альберт очень заинтересован в новых связях.
Между тем, граф пожал руки всем офицерам и с гордо поднятой головой направился к наемникам. По аланской форме землян было легко отличить от местных жителей.
— Рад приветствовать вас, — с любезной улыбкой вымолвил тасконец. — Я представитель герцога граф Эдуард. Правитель поручил мне доставить группу героических путешественников в столицу. Надеюсь, между нашими народами воцарится мир и взаимопонимание.
— Абсолютно в этом уверен, — ответил Олесь. — Энжел — маленькая страна, но мы обладаем значительным военным потенциалом. Древние склады буквально ловятся от оружия…
В глазах Эдуарда сверкнули знакомые алчные огоньки. Командир пограничного поста все точно рассчитал.
Альберт нуждался в карабинах и автоматах и намеревался их получить от новых союзников. Других причин столь радушного приема не существовало. Когда правда откроется, герцог будет разочарован.
Храбров вежливо представился и назвал имена товарищей. Русич особо подчеркнул, что все воины, за исключением Воржихи, являются дворянами. И надо признать, землянин не солгал. В своих странах друзья занимали достаточно высокое положение.
В ход разговора осторожно вмешался Картер и предложил продолжить беседу за столом. Офицер прекрасно знал, с кем имеет дело.
Граф оказался отъявленным чревоугодником. Он с радостью согласился проследовать на террасу таверны.
Хозяин заведения приготовил роскошный обед. Разнообразные мясные, рыбные и овощные блюда, фрукты и вино могли вызвать аппетит у любого гурмана.
Эдуард по-хозяйски разместился в мягком кресле и пригласил к трапезе всех остальных.
Впрочем, круг избранный был невелик. Помимо путешественников, в него вошли Бьерн, офицер-гвардеец и священник, прибывший вместе с графом.
Фигура странная и незаметная. Совершенно седой старик лет семидесяти в длинном черном одеянии, перехваченном красным поясом…
Унимиец держался обособленно и передвигался с большим трудом. Его постоянно поддерживал под локоть один из солдат. Зачем граф привез беднягу с собой, воины не понимали.
Храбров украдкой следил за представителем герцога. Не обращая внимания на чужаков, тасконец с упоением впился зубами в сочный кусок мяса.
Сейчас Эдуарда интересовала только еда. Зато охрана графа действовала безукоризненно. Расположившиеся по периметру здания, солдаты внимательно наблюдали за происходящими в поселке событиями. Автоматы перекинуты через плечо, пальцы лежат на спусковых крючках.
В случае опасности гвардейцы откроют огонь на поражение, не особенно заботясь о судьбах местных жителей. В «благословенном» государстве покушения на важных особ не такая уж редкость. Значительная часть населения явно недовольна правящим режимом.
Тем временем, удовлетворив первое чувство голода, дворянин великодушно заметил:
— Я вижу, у вас в стране нет четкой грани между разными слоями общества.
Эдвард открыто намекал на присутствие за столом Вацлава. Чтобы окончательно покончить с сословным вопросом, Олесь произнес:
— Совершенно верно. Власть в Энжеле не наследуется по праву рождения. Все должности в государстве выборные. Принадлежность к дворянству дает лишь незначительные льготы для получения образования. В остальном, граждане страны абсолютно равны.
— Вы меня простите, — рассмеялся граф, — но, по-моему — это варварство. Почему я должен сидеть рядом с конюхом или лакеем? Определенно не хочу…
— А вас никто и не заставляет, — вмешался Аято. — Каждый сам выбирает подходящую компанию. Кроме того, еще неизвестно, кто бы в Энжеле стал конюхом, а кто главой государства.
Бедняга Эдуард чуть не поперхнулся. За подобные крамольные высказывания в герцогстве, не раздумывая, отправляли на каторгу. А уж сравнить интеллектуально развитого дворянина с грязным тупым простолюдином и вовсе бестактно. Но, как говорится: посеешь ветер — пожнешь бурю.
— Бы рискованные люди, — разрезая очередной кусок мяса, вымолвил унимиец. — Одно слово герцога, и участь отряда решена. Чужестранцы исчезнут, словно их тут никогда и не было.
— Мы прекрасно понимаем сложность ситуации, — согласился Олесь. — К сожалению, в походе участвовали только солдаты. Дипломатия — не наш хлеб. Война — вот чем занимается группа все последние годы. Без ложной скромности могу сказать — соседи даже не думают о нападении на Энжел, хотя он и невелик по размерам.
— Вы так хороши? — скептически спросил граф.
— Спросите об этом маркиза Сонторо, — спокойно ответил землянин. — Вчера он вызвал одного из моих друзей на поединок.
Представитель герцога изумленно покосился на Картера.
— Женщина, — коротко произнес офицер.

Предыдущая страница 17 Следующая страница


Воины Света 18

Подобного объяснения оказалось вполне достаточно. Видимо, это действительно самый распространенный повод для дуэли. Все к нему привыкли и воспринимали как должное.
— И каков итог? — уточнил Эдуард.
— Глубокая рана груди, — констатировал Бьерн. — Лекарь утверждает, что маркиз будет жить, но встанет на ноги еще не скоро. К счастью, кровопотеря невелика.
— Недурно, — задумчиво проговорил высокопоставленный дворянин. — Я знаю Сонторо. Великолепный дуэлянт. Неожиданный итог.
— Смею заметить, — вставил Картер, — у него не было ни единого шанса. Я много воевал и встречал немало превосходных бойцов. Такого мастерства мне видеть не доводилось.
Настроение графа окончательно испортилось. Тасконец швырнул салфетку на стол и встал. Взглянув на своих мощных гвардейцев, он бесцеремонно сказал:
— Господа, надеюсь, вы хорошо здесь отдохнули и готовы к переезду. Я обещал герцогу доставить группу завтра к вечеру. В столице назначен прием, приглашены гости. Мы отбываем через два часа. Этого времени хватит на сборы?
— Конечно, — ответил Храбров. — Но нам бы хотелось получить свое оружие. Мы его добровольно сдали и терпеливо ждали решения правителя. Все условия договора выполнены.
— Хорошо, — кивнул головой Эдуард. — Я распоряжусь.
Путешественники немедленно отправились укладывать вещи. Их немного, но они очень важны. Проверяя содержимое рюкзаков, друзья негромко обсуждали прошедшую встречу.
— Не слишком ли мы резки? — осторожно сказал поляк. — Нас ведь всего четверо. Уничтожить отряд не оставляет ни малейшего труда. Вы наговорили графу массу дерзостей. О раненом маркизе я даже не упоминаю. Опасное начало официального визита.
— Возможно, — согласился Тино. — Но я полностью поддерживаю Олеся. В речах представителя Альберта чересчур много высокомерия и лжи. И крайне мало правды. За два прошедших дня получено достаточно информации. Герцогство — это колосс на глиняных ногах.
Внутри зреет недовольство народа, в среде военных постоянные заговоры, а соседи вот-вот объявят войну. Обзавестись еще одним сильным врагом — значит, поставить себя на край гибели. Вот почему сюда прибыл брат правителя. Они остро нуждаются в союзниках и притоке огнестрельного оружия.
— Но ведь легенда об Энжеле — сплошная ложь! — воскликнул Вацлав.
— А кто знает нашу тайну? — с сарказмом усмехнулся самурай. — Надежда дает Альберту хорошие козыри во внутренней и внешней политике. Местные жители понятия не имеют, что происходит на юге материка. Появление четырех отлично подготовленных солдат наверняка привлечет всеобщее внимание. Важна не сама помощь, а шумиха о ней.
— Кроме того, — вмешался русич. — Граф оскорбил нашу несуществующую державу. Мы не сумели стерпеть и ответили ему тем же. Да, несколько грубовато. Но чего ждать от военных… Именно этой манеры поведения и надо придерживаться. Будем изображать из себя простаков. Надменные болваны прекрасно понимают закон силы. Тино продырявил Сонторо, и у придворных дуэлянтов вряд ли возникнет желание испытать судьбу. Такая же ситуация и с Эдуардом. Издеваться над нами он больше не рискнет.
— Ваши бы слова, да богу в уши, — с сомнением в голосе заметил Воржиха.
Путники поправили снаряжение, забросили за спину рюкзаки и вышли на улицу. Они думали, что поедут с графом в карете, но ошиблись. Чужакам предоставили отдельный экипаж. Небольшая, невзрачная коляска, запряженная парой лошадей. Кучером оказался солдат из гарнизона. Выделять гвардейцев из личной охраны Эдуард был не намерен.
К землянам неторопливо подошел Картер. В глазах офицера сверкали радостные огоньки. Скрыть свое настроение тасконец не мог. Как только подчиненные отдали наемникам автоматы, Бьерн сделал им жест удалиться.
Он приблизился к воинам вплотную и едва слышно прошептал:
— Все получилось просто великолепно. Граф очень спешит, и на мое предложение поучаствовать в казни опасных преступников ответил категорическим отказом. Выходить на плато у него нет желания. Зато Эдуард приказал ускорить приведение приговора в исполнение и возложил ответственность лично на меня.
— Вам и карты в руки, — улыбнулся японец.
— Мы не забудем оказанной услуги, — произнес Картер. — И в столице, и во дворце есть наши люди. Некоторые занимают довольно ответственные посты и пользуются влиянием в обществе. Группе наверняка понадобятся деньги… В крайнем случае, можно организовать побег из города.
— Но как их найти? — спросил Храбров.
— Не волнуйтесь, — ответил унимиец. — Они сами вас найдут. Условная фраза: «Мир входящему». Не забудьте и не перепутайте ее.
Проверив оружие и магазины, путешественники сели в коляску. Вскоре показался посланец герцога. Он опять изображал из себя великодушного представителя. Потрепал за подбородок мальчугана, похлопал по плечу охранника, помахал женщинам на прощание рукой, стоило графу разместиться в карете, как гвардейцы дружно вскочили на лошадей. Чему-чему, а церемониалу они обучены превосходно. Резкий возглас, и кавалькада тронулась в путь.
По лесу процессия ехала очень медленно. То и дело колеса попадали в глубокие выбоины.
Дорога часто петляла, а на подъемах лошади с трудом вытягивали поклажу.
Но мучение длилось недолго. Через десять километров кортеж достиг побережья. Здесь проходила проселочная, отлично укатанная трасса. Ускоряя ход, кони перешли на рысь.
Вскоре стали появляться первые крестьяне, а на западе раскинулись огромные поля кражи.
При виде золоченой кареты тасконцы испуганно шарахались в стороны, однако, никаких знаков почтения не выказывали.
Безграничная власть дворян держалась на копьях солдат. Однако, отдаленные районы плохо контролировались армией. Ситуация в стране действительно была сложная.
Проезжая деревни, земляне отчетливо видели недовольство крестьян. Злобные взгляды, сжатые кулаки и редкие, но достаточно оскорбительные выкрики.
Сразу бросалась в глаза общая бедность. Убогие лачуги, примитивные орудия труда, грязная поношенная одежда.
Теперь стало понятно, почему представитель герцога нуждался в усиленной охране. На него вполне мог напасть собственный народ.
Самое удивительное, что продовольствия унимийцам должно было хватать. Зерно, рыба, фрукты — все это в деревне в избытке.
Прекрасно зная жизнь простых людей, путники сделали очевидный вывод: местные жители задыхались под тяжким бременем налогов. Значительную часть продуктов у них забирали силой, жестоко подавляя восстания и мятежи.
Подтверждение этой догадки воины получили довольно быстро…
В конце деревни наемники заметили несколько сожженных дотла домов.
Если учесть, что уничтоженные строения располагались в разных местах, становилось ясно — произошедшие пожары вовсе не случайность.
— Какое богатство вокруг! — вырвалось у Вацлава. — В местном климате кражь наверняка дает необычайно высокие урожаи. Таких колосьев я не встречал нигде. А попахать мне пришлось немало…
— К сожалению, как и везде, хлеб достается не крестьянину, а кучке кровопийцев, сидящих у него на шее, — с горечью сказал Олесь, косясь на кучера и понижая голос. — Несчастные бедняги вынуждены работать с утра до вечера за жалкие крохи. Удивительно, тасконская цивилизация откатилась назад не только в техническом развитии, но и в общественном. Равноправие унимийцев осталось в прошлом. Гораздо проще управлять недалекими, плохо образованными людьми. Вот почему знать Мендона расслаивает народ. Знания получают лишь избранные…
— Ты напрасно обвиняешь дворян, — вымолвил Карс. — Будучи вождем племени, я мог казнить любого воина, но в случае предательства и меня ждала та же участь. А ведь у старейшин обучались далеко не все властелины пустыни. Большинство из них не умело ни читать, ни писать. Смелым отчаянным бойцам это было не нужно.
— Подобное противоречие легко объяснить, — тихо проговорил Тино. — Ваше племя насчитывало около тысячи человек. Вокруг одни враги. Притеснять собственный народ опасно. Боеспособность армии сразу падает. Да и долго терпеть сородичи не будут — взбунтуются. Гораздо проще захватить рабов. В лагере на «Центральном» мне попалась книга о ранней истории Земли. Тасконцы очень долго наблюдали за нашей планетой. В ней описывалось немало таких примеров. Огромные государства процветали благодаря тяжелому труду невольников. Скот, оружие и предметы быта стоили гораздо дороже людей.
— Невероятно, — не выдержал Вацлав. — Мы рассуждаем о диких, варварских временах. Но ведь прибрежные города Унимы почти не пострадали от катастрофы. Неужели древняя культура не сохранилась, и за двести лет все забыто?
— Конечно, нет, — ответил самурай. — Потому крестьяне и не падают на колени перед каретой графа. Однако, они разобщены и живут отдельными деревнями. Видимо, и два века назад дворянство на материке обладало значительным влиянием. Бесспорная элита общества. После Апокалипсиса власть герцогов и маркизов усилилась. Обладая большими средствами, знать быстро набрала огромную армию. Подчинить разрозненных людей труда не составило. Многие права и свободы оказались забыты. Человек привыкает ко всему.
— Бог мой, как же мы несовершенны, — крестясь, прошептал поляк.
Преодолев около пятидесяти километров, Эдуард решил остановиться на ночлег. Он очень внимательно относился к своему здоровью и не хотел переутомляться. Процессия въехала в крупный поселок, насчитывающий не меньше двух сотен домов.
Следуя по центральной улице, земляне с интересом читали вывески. Здесь была парикмахерская, библиотека, магазины, кузница. Чувствовались признаки развивающейся цивилизации.
Мимо постоянно сновали прохожие, гремели колесами повозки и коляски, одиночные всадники спешивались и вели лошадей под уздцы.
Путешественники находились в непосредственной близости от столицы. Основное население Ричмона составляли рыбаки и крестьяне, но и ремесленные лавки не являлись редкостью.
Чуть в отдалении, на небольшом пригорке, отчетливо виднелось древнее четырехэтажное здание. Оно сильно полиняло, часть окон зияло пустотой, обвалились изящные лепные балконы. Тем не менее, строение придавало окружающей местности определенный колорит. Наверное, в нем когда-то размещался санаторий или пансионат для курортников. Теплая погода, ласковое море, великолепные пейзажи. Что еще нужно для полноценного отдыха?
После Судного дня многие находившиеся здесь люди остались в Ричмоне, создав новое крупное поселение. Ведь судя по зданиям, лишь некоторые из них построены до катастрофы.
Все остальные дома стали следствием постепенного увеличения численности городка.
В самом центре Ричмона располагался никак не гармонирующий с окружающей обстановкой мощный частокол. По периметру стояли наблюдательные вышки на которых несли службу часовые. За крепкой стеной укрывался военный гарнизон, заодно выполнявший и полицейские функции.
Именно сюда свозили собранное продовольствие, а затем отправляли его в Мендон. Солдаты в мрачной темно-серой форме являлись особой структурой в армии герцога. В ее задачу входила охрана и конвоирование преступников, сбор налогов, подавление крестьянских мятежей. Одним словом — грязная и неблагодарная работа.
Останавливаться возле гарнизона представитель герцога не стал. Карета проехала еще около ста метров и замерла возле каменного двухэтажного здания с широкой лестницей.
Скорее всего, два века назад оно служило в качестве ресторана или клуба для танцев. Отдыхающие могли посидеть здесь, купить что-то необходимое, не отходя далеко от пляжа.
Судя по огромной бетонной площадке перед строением и отличной дороге, уходящей на юг, это место пользовалось большой популярностью.
Тут же находилась стоянка электромобилей для путешествующих туристов и, возможно, мотели, которые не сохранились.
В любом случае, тасконцы поддерживали основное строение в идеальном порядке. Лестница начищена до блеска, клумбы с цветами ухожены, а окна сверкают чистотой стекол.
Между этажами отчетливо виднелась гигантская надпись «У океана».
Как только кавалькада остановилась, из гостиницы выбежал мальчуган в желтом костюме и услужливо открыл дверцу кареты. Эдуард ступил на землю, потянулся и, привычным жестом потрепав паренька по щеке, спросил:
— Как дела, Макс?
— Отлично, господин граф, — вымолвил мальчик. — У нас все приготовлено к вашему приезду. Накрыть в комнате или в общем зале?
Дворянин обернулся к чужеземцам и задумчиво потер подбородок. Общество грубых солдат его не особенно привлекало. В конце концов, пусть с этими мужланами разбирается герцог.
— В комнате, — махнул рукой Эдуард. — Сервировка обычная…
Подобных полуфраз для слуги было вполне достаточно. Видимо, граф бывал в данном заведении нередко. Здесь отлично знали его вкусы и желания. Пока граф прохаживался возле лестницы, четверо гвардейцев взяли лошадей под уздцы и увели в стойло. Остальные воины внимательно наблюдали за улицей. Слегка растерявшиеся путешественники неторопливо направились к неказистому дому с вывеской «Пекарня». Но не успели земляне пройти и десяти метров, как их тут же догнал офицер охраны.
— Господа, — вежливо произнес унимиец. — Уходить в поселок категорически запрещено. Кроме того, не рекомендуется вести разговоры с местными жителями. Я головой отвечаю за вашу безопасность и прошу не осложнять мне жизнь. Пока отряд находится на положении…
Невольно гвардеец замялся, не решаясь закончить Фразу. Тино пришел ему на помощь и добавил:
— … пленников.
— Нечто в этом роде, — ловко вывернулся тасконец. — Все зависит от решения герцога. Надеюсь, оно будет благожелательным.
Офицер очень уважительно относился к своим подопечным. Солдаты умеют ценить доблесть и храбрость.
Случай с маркизом Сонторо заставил унимийца взглянуть на чужаков иными глазами. Решиться на поединок в незнакомой стране с отчаянным дуэлянтом могут лишь уверенные в себе люди.
Вскоре двери гостиницы раскрылись настежь, и к графу выбежал толстый розовощекий мужчина лет пятидесяти.
Он почтительно поклонился дворянину и что-то учащенно забормотал. В ответ Эдуард снисходительно улыбнулся и похлопал ричмонца по спине.
Хозяин заведения даже не разогнулся. Его доход во многом зависел от покровительства и щедрости подобных высокопоставленных особ, а потому в эпитетах и комплиментах тасконец не стеснялся.
Представитель герцога, не спеша, поднялся по лестнице и вошел в зал. За ним двигались гвардейцы и путешественники.
Граф повернулся к наемникам и с озабоченным видом проговорил:
— К сожалению, я вынужден вас покинуть. Государственные дела не терпят отлагательства. Надеюсь, ужин не покажется скучным…
— Мы очень расстроены, — поддерживая этикет, вымолвил Храбров. — Но интересы страны гораздо важнее нашего скромного общества.
— Благодарю за понимание, — кивнул головой унимиец.
Довольный столь быстрой развязкой, Эдуард стремительно проследовал в левую половину зала. Там находилась еще одна дверь, за которой он и скрылся. Возле нее тотчас встали четыре охранника. Хозяин гостиницы кому-то призывно махнул рукой. Покачивая бедрами, к гвардейцам приближалась высокая красивая брюнетка в ярко-зеленом декольтированном платье. Солдаты пропустили женщину в комнату дворянина беспрепятственно.
— Черт подери, мне бы такие государственные дела, — иронично заметил самурай. — Граф знает, как надо заботиться о своем народе. Вкус у него явно неплохой.
Друзья рассмеялись и направились к ближайшему столу. Двести лет назад заведение наверняка пользовалось успехом. Зал был просто огромным.
И хотя по размерам помещение уступало «Прибою» Фолса, оно, тем не менее, производило весьма благоприятное впечатление.
Здесь отсутствовала присущая Оливии развязность, грубоватость и излишняя откровенность. Все чинно, строго и даже аскетично.
Четыре идеально выровненных ряда столиков, небольшая полукруглая эстрада и восемь огромных хрустальных люстр.
Общую картину несколько портили прикрепленные к стенам факелы. Подача электричества в поселение после ядерной катастрофы прекратилась.
В потолке виднелись широкие прямоугольные проемы, перекрытые прочным прозрачным пластиком.
Удивительно, но материал выдержал испытания временем. Древние тасконцы умели строить.
Воины устроились на мягких удобных стульях и терпеливо дожидались ужина. Его принесли две молодые девушки.
Тасконки с интересом рассматривали новых посетителей. Особый колорит землянам придавал солдат-гвардеец, стоящий неподвижно в стороне и не спускающий глаз с чужаков.
Блюда оказались не столь вкусны, как в гарнизоне Картера. Гостям приходилось довольствоваться тем, что подадут.
Однако голод путники утолили. Воржиха и Аято начали налегать на вино. Кисловатое, но достаточно крепкое, оно понравилось наемникам. Вскоре Вацлав и Тино изрядно захмелели.
Спустя примерно час зал начал заполняться. К удивлению воинов посетителей оказалось довольно много. Само собой, крестьяне и ремесленники сюда не заглядывали. Для бедного люда есть заведения попроще.
Почти треть столиков занимали офицеры. Синие, зеленые, серые, черные мундиры так и мелькали перед глазами.
Словно мотыльки из мрака на свет вылетели представительницы самой древней профессии. Работы им предстояло немало. Мужчин в ресторане было значительно больше, чем женщин.
Между тем, на эстраду вышли четыре музыканта и девушка. Пару минут они готовились, а затем унимийка запела.
Под сводами гостиницы зазвучал волшебный, чарующий голос. Легко и непринужденно тасконка вытягивала невероятные ноты. Уже после первой песни грянул гром аплодисментов, а какой-то офицер бросился целовать девушке руки. Друзья тотчас усадили подвыпившего товарища.
Постепенно публика подсаживалась поближе к эстраде. Стало понятно, почему в зале так много людей. Юная певица приносила хозяину заведения огромную прибыль.
Отставив в сторону бокалы, земляне с восхищением слушали унимийку.
Путешественники даже не заметили приблизившегося к столу командира гвардейцев. Понизив голос, тасконец попросил чужестранцев удалиться в свою комнату.
Возражать не имело смысла. Воины неторопливо двинулись вслед за офицером.
В отличие от графа наемники направились не налево от входа, а направо. Видимо, дворяне в гостинице пользовались особыми привилегиями. Впрочем, землян это ничуть не задело.
Комната оказалась достаточно просторной, в ней размещалось ровно четыре кровати. Судя по расположению, часть мебели появилась здесь только сейчас, по приказу гвардейца. Он прекрасно разбирался в своем деле и распылять силы не хотел. Половина его солдат несла службу у спальни Эдуарда, половина охраняла чужаков.
Растянувшись на мягкой постели, Воржиха благодушно сказал:
— Вот это жизнь! Ни тебе голода, грязи, тяжелых переходов, крови и сражений. Хорошая еда, вино, женщины… Что еще нужно человеку для счастья.
— А как же твоя вера? — иронично спросил японец. — Прелюбодейство — тяжкий грех. Гореть тебе Вацлав, в адском пламени.
— Верно, — согласился поляк. — Но ведь никто не знает, сколько нам осталось жить. Так почему я должен упускать маленькие невинные радости. Где справедливость?
— Хватит болтать чепуху, — вмешался Олесь. — Господь без нашей помощи разберется в человеческих грехах. Я думаю о другом… Девушка пела просто замечательно. Отряду стоило побывать в Ричмоне хотя бы из-за нее. Подобные таланты встречаются нечасто. Вроде бы мелочь, а на душе приятно.
Граф Эдуард любил поспать. Земляне уже давно поднялись, позавтракали, а ему еще только понесли кувшин для умывания.
Ожидание продлилось около двух часов.
Выходить из здания путешественникам запретили, и наемники коротали время за карточным столом. Успех, как обычно, сопутствовал Аято. Самурай играл великолепно и с легкостью обдирал своих противников. По сути дела, все золото отряда давно уже принадлежало Тино.
Неожиданно два гвардейца устремились к входной двери. Следом за ними направился и офицер. Значит, путешествие скоро продолжится.
В зал неторопливо вошел представитель герцога. Дворянин был в новом темно-коричневом костюме, отлично выбрит и в превосходном настроении. Ночь он провел неплохо.
— Как себя чувствуете, господа? — спросил граф. — Надеюсь, выспались хорошо?
— Великолепно, — ответил Храбров. — Мы бы хотели вас поблагодарить за доставленное удовольствие. Вчера здесь пела девушка. Изумительное исполнение.
— О, да, — расплылся в улыбке дворянин. — Лина — настоящая жемчужина Ричмона. Пока хозяину заведения удается ее скрывать, а я не вмешиваюсь. Многие офицеры специально приезжают сюда, чтобы послушать красавицу. Но, думаю, долго это не продлится. Рано или поздно девушка окажется в столице. Там публика побогаче.
Теперь стало понятно, почему толстяк столь услужлив. Певица приносит ему доход, а Эдуард хранит тайну от брата и его приближенных. Роскошный ужин и куртизанка являлись платой за молчание. Обе стороны подобная сделка устраивала.
Выйдя на лестницу, граф окинул взглядом площадь, повернулся к воинам и громко сказал:
— Отличный день. Часа три, и мы в Мендоне. Сегодня вы предстанете перед герцогом. Это высокая честь. Не каждый удостаивается ее.
Эдуард сел в карету, путники разместились в коляске, а гвардейцы вскочили на коней. Кавалькада довольно резво двинулась вперед. Объяснялся данный факт просто.
Теперь процессия следовала по древнему шоссе. Как и на Оливии, оно покрылось слоем грунта, заросло, но по-прежнему оставалось идеально ровным. Выбоины и ямы почти отсутствовали. Скорость быстро возрастала.
Стало ясно, что представитель герцога ошибся. Путешественники добрались до столицы гораздо быстрее. Уже через полтора часа к коляске подъехал офицер и, Указав рукой на север, громко крикнул:
— Мен дон!
Невольно земляне поднялись со своих мест. Увиденное поразило наемников. Перед ними предстал огромный город, очень похожий на земные аналоги.
— Господи, как дома, — вырвалось у Вацлава.
Приближаясь к столице герцогства, воины удивлялись все больше и больше. Судя по возведенным сооружениям, местные правители начали строить укрепления не меньше века назад.
Они соблюдали строгие правила. Сначала крутой вал, затем глубокий, соединенный с океаном и заполненный водой, ров, и, наконец, массивные каменные стены. Сколько их, путники пока не знали. Высота первой колебалась в пределах от двенадцати до пятнадцати метров.
Оборонительные сооружения производили сильное впечатление. Земляне прекрасно понимали, что укрепления тянутся вокруг города не на один километр. На равных расстояниях друг от друга находились квадратные башни. Они не давали противнику возможности быстро овладеть защитной стеной.
— Черт подери! — выругался Тино. — А здесь проходят нешуточные войны. Наши приключения на Оливии меркнут в сравнении с унимийскими сражениями. Наска и в подметки не годится Мендону. Мы так гордились ее штурмом… Глупцы!
— Да, масштабы здесь иные, — согласился Олесь. — В столице герцогства наверняка проживает не меньше ста тысяч человек. Есть из кого набрать боеспособную армию.
Между тем, кавалькада преодолела последние километры и подъехала к подъемному мосту. Только теперь земляне сумели по достоинству оценить объем проведенных тасконцами работ. Ширина рва достигала десяти метров, и переплыть его было нелегко. Ведь сверху на штурмующих город врагов обрушатся камни, копья, стрелы. Не исключено, что у унимийцев сохранились и гранаты.
— Подобные крепости без артиллерии не взять, — задумчиво произнес Воржиха.
— А ее у местных армий как раз и нет, — усмехнулся японец. — В противном случае сооружения долго бы не простояли. Зато аланцы быстро разберутся с Мендоном.
Спорить с Аято никто не захотел. Процессия остановилась, и от ворот к ним направился офицер в сером мундире. Навстречу охраннику поскакал командир конвоя. Несколько резких грубоватых реплик, и кучера звонко хлестнули лошадей плетьми. Животные тотчас сорвались с места. Спустя пару секунд путники въехали в столицу.
Второй стены в Мендоне не оказалось. Сразу за укреплениями начинались кварталы городской бедноты. Крошечные деревянные домики, дешевые торговые лавки и грязные дурно пахнущие кабаки.
Довольно скоро земляне сделали еще одно удивительное открытие. На западе возле океана находились массивные неуклюжие здания с высокими трубами. Из них валил густой белый дым. В том, что это заводы, воины не сомневались. Жить на запасах двухсотлетней давности тасконцы не могли, и потому наладили простейшее производство. Какое? Гадать было сложно, да и не имело смысла.
Значительно снизив скорость, кавалькада двинулась по узким мрачным улочкам. Они поражали своей оживленностью. Город буквально бурлил. Громко ругались женщины, торговец зазывал покупателей, то и дело раздавались звонкие удары по металлу.
Ужасная какофония с непривычки оглушала и действовала на нервы. Больше всего страдал Карс. Властелин не привык к такому шуму. Его чуткий слух приспособился к тишине пустыни, легкому шороху песка и протяжному свисту ветра. Массовые скопления людей вызывали у мутанта раздражение. Карс невольно даже зажал уши.
Между тем, внешний вид кварталов начал меняться. На пути все чаще попадались старинные каменные постройки.
Одни сохранились со времен Великой Цивилизации, другие возведены гораздо позже. В глаза сразу бросалась явная деградация в архитектуре. Изящные, легкие дома из бетона, стекла и пластика заменили грубоватые угловатые коробки.
Скрасить их ужасный вид оказались не в состоянии ни фигурные колонны, ни широкие лестницы.
В данном районе проживали достаточно обеспеченные горожане. Совершенно иная одежда и манера поведения. Люди гораздо сдержаннее, деликатнее, вежливее. Улица уже не представляла собой помойку. Возле некоторых зданий располагались маленькие садики с зелеными газонами и цветами.
Определенная частица древней культуры в унимийцах все же сохранилась.
Довольно скоро земляне догадались, что попали в черту Мендона, который существовал два века назад-Типичный курортный городок. Невысокие одно- и двухэтажные дома, огромное количество клубов, казино, ресторанчиков и гостиниц для отдыхающих. Когда-то туризм являлся основной статьей дохода нынешней столицы герцогства.
С тех пор утекло немало воды. Основная часть зданий сохранилась только благодаря мастерству строителей и качеству использовавшихся материалов. Но время беспощадно, и дома во многом потеряли свою былую красоту.
Количество военных на улице резко увеличилось. Догадаться о причинах труда не составило. В центре Мендона располагались армейские казармы. Еще одна примета боязни собственного народа. Графы, маркизы и бароны всегда держали преданную гвардию при себе. Других способов управления местное дворянство не знало.
Процессия миновала очередной квартал и подъехала к огромной неприступной башне.

Предыдущая страница 18 Следующая страница


19 Николай Андреев

Она возвышалась метров на двадцать. Сооружение имело большое количество бойниц и поражало своей мощью. Под прямым углом к башне в разные стороны уходили десятиметровые стены.
Это наверняка последний оплот обороны герцога. Ров возле замка отсутствовал, но тасконцы создали внушительную зону отчуждения.
В самом центре города по всему периметру стены на расстоянии в сто метров не было никаких построек. Естественно, открытое пространство великолепно простреливалось.
На северной оконечности отчетливо виднелась еще одна башня.
— Ромб, — вымолвил Тино. — Укрепления находятся точно по углам. Если честно, подобное расположение довольно ущербно. Хотя территория охвачена немаленькая.
Кавалькада вновь остановилась у ворот. Здесь службу несли гвардейцы в красных мундирах. Через плечо охранников переброшены автоматы. Прорваться внутрь замка не мог ни один всадник. Поперек прохода солдаты установили заграждение с острыми металлическими шипами.
Однако, узнав товарищей и карету графа, унимийцы тотчас убрали конструкцию. Тем не менее, темп движения резко упал.
Ехать быстро по внутренним улочкам экипажи оказались не в состоянии. Зато путешественники сумели хорошо разглядеть здания и людей. Между основным Мендоном и его замком лежала гигантская пропасть. Складывалось впечатление, будто наемники попали в другой мир.
Великолепные дома с колоннами, статуями и мозаикой на стенах, парки и сады с ухоженными дорожками и резными беседками, фонтаны с искрящейся изумрудной водой. Удивительная роскошь и вычурная красота буквально резали глаза.
Особо надо сказать об обитателях райского места. Дорогие костюмы, роскошные длинные платья, сверкающие в лучах Сириуса драгоценности. Вряд ли беды и страдания простого народа волновали дворян. У них совсем иные интересы. Наряды, сплетни, любовные романы и дворцовые интриги. Обычная великосветская суета.
Проехав вдоль стены, процессия замерла перед трехэтажным зданием голубого цвета с огромным количеством окон. Строение поражало своей нарядностью и чистотой. Нигде ни одного грязного пятнышка. В столь отличном состоянии дома на Тасконе встречаются редко. К воинам неторопливо подошел офицер конвоя и произнес:
— Господа, это конечная остановка. Граф отправился во дворец докладывать о прибытии, а гостей приказал разместить здесь. Думаю, вам понравится.
Только сейчас путники заметили, что карета Эдуарда исчезла. Грубые, плохо образованные солдаты мало интересовали унимийца. Наемники покинули коляску и зашагали к входу в здание.
Наибольшее впечатление на землян произвели двери. Огромные, в высоту не меньше трех метров, изготовленные из прозрачного пластика, они состояли из четырех элементов, вращающихся вокруг своей оси независимо друг от друга. Каждый посетитель выбирал собственное направление.
Воины вошли в здание почти одновременно. Следом за ними двинулся и гвардеец. Охранник сразу направился к мужчине в серебристой ливрее.
Тасконец смотрел на чужаков со снисходительным презрением, но уже после первых слов офицера спесь слетела с его лица, а губы расплылись в услужливой улыбке. Часто кивая головой, унимиец жестом подозвал к себе двух юношей лет шестнадцати, одетых в голубую униформу.
— Все улажено, — вымолвил гвардеец, возвращаясь к путешественникам. — Это самая дорогая и роскошная гостиница герцогства. В ней останавливаются послы, представители знатных родов соседних государств и богатые торговцы. О правилах вам расскажет распорядитель.
Охранник в знак прощания лихо козырнул. Как только он вышел, к землянам тотчас подбежал мужчина в ливрее. Почтительно поклонившись, тасконец любезно вымолвил:
— Мы очень рады гостям, особенно с далекого, неизвестного юга. Надеюсь, наши страны будут союзниками. В свою очередь, я и мои помощники постараемся сделать ваше пребывание в Мендоне приятным.
— Благодарю, — ответил самурай. — Дорога отряда в герцогство оказалась нелегкой.
— Понимаю, — проговорил распорядитель. — Сегодня во дворце назначен торжественный прием. Правитель хочет лично побеседовать с отчаянными путешественниками. Это великая честь! Не желаете ли сменить одежду? У меня есть сотни отличных костюмов. Портные подгонят их буквально за пару часов.
Чуть подумав, Олесь ответил отрицательно:
— Ну нет, тогда группа станет похожа на местных придворных вельмож. Кроме того, представляя родную страну, всегда лучше остаться самим собой. В Энжеле нет подобной роскоши. Такое великолепие нам не по карману…
На лице унимийца отразилось снисходительное превосходство.
Он был представителем богатой и сильной державы. Его буквально распирало от высокомерия. Еще бы! Ведь только им удалось сохранить величие древней цивилизации.
И то, что мужчина всего лишь лакей, вынужденный пресмыкаться перед господами, не имело ни малейшего значения.
— Справа находится ресторан, — начал пояснять распорядитель. — Расходы за ваше пребывание здесь взял на себя герцог. Можете не ограничивать себя в тратах. Впрочем, данная услуга не касается женщин. Необходимо специальное разрешение. Чистота нации, знаете ли… Тасконец многозначительно взглянул на Карса. В мутантах он разбирался неплохо. Местные жители научились определять отклонения от нормы.
— Дверь прямо ведет в казино, — продолжил унимиец. — Там есть некоторые развлечения, сохранившиеся с древних времен. Если будете играть в карты, предупреждаю, на большой кредит не рассчитывайте. Поймите правильно, шулеров в Мендоне хватает. Наказание за обман очень суровое, но существуют причины, по которым зло неистребимо.
— Мы умеем с ним бороться, — улыбнулся Аято.
— Тем лучше, — произнес тасконец. — Посыльный проводит вас в свои апартаменты. Я мог бы разместить группу по разным комнатам, но офицер не разрешил. Впрочем, тесноты вы не почувствуете. Дин!
Щелчок пальцев и юноша в униформе подбежал к землянам.
— Прошу следовать за мной, — отчетливо проговорил унимиец.
Из вестибюля наверх вела единственная лестница. Ее надо описать особо: белый мрамор тщательно отполирован, стены расписаны курортными пейзажами, через каждые пять ступенек на изящной подставке стоят красивые вазы. Даже два века назад эти предметы имели большую ценность.
В глаза сразу бросалось широкое напольное покрытие красного цвета, уложенное по центру лестницы, время и людские ноги его не пощадили, кое-где виднелись протертые места. Тем не менее, внешний вид ковра удивлял. Глубокий ворс, яркий цвет и поразительная чистота. Чтобы добиться таких результатов, служащим гостиницы пришлось немало поработать. Воины невольно посмотрели на запыленную после длинной дороги обувь. Ступая на самый край покрытия, наемники поднялись на второй этаж.
Вглубь здания уходил просторный коридор с огромным окном в конце помещения. Недостаток естественного света восполняли десятки свечей. Их вставляли в бронзовые канделябры, висевшие на стенах. Сразу понятно предназначение одного из заводов. Обеспечить собственной продукцией всю страну он, конечно, не в состоянии, но в замке на свечи не скупились.
Посыльный повернул в левый коридор. Боковых дверей в нем оказалось немного, что говорило об огромном размере номеров. Стены представляли собой сплошную линию зеркал. От количества отражений буквально разбегались глаза. Юноша остановился возле двери с цифрой двадцать шесть. Легкий поворот ключа, и замок открылся. Протянув брелок Храброву, тасконец вымолвил:
— Располагайтесь. Если что-то понадобиться — дерните за шнур. Я буду поблизости.
— В таком случае неплохо было бы пообедать, — заметил Вацлав.
— Будет исполнено, — отчеканил посыльный и бросился выполнять приказание.
— И куда ты его отправил, — упрекнул товарища Тино. — Могли бы и в ресторан сходить.
— Да я случайно, вырвалось как-то… — пожал плечами Воржиха.
Друзья вошли в номер и обомлели. Они ожидали чего угодно, но только не этого. Лучшие комнаты «Грехов и пороков» не шли ни в какое сравнение с подобной роскошью. Ковровый пол, дорогая мебель, роскошные мягкие диваны и кресла, на стенах картины и декоративные панно.
Рядом с гостиной находились две смежные комнаты. Одна служила спальней, другая рабочим кабинетом. Оформление помещений было выдержано в сдержанных пастельных тонах, что еще больше подчеркивало изящество общего стиля.
Подойдя к огромной кровати, японец осторожно сел на край белоснежного покрывала.
— Мне, наверное, это снится, — изумленно проговорил Аято. — Так не бывает. Мы попали в настоящий рай.
— Все реально, — возразил властелин. — Но, кроме рая, здесь есть и ад. За любое удовольствие приходится платить. Интересно, какой счет предъявят нам…
— Не имеет значения, — снисходительно улыбнулся самурай. — Надо жить сегодняшним днем. И для того, чтобы с чистой совестью упасть на мягкую постель, придется привести себя в порядок. Мы сейчас ничем не отличаемся от дикарей из лесов Лусвила.
— Что ж, поищем умывальники, — рассмеялся русич. — В Морсвиле из кранов обычно сыпался песок.
Предположение Храброва оказалось ошибочным. В Мендоне о комфорте постояльцев заботились гораздо лучше.
Стоило землянам открыть дверь в ванную, как стало ясно — она используется по назначению. И пол, и стены, и потолок сверкали идеальной белизной. Тино подошел к душу и открыл сразу два крана. На него обрушился поток воды.
— Черт подери! — воскликнул японец. — Она теплая!
Потрогав струю рукой, Олесь подтвердил:
— Действительно. С подачей разобраться несложно. Перепад высот, насосы, дешевая рабочая сила. А вот нагрев…
— Плевать! — закричал Тино, сбрасывая куртку и расстегивая штаны. — Я моюсь первым. Наконец-то почувствую себя человеком.
Русич стоял у окна и задумчиво смотрел на раскидистые деревья парка, яркую зелень кустарников и ровные линии дорожек. Что ждало землян во дворце герцога, Олесь не знал. Их легенда не столь уж безукоризненна. Если обман вскроется, беды не миновать. Но риск неизбежен.
Где- то на западе в поисках хранителей движется отряд Стюарта. Не менее сложная задача выпала и на долю группы де Креньяна.
Последствия ядерной катастрофы непредсказуемы. Центральная часть материка может оказаться совсем иной, чем побережье. Путь на север нелегок и тернист. Увидятся ли друзья вновь? Этого не знает никто. Оставалось лишь надеяться и верить в удачу…

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
    • Глава 1
      ВОИНЫ СВЕТА       (Страница 1)
    • Глава 2
      У КАЖДОГО СВОЯ ДОРОГА       (Страница 3)
    • Глава 3
      ПРОГНОЗИРУЕМАЯ НЕОЖИДАННОСТЬ       (Страница 5)
    • Глава 4
      ПЕРЕКРЕСТКИ СУДЕБ       (Страница 6)
    • Глава 5
      СМЕРТЬ ЗА СМЕРТЬ       (Страница 8)
    • Глава 6
      ПРОЩАЙ, ОЛИВИЯ!       (Страница 10)
    • Глава 7
      К НОВЫМ БЕРЕГАМ       (Страница 11)
    • Глава 8
      СВИДЕТЕЛИ АПОКАЛИПСИСА       (Страница 13)
    • Глава 9
      СТРАНА МЕРТВЫХ       (Страница 14)
    • Глава 10
      НОВЫЕ ДРУЗЬЯ И НОВЫЕ ВРАГИ       (Страница 16)
    • Глава 11
      ГЕРЦОГСТВО МЕНСКОЕ       (Страница 17)


Николай Андреев

Воины Света

Цикл: "Звездный взвод" - 7

 Читать книгу

Аннотация

Они были мертвы — но вернулись к жизни. Они убивали — и будут убивать вновь. Но теперь они служат не мелким земным князькам, а всесильной сверхцивилизации. Они покоряют неизвестные миры, населенные чудовищными мутантами. Прочь с дороги — звездный взвод наступает!

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel