Николай Андреев - Стальная кожа

1 Николай Андреев

ПРОЛОГ

В семи световых годах от Земли пылает Сириус — огромная голубоватая звезда с вращающимся на ее орбите «белым карликом», входящим в двойную звездную систему.
Сириус — молодая звезда, и по известным человечеству законам астрофизики, возле нее не должно быть планет.
Но как мало мы знаем о Вселенной! Нет правил без исключений, и первые появившиеся в секторе Сириуса исследователи выяснили, что вокруг гигантского светила вращается почти два десятка планет. На двух из них сформировались пригодные условия для возникновения жизни.
Восьмая от Сириуса планета получила название Таскона. Именно здесь появилась разумная цивилизация. Люди освоили ближний космос, достигли других звезд, колонизировали девятую планету Алан и создали условия для существования на одиннадцатой, Маоре.
Тасконцы стремились к совершенству, но забыли о пороках, раздирающих человеческое общество. Властолюбие правителей привело к отделению колоний от метрополии, а вскоре между тремя государствами планеты разразилась страшная разрушительная война. В ядерном пожаре сгорели миллиарды людей, города превратились в руины, и Таскона погрузилась в эпоху варварства.
Пальму первенства перехватил Алан во главе с удивительным и странным владыкой. Могущество Великого Координатора не знало границ, и спустя двести лет после катастрофы правитель решил покорить древнее государство.
Однако звездный флот Алана поджидал неприятный сюрприз — возле планеты появилось неизвестное излучение, уничтожающее все электронные системы кораблей. О широкомасштабном десанте не могло идти и речи, поскольку транспортные челноки нуждались в надежных космодромах.
Разведывательные группы, посылаемые на материк Оливию, исчезали бесследно. Банды дикарей и разбойников безжалостно уничтожали чужаков. Именно тогда советник Великого Координатора Барт Делонт и разработал программу «Воскрешение».
На отдаленной планете, которая именовалась «Земля» группа ученых подбирала на поле боя тяжелораненых воинов и, пока они пребывали в состоянии клинической смерти, производила корректировку их сознания. Для рыцарей тринадцатого века от Рождества Христова это было необходимо — иначе они бы сошли с ума...
Через несколько месяцев первую группу из восьми человек доставили на орбиту Тасконы.
Наемникам предстояло сделать то, что оказалось не под силу аланцам, — найти пригодный для посадки космодром.
Вместе с землянами на Оливию отправились четверо десантников: двое мужчин и две женщины.
Одной из них являлась Олис Кроул, посвященная второй степени, специалист по вне-аланским связям. Девушке недавно исполнилось девятнадцать лет. Ею двигало честолюбие и фанатичная преданность интересам страны.
Опасаясь предательства наемников, ученые ввели в кровь солдат особый препарат. В течение тридцати суток он не представлял ни малейшей опасности, но затем начинался процесс разрушения тканей, и человек умирал в ужасных мучениях от общей интоксикации организма.
Предотвратить гибель воина могла инъекция лекарства-стабилизатора. Земляне попали в безвыходную ситуацию: им следовало либо выполнить приказ, либо умереть.
На Тасконе их ждали нелегкие испытания. Оказалось, что один из разведчиков-аланцев, Линк Коун, предал друзей и перешел на сторону местного царька. Предводительствуя отрядом бандитов, этот негодяй перехватывал и уничтожал высадившиеся на планете десантные группы.
Однако на сей раз удача отвернулась от изменника, и Коун столкнулся с профессионалами высочайшего уровня.
Прорвав кольцо окружения, наемники устремились к космодромам.
При обыске полуразрушенных зданий «Звездного» Олесь Храбров и Тино Аято нашли журнал боевых действий, в котором подробно описывались последние дни базы перед катастрофой. Оливийцы недвусмысленно обвиняли в случившейся трагедии Великого Координатора.
Правитель Алана каким-то образом сумел подключиться к оборонным компьютерам и произвести запуск ядерных ракет на Тасконе.
Жители метрополии стали жертвами собственной военной мощи. Владыка отделившейся колонии превратился в полноправного хозяина звездной системы. Тасконский флот улетел в неизвестном направлении и больше не возвращался. Противостоять Великому Координатору было некому.
Найти подходящий космодром оказалось непросто. На землян нападали кровожадные хищники, мутанты-каннибалы, алчные и безжалостные оливийские разбойники.
Теряя товарищей, наемники упорно двигались к цели. В Лендвиле, Аусвиле и Клоне разведчики приобрели верных друзей, а в долине Мертвых скал Олесь впервые увидел странный сон, в котором удивительно смешались аллегория и реальность. Тино расценил его как послание свыше.
В Морсвиле остатки отряда едва не погибли. Решающий рывок к стартовой площадке дался десантникам необычайно тяжело. До космодрома добрались лишь четверо: аланки Кроул и Салан и земляне Аято и Олесь Храбров.
Где-то в лесах Аусвила затерялся Жак де Креньян. Вопреки инструкции, Линда отдала маркизу ампулу стабилизатора.
После выполнения задания наемники вернулись назад и спасли раненого друга. В дальнейшем, пути разведчиков навсегда разошлись. Олис Кроул поступила в академию Внешних Цивилизаций, где ее ждала блестящая карьера.
На одном из светских балов в столице Алана Фланкии девушка познакомилась с приятным импозантным офицером службы безопасности Стилом Стоуном. Молодые люди. стали регулярно встречаться. Дело шло к свадьбе. Их называли не иначе, как самой красивой и перспективной парой страны.
Однако в последний момент Олис решила повременить с бракосочетанием. Что-то ее остановило... Странные, непонятные сомнения терзали Кроул.
Она то и дело вспоминала юного варвара-землянина, с которым путешествовала по Оливии. Почему? Разумного ответа девушка не находила. Неужели это любовь?..
Подобная мысль пугала и раздражала Олис. Между высокородной аланкой и дикарем-наемником не должно быть никаких чувств. Это ненормально, противоестественно. Слишком разные мировоззрение, воспитание, культура. Но почему ее так тянет обратно на Таскону?
Сержант Салан после полученного на Оливии ранения лечилась на космической базе «Альфа». Как непосвященная, она не имела права посещать Алан. Всенародная слава обошла ее стороной.
Впрочем, Линда ничуть не расстраивалась. Женщина прекрасно осознавала свой статус. Пройдя ускоренные офицерские курсы, Салан попросилась в тасконский экспедиционный корпус.
Ее рапорт должны были вот-вот удовлетворить. Уж лучше воевать на дикой, варварской планете, чем прозябать на космических станциях.
Тяжела и опасна доля наемника. А если ты родом с далекой варварской планеты, то шансов уцелеть в кровавых бесконечных битвах и вовсе нет... Офицеры-аланцы бросали землян в самое пекло сражений. Эти воины первыми вступали в бой и последними из него выходили.
Каждые полгода транспортный челнок доставлял на Оливию сорок новых солдат удачи. Дешевое, достаточно квалифицированное «пушечное мясо», наемники целиком и полностью зависели от стабилизатора, а потому находились на положении рабов.
Тем не менее они сумели сохранить человеческий облик и всегда старались избежать напрасного кровопролития.
Оазисы мутантов захватывались силой, с людьми земляне пытались договориться мирно.
Аланские колонисты быстро ассимилировались с тасконцами. Враждебные племена властелинов и боргов постепенно вытеснялись из пустыни Смерти.
Тино Аято, Олесь Храбров и Жак де Креньян, рискуя жизнью, вели собственную политическую игру. Они заключили тайный договор с морсвилским кланом гетер. Теперь воины могли беспрепятственно входить в город.
Странные, необъяснимые видения заставили русича начать поиски древней оливийской реликвии — Конзорского Креста.
Юноша не очень верил в мистические предзнаменования; японец же придерживался прямо противоположного мнения.
Самурай считал, что линия судьбы человека предначертана заранее. Главное — неуклонно следовать избранному пути. Рано или поздно он приведет тебя к достижению цели.
Не надеясь на встречу с Олис, Храбров возобновил отношения с красавицей Вестой.
Тасконка безумно любила его. Олесь не испытывал к девушке сильных чувств, но любому хочется иметь рядом близкого, родного человека. Да и молодость брала свое...
В пылких, жарких объятиях оливийки можно было забыть о тяжелых длительных переходах, о жестоких сражениях с мутантами и о полученных в сражениях ранах.
Постепенно отряд землян увеличивался. Среди воинов все чаще стали попадаться отъявленные беспринципные мерзавцы.
Их возглавил бывший германский барон Оливер Канн. Беспрекословно подчиняться ветеранам они не желали. Между наемниками то и дело вспыхивали жестокие стычки.
Командование экспедиционного корпуса поддерживало Канна. Его люди безжалостно истребляли жителей захваченных оазисов, предоставляя аланским колонистам полностью очищенную территорию.
Согласиться с таким подходом ни Олесь, ни Тино не могли.
Экспансия Тасконы проходила отнюдь не так гладко, как того бы хотелось Великому Координатору.
Пустыня Смерти не прощает ошибок. Колонна поселенцев попала в песчаную бурю и почти полностью погибла. У потерявшего жену аланца не выдержали нервы, и он застрелил командующего корпусом полковника Олджона.
Тем не менее, десантники продолжали наступление вглубь материка.
После тяжелого и кровопролитного сражения пал Велон, оазис, принадлежавший племени боргов.
Мутанты-каннибалы потерпели очередное сокрушительное поражение.
Но было ясно, что настоящие сражения — еще впереди. Обитатели захваченной планеты готовились к реваншу...

Глава 1 СЕКТОР ЧЕРТЕЙ

Попыток отбить Велон тасконцы не предпринимали. Потери в сражении оказались слишком велики. Мутантам предстоял нелегкий путь к соседнему оазису. Не все раненые осилят дорогу в сто сорок километров. Их безжалостно добьют и съедят. Обычная практика в дальних походах.
За двое суток пехотинцы превратили деревню в неприступную крепость: минные поля, линии колючей проволоки, наспех сколоченные вышки...
Стандартное оборудование еще не подвезли. Выставлять наблюдательные посты на барханах аланцы не решились. Риск слишком высок. В руинах зданий десантники обнаружили около тридцати женщин и детей. Многие оливийки имели серьезные ранения. Им оказали помощь и поместили в специально огороженную резервацию. Как поступить с мутантками, командир полка не знал. Они хоть и уродливы, но все же достаточно разумны.
Держась плотной группой, тасконки испуганно смотрели на вооруженных людей. Внутренне женщины были готовы к смерти. Мутанты обязательно убили бы пленников. Столько превосходной пищи!.. Но, к удивлению оливиек, трупы закопали в глубокой яме у восточной оконечности Велона.
Мысль о том, что аланцы не едят себе подобных, даже не приходила в голову бедняжкам. Вековой уклад жизни сформировал устойчивые нравы и обычаи. Перестроиться боргам будет необычайно сложно, и скорее всего, этот странный народ исчезнет под натиском захватчиков. Ему нет места в новой Оливии.
О наступлении на Аклин не могло идти и речи. За сутки пехотинцы потеряли почти двести человек убитыми и столько же ранеными. Тасконцы показали себя смелыми и хитрыми воинами. Наверняка они что-нибудь придумают.
По словам корвилцев, соседний оазис значительно превосходит Велон, там гораздо больше бойцов. Сражение получится кровавым и безжалостным. За благодатный кусок земли мутанты будут драться отчаянно. На карту поставлено само их существование. Идти в атаку с одним полком равносильно самоубийству. Сейчас следует хорошенько закрепиться на завоеванной территории.
Существовала еще одна причина, по которой Ходсон не спешил. Скоро на Таскону прибудет новый командующий, и при представлении лучше оказаться поблизости. Доклад о захвате оазиса значительно поднимет статус майора. Он не какая-нибудь штабная крыса, а армейский офицер. На счету Ходсона две блестяще проведенные операции.
Терпение аланца лопнуло к исходу вторых суток. Вызвав к себе наемников, десантник приказал им собираться в дорогу. Утром колонна, минуя Корвил, двинется сразу к «Центральному».
Майор явно нервничал и даже не стал возражать, когда узнал, что в путь отправится вся тройка ветеранов. Контролировать Канна больше не имело смысла. Отношения между землянами были окончательно испорчены. Теперь конфликтовать в Велоне Оливеру стало не с кем.
Пять вездеходов в сопровождении трех бронетранспортеров устремилось на северо-запад. Поднимающийся из-за горизонта Сириус словно провожал путешественников. Им предстояло преодолеть почти шестьсот километров.
Наиболее сложным являлся первый участок пути. Его проводники не знали. Приходилось часто останавливаться и проверять поверхность. Уже до полудня наемники обнаружили три ловушки песчаных червей. Одна тварь пряталась под барханом, и отряд чудом не потерял головную машину.
Воронка образовалась невероятно быстро: хищник имел гигантские размеры. Бронетранспортер накренился и выехать самостоятельно не мог. В опасной зоне оказались и земляне.
Сползая вниз, рискуя угодить в ненасытную пасть монстра, воины цепляли тросы к крюкам. Резкий рывок, — и вездеходы вытащили машину из западни. Никто из людей не пострадал. Отряхиваясь от песка, де Креньян последними словами проклинал ураган, перепутавший все ориентиры.
К пятнадцати часам колонна достигла района, где проводился поиск потерявшихся колонистов. Здесь же произошла первая стычка с боргами. Похоронная команда убрала трупы, но Олесь превосходно ориентировался на местности. Подтверждала его наблюдения и карта. Ветер и песок стерли следы, но быстро изменить ландшафт они не в силах. Скорость движения значительно увеличилась.
Отряд въехал на базу ровно в полдень, на третьи сутки пути. Посадочная площадка пустовала. Корабль задержался на «Центральном». Причин было две: долго работавшая специальная комиссия и повреждения аппаратуры, оказавшиеся очень серьезными. Складывалось впечатление, что излучение усилилось. Техники ремонтировали судно девять дней, хотя раньше иногда справлялись и за семь.
Самое отвратительное в данной ситуации — неизвестность. Ни одну систему нельзя проверить на все сто процентов. Каждый взлет — как шаг в пропасть. Малейший сбой — и огромный челнок рухнет на космодром.
Встреча Ходсона и Маквила теплотой не отличалась: сошлись два явных претендента на вакантную должность начальника штаба корпуса. Если, конечно, командующий не прилетит со своим человеком.
Ни лейтенанта Ландауна, ни Корка на базе не оказалось. Первого ожидал военный трибунал, а второго — психиатрическое обследование. Но при любом раскладе эти люди уже никогда не вернутся на Таскону. Оливия оставила страшный след в их сердце и разуме.
Уставшие друзья отправились в барак. Холодный душ, пьянящее вино и пылкая женщина — что еще надо наемнику после боевой операции! Без лишних церемоний Тино и Жак предались долгожданному отдыху.
Олесю и Полу предстояло выполнить куда более скорбную миссию. Двое землян, погибших в сражении за Велон, имели в лагере жен. Одна была беременна.
Сообщать женщине о смерти ее мужа — занятие не из приятных. Душа русича еще не зачерствела. Юноша не выносил женских рыданий. Пряча глаза, молодые люди назвали имена убитых и быстро покинули помещение. Сзади послышались истеричные вопли и стоны.
— Никогда не буду заводить здесь подружку, — тяжело вздохнув, сказал Стюарт. — Мы — смертники, и не стоит обманывать себя и девушек. Уж лучше поступить, как Аято и де Креньян. Если они погибнут, рабыни достанутся кому-то другому. Никакой глубокой привязанности! Любовь неминуемо приводит к страданиям.
— Философское замечание, — горько усмехнулся Храбров. — Вопрос в том, сколько ты выдержишь? Женщины скрашивают наше существование. В какой-то степени я понимаю Оливера. Мерзавец отбросил все моральные нормы и живет лишь сегодняшним днем. Завтра может и не наступить. Это куда более выигрышная позиция. В борьбе с таким человеком мы неминуемо проиграем. Искушение чертовски велико.
— Придется перерезать ему глотку, — зло проговорил шотландец.
— Бесполезно, — отрицательно покачал головой Олесь. — Появится кто-нибудь другой.
День клонился к закату. Нижний край гигантского пылающего шара уже коснулся горизонта. Испепеляющая жара таяла в вечерней дрожащей дымке. Скоро наступит благодатная прохлада. Самое замечательное время в пустыне Смерти: дышится легко, свободно, пыль не забивает рот и нос, а пот не течет градом по лицу и спине. И жизнь больше не кажется такой паршивой и отвратительной...
Сотни десантников выстроились на плацу. Начищенные до блеска шлемы, оружие на плече, носки ботинок выровнены по линии. Из ангаров выкатили всю технику. Само собой, очистить вездеходы и бронетранспортеры от песка за столь короткий срок не удалось. То и дело, поглядывая в небо, водители терли тряпками наиболее грязные места. Даже ремонтников, на которых никто и никогда не обращал внимания, переодели в новые комбинезоны.
Экспедиционной корпус встречал командующего. В общем ажиотаже не участвовали лишь наемники. От смены руководства отношение к землянам не зависит. Раб даже при новом хозяине останется рабом.
Воины расположились на склоне бархана с восточной стороны «Центрального». Отсюда база была видна превосходно. Ожидание затягивалось. Самурай повернулся к русичу и произнес:
— Сегодня мы к начальнику не пробьемся. Его будут облизывать подхалимы и выскочки. Да и какое дело офицеру до наемников?
— Тянуть тоже нельзя, — вымолвил Храбров. — Проводников не хватает. Снабжение Тишита, Твинта и Эквила осуществляется с большими перебоями. А теперь еще добавились Корвил и Велон. Не надо забывать и о строительстве «Песчаного». Если не хотим работать день и ночь, придется учить пехотинцев искать ловушки.
— Рискованно, — вставил маркиз. — Надобность в землянах отпадет сразу.
— После бури аланцы не решатся избавиться от нас, — возразил Олесь. — Колонисты слишком напуганы, а слухи наверняка достигли космических станций. Скрыть подобную информацию невозможно. Радикальные шаги вызовут волну возмущения. Да и кто будет сражаться с боргами?
— А если десантники двинутся на север? — задумчиво сказал Аято.
— В ближайшее время активная экспансия прекратится, — ответил русич. — Простые подсчеты показывают, что им потребуется минимум три месяца для восполнения потерь и для того, чтобы заселить оазисы. Вряд ли новый командующий проявит инициативу. Он знает, чем она заканчивается. Дурак сам по себе не страшен, страшен дурак с инициативой.
— Точное замечание, — рассмеялся француз.
— Тогда решено, — подвел итог японец. — В Морсвил идем завтра. Жак, это не простая прогулка. Мы хотим посетить сектор чертей.
— Вы что, с ума сошли? — воскликнул де Креньян, резко поворачиваясь к товарищам. — Нас там разрежут на куски и отдадут на съедение вампирам. Хотите устроить в городе праздник? Нет уж... Я в авантюрах участвовать не собираюсь.
— Дело добровольное, — улыбнулся Храбров. — Мне затея Тино тоже не нравится, но он настаивает. Немного развлечемся...
— Тебе не хватило удовольствия в Велоне? — не унимался маркиз. — На лбу до сих пор шишка торчит, как рог. Мы только выбрались из кровавой переделки...
— Ты пойдешь с нами или нет? — оборвал француза самурай.
— А куда я денусь?! — воскликнул Жак. — Уж лучше погибнуть в драке, чем хоронить друзей. Надеюсь, в сектор проникнем незаметно?
— Сфин проведет по подземным тоннелям, — пояснил Олесь.
— И этот подлец здесь замешан... — возмутился француз, прикладываясь к бутылке с вином.
В разговор не вмешивался Стюарт. Но внезапно Аято взглянул на товарища и серьезным тоном сказал:
— Пришло и твое время, Пол. Хороший клинок нам не помешает. Но прежде чем ответить, тщательно обдумай мое предложение. Поход будет опасный.
— Чего там думать! — радостно выкрикнул молодой человек. — Я согласен. Давно мечтал побывать в городе. Боюсь, второго шанса вы мне не дадите.
— Догадлив, — дружелюбно улыбнулся японец.
Тино был рад, что юноша прошел проверку. Стюарт отлично вписывался в их маленькую компанию. Умен, смел, решителен, хотя иногда проявляет несдержанность и торопливость. Но это — возраст. С годами и опытом пройдет.
Шотландец находился на седьмом небе от счастья. Он стал полноправным членом группы. Морсвил! Ни земляне, ни аланцы даже не смеют мечтать о нем. Неприступная крепость со своими нравами и законами... Завтра Пол воочию увидит все его достоинства и недостатки.
Раздался тяжелый, давящий на уши гул. Закрывая глаза от лучей Сириуса, наемники посмотрели вверх. Маленькая черная точка уже приобрела очертания...
Космический челнок быстро приближался к «Центральному».
На какое-то мгновение корабль завис над головами встречающих. Красные языки пламени вырывались из дюз. Звук постепенно приближался и нарастал.
Неожиданно в работе двигателей произошел странный сбой. Тишина, хриплый шум, затем — снова тишина. Корпус судна неестественно затрясся. Вибрируя и крутясь, челнок стремительно понесся к планете.
— Матерь Божья... — вырвалось у русича.
Отреагировать никто не успел. Ситуация развивалась совершенно непредсказуемо. До столкновения оставалось всего несколько секунд. На космодроме началась паника. Солдаты бросились врассыпную, хотя прекрасно понимали, что при взрыве мало кто уцелеет. Ударная волна сметет и постройки, и людей.
Надо отдать должное пилоту: он не растерялся и попытался спасти корабль. В нескольких сотнях метрах от поверхности двигатели ожили. Судно сманеврировало, перешло в горизонтальный полет. Надрывный рев оглушил землян. Накренившись набок, челнок повернул на запад и скрылся за барханом.
Удивительную, блаженную тишину вечерней Оливии разорвал кошмарный, адский грохот. К темно-синему небу взметнулся оранжевый столб огня. Гигантская дюна была снесена, как легкая пушинка. Тонны песка обрушились на базу. Что происходит на «Центральном», земляне не знали. Наемников прижало к поверхности и осыпало мелкой, забивающей нос и рот пылью. Храбров не сумел разглядеть даже лежащего рядом де Креньяна.
— Все живы? — послышался голос самурая.
— Я в порядке, — мгновенно отозвался Стюарт.
— И я тоже, — отряхивая песок с одежды, вымолвил русич.
Судя по доносящим ругательствам, маркиз чувствовал себя неплохо. Ограниченная видимость не позволяла рассмотреть разрушения на космодроме. А без них наверняка не обошлось. Корабль врезался в планету в непосредственной близости от базы.
Прекрасно помня дорогу, друзья побежали к воротам. На «Центральном» царил полный хаос. Десантники метались из стороны в сторону, что-то кричали, в воздух с противным шипением взвилось десятка два осветительных ракет. Однако рассеять мрак они уже не могли. Космодром погрузился в песчаный туман.
— Пока эта дрянь не осядет, мы ничего не разглядим, — заметил Жак.
Спорить с французом не имело смысла. Обогнув ангар, земляне подошли к жилым и административным постройкам базы. Здания уцелели, лишь кое-где оказались выбиты стекла. Мимо наемников санитары пронесли на носилках раненого солдата. Судя по наложенным шинам, у парня была сломана ключица.
— Нам здесь делать нечего, — проговорил Аято. — «Центральный» чудом избежал катастрофы. Стартовая площадка вряд ли повреждена. Завтра ее расчистят, и космодром будет функционировать, как ни в чем не бывало. Куда больше меня волнуют бараки. Не пострадали ли наши женщины? Они чересчур любопытны и любят наблюдать за стартами и посадками челноков.
— Странная штука — жизнь, — задумчиво вымолвил Олесь. — Пилот корабля, по одному ему видимой причине, повернул на запад. А если бы аланец принял другое решение? Крен на восток, и трупы четырех воинов долго бы искали под толщей песка. Счастливое стечение обстоятельств.
— Я об этом не подумал, — честно признался японец. — А ведь мы действительно находились на краю гибели. Вряд ли офицер мучился над дилеммой, его движение носило случайный, интуитивный характер. Или кто-то помог пилоту...
— Тино, не начинай... — поспешно возразил Храбров. — Обойдемся и без богов.
Русич не мог видеть, как по устам самурая скользнула снисходительная улыбка. Аято старше на десять лет. Он знает и о куда более чудесных случаях спасения от верной гибели. Судьба порой преподносит удивительные сюрпризы. Но все, что относилось к Олесю, складывалось в поразительно логическую, осмысленную цепь. Храбров, сам того не ведая, шел по давно предначертанной дороге. Вопрос в том — куда она приведет! Легким путь русича никак не назовешь.
Бараки землян покосились, но устояли. Женщины были ужасно напуганы и спрятались в дальних помещениях строений. Де Креньян обнаружил их с огромным трудом. Никто из тасконок серьезно не пострадал. Несколько ушибов, кровоподтеков, одна эквилка вывихнула руку при падении.
Убедив оливиек, что опасность миновала, воины спокойно легли спать. В их помощи аланцы не нуждались, а завтра предстоял нелегкий день.
Вскоре лагерь наемников затих, чего не скажешь о всей базе. Рев моторов слышался до самого утра. В какой-то степени действия десантников напоминали истерию. Несколько часов до восхода Сириуса вполне можно было потерпеть.
Восстановительные работы в условиях почти нулевой видимости двигались крайне медленно. Сотни людей бесцельно бродили по «Центральному», рискуя попасть под гусеницы транспортеров и погрузчиков. Медленно кружась, песок опускался на поверхность Оливии. Пустыня возле космодрома приобрела совершенно иной вид.
Яркие лучи светила озарили унылые рыжие барханы. Пыль еще ощущалась в воздухе, но обзору совершенно не мешала. Разрушения оказались не столь уж велики. Три сломанных пулеметных вышки, два обвалившихся здания, уничтоженная линия колючей проволоки и рухнувшая западная стена. Семеро солдат погибли, восемнадцать получили серьезные ранения.
Можно сказать, «Центральный» отделался легким испугом. Упади судно чуть ближе — и космодром долго бы пришлось восстанавливать. Базу спас удачный ландшафт. Посадочная площадка располагалась в низине, со всех сторон ее защищали высокие дюны. Именно они и смягчили удар. Взрывная волна прокатилась над постройками.
Земляне стояли у штаба и удивленно смотрели на запад. Гигантский бархан полностью отсутствовал. Взору наемников открылась гладкая равнина пустыни Смерти. Тысячи тонн песка рассыпались по бетонным площадкам «Центрального». Кое-где его слой достигал тридцати сантиметров.
Натужно рыча, бульдозеры расчищали дорожки. Саперы восстанавливали заграждения, строители укрепляли уцелевшие участки стены, пехотинцы разбирали завалы. Вскоре показались командиры полков. Майоры о чем-то спорили, активно жестикулируя. Судя по всему, прийти к общему мнению они никак не могли. Заметив воинов, Маквил скорчил недовольную гримасу и раздраженно спросил:
— А вам что понадобилось? Неужели не видите, я занят...
— Да ради бога, — надменно пожал плечами маркиз. — Разрешите нам уйти в Морсвил, и мы не будем путаться под ногами несколько дней.
— Нет, — аланец отрицательно покачал головой. — В столь сложной ситуации космодром никто не покинет. Без приказа командующего...
— Что за чушь! — возмутился Тино. — Судно разбилось. Посадочную площадку приведут в порядок не раньше, чем через трое суток. Здесь что, некому принимать решения?
— Только не надо наглеть! — повысил голос Маквил. — Хотите оказаться под арестом? Я не позволю каким-то дикарям-наемникам диктовать мне условия.
— Полегче, майор, — резко произнес Жак. — Иначе сами начнете сопровождать колонны. Отряд без отдыха почти месяц. Сейчас сложилась такая ситуация, когда мы не нужны. Просьба вполне оправдана и логична. Обещаю, что к моменту появления нового командира корпуса группа вернется из города.
Ходсон едва заметно дернул соотечественника за рукав. Десантники отошли в сторону. Их разговор длился недолго. Участвовавший в боях вместе с землянами офицер на удивление быстро убедил товарища. Обострять отношения с воинами им не следовало. Неприятностей и так более чем достаточно. Трагическая гибель колонны поселенцев, убийство полковника Олджона, катастрофа космического челнока... Кровавый конфликт с наемниками может окончательно вывести ситуацию из-под контроля.
Бросая гневные взгляды, Маквил сквозь зубы процедил:
— Четыре дня. Опоздаете хоть на час, пойдете под трибунал!
— Само собой, — усмехнулся француз, поправляя ножны за спиной.
Майор сказал полную глупость. Сразу было видно, что он недавно на Тасконе и мало общался с землянами. Подобные угрозы вызывали у воинов-смертников лишь презрительные ухмылки. Какие меры применит аланский суд к нарушителям? Раба-гладиатора нелегко запугать. Рано или поздно его все равно убьют.
— Но прежде обследуйте район падения корабля, — вставил Ходсон. — Мы начинаем поисковые работы. Необходимо точно знать, где находятся ловушки червей.
Де Креньян хотел что-то возразить, но самурай его опередил.
— Хорошо, — утвердительно кивнул Аято. — Группа проведет разведку местности немедленно.
Офицеры отвернулись от наемников и зашагали к ангарам. Там образовалась пробка из вездеходов, бронетранспортеров и погрузчиков. Техники и водители отчаянно ругались. Глядя вслед десантникам, маркиз зло сказал:
— У этих высокомерных болванов столько спеси! Привыкли считать нас варварами. Каждый прилетающий сюда начальник чувствует себя чуть ли не богом. Но стоит Тасконе показать зубы, как они тут же изгадят штаны и кричат: «Помогите!» Уроды!
— Успокойся, — вымолвил японец. — Мы добились своего, Морсвил ждет нас. Судно рухнуло недалеко от базы. Много времени на осмотр не уйдет.
Тино оказался совершенно прав. Челнок врезался в пустыню в двух километрах от «Центрального». На месте взрыва образовалась гигантская воронка. Через пару месяцев песок и ветер скроют эту рану, но сейчас она производила неизгладимое впечатление. Всюду валялись металлические обломки корабля, детали корпуса, прочная обшивка, смятые сопла, искореженные опоры. Среди отдельных частей судна попадались изувеченные, разорванные тела и обгоревшая одежда. Вряд ли кого-то из погибших удастся опознать. Хищников поблизости не было, и земляне с чистой совестью двинулись к городу. Пусть аланцы сами разбираются в своих проблемах.
Шли налегке, а потому, несмотря на испепеляющую жару, преодолели расстояние до Морсвила за шесть часов.
Стюарт с восхищением разглядывал величественные, многоэтажные здания. Каменные джунгли постепенно закрыли весь горизонт. Когда-то здесь проживало несколько миллионов человек. Один из древнейших центров Оливии с тысячелетней историей.

1 Следующая страница


Стальная кожа 2

Города, так же как и люди, рождаются, достигают зрелости, величия, а затем умирают. Некоторые тихо и незаметно, а большинство в тяжелых, страшных мучениях. Их уничтожают стихийные бедствия, безжалостные войны или глобальные катастрофы. Пройдут миллионы лет — и новая раса, покорившая планету, долго будет гадать над странными, чужеродными руинами.
Впрочем, Пол был далек от столь философских мыслей. Одно дело — читать о мегаполисах в книгах и совсем другое — увидеть их наяву. Обвалившиеся пролеты, пустые глазницы окон, серые стены ничуть не смущали юношу.
Он пребывал в состоянии эйфории. Появление охранниц-гетер окончательно добило впечатлительного Стюарта. Молодые, красивые девушки с крутыми бедрами, высокой грудью и загорелой кожей могли покорить любое сердце. Пол не отрывал взгляда от высокой блондинки в короткой тунике. Его намерения сомнений не вызывали.
— Даже не думай, — оборвал его грезы Олесь. — Тотчас лишишься головы. Это мутантки. Близких отношений с мужчинами они не поддерживают. Тасконка запросто продырявит тебя копьем.
— Потерпи немного, усмехнулся Жак. — Дойдем до «Грехов и пороков», получишь куда более соблазнительную девушку. Выбор у Брауна отменный.
К удивлению наемников, их задержали у передового поста. Причину воительницы не объяснили. Шотландец нервно поглядывал на вооруженных оливиек. Судя по решительным позам, красотки, в случае неподчинения, действительно прикончат чужаков.
Ветераны вели себя более сдержанно. Тиун никогда не нарушит договор. Если, конечно, с Зендой ничего не случилось. Когда мутантка появилась в сопровождении подруг, с души землян упал камень. Разногласия между кланами гетер могли перерасти в откровенную вражду. Глен Лаун, лидер воинственного крыла сектора, не одобряла заключения союза с наемниками. Однако авторитет Тиун был значительно выше.
— Прошу прощения за недоразумение, — вымолвила тасконка. — Девушки выполняли мой приказ.
— Мы что-то сделали не так? — спросил самурай.
— Нет, нет, — поспешно проговорила Зенда. — Обычное любопытство. Наблюдатели заметили вчера вечером на западе сильный взрыв. Неужели аланский корабль разбился?
Теперь все стало понятно. Город бурлил от слухов, и оливийка решила получить информацию из более достоверных источников.
Появление воинов оказалось, как нельзя кстати. Вот они, преимущества соглашения.
Аято улыбнулся и снисходительно произнес:
— Ты не ошиблась. Челнок потерял управление и врезался в пустыню. Но хочу вас огорчить. «Центральный» почти не пострадал. Уже через несколько дней он снова начнет принимать грузовые суда. Восстановление повреждений идет полным ходом.
Гетера разочарованно вздохнула.
— Зенда, — сочувственно сказал японец, — перестань тешить себя иллюзиями. Экспансию аланцев остановить невозможно. Это целеустремленная, могущественная цивилизация, рвущаяся к господству. Рано или поздно планета будет принадлежать ей. Недавно мы нашли еще один космодром. Придет время и третьего, четвертого, пятого... На Таскону хлынут сотни тысяч солдат и поселенцев. Захват Оливии неминуем.
— Вас давно не было, — кивнула Тиун. — Где пережидали бурю?
— В Корвиле, — ответил Тино. — Есть такой оазис на юге. Взяли его штурмом перед самым ураганом. Из-за глупости зазнавшегося мерзавца погибли сотни ни в чем не повинных людей.
— А что стало с колонной, ушедшей с базы? — спросила тасконка. — Шквал ударил примерно через сутки. Они успели проскочить?
— Нет, — честно признался самурай. — Почти все колонисты погибли. Удалось спасти лишь десятую часть. А твоя разведка работает неплохо!
— У гетер нет другого способа для выживания, — вымолвила Зенда. — Мы не обладаем большой физической силой. Но зато боги наделили нас умом и хитростью. Изготовившегося к атаке врага можно опередить, если знаешь, где и когда он ударит.
— Разумная логика, — согласился Аято. — А слышали ли вы о боргах?
— Нет, — после небольшой паузы произнесла оливийка.
— Мерзкий народец, — не удержался от реплики де Креньян. — Во время голода съедают собственных женщин и детей. Но дерутся, сволочи, отлично. Прирожденные воины.
— Здесь так не поступают даже вампиры, — заметила Тиун.
— Мир устроен по-разному, — проговорил японец. — Не нам их судить... А вот истреблять придется. Слишком сильная внешняя мутация в совокупности с повышенной агрессивностью. Аланцы не потерпят такого соседства. Один оазис уже завоеван.
— Это намек? — Гетера гордо вскинула подбородок.
— Информация к размышлению, — спокойно ответил Тино.
По знакомому коридору землян провели до Нейтрального сектора. Удивительный островок законности в царстве силы и жестокости. Шотландец изумленно разглядывал мутантов на улицах города. Особенно его поразили трехглазые. Видеть зрачок посреди лба было весьма непривычным.
Стюарт еще не сталкивался с местной фауной лесов. Тогда бы он знал, что данный вид является доминирующим на планете. Почему люди отличаются от животных по своему общему строению? Объяснения никто не находил. Может, их далекий предок вымер? Когда-нибудь ученые разгадают эту загадку.
Заведение Броуна привело Пола в восторг. Тихая музыка, гвалт посетителей, полуобнаженные девицы и холодное пиво, от которого сводит зубы. Три кружки, выпитые залпом, утолили жажду, хмель ударил в голову. Тасконки с их колыхающимися бедрами стали еще привлекательнее.
Так же, как Зенда, Нил долго выпытывал у наемников ценные сведения. Пришлось объяснить подробности катастрофы во второй раз. Хозяин «Грехов и пороков» слушал очень внимательно. За неказистой внешностью скрывалась довольно незаурядная личность.
Во время беседы русич повернул голову и увидел Весту. Огибая изящным станом столы, девушка быстро двигалась к возлюбленному. Их поцелуй длился необычайно долго. Высокая грудь оливийки вздымалась от волнения, а длинные темные волосы нежно щекотали шею Храброва.
— А я думал, он аскет! — пьяным голосом воскликнул шотландец. — В тихом омуте черти водятся! За такую красотку не грех и жизнь отдать.
Веста устроилась на коленях у Олеся и обвила его шею руками, словно больше не собиралась никуда отпускать. На реплику Стюарта девушка внимания не обратила.
— Я очень скучала... — тихо сказал тасконка, целуя юношу в небритую щеку..
Неожиданно взгляд Весты упал на лоб русича. Маркиз не зря подтрунивал над товарищем. Шишка действительно была внушительная, а если прибавить к ней кровоподтек и ссадину, то вид получался устрашающий. Русые волосы Храброва не могли скрыть рану. Удар у борга получился тяжелый.
— Ты опять сражался, — испуганно вымолвила девушка. — И чуть не погиб...
Из глаз оливийки покатились крупные слезы.
— Перестань, — смущенно произнес Олесь, прижимая оливийку к себе. — Ничего серьезного, обычный ушиб. Стукнулся головой о косяк двери.
— Не принимай меня за ребенка, — всхлипывая, прошептала тасконка. — Я видела много поединков. Твою бесшабашную голову спас шлем.
— Такова наша доля, — улыбнулся юноша. — Мы обязаны воевать. Не волнуйся, меня не убьют. Эта рана — случайность. Немного не уследил за противником...
— Если ты погибнешь, я покончу с собой, — твердо проговорила Веста.
Спорить с девушкой не имело смысла. Нежная, хрупкая оливийка обладала твердым характером. Русич ничуть не сомневался в том, что она выполнит обещание. Любовь — страшное обоюдоострое оружие. Малейшая ошибка, и тут же больно порежешься.
Храбров ласково погладил тасконку по плечу.
Аято неторопливо допил свое пиво и встал из-за стола. Взглянув на захмелевшего шотландца, самурай снисходительно усмехнулся.
Тино наклонился к Жаку и тихо сказал:
— Я отлучусь по делам. Развлекайтесь, веселитесь... Все как обычно. Помоги Полу выбрать девушку и не давай ему больше пить. Еще пара кружек — и он не очухается до утра. Не исключено, что вылазка состоится сегодня ночью.
— Не беспокойся, — ответил француз, — парень будет в порядке.
Вслед за японцем общую комнату покинули Олесь и Веста. Ночь так коротка! Землянин слишком долго ждал этой встречи. Неизвестно, что принесет завтрашний день.
Почти тут же Броун направил к наемникам двух очаровательных полуобнаженных невольниц. Игриво изогнув стан, яркая брюнетка с пухлыми губами обняла Стюарта. Воин даже задохнулся от неожиданности. Он не мог отвести взгляда от груди оливийки.
— Она моя? — на всякий случай уточнил у де Креньяна шотландец.
— Целиком и полностью, — рассмеялся маркиз. — Комната четыреста семь. Делай с ней, что хочешь. Только смотри, не переусердствуй. И никакого вина...
— Обойдусь и без него, — вымолвил Стюарт, обняв рабыню.
Предположение Аято не оправдалось. Друзья провели ночь спокойно. Их сон никто не потревожил. Впрочем, и русич, и шотландец спали довольно мало. В таком возрасте трудно утолить страсть после длительной разлуки. Храбров лежал на мягкой постели и смотрел, как высотные дома Морсвила окрашиваются алым багрянцем восхода.
Окна комнаты выходили на запад, и диск Сириуса Олесю был не виден. Но от этого зрелище становилось еще более эффектным и фантастическим. Причудливые формы строений давали пищу фантазии, заставляя создавать в голове удивительные, сказочные образы. Когда-то центр города представлял собой шедевр архитектурного творчества Оливии. В изобретательности и выдумке, древним тасконцам не откажешь.
Положив руку на грудь русича, Веста спала, как ребенок. Ее длинные волосы рассыпались по белоснежной подушке, на щеке пылал яркий румянец, гладкая, загорелая кожа потрясающе контрастировала со светлым покрывалом.
Как Нилу удается поддерживать белье в столь идеальном состоянии, для Храброва до сих пор оставалось загадкой. Потрясающая чистота! Наверняка владельцу заведения достался какой-то богатый склад. Другого объяснения чуду юноша не находил. Простыни и наволочки как новые.
А ведь вокруг Морсвила на сотни километров простирается пустыня Смерти! Ветер, откуда бы он ни дул, постоянно несет на город тонны песка и пыли. Но в «Грехах и пороках» человек чувствовал себя, словно в раю. Здесь даже дышалось легко и свободно.
Олесь закрыл глаза и впал в блаженную дрему.
— Хватит спать, лежебоки! — раздался громкий голос Жака.
В дверном проеме комнаты застыла фигура француза. Девушка повернулась на спину, подняла руки, медленно потянулась, обнажая крупные, крупные груди. Стеснительностью Веста никогда не отличалась. Это качество в современной Оливии — непозволительная роскошь.
За спиной де Креньян появились Тино и маленький, полный, лысоватый мужчина. Русич сразу узнал Сфина. Самурай и тасконец проследовали в соседнюю комнату. Поймав взгляд Храброва, маркиз проговорил:
— Отправь красавицу вниз. Стол для них уже накрыт. Мы позавтракаем здесь. Надо кое-что обсудить.
Девушка взволнованно посмотрела на возлюбленного. Обычно земляне приходили в город отдохнуть и развлечься. Никаких тайн и серьезных бесед. В словах Жака ощущалась какая-то недосказанность.
Юноша поцеловал Весту, улыбнулся и сказал:
— Я скоро освобожусь. Ерундовое дело...
Возражать оливийка не стала, хотя и не поверила Олесю. Маленьких проблем в Морсвиле не бывает. Любой конфликт легко перерастает в кровавую схватку.
Облачившись в легкое платье, она быстро покинула номер. Мужчины не любят, когда женщины вмешиваются в их дела.
Это правило Веста усвоила хорошо. Ситуация не изменится, а отношения будут испорчены. Уж лучше терпеливо ждать развязки и надеяться на благоприятный исход.
Вскоре в комнату вошел Стюарт. Судя по ленивым движениям и пустому, бессмысленному взгляду, ночь у шотландца получилась бурной.
Знакомство с Орэлом заняло несколько секунд. Кресел не хватало, и Храбров с де Креньяном устроились на кровати.
Раздался осторожный стук в дверь. Двое мальчишек-подростков принесли на подносах мелко рубленное жареное мясо кона, свежие фрукты и кувшин холодного вина.
Пол залпом осушил большой бокал. Глаза наемников постепенно приобретали более осмысленное выражение. Как только слуги удалились, Аято встал, проверил коридор и довольно тихо произнес:
— К походу все готово. Мы могли бы отправиться уже сегодня. Однако Сфин предлагает подождать еще сутки. Почему? Объяснит сам.
— Я нашел отличный тоннель, — вымолвил тасконец. — Выйдете на поверхность в трехстах метрах от бывшего музея искусств. Беда в том, это почти центр сектора. Черти — существа подозрительные, у них довольно надежная охрана. Даже столь малое расстояние миновать незаметно вам не удастся. Днем чужаков сразу опознают, а ночью группу остановит для проверки первый же пост. Боя не избежать...
— Есть другое решение, — догадался русич.
— Да, — кивнул бывший бродяга. — Завтра эти мерзавцы проводят очередной ритуал жертвоприношения дьяволу. Таких праздников всего четыре в году. Вы очень удачно появились в городе. Жрецы уже отобрали и купили пять рабынь. Следующей ночью на улицах будет царить хаос и столпотворение. Идеальное время для вылазки.
— А в чем заключается ритуал? — уточнил Стюарт.
— Точно не знаю, — пожал плечами Орэл. — Черти умеют хранить свои тайны. Охрана на границе значительно усиливается. Но, судя по огромным заревам в разных частях сектора и восторженному воплю толпы, невольниц сжигают заживо. Подробного описания казни мне слышать еще не доводилось. Убийцы молчат, а других свидетелей преступления нет.
— Понятно, — скептически усмехнулся маркиз. — Нам предстоит лицезреть весьма экзотическое действо. Как казнят ведьм, я* уже видел. Человеческая глупость беспредельна. Дикое, варварское желание получить милость высших сил, лишая жизни кого-то другого.
— И давно в городе проходят подобные праздники? — спросил Олесь.
— Да, — ответил оливиец. — Секта возникла сразу после катастрофы. Она имела много сторонников. Одно время поклонники дьявола даже пытались диктовать свои условия другим кланам. Но постепенно их влияние ослабло. Сейчас редко кто из других секторов переходит к чертям. Религиозный фанатизм идет на спад. Каждый думает только о себе.
— Если я правильно понял, в западных кварталах живут и люди, и мутанты, — проговорил Храбров.
— Именно так, — подтвердил оливиец — Физиологические отклонения для последователей культа значения не имеют. Главное — образ жизни, соблюдение определенных правил и готовность принести любую жертву покровителю. Акты самосожжения вовсе не редкость.
В комнате воцарилась тишина. Земляне обдумывали предложение Сфина. Риск в любом случае велик. С одной стороны — в толпе легче затеряться, с другой — возрастает опасность быть опознанным. Если это случиться, на чужаков развернется настоящая охота. Выбраться из сектора тогда вряд ли удастся. Черти не угомонятся до тех пор, пока не убьют святотатцев.
Сделав большой глоток вина из бокала, Жак с равнодушным видом произнес:
— Один день нас не устроит. Я готов подождать.
Русич и шотландец не стали возражать. Еще сутки отдыха и блаженства! Шумная компания покинула номер и двинулась вниз по лестнице в общий зал. Надо вести себя уверенно и раскованно, чтобы не привлечь внимание морсвилцев. Необычное поведение наемников вызовет подозрения, за ними начнут следить, и тогда блестящий план рухнет.
Впрочем, воины умели расслабиться. Пьяный кутеж длился до следующего утра. Олесь даже плохо помнил, как добрался до постели.
Проснулся он, как обычно, в объятиях Весты. Судя по положению Сириуса, день был в самом разгаре. В голове неприятно шумело, глаза открывались с трудом, а во рту все пересохло.
На столе стоял графин с густым напитком желтого цвета. Храбров залпом осушил его до половины. Теперь следовало привести себя в порядок. Купание в холодной воде прибавило бодрости.
Слегка покачиваясь, юноша направился в кровати. Поиски одежды оказались не такими уж простыми. В этот момент приподнялась на локте оливийка. Девушка тоже пребывала в прострации. Пробурчав что-то невнятное, тасконка рухнула обратно на подушку. Погуляли вчера на славу.
День пролетел быстро. Русич даже не заметил, как на улице стемнело. В темном небе вспыхнули тысячи звезд.
Плотно поужинав, наемники разбрелись по своим комнатам. Не напиваться же до бесчувствия каждый раз! Раздвинув шторы, Олесь созерцал ночной город.
Уличные факелы с трудом разгоняли липкий мрак, вырывая из его объятий причудливые очертания строений. Кое-где из окон струился слабый свет.
Простые граждане Морсвила ложились спать рано, зато и поднимались с рассветом. Выжить в подобных условиях можно только проявив невероятное трудолюбие и усердие.
Судя по температуре воды в ванной, ее добывали из глубоких скважин. Без механизмов и приспособлений данную процедуру не осуществить. На прямые вопросы Броун улыбался и отвечал очень уклончиво. Секреты он умел хранить.
Но ведь кто-то все-таки это создал и построил! Ядерная катастрофа и гибель инфраструктуры не сломала тасконцев. Люди боролись за жизнь до конца и были по достоинству вознаграждены. Цепочка поколений не прервалась, хотя и претерпела ряд весьма существенных изменений.
Тихо ступая, сзади подошла Веста. Девушка обхватила талию Храброва руками и прижалась к его спине. Юноша отчетливо ощущал выпуклости ее тела. Природа не обделила оливийку красотой.
— О чем задумался? — вымолвила Веста.
— О странностях судьбы, — улыбнулся русич. — Два года назад мы с тобой жили на разных планетах. Я даже не представлял себе, как огромна и многообразна Вселенная. Аланцы обогатили мое мировоззрение, но сделали из меня наемника-раба. Странный парадокс.
— Жалеешь, что попал на Таскону?
— Нет, — Олесь отрицательно покачал головой. — Если бы не группа Делонта, я бы давно лежал на дне могилы. Не очень приятная перспектива. Господь дал мне второй шанс, и грех им не воспользоваться. Однако неволя тяготит душу. Хочется сломать клетку и вырваться на свободу.
— И ты сразу забудешь обо всем на свете, — голос девушки задрожал.
Храбров повернулся к оливийке, поцеловал ее в губы и тихо сказал:
— Глупенькая. Теперь нас ничто не разлучит. Мы до конца своих дней будем вместе. Ни при каких обстоятельствах я тебя не брошу. Уйдешь, когда захочешь сама.
— Этого не случится... — прошептала тасконка, увлекая юношу на постель.
Дверь тихо скрипнула, и в тусклом свете факела обрисовался силуэт Тино. Взглянув на товарища, самурай усмехнулся и едва слышно произнес:
— Олесь, нам пора...
Русич не спал. Осторожно сняв с руки голову Весты, он собрал вещи и выскользнул из комнаты. Одевался Храбров уже в коридоре. Девушка не стала бы устраивать прощальных сцен, но проплакала бы до утра, а потому юноша старался ее не разбудить.
Вскоре появились Стюарт и де Креньян. Воины покинули здания так же, как и при бегстве от властелинов пустыни год назад — через заднее окно. Веревка была припасена заранее.
Встречу со Сфином Аято назначил у дома, под которым находился вход в подземную систему коммуникаций. Дорогу до него и русич, и японец помнили хорошо.
Как только стихли шаги, тасконка встала с кровати и подошла к окну. Слезы лились градом по щекам Весты. По недомолвкам землян она сразу догадалась, что наемники планируют опасную вылазку. Несколько раз в разговорах упоминался ритуал жертвоприношения в секторе чертей. Оливийка не могла не заметить возбужденный блеск глаз возлюбленного. Все слишком очевидно.
Сильное чувство приносит много страданий. Больше девушка не сомкнет глаз. С тревогой Веста всматривалась в зарево огня на западе. Кровавый праздник уже начался.
От серой, расплывающейся во мраке, стены отделилась маленькая неказистая фигура.
— Вы опоздали, — с укором проговорил Орэл.
— Так получилось... — вымолвил Тино, — Чуть не наткнулись на патруль стражей порядка.
— Идите за мной, — скомандовал тасконец.
Вытянувшись в колонну, воины последовали за Сфином.
Лишь плотно закрыв дверь подвала, оливиец позволил землянам зажечь фонари.
Из темноты в неверном свете фонарей выступали груды мусора, щебня, коробки, исковерканные металлические балки. Удивительно, как до них еще не добрались местные кузнецы. Железо дорого ценилось в Морсвиле.
Забравшись в дальний угол, Орэл разгреб песок и едва заметным движением открыл люк в канализацию. Один за другим наемники спрыгнули вниз. Отвратительный скрип опускающейся крышки нарушил тишину подземелья.
Первая часть операции прошла успешно. Теперь предстояло преодолеть несколько километров по петляющим и расходящимся в разные стороны тоннелям.
— Переодевайтесь, — требовательно сказал тасконец, протягивая воинам груду грязных тряпок.
— Что это? — брезгливо спросил француз, поднимая с пола рваные штаны с бурыми пятнами на бедрах.
— Боевые трофеи, — довольно резко отреагировал Сфин. — Я специально скупал вещи убитых на поединках чертей. Претензии к размерам не принимаю.
— А без них обойтись нельзя? — не унимался Жак.
— Можно, — иронично ответил оливиец. — Если хотите стать покойниками. Требования к одежде в секторе очень строгие. Она должна быть обязательно черного цвета и плотно облегать тело. Есть другой вариант — нанести на кожу соответствующую краску. Во время праздника многие мужчины и женщины именно так и поступают. Нагота не смущает поклонников дьявола, у них царят свободные нравы. Ревность — опасный порок, мешающий культу.
— Нет. Уж лучше я переоденусь, — недовольно пробурчал маркиз.
Земляне быстро скинули форму и начали натягивать тряпки морсвилцев. Все рубахи имели капюшон, позволяющий закрыть волосы и лоб. Лицо пришлось измазать мерзко пахнущим кремом.
Наибольшие трудности возникли с обувью. Армейские ботинки слишком бросались в глаза и выдавали наемников. В свою очередь, сандалии тасконцев оказались меньшего размера и безжалостно натирали ноги. Однако выбора не было.
Тихо ругаясь, де Креньян завязал шнурки и взглянул на товарищей. Послышался приглушенный смех.
— Мы выглядим как последние идиоты, — прошипел француз.
— Здесь придется оставить и мечи, — произнес японец. — Их слишком хорошо знают в городе. С таким оружием не поможет никакая маскировка. Но я приготовил маленький сюрприз...
Едва заметный кивок головы, и Орэл выложил перед воинами четыре отличных арбалета. Удобное ложе, тугая натяжка, короткие стрелы с зубчатыми наконечниками.
— На двести метров уложит кого угодно, — заверил воинов оливиец.
Спрятав под одежду кинжалы, земляне двинулись за проводником. Как Сфин ориентируется в этих катакомбах, сказать трудно. За первые десять минут пути Олесь насчитал семь разветвлений. Стоит человеку ошибиться, и он навсегда затеряется в подземном лабиринте. Свою смерть нашли здесь многие любознательные смельчаки.
Большинство выходов на поверхность либо завалены рухнувшими строениями, либо прочно заделаны древними жителями. Найти действующий люк — очень большая удача.
Во время длительного бродяжничества Орэл обнаружил восемь точек в разных секторах города, что не раз позволяло ему в нужный момент исчезать из опасного района. В хитрости и смекалке бывшему нищему не откажешь.
Тайну коммуникаций Морсвила тасконец оберегал очень тщательно. Скорее всего, Сфин имел точный план разветвлений тоннелей, который регулярно дополнялся и совершенствовался, однако даже наемникам оливиец его не показывал.
Лучи фонарей вырывали из темноты заброшенные следы былой цивилизации: идеально гладкие бетонные стены, искореженные металлические трубы, свисающие с потолка оплетки проводов. Ядерный взрыв привел к смещению земной поверхности, и потому уцелели только узкие, прочные ходы, обладавшие необходимой жесткостью.
Отряд часто петлял, пару раз поднимался и спускался по лестницам, а однажды пришлось двигаться на четвереньках.
Глядя на свисающие глыбы полуобвалившегося лаза, Олесь прекрасно осознавал всю рискованность их затеи. Случайно заденешь не тот блок — и хрупкая конструкция мгновенно рухнет. А в подобных ситуациях человек не успевает отреагировать. Смерть наступает в доли секунды.
Орэл остановился в квадратном колодце и, указав рукой вверх, произнес:
— Пришли. Люк над нами. Повернете рычаг, и он отъедет в сторону. Не обращайте внимания на звук. Механизмы проржавели. Я бы их смазал, но до основных частей не добраться. Выход находится в подвале заброшенного дома. Во время катастрофы здание покрылось трещинами, два подъезда просели, и люди, естественно, нашли более надежное жилье. Но будьте осторожны! Черти очень наблюдательны. Эти мерзавцы, словно по запаху, определяют чужаков.
— Не волнуйся, — заверил тасконца Аято. — Постараемся обойтись без шума.
— Может, наконец, скажете, куда и зачем мы идем? — не удержался от вопроса Жак.
— Конечно, — улыбнулся самурай. — Нам предстоит посетить местный музей искусств. Одна из главных достопримечательностей Морсвила. Под его сводами ты почерпнешь массу интересной информации.
— А если серьезно? — не унимался маркиз.
— Я серьезен, как никогда, — вымолвил Тино. — Находим в здании нужную книгу, забираем ее и тотчас покидаем сектор поклонников дьявола. Вся операция займет несколько минут.
— Меня почему-то терзают неприятные сомнения, — тяжело вздохнул де Креньян. — Уж чересчур легкое дело. Обычно такие мероприятия заканчиваются кровавой дракой и поспешным бегством.
— Не исключено, — пожал плечами японец.
— Неужели книга настолько важна, чтобы рисковать из-за нее жизнью? — удивился Стюарт.
— Да, — уверенно проговорил Аято. — Возможно, от сегодняшнего успеха зависит наше будущее.
— Звучит интригующе, — усмехнулся француз. — А не проще выкупить древнюю реликвию? За пару хороших клинков оливийцы отдадут все, что угодно.
— Это ошибочное мнение, — возразил Сфин. — Чистые и вампиры действительно одержимы стяжательством и жаждой наживы. За приличную цену они готовы продать родную мать. Черти придерживаются совсем иных взглядов. Для религиозных фанатиков древние вещи превратились в культ. Дьявольские отродья расстаются с ними крайне неохотно.
— Вот сволочи! — процедил сквозь зубы Жак, заворачивая арбалет в тряпку.
Первым по лестнице начал подниматься самурай. До люка оставалось не меньше десяти метров. Падение вниз вполне может привести к серьезным переломам. Действовал Тино осторожно. Легкое нажатие на рычаг — и тишину подземелья разорвал мерзкий, скрипучий скрежет. От неожиданности земляне даже вздрогнули.

Предыдущая страница 2 Следующая страница


3 Николай Андреев

На устах тасконца появилась снисходительная улыбка. Орэл прекрасно знал, что этот звук, кроме них, никто не слышит.
Один за другим воины выбирались на поверхность. Крышку закрывать не стали. В случае преследования будет дорога каждая секунда.
Ориентироваться в кромешной темноте необычайно сложно, и японец включил фонарь. Значительная часть подвала представляла собой сплошные руины. Тем не менее, наемники сразу заметили выход. Луч света тотчас погас. Спотыкаясь о глыбы, тихо ругаясь, земляне брели на ощупь.
С улицы донесся дружный вопль сотен глоток. Затем длительная пауза — и новый крик... Вот и каменные ступени. Само собой, дверей в здании не оказалось.
Мимо дома шла огромная толпа людей с зажженными факелами — мужчины, женщины, дети... Старики в Морсвиле — большая редкость. Слишком тяжелые условия жизни. Абсолютное большинство оливийцев не имело одежды. Наготы тасконцы не стеснялись. Смуглые тела были тщательно намазаны черной краской. Во мраке ночи эти темные, причудливые фигуры производили пугающее впечатление.
Колонна двигалась куда-то в западном направлении. Послышался высокий надрывный голос. Мгновение — и, вскинув руки с факелами, оливийцы восторженно заорали. Разобрать слова Храброву никак не удавалось. Эхо подъезда искажало звук, делая его объемным и нечленораздельным.
Земляне предусмотрительно прижались к стене. Выходить из здания сейчас будет равносильно самоубийству. Вооруженные черти сразу бросятся на чужаков.
Ждать пришлось почти четверть часа. Наконец, человеческая волна схлынула. Улица опустела. Аято выглянул из дома, осмотрелся и призывно махнул рукой. Четыре тени тихо скользнули вслед за толпой.
Путь до музея искусств Сфин описал очень точно. Несколько поворотов — и воины вышли на широкую магистраль. Впереди колыхалось море огня. Тысячи факелов сливались в единое зарево, освещая близлежащие строения и огромную площадь. Указав на трехэтажное вытянутое здание, расположенное справа, японец тихо сказал:
— Нам туда.
— Но возле него морсвилцы! — изумленно выдохнул шотландец.
— Мы войдем с другой стороны, — пояснил Аято.
Миновав еще один квартал, группа покинула проспект и, обогнув неказистый, полуобвалившийся дом, достигла цели. Минут пять наемники внимательно наблюдали за музеем, оценивая ситуацию. Им не сразу удалось разглядеть узкий вход недалеко от торца. Его наличие выдавало движение пары охранников. Второй пост находился на углу строения, возле площади.
Коснувшись плеча русича, самурай прошептал:
— Часовых надо снять аккуратно. Издадут хоть звук — рухнет весь план. Жак и Пол займут место убитых. Сигнал опасности — продолжительный свист.
— А как мы найдем Линдла? — уточнил Олесь. — Здание огромное...
— Мерзавец наверняка любуется церемонией с высоты третьего этажа, — ответил Тино. — Обзор оттуда великолепный. Времени на поиски у нас достаточно.
— Внутри могут оказаться и другие люди, — вымолвил Храбров.
— Придется их убрать, — бесстрастно произнес японец. — Главное — не ошибиться.
Быстрым шагом земляне направились к музею. Они даже не собирались прятаться. В действиях отряда должна чувствоваться уверенность. Малейшее подозрение — и тасконцы поднимут тревогу.
Охранники у входа замерли. Оливийцы упорно пытались рассмотреть приближающихся людей. Промедление оказалось для часовых роковым. Кинжалы мгновенно лишили их жизни. Обмякшие тела затащили внутрь и бесцеремонно бросили на пол.
Де Креньян и Стюарт, взяв копья убитых, вышли на улицу, а Храбров и Аято начали подниматься по лестнице. Вот и третий этаж! Под ногами предательски хрустела мелкая каменная крошка.
В этот момент с площади донесся очередной вопль. Судя по частоте и громкости криков, ритуал приближался к своему апогею.
Благодаря свету факелов у воинов не возникало проблем с осмотром помещений. Как и в Нейтральном секторе, выставочные залы оказались пусты. О былом предназначении строения напоминали лишь осыпавшиеся мозаичные панно, мраморный пол и поблекшие рисунки на стенах и потолках.
Русич с ужасом созерцал уходящий вдаль коридор. Поиски Брука вполне могут затянуться, А если тасконец на втором или первом этаже? Об этом не хотелось даже думать.
Рев толпы стал оглушающим. Невольно наемники приблизились к окну. Зрелище действительно потрясало. Тысячи оливийцев плясали и подпрыгивали. В самом центре площади в виде звезды стояли пять столбов с выступающими перекладинами. На них висели привязанные за руки обнаженные рабыни. Снизу черти разложили гигантские костры.
Несчастные девушки извивались и кричали, но мольбы жертв тонули в вопле обезумевших морсвилцев. Жрецы одновременно подожгли все сооружения. Огонь мгновенно охватил сухое дерево, а языки пламени взметнулись вверх и лизнули тела невольниц.
Толпа впала в экстаз. Мужчины и женщины в едином порыве буквально набросились друг на друга. Олесю даже в голову не приходило, что бывают столь массовые оргии. Теперь понятно, почему тасконцы ходят без одежды.
Между тем, жертвы продолжали кричать от боли. Костровища были сложены так умело, что огонь убивал рабынь медленно и мучительно. Жрецы и охранники внимательно следили за толпой.
— Вот сволочи! — с ненавистью прошептал Храбров.
Откуда-то донесся едва различимый женский стон. Земляне сразу стремились на звук. Преодолев метров сто, они увидели в одной из комнат потрепанный диван. С него тотчас встал худощавый, чуть сгорбленный мужчина. Определить его возраст оказалось сложно. Недовольно взглянув на нежданных гостей, оливиец грозно сказал:
— Вы кто такие? Я же приказывал никого не впускать!
— Брук Линдл? — уточнил самурай, приближаясь к тасконцу.
— Само собой, — надменно проговорил морсвилец, еще не осознавая, что происходит.
Мощный удар в челюсть опрокинул мужчину на пол. В тот же миг русич метнулся к девушке. Умелым движением русич лишил ее сознания. Воины связали пленников и засунули им в рот кляп.
Вторая часть плана выполнена. Теперь предстояло допросить Брука. Похлопав оливийца по щекам, Тино приставил лезвие кинжала к горлу Линдла и спросил:
— Хорошо меня слышишь, ублюдок?
Тасконец утвердительно кивнул.
— Один лишний звук — и я перережу тебе глотку, — предупредил японец.
Как только извлекли тряпку изо рта, морсвилец тяжело прохрипел:
— Что вам надо?
— Вот это совсем другой разговор, — заметил Аято. — Слышал когда-нибудь о Конзорском Кресте?
Брук удивленно посмотрел на воина. Подобного вопроса он никак не ожидал.
Только сейчас Храброву удалось разглядеть оливийца. Длинный утонченный нос, гладко выбритый остроугольный подбородок, узкие, хитрые черные глазки, коротко стриженные темные волосы. На вид Линдлу лет тридцать пять — сорок.
Признаться честно, русич ожидал встретить человека постарше.
Выдержав небольшую паузу, тасконец ответил:
— Да, кое-какие упоминания в книгах попадались.
— Превосходно! — произнес самурай. — Нам нужен каталог с его изображением.
— Боюсь, такого у меня нет, — пожал плечами морсвилец.
— Не стоит с нами шутить, — процедил сквозь зубы Тино. — Сначала я прикончу твою девицу...
— Пожалуйста... — усмехнулся Брук. — В секторе любая женщина считает за честь разделить со мною ложе.
В голосе оливийца зазвучал металл. Смелости и уверенности ему не откажешь. Он прекрасно понимал, что нужен чужакам. А потому намеревался улучшить свое положение и выиграть время. Скоро оргия закончиться, люди разбредутся по домам, а охрана займет привычные места. Тогда выбраться из музея незаметно будет очень сложно.
Однако Линдл недооценил решительность японца. Зажав рот пленнику, Аято резанул кинжалом по его левому плечу. Кровь обильно потекла по груди. Тасконец дернулся от боли и скорчил мученическую гримасу.
Сквозь ладонь самурая слышалось невнятное бормотание. Выдержав паузу, Тино коснулся острием шеи морсвилца и бесстрастно произнес:
— Мне нравятся упрямцы, но сегодня не тот случай. Я медленно разрежу тебя на куски. Это будет куда страшнее, чем жертвоприношение на площади. Если хочешь жить, говори, где каталог. И без всяких фокусов. Только вякни — и лишишься языка.
Несколько раз жадно втянув ноздрями воздух, Брук прошептал:
— Хранилище внизу, в подвале...
— Веди! — приказал японец.
— Можно хоть одежду взять? — умоляюще вымолвил оливиец.
— Зачем? — пожал плечами Аято. — Ты превосходно выглядишь. Сегодня в секторе праздник.
Придерживая Линдла за локоть, самурай двинулся По коридору в обратный путь. Сзади шел Храбров. Русичу пришлось нести на плече обмякшее тело девушки. К счастью, оно оказалось нетяжелым.
Спуск по лестнице много времени не занял. Друзья очутились перед массивной металлической дверью. Тино развязал пленника. Тасконец опустился на колени, пошарил рукой у стены и извлек из тайника ключ.
Открывал замок японец сам. Никаких попыток к бегству морсвилец не предпринимал. Он уже догадался, с кем имеет дело, и особых иллюзий не питал. Информации о наемниках Алана у Брука было достаточно. Да и кто еще способен решиться на подобную авантюру! Даже вампиры старались не ссориться с чертями.
Лучи фонарей вырывали из темноты бесконечные ряды стеллажей, заполненных книгами, папками, небольшими скульптурами. Фил Грост вряд ли предполагал, какие богатства достались его сопернику. Трудно сказать почему, но запасники музея после катастрофы совершенно не пострадали. Видимо, мгновенно возникшая секта не позволила мародерам их разграбить.
Два века забвения никак не отразились на экспонатах. Большинство предметов искусства находились в хорошем состоянии. Во всяком случае, так казалось землянам.
Петляя между шкафами и полками, Брук уверенно шагал к архиву. Оливиец отлично здесь ориентировался, но знать, где находится каждый каталог, естественно не мог.
На поиски ушло около получаса. Воины терпеливо ждали. Тасконка уже пришла в себя и, сидя на полу, испуганно смотрела на чужаков.
Наконец Линдл извлек из пыльной стопки огромный красочный справочник. Голографическая съемка придавала изображенным предметам объемность, создавалось впечатление, что они находятся внутри книги.
Быстро перелистывая страницы, тасконец искал Конзорский Крест. Его пальцы замерли где-то на середине каталога.
Олесь невольно вытер пот со лба. Изогнутая форма, плавные линии, на гладкой поверхности — изящные очертания причудливого рисунка, в центре — огромный, пылающий огненно-красный рубин... Неужели это реальность? Верилось с трудом. Как реликвия Оливии могла присниться воину-наемнику, ни разу не видевшему ее? Русич не мог найти разумного объяснения.
Возникшую паузу нарушил Аято.
— Как узнать, где хранится крест? — спросил самурай у морсвилца.
— Прочитать надпись под снимком, — иронично усмехнулся Брук.
Только сейчас Тино заметил мелкую вязь букв в самом низу страницы. От удивления японец даже свистнул. О чем-то размышляя, Аято покачал головой.
— Что такое? — взволнованно поинтересовался Храбров.
— Взгляни сам, — произнес японец. — А я, дурак, мог бы и догадаться! Видение ведь точно указывало направление. В подобных делах важны любые мелочи.
— «Национальный музей искусств Боргвила», — прочитал вслух юноша.
После секундного замешательства Олесь с трудом выдавил:
— Проклятие! Только не это...
— От судьбы не уйдешь, — спокойно вымолвил Тино. — Придется отправиться на юг.
Внимательно слушавший беседу землян тасконец скептически улыбался. Улучив момент, он осторожно вставил:
— Если я правильно понял, вы хотите найти Конзорский Крест?
— Совершенно верно, — подтвердил самурай.
— Бесперспективное занятие, — уверенно проговорил Линдл. — Его давно нет в Боргвиле.
— Почему? — уточнил русич.
— Известна ли вам кровавая история данного раритета? — вопросом на вопрос ответил морсвилец.
— Кое-что слышали, — раздраженно сказал Аято.
— Понятно... — презрительно произнес Брук. — Без Гроста тут не обошлось. Теперь ясно, почему наемники заявились сюда. Фил — глупец и дилетант. Его коллекция смешна. Пообещайте, что сохраните мне жизнь, и я открою одну очень важную тайну.
— Хорошо, — согласился японец. — Даю слово.
— На Оливии практически не осталось подлинных произведений искусства, — вымолвил тасконец. — И дело вовсе не в ядерных взрывах. Мой дед обнаружил в архиве секретную инструкцию правительства. Перед катастрофой власти вывезли из музеев наиболее ценные экспонаты. Где их спрятали, не знает никто. В этом подвале лежат великолепно сделанные копии: книги, описания, справочники, каталоги. Та же участь постигла и вашу реликвию. Если город и уцелел, Креста в нем нет.
— Возможно, — кивнул Тино. — Но проверить стоит.
Воины связали пленника, засунули ему в рот кляп, положили рядом с оливийкой и быстро покинули хранилище. Группа и так находилась в здании слишком долго.
Возле входа их ждали Жак и Пол. К счастью, охрана у чертей заступала на пост на целую ночь. Смена часовых производилась только утром. Патрули контролировали улицы, прилегающие к смежным секторам, и в центр заходили крайне редко.
Четверка наемников благополучно миновала несколько кварталов и скрылась в подъезде полуразрушенного дома. С помощью фонарей земляне нашли люк и спустились в подземелье.
Им пришлось выслушать недовольную тираду взволнованного Сфина. Ему эти полтора часа показались вечностью. Вылазка в один из самых опасных районов Морсвила благополучно завершилась.

Глава 2 ЭКЗАМЕН

В огромном роскошном кабинете, с мягким, поглощающим звуки напольным покрытием, в удобном, изогнутом по форме тела кресле, сидел высокий крепкий мужчина. Ему было около шестидесяти лет. Коротко стриженные седые волосы, открытый большой лоб, немного непропорциональный тяжелый подбородок, заостренный нос, плотно сжатые узкие губы.
Аланец устало смотрел на темный экран голографа. Только что советник Коргейн, посвященный первой степени, имел неприятный разговор с командиром экспедиционной армии генералом Роланом. За последние несколько дней катастрофические события, произошедшие на Тасконе, слились в единую цепь.
Нет, вовсе не гибель колонистов взволновала высокопоставленного чиновника. Смерть сотен людей, которые не поддавались посвящению, входила в планы Великого Координатора. Осваивая древнюю метрополию, правитель преследовал сразу две глобальные цели: подчинить себе еще одну планету и избавиться от миллиардов неугодных, плохо управляемых граждан.
В их среде зрели очень опасные настроения. Маленькие, студенческие кружки, состоящие из молодежи, недовольной режимом, постепенно превращались в хорошо законспирированные подпольные организации. Почти ежегодно в Кабрии происходили волнения и стычки с полицией.
Эта мятежная провинция стала головной болью советника. Пока служба безопасности справлялась со своими обязанностями. Зачинщиков арестовывали и отправляли в тюрьмы на отдаленные космические базы. Участников забастовок выселяли с Алана. Большинство из них превращалось в «добровольцев-поселенцев».
Жалеть бунтовщиков никто не собирался. Хотя данная политика была великолепно прикрыта патриотическими, пафосными лозунгами. Среду кабрийцев умело разбавляли обычными глупцами-идеалистами. Найти таковых труда не составляло.
Поступок Олис Кроул всколыхнул тихое аланское общество. Миллионы молодых людей рвались на Оливию. На экранах голографа постоянно мелькали бравые рекламные ролики. Армия резервистов за год увеличилась почти вдвое.
Но, увы, отправить всех желающих на освоение дикой планеты пока не удавалось. Пропускная способность «Центрального» оказалась чересчур мала. За четырнадцать месяцев на Таскону высадилось лишь десять тысяч человек.
Природа неизвестного излучения до сих пор оставалась загадкой. Электронное оборудование космических челноков приходило в полную негодность за пару минут. Риск взлетов и посадок был необычайно велик.
И вот то, чего так долго боялись, свершилось! Транспортное судно не сумело приземлиться и рухнуло на поверхность Оливии. И, что особенно подозрительно, на его борту находился новый командир корпуса, назначенный после убийства Олджона.
Стечение обстоятельств? Не исключено, однако Коргейн не привык списывать подобные происшествия на случайности. Виноватые, даже если их не существует, должны быть выявлены и наказаны.
В беседе с Роланом Шол потребовал немедленной отправки колониста, застрелившего полковника, на Алан. Здесь из него вытряхнут всю информацию. Правда, после этого бедняга превратится в растение, но разве такие мелочи имеют какое-либо значение? Главное — интересы государства и Великого Координатора.
Советник тяжело вздохнул. Пора докладывать о катастрофе повелителю. Коргейн не сомневался в том, что владыка страны уже знает о падении судна. Недоброжелателей и соперников, желающих занять его место, предостаточно. И тем не менее процедура прохождения по иерархической лестнице должны быть соблюдена.
Шол набрал необходимую комбинацию цифр на клавиатуре голографа. Он имел право связываться с правителем напрямую, без посредников.
Экран мгновенно вспыхнул, и советник увидел жесткие проницательные глаза Великого Координатора. Воцарилась тягостная тишина. Оторвать взгляд аланец был не в силах.
Наконец, Коргейн вымолвил:
— Повелитель, у нас возникли серьезные проблемы...
— Мне сообщили... — послышался мягкий бархатный голос.
Впрочем, в интонациях Координатора отчетливо звучали металлические нотки. Шол почувствовал, как на лбу у него выступил пот. Пальцы нервно подрагивали.
Как и все посвященные, он испытывал неуверенность и страх в общении с владыкой. Его разум беспрекословно подчинялся воле правителя. Ложь исключалась полностью. Если Великий Координатор прикажет человеку покончить с собой, тот немедленно выполнит команду.
— Сведения о повреждении взлетной площадки у Ролана нет, — сказал советник. — Есть надежда, что корабль отклонился от маршрута и рухнул в пустыне. В этом случае темпы экспансии останутся прежними...
— Именно они меня и не устраивают! — резко вставил повелитель. — Мы явно двигаемся не в том направлении. Размеры оазисов не позволяют размещать большое количество поселенцев. Необходимо уничтожить властелинов и приступить к освоению северных территорий. Сопротивление землян нужно сломить любой ценой.
— Целиком и полностью согласен, — запинаясь, произнес Коргейн. — Однако хочу заметить, что завоеванные деревни до сих пор пустуют. Наемники выполнили обещание, данное Олджону. Мы получили отличные участки земли. Форсировать события вряд ли целесообразно. Экспедиционному корпусу едва хватает солдат для гарнизонов. Местные жители проявляют необычную агрессивность. Огнестрельное оружие их вовсе не пугает. Мутанты дерутся отчаянно. Но если вы считаете...
— Продолжай! — требовательно проговорил владыка.
— Ускорить колонизацию позволит только новый космодром, — поспешно выдохнул Шол. — Вступление в строй «Песчаного» увеличит армию вдвое. Мы создадим мощный кулак, способный захватить Морсвил и другие уцелевшие города. Подобные рассадники заразы нельзя оставлять у себя в тылу. Не стал бы я сейчас обострять отношения и с дикарями. Без сомнения, земляне обнаглели.
Полковник Олджон с ними не справлялся, хотя предпринимал кое-какие меры. Офицеру удалось расколоть единство варваров. Его последователю будет, на кого опереться.
Однако после случая с колонной поселенцев авторитет наемников среди десантников необычайно вырос. Слухи о трагических последствиях урагана просочились на космические станции. Среди колонистов, дожидающихся отправки на планету, возникали беспорядки. Пришлось даже применять силу...
— Болтунов выявили? — уточнил Великий Координатор.
— Да, — кивнул советник. — Два члена экипажа челнока. Оба разжалованы и сосланы на отдаленные базы. К сожалению, информация, как ветер, разлетается мгновенно. А тут еще и убийство командира корпуса...
— Это спланированная акция? — осведомился правитель.
— Вряд ли, — ответил Коргейн. — Мы, конечно, обвиним в преступлении организацию непосвященных, но, скорее всего, молодой человек действовал в одиночку. Спонтанный, эмоциональный поступок. Гибель жены, пережитый страх, слабость рассудка... Банальный набор для нервного срыва. Сейчас поселенцем занимаются опытные врачи. Скоро он скажет все, что угодно.
— Разумно, — согласился владыка. — И, тем не менее, создан прецедент.
— Я направил на Оливию соответствующий приказ, — доложил Шол. — Свидетели инцидента будут переведены для прохождения дальнейшей службы в один из тихих оазисов. Ролан целиком сменит командование корпусом. Нужные кандидатуры уже подобраны.
— И эти люди погибли при взрыве, — догадался Великий Координатор.
— Не совсем так, — возразил осмелевший советник. — Существовало несколько вариантов. Если «Центральный» не пострадал, офицеры прибудут на Таскону через три-четыре дня.
— Кто возглавит группировку? — уточнил повелитель.
— Полковник Возан, — вымолвил Коргейн. — Третья стадия посвящения. Высокая степень мотивации, амбициозен, упрям, имеет склонность к здоровому карьеризму. Его преданность никогда не подвергалась сомнению. Два года назад закончил академию...
— Не надо, — остановил Шола владыка. — Я вспомнил его. Неплохой выбор. В досье есть ссылка на проявление жестокости. Во время учений в батальоне были потери...
— Он пожертвовал людьми ради достижения цели, — сообщил советник. — Сослуживцы обвинили полковника в некомпетентности. После моего вмешательства дело удалось замять. Возан готов выполнить любой приказ. Представители службы безопасности провели с ним беседу. Рой считает, что тасконцы должны быть полностью уничтожены. Политику ассимиляции он назвал ошибочной. Офицер не глуп, хотя порой чересчур самоуверен. К мнению подчиненных прислушивается крайне редко.
— Как жаль, что таких людей на Алане единицы, — произнес Великий Координатор. — У нас бы полностью отпала надобность в землянах. Увы, менять систему воспитания поздно и опасно. Внутренняя агрессивность может стать неуправляемой. Передайте мои поздравления полковнику. Надеюсь, Возан оправдает наше доверие. Главная его задача — скорейший запуск «Песчаного». Работы на космодроме не должны прекращаться ни на час. Все средства и ресурсы направлять туда. Экспансию временно приостановить. Кроме того, необходимо подорвать статус наемников-смутьянов. Действовать хитро и осторожно. Мерзавцы слишком дорого мне обходятся. Уничтожать их пока рано. Сражений на Оливии предстоит немало.
— Командир корпуса в точности выполнит ваши распоряжения, — заверил правителя Коргейн. — Какие указания дать ему относительно местных жителей?
— Пусть поступает так, как считает нужным. Я предоставляю полковнику полную свободу. Меня интересует лишь захваченная территория и количество переброшенных на Таскону колонистов.
— Обещаю, что скоро мы значительно увеличим этот поток, — проговорил Шол.
— Не сомневаюсь, — в голосе владыки прозвучала едва уловимая ирония.
После небольшой паузы, он добавил:
— Твоя искренность, Коргейн, меня подкупает. Не многие осмеливаются возражать и спорить. Сегодняшнюю проверку ты выдержал блестяще. Именно такого ответа я и ждал. Неудачи часто преследуют нас. Их надо уметь преодолевать. Работай спокойно.
Экран голографа погас.
Несколько минут советник тупо смотрел в пустоту, осознавая суть сказанных Великим Координатором слов. От волнения рубашка на спине промокла насквозь. Гроза миновала.
Мужчина откинулся на спинку кресла и протянул руку к стакану сока. Вкуса напитка Шол совершенно не почувствовал. Впрочем, сухость во рту прошла, и по телу разлилась приятная прохлада. Человек, от одного жеста которого зависела судьба миллионов аланцев и тасконцев, до сих пор не мог унять нервную дрожь в конечностях.
Его разум для правителя — словно открытая книга. Владыка читает ее легко и непринужденно. Вот она, высочайшая степень посвящения! В подобные мгновения Коргейн сливался с повелителем в единое целое. Глупим бунтовщикам из Кабрии этого величия не понять!
Но пора заниматься делами. Время не ждет. Советник нажал кнопку на панели управления, и на экране тотчас появилось изображение дежурного офицера. Майор хотел представиться, но Шол его опередил.
— Канал связи с «Гротом-11». Немедленно. Мне нужен полковник Возан. И никакой утечки информации! Наивысший код секретности.
— Слушаюсь, — отчеканил аланец.
Теперь несколько минут придется подождать. Установка надежной линии — дело непростое, хотя и достаточно отработанное. Сбои в пределах звездной системы бывают крайне редко. На орбитах планет и в дальнем космосе находятся сотни станций с суммарным миллионным населением. Тысячи крошечных ретрансляторов, разбросанных в пространстве, значительно ускоряют передачу информации. Их установка длилась почти сто лет и продолжается до сих пор. Нет предела для совершенства.
Минул год с того момента, как Олис начала свое обучение в Академии Внешних цивилизаций. Она и не думала, что этот процесс будет проходить столь легко и непринужденно. Лекции, семинары, диспуты, коллоквиумы шли сплошным потоком, почти полностью занимая жизнь девушки. За последние четыре месяца Кроул даже редко бывала на светских балах.
Ей стали скучны пустые беседы, ухаживания молодых людей, демонстрация нарядов и драгоценностей. Никому не нужная, бессмысленная суета.
Отношения со Стилом не прервались, но развивались медленно и вяло. Примерно раз в две декады Стоун наведывался в Фланкию. Они гуляли в парках и скверах, обедали в дорогих ресторанах, ходили в театр и на премьеры голографических фильмов. Их беседы были достаточно интересны и занимательны, но куда-то исчезла теплота. Сейчас Олис уже не жалела об отказе, хотя и поплакала немало.
Девушка все больше и больше убеждалась, что приняла правильное решение. Торопиться с замужеством не стоило. У нее и Стила слишком разные взгляды на жизнь. Довольно часто Кроул и Стоун спорили до хрипоты, отстаивая свою точку зрения. И очень редко находился компромисс. Уступать никто не хотел. Две сильные разносторонние личности.
Но даже не это настораживало Олис. Иногда в глазах офицера вспыхивал жестокий, нездоровый блеск. С каким презрением он относился к непосвященным! Тасконцев и землян Стил и вовсе не считал за людей.
Вскоре Кроул поняла, что главное для Стоуна — карьера. Ради высокого положения в обществе и престижной должности аланец перегрызет горло кому угодно. Наверное, молодой человек любил девушку, но в то же время в его поведении явно чувствовалась корысть. Слава и популярность Олис помогут ему совершить очередной головокружительный скачок по иерархической лестнице. С такой женой открыты двери в любой круг.
Желтая пресса хоть и не выпускала из поля зрения удивительную парочку, тем не менее, значительно поутихла. К сообщениям о скорой свадьбе серьезно уже никто не относился. Назначенные сроки давно прошли.

Предыдущая страница 3 Следующая страница


Стальная кожа 4

Один из журналистов окрестил Кроул «загадочной и неприступной девственницей». Мужчины сочувствовали Стилу, а женщины с ненавистью поглядывали вслед Кроул. Красавицу недолюбливали в светской среде. Чересчур независима и горда. Предложение бравого капитана осчастливило бы кого угодно, а она еще думает! Терпение Стоуна изумляло многих. Лекция закончилась. Профессор окинул взглядом слушателей академии и направился к выходу. Аудитория зашевелилась. Кто-то убирал в карман блокнот, кто-то поправлял одежду, девушки о чем-то тихо шептались. На мгновение преподаватель замер.
— Не торопитесь, — негромко вымолвил он. — С вами хочет поговорить господин Виндоул. Учебный план несколько изменился. Подробности узнаете от него.
Пластиковые двери бесшумно закрылись. В помещение воцарилась немая сцена. Аланцы удивленно переглядывались. Предположения роились в головах, словно мелкие насекомые. Выбрать наиболее достоверное никак не удавалось.
Впрочем, руководитель не заставил себя долго ждать. Вежливо поздоровавшись, он сел за стол недалеко от Олис. В группе из двадцати трех человек было только шесть девушек. Данная профессия предполагала определенный риск, и отбор проводился очень тщательно. Учитывалось абсолютно все, вплоть до физиологических особенностей женского организма. Медицинский осмотр и спортивный тест являлись обязательными. Их не проходила только Кроул. Она на деле показала свои возможности.
Шепот молниеносно смолк. Слушатели взволнованно смотрели на Виндоула. По пустякам руководитель академии не стал бы выступать.
— Дамы и господа, — произнес Шак, — у меня для вас есть приятное известие. С завтрашнего дня начинается практика. В связи с рядом обстоятельств мы перенесли ее сроки. Прежде чем рассказать о деталях, хочу кое-что пояснить.
Виндоул сделал небольшую паузу. Его интересовала реакция слушателей. Внешнего проявления эмоций руководитель не заметил. Это хорошо. Значит, занятия по психологическому тренингу не прошли даром. В глазах Олис мелькнул едва различимый блеск.
— Если вы обратили внимание, — продолжил Шак, — в нашем заведение обучаются только посвященные не ниже третьей степени. Догадаться, почему так происходит, труда не составляет. Освоение новых планет Великий Координатор может доверить только преданным людям. Ошибки должны быть исключены. Однако среди десантников и космопилотов много аланцев с альтернативными взглядами. Вам придется с ними работать. Кто знает главную особенность провинции Кабрия?
— Горнодобывающая, металлургическая и машиностроительная промышленность, — тотчас отчеканил худощавый молодой человек с длинным крючковатым носом.
— Совершенно верно, — кивнул Виндоул. — Но ни в одном справочнике не указано, что именно там компактно проживает почти сорок процентов непосвященных. И это — серьезная проблема. Сейчас я открою важную государственную тайну, за разглашение которой, виновные будут наказаны самым строжайшим образом. В стране существует несколько организаций, ставящих своей целью свержение правителя. Само собой, служба безопасности с ними успешно борется. Заговорщиков отправляют в специальные тюрьмы, сочувствующих — на Таскону.
Да, да, значительная часть колонистов выслана с Алана. Как видите, оливийский контингент непрост. На днях в городе Ланкорн удалось арестовать группу экстремистов-студентов. Преступники в средствах не церемонились. Массовые беспорядки, поджоги, саботаж на предприятиях. К счастью, обошлось без жертв.
А теперь, о вашем задании... Каждому слушателю академии предстоит поработать с одним из задержанных кабрийцев. Времени мало, всего десять дней. Задача проста — сломить сопротивление непосвященного, вызвать на откровенный разговор, по возможности привлечь к сотрудничеству.
— Напоминает допрос, — осторожно заметила голубоглазая блондинка, сидевшая сзади Кроул.
— Не совсем так, — возразил руководитель заведения. — Необходимую информацию служба безопасности уже давно получила. В подпольную организацию входило больше ста человек. Она целиком и полностью разгромлена.
Речь о другом. Представьте себе, что перед вами сидит тасконец — мутант или пленный представитель неизвестной Алану расы. Чужак злобен и агрессивен. А сведения о врагах необходимо получить. Добейтесь его расположения. Раскройте его душу, заставьте осознать ошибки. Убедите подопечного в необходимости переселения на Таскону. И запомните: запрещенных средств не существует. Угрозы и ласка, шантаж и подкуп, физическое и психологическое воздействие. Жестокая правда и хитроумная ложь. Арестант в вашем полном распоряжении. Делайте с ним, что хотите...
— Когда мы вылетаем? — раздался чей-то голос.
— Немедленно, — бесстрастно произнес Шак. — Гравитационный катер уже ждет. Никаких длительных сборов. Сотрудники космического ведомства должны быть готовы к любым неожиданностям. Все документы на подследственных получите на Кабрии. А теперь следуйте за мной.
Виндоул двигался достаточно быстро. Аудитория находилась на четвертом этаже, и аланцы спускались по лестнице. На каменных ступенях отчетливо слышался учащенный цокот женских каблучков. Слушатели шли молча и по пути волнующую всех тему не обсуждали.
Олис даже ощущала определенный эмоциональный подъем. Рутинная, повседневная учеба ее несколько утомила. Хотелось настоящего, серьезного дела. Хотя в речи руководителя академии многое девушке было непонятно. Она общалась с непосвященными, и враждебности с их стороны никогда не чувствовала. Десантники и космопилоты проявляли беззаветную преданность правителю. Скорее всего, речь сейчас идет о жалкой горстке отщепенцев.
В душе нарастал гнев. Церемониться с преступниками Кроул не собиралась. Мерзавцы получат по заслугам. Ради интересов государства Олис готова забыть жалость и милосердие.
Возле бота стояли четверо офицеров службы безопасности. Великолепно пошитые мундиры, начищенные до блеска ботинки, на поясах — бластеры.
Группа проследовала внутрь судна и расселась в мягких креслах. Герметичная дверь плавно закрылась. Катер оторвался от земли, быстро набрал высоту и полетел в западном направлении.
Фланкия быстро исчезла из виду. Внизу мелькали лесные сине-зеленые массивы, извивались голубые ленточки рек, темнели пятна городов. Спустя час материк оборвался. Огромный, безбрежный океан раскинулся на тысячи километров. Сверкающая изумрудная гладь воды слепила глаза.
Девушка не заметила, как задремала. Ей снилась Оливия. Бескрайняя желто-рыжая пустыня, испепеляющая жара, пылающий диск Сириуса. Пот ручьем течет по лицу, волосы слиплись, песок забивает нос и рот...
Неожиданно на бархане появились властелины: непропорциональные тела, уродливые лица, в руках — массивные дубины и длинные копья. Кроул смело направилась к мутантам. Рядом шли вооруженные десантники.
Олис приблизилась к тасконцам и начала уговаривать их сдаться. Противостоять лазерным карабинам властелины пустыни не в силах. К чему ненужные, бессмысленные жертвы?
К удивлению аланки, оливийцы не испытывали ни малейшего страха. Они нагло смеялись и корчили отвратительные гримасы. Девушка повернулась к пехотинцам и приказала открыть огонь. Но солдаты не собирались выполнять ее команды. Сняв шлем, какой-то сержант сказал, что непосвященные давно перешли на сторону тасконцев. Теперь Кроул целиком и полностью принадлежит мутантам.
Четверо воинов схватили пленницу, высоко подняли над землей и понесли к пылающему костру. Становиться обедом для оливийцев Олис вовсе не желала. Аланка пыталась отбиваться, кричала, кусалась...
Девушка проснулась от резкого толчка. Гравитационный катер сделал крутой вираж, сбросил скорость и теперь быстро снижался. Сразу чувствовался высочайший класс пилотов. Ни одного лишнего движения.
Кроул с тревогой осмотрелась по сторонам. Не привлекла ли одна чьего-нибудь внимания? К счастью, большинство слушателей академии тоже дремало. День выдался нелегкий.
Облегченно вздохнув, Олис взглянула в боковой иллюминатор. Летательный аппарат бесшумно планировал над густым лесом. Высокие верхушки деревьев едва не касались днища машины.
Кабрия! Аланка никогда не бывала в этой северной провинции. Центр горнодобывающей промышленности. Многие шахты и рудники планеты истощены. Здесь найдены последние богатые месторождения.
Пятнадцать лет назад миллионы добровольцев ринулись в Кабрию строить заводы и фабрики. Так, во всяком случае, утверждали средства массовой информации. Пафосные речи, радостные улыбки, столбы дыма, поднимающегося к небу из новеньких труб.
Сейчас девушка оценивала данный исторический факт иначе. А были ли добровольцы? Не раз и не два Великий Координатор проводил массовые переселения людей. Государство нуждалось в перераспределении рабочих ресурсов. Объективная необходимость. Законы жизнестойкой экономики. И, тем не менее, какой-то мерзкий червяк грыз душу.
Судно зависло над овальной бетонной площадкой и медленно опустилось на поверхность. Дверь поднялась, и слушатели академии начали покидать катер. Мужчины лениво потягивались, а девушки поправляли одежду и макияж.
Кроул сразу оценила обстановку. Высокие каменные стены, по периметру — наблюдательные вышки, здания совершенно одинаковые, одноэтажные, выкрашенные в серый цвет. Чуть в стороне расположены боксы с техникой. Очень похоже на военную базу.
Однако форма солдат опровергала это предположение. Спрятанный в глухом лесу городок принадлежал службе безопасности. Наверняка о его существовании в стране знают лишь несколько человек.
Словно в подтверждение мыслей Олис Виндоул произнес:
— Дамы и господа, вы находитесь на территории специального центра социологических исследований. Он тщательно засекречен. Разглашать его существование категорически запрещается. После окончания практики будет создана легенда. Придется ее заучить. А теперь вас разместят в гостинице. Условия не блестящие, но вполне приемлемые. Пора привыкать к тяготам и невзгодам государственной службы.
К группе тотчас подошел высокий статный капитан. Жестом руки офицер предложил вновьприбывшим следовать за ним.
Комнаты оказались довольно неплохие. Аккуратная кровать, стол, кресло, шкафчик для личных вещей. Чисто и просто. Само собой, голографов в номерах не было. Никакой связи с внешним миром. Кормили слушателей в маленькой столовой. Тут же аланцы обменивались впечатлениями.
Молодых людей буквально прорвало. Большинству фланкийцев еще никогда не приходилось жить на армейских базах. Здесь в новинку все! И строгие порядки, и вооруженные охранники, и отсутствие привычного комфорта. А ведь еще вчера казалось, что без роботов, электромобилей и роскошной мебели существование цивилизованного человека невозможно.
Кроул в разговорах почти не участвовала. Ее подобными мелочами не удивить. Девушка провела несколько месяцев на тяжелом крейсере «Гигант» во время экспедиции к Земле. На нем условия куда более жесткие.
Ранним утром раздался громкий звонок — сигнал общего подъема. Олис молниеносно встала, оделась, умылась и привела себя в порядок.
После завтрака слушателей повели к квадратному зданию с узкими вытянутыми окнами. У входа застыли, словно статуи, два солдата.
Капитан приложил ладонь к пульту генетического опознавателя. Бронированная дверь плавно отъехала в сторону. Перед новичками открылись узкие коридоры, металлические лестницы; охранники стояли на каждом ярусе. Спустя четверть часа группа вошла в просторный зал. Здесь их ждал коренастый темноволосый полковник. Заложив руки за спину, офицер проговорил:
— Я начальник центра, полковник Торквил. Искренне рад, что именно нам доверено принимать специалистов по изучению чуждых Алану цивилизаций. Несколько слов о предстоящей работе. У каждого из вас будет свой отдельный подопечный. Хочу обратить ваше внимание вот на какое обстоятельство. Все они — закоренелые преступники и отщепенцы, хотя непосредственно в актах саботажа не участвовали. Попытайтесь изменить их мировоззрение. Для освоения Тасконы нужны честные и преданные граждане. Учтите, посвящению арестованные не поддаются. Сейчас мои помощники раздадут досье на задержанных и проводят слушателей к камерам. Войдите внутрь, когда посчитаете нужным. Не спешите. Сломить заговорщиков на допросах не удалось.
Кроул получила на руки темную атласную папку с документами. Молодой прыщеватый лейтенант невольно окинул оценивающим взглядом идеальную фигуру девушки, но сказал лишь:
— Идите за мной!
Группа мгновенно растаяла. Аланцы разошлись в разные стороны. Невольно в памяти Олис всплыло слово «тюрьма». Криминальные преступления во Фланкии случались крайне редко. Мошенников, воров и убийц ловили необычайно быстро. Суды превращались в удивительное, экзотическое представление. Впрочем, судьба этих людей никого не интересовала. Они просто исчезали.
И вот Кроул столкнулась с реальным местом заключения нарушителей закона. Судя по размерам, здесь отбывали срок сотни людей. А ведь существуют и другие тюрьмы! Значит, отщепенцев не так уж и мало...
Офицер службы безопасности замер у двери с номером сто тринадцать. Напротив находилось удобное мягкое кресло. Лихо козырнув, лейтенант удалился.
Девушка села и открыла папку. Первым документом являлась голографическая карточка мятежника. Симпатичный русоволосый молодой человек. Мягкие черты лица, слегка курносый нос, крупные серые глаза, на щеках ямочки, тонкие губы искривлены ироничной улыбкой. С виду обычный, ничем не примечательный студент.
Кроул начала читать. «Рон Стонтен родился в городе Ланкорн в семье врача и заводского технолога. Ни ребенок, ни родители посвящению не подлежат... В школе учился хорошо, в противоправных действиях не замечен... Поступил в металлургический институт... Демонстрации протеста, стычки с полицией. Многочисленные речи, оскорбляющие достоинство правителя...»
Список многочисленных преступлений не умещался на одном листе. Сразу чувствовалось, что молодой человек попал в дурную компанию. Линия поведения была определена.
Олис открыла дверь и вошла в камеру. Узкое вытянутое помещение, на потолке яркая лампа, стены выкрашены в гнетущий темно-синий цвет, в центре — длинный пластиковый стол. Девушка села в кресло и взглянула на Стонтена.
Он находился с противоположной стороны стола. Его руки были положены на поручни и прикованы электронными замками, голова опущена на грудь, тело сгорблено. Услышав странный звук, мятежник выпрямился.
От неожиданности Кроул даже вздрогнула. Разница с голографическим снимком была потрясающая. Она видела перед собой осунувшееся, бледное, почти зеленое лицо, грязные, спутанные волосы, на левой щеке мятежника красовался кровоподтек, верхняя губа распухла. Но самое большое впечатление производили на Кроул его глаза. В зрачках пылали боль и ненависть. Так смотрит на сильного врага загнанный в угол, обреченный на смерть хищник. В любой момент дикое животное готово броситься в последнюю, отчаянную атаку.
— Здравствуйте, Рон, — вежливо вымолвила Олис.
В ответ студент лишь презрительно усмехнулся. Девушка сразу заметила, что у парня не хватает передних зубов. Видимо, бедняга оказал сопротивление при задержании. Мысль о пытках в голову Кроул не приходила. Аланцы — не дикари-земляне и подобные методы не применяют.
Выдержав значительную паузу, Кроул спокойно поинтересовалась:
— Вы не хотите со мной разговаривать?
— О чем? — едва слышно прохрипел заговорщик.
— О жизни, — произнесла Олис. — Я, например, никогда не бывала в Кабрии, хотя объездила почти все провинции Алана. Признаться честно, меня удивляет позиция непосвященных. Откуда такая агрессивность и непримиримость? Вы ведь полноправные граждане страны.
Стонтен снисходительно смотрел на девушку. Они были примерно одного возраста. Но какая же между ними пропасть! Молодой человек понимал ситуацию куда лучше.
Несколько секунд Рон разглядывал собеседницу. Таких красивых женщин ему доводилось встречать немного. Четкие, правильные черты лица, длинные светлые волосы собраны на затылке в пучок, обнажая изящную длинную шею, кожа молода, упруга и нежна, в глазах честность и искренность. Тяжело вздохнув, студент с горечью заметил:
— Вы либо наивны, либо дьявольски хитры. Но в любом случае вы ничего из меня не вытянете.
— И не собираюсь, — улыбнулась Кроул. — Я хочу лишь побеседовать с членом подпольной антиправительственной организации. О существовании подобных групп мне стало известно только вчера. Согласитесь, интерес вполне оправданный. Что движет заговорщиками? Что заставляет их рисковать собственным положением, а порой и жизнью? Голод, унижение, страх? Оскорбленное самолюбие?
— Какая у вас степень посвящения? — спросил Стонтен.
— Вторая, — честно ответила Олис.
— Это серьезно, — без малейшей иронии в голосе сказал мятежник. — Далеко пойдете. Вам никогда не понять изгоев аланского общества. Мы обречены прозябать на задворках государства. При всем внешнем благополучии, рано или поздно, ты обязательно уткнешься в стену. Чиновники придумают десятки уважительных причин для отказа.
— Поясните, — вымолвила девушка. — Я не вполне улавливаю вашу мысль.
— Не стоит, — проговорил молодой человек. — Меня опять обвинят в антигосударственной пропаганде. Наша беседа лишена малейшего смысла. Разум посвященного целиком и полностью подчинен Великому Координатору. Информация закладывается в мозг во время сеансов реабилитации. Миллиарды людей превращены в биороботов.
— Чепуха! — раздраженно возразила Кроул. — В таком случае мы бы потеряли индивидуальность. Не было бы конфликтов, ошибок, научных изобретений... Посвящение — это высшая форма сознания, единение с правителем. Без его мудрого руководства Алан никогда не достиг бы столь высокого статуса. Всего за два века отсталая колония превратилась в могущественную звездную державу. Сейчас...
— Не надо читать мне лекций, — оборвал Олис арестант. — Подобную пафосную болтовню я тысячи раз слышал с экрана голографа. Сначала верил, а потом перестал... Нам не понять друг друга. Обмена мнениями не получилось.
Рон опустил голову, показывая, что продолжать разговор не намерен. Девушка неплохо разбиралась в психологии людей. Сегодня ей от бунтовщика больше ничего не добиться. Он замкнулся в себе. Закрыв папку, Кроул дружелюбно произнесла:
— Надеюсь, мы продолжим разговор завтра. Вам надо отдохнуть.
Стонтен не отреагировал. Олис встала и покинула камеру. Как и следовало ожидать, девушка освободилась первой. Из тюремного блока ее выпустили беспрепятственно.
Спешить Кроул не собиралась. Личный опыт подсказывал Олис, что Стонтен нуждается в собеседнике. Ему хочется высказаться. Мятежнику надо дать время осмыслить ситуацию.
К обеду начали подтягиваться остальные члены группы. Настроение у многих было далеко не блестящим. Правда редко приносит положительные эмоции.
Обсуждение деталей допроса запрещалось. Практика приравнивалась к экзамену и являлась одним из основных этапов обучения.
Лежа в кровати, девушка тщательно продумывала подходы к Рону. Парень не глуп и сразу раскрывать душу перед смазливой девчонкой не станет. Его уязвимое место — возраст. На этом и придется играть...
Кроул внимательно смотрела на мятежника. Без сомнения, по сравнению со вчерашним днем, в Стонтоне произошли существенные изменения. Сегодня он был необычайно возбужден. В глазах сверкали искры любопытства. К изумлению Олис, студент заговорил первым:
— Ваше лицо показалось мне знакомым, — вымолвил заговорщик. — Я мучился почти всю ночь, пока не вспомнил. Олис Кроул. Героиня высадки на Таскону. Участница первой удачной экспедиции на древнюю метрополию. Скажите честно, вы действительно были на Оливии, или это очередной фарс?
Вопрос застал девушку врасплох, но она быстро собралась с мыслями. Ложь могла оттолкнуть Рона. Чувствовалось, что аланца волнует тасконская тема.
— Я входила в состав совместной группы десантников и землян, — подтвердила Кроул. — Информация о походе процентов на восемьдесят соответствует реальности. Журналисты немного преувеличили некоторые детали.
— Понятно, — усмехнулся молодой человек. — Без патриотизма у нас не снимается ни один фильм. Удивляюсь, как дикари-наемники не выкрикивали лозунги, восхваляющие мудрость и непогрешимость Великого Координатора. Кстати, они и вправду столь глупы и кровожадны?
— Нет, — ответила Олис. — Их интеллектуальное развитие достаточно высоко. Внешне варвары совершенно не отличаются от аланцев. Полное совпадение видов. А вот жестокости в воинах хватает. Убивают земляне без жалости и сострадания.
— Армия тотального уничтожения, — догадался Рон. — Идеальные солдаты... С такими головорезами можно держать в подчинении любую планету. Теперь понятно, почему на Таскону выселяют непосвященных. Здесь неугодных граждан ловит полиция, а на Оливии наемники за тот же проступок попросту перережут глотку. И никому ничего не нужно объяснять.
— У вас извращенное понятие о колонизации, — возразила девушка. — Алан задыхается от перенаселенности. Не хватает ресурсов, жилья, продовольствия. Пришло время осваивать новые территории. После катастрофы на Тасконе появились племена враждебных, агрессивных мутантов. Земляне привезены исключительно для борьбы с ними.
— Звучит правдоподобно, — проговорил мятежник. — Но почему тогда на Оливию отправляют исключительно непосвященных? В новостях только и болтают — «добровольцы, добровольцы». Наглая ложь! Наборы в Ланкорне проводились без всякого желания. Людей вытаскивали спящими из постелей. Лишь спустя пару дней мы узнавали, что друзья находятся на космических базах и ждут своей очереди для высадки на дикую планету. Вот оно, равенство в правах! Правительство последовательно избавляется от изгоев.
— Ты явно преувеличиваешь, — недоверчиво заметила Кроул.
— Ничуть! — воскликнул кабриец. — Хочешь услышать мою историю?
— С удовольствием, — Олис утвердительно кивнула.
Стонтен откинулся на спинку кресла. Он хотел провести рукой по лицу, но замки надежно держали запястья. На устах молодого человека мелькнула ироничная улыбка. Самообладания заговорщик не потерял, хотя длительное заключение, без сомнения, отразилось на его моральном духе. Тяжело вздохнув, Рон произнес:
— Уже в школе я впервые столкнулся с разделением на касты. После очерёдного тестирования учеников в классах тщательно перетасовали. Тогда мальчики и девочки еще не понимали, почему это происходит. Скажу больше — мои родители до сих пор пребывают в счастливом неведении. Они добросовестно трудятся и вполне довольны жизнью. Мирная, благополучная семья. Отец решительно и сразу отметал мои вопросы. Почему соседи могут поехать на отдых в любую точку Алана, а мы — нет? Ответ был прост и незатейлив — так установлено Великим Координатором. Докапываться до сути не рекомендовалось. Со второй, более мощной стеной мне довелось столкнуться после окончания учебного заведения. Имея отличные знания, я не сумел поступить в престижные университеты. И дело вовсе не в полученных на экзаменах баллах. Бестолковому парню без лишних объяснений, возвращали документы назад, утверждая, что места уже заняты. Обидно до слез. И вот год назад умные люди раскрыли студенту-неудачнику глаза на мир. Логическая цепь событий стала ясна и понятна. Мы — люди второго сорта. Существуют определенные рамки, переступать которые нельзя. Живи и довольствуйся предоставленными тебе благами. Учись, трудись, служи во славу великому Координатору. К несчастью, я максималист. Существование насекомого меня не устраивает. Арест и скамья подсудимых были неминуемы. За правду приходится платить дорогую цену.
— Грустная история, — вымолвила девушка. — С рядом безапелляционных утверждений можно поспорить, но вряд ли это имеет смысл. Переубедить вас не удастся.
— Пожалуй... — согласился мятежник.
— В таком случае, где логика? — искренне спросила Кроул. — Хотите избавиться от власти правителя? Пожалуйста... Таскона в вашем полном распоряжении. Никакого контроля. Да, планета населена опасными хищниками и злобными дикарями. Но свобода, так же как и правда, стоит недешево. Вы получите машины, оружие, топливо. Не хотите жить в оазисах, под защитой армии — поедете, куда вам заблагорассудится. Места на Оливии более чем достаточно. На мой взгляд, перспективы великолепные.
— Демагогия, — возразил парень. — Мы все равно будем зависеть от поставок с космических баз. Рано или поздно войска снова возьмут городки под контроль.
— Не исключено, — проговорила Олис. — Но разве не стоит попробовать? А может, господин Стонтен, и вы не столь честны? Одно дело — устраивать забастовки в тихой, благополучной стране Кабрии, и совсем другое — колонизировать древнюю метрополию, преодолевая тяготы и невзгоды, постоянно рискуя собственной жизнью. Признайтесь честно, ведь страшно?
— Страшно, — подтвердил заговорщик. — Информация о Тасконе слишком ничтожна и противоречива. Почему туда отсылают только непосвященных?
— Это не так, — произнесла девушка. — В нашей разведывательной группе из четырех аланцев, двое имели определенную степень посвящения. Как видите, половина. В экспедиционном корпусе ситуация принципиально иная. Я не буду лгать. Однако в данном случае имеет место стечение обстоятельств. Исторически так сложилось, что в армию идут в основном люди, не подверженные мозговому слиянию с правителем. В них больше решительности и агрессивности. Объективный процесс. А вот относительно колонистов вы ошибаетесь. Среди добровольцев немало посвященных. Волна патриотических настроений захлестнула Алан.
— Не сомневаюсь, — скептически ухмыльнулся Рон.
— Ирония сейчас неуместна, — жестко сказала Кроул. — Слова надо подкреплять конкретикой. Ваша обида на Великого Координатора смешна. Личные неурядицы саботажники превратили в политический фарс. Летите на Оливию, доказывайте свою правоту!
— Мне надо подумать, — вымолвил молодой человек. — Я устал и не могу быстро соображать. Приходите завтра. Обвинения слишком обидные. Так просто их не отметешь.
— Советую хорошенько подготовиться, — проговорила Олис. — В предъявленных вами доводах чересчур много брешей. Нужны факты, а не голословные утверждения.
Спор слушателя академии и арестанта продолжался шесть дней. Стонтен отчаянно сопротивлялся, но противостоять напору девушки оказался не в силах. Ее знания и опыт подавили упрямство кабрийца. Защитная позиция студента трещала по всем швам. Информированность парня была очень низкой: только слухи, домыслы, умозаключения... Любое события можно интерпретировать по-разному.
Умело и последовательно Олис убеждала собеседника в том, что его ввели в заблуждение. Окончательно сломить Рона Кроул не удалось, мятежник по-прежнему с неприязнью относился к правителю, однако он осознал необходимость освоения Тасконы. Мало того, молодой человек сам изъявил желание отправиться туда. В нем проснулся дух авантюриста-первооткрывателя.
Девушка стояла перед зеркалом и расчесывала волосы. До завтрака оставалось несколько минут. Времени вполне достаточно. Неожиданно в дверь постучали.
— Войдите, — произнесла Олис, поправляя платье.
В комнату неторопливо вошел руководитель академии. Окинув пристальным взглядом слушательницу, Виндоул восхищенно выдохнул:
— Вы сегодня великолепно выглядите, впрочем, как и всегда.
— Благодарю за комплимент, — Кроул слегка покраснела.
— Хочу поздравить лучшую ученицу группы с досрочной сдачей экзамена, — вымолвил мужчина. — Отличная работа. Офицеры службы безопасности в шоке. Вам удалось то, что они не сумели сделать за две с половиной декады.
— Но я еще не закончила, — растерянно сказала девушка. — Заговорщик проявляет...
— Не волнуйтесь, — улыбнулся Шак. — Вчера вечером Стонтен признал свои ошибки, выступил по местному каналу с речью, призывающей непосвященных к миру и спокойствию, и публично сообщил о желании помочь государству в колонизации Оливии. Великий Координатор помиловал раскаявшегося мятежника и удовлетворил его просьбу. Практика закончена. Можете отдохнуть и расслабиться. У ваших товарищей дела идут не столь блестяще.
Спустя четыре дня на посадочную площадку Центра социологических исследований опустился гравитационный катер.
Обмениваясь впечатлениями, аланцы направились к летальному аппарату. Общие результаты проверки руководитель академии не объявил, но по лицам слушателей можно было догадаться, что не все справились с поставленной задачей.
Пассажиры заняли мягкие кресла, и машина плавно оторвалась от земли.
С тревогой и болью Олис смотрела на удаляющуюся базу секретной службы. Как это заведение не называй, тюрьма остается тюрьмой. Беседы с Роном до сих пор всплывали в памяти. Сколько же агрессии и злобы накопилось в людях!
Кроул было немного не по себе. Зерна сомнений упали на благодатную почву. За последние два года она слишком часто контактировала с непосвященными. Члены экипажа «Гиганта», персонал космических станций, солдаты, офицеры десантных полков. Реплики и фразы, раньше пролетавшие мимо ушей, сейчас складывались в единую картину. Девушка сумела объяснить спорные факты студенту-кабрийцу, но как убедить саму себя?
Ее взгляды на аланское общество претерпели существенные изменения. Очень пугающее открытие. Оно может не только погубить карьеру, но и лишить Олис высокого статуса.
Что же делать? Ответ лежал на поверхности. Именно для этого и существуют сеансы реабилитации. Великий Координатор должен знать всю правду. На душе сразу стало гораздо легче. С плеч свалился тяжелый груз.
Виндоул сел в кресло и включил голограф. С экрана на него смотрели огромные проницательные глаза владыки. Они, словно иглы, пронзали мозг насквозь. По телу пробежала нервная дрожь. Бархатный голос правителя успокаивал Шака.
— Я внимательно просмотрел работу слушателей, — проговорил Великий Координатор. — Очень неплохо, хотя и не без недостатков. Думаю, вы сами сделаете соответствующие выводы. Меня прежде всего интересует Олис Кроул. Как она справилась с заданием?
— Итог превосходен, — мгновенно ответил руководитель академии. — А вот методы настораживают. Девушка чересчур открыта и откровенна. Стонтена она смяла, но где гарантия, что на ее пути не попадется более подготовленный оппонент? Олис до сих пор пребывает в наивном неведении относительно нашей политики. Для Кроул все аланцы одинаковы. Боюсь, правда сломает героиню высадки на Таскону, и мы потеряем хорошего специалиста. В последние дни она была задумчива и несколько рассеяна.
— Хвалю за наблюдательность, — произнес повелитель. — Только что Олис призналась в своих сомнениях. Вы совершенно правы, Кроул восприняла рассказ заговорщика болезненно. Девушка не глупа и догадалась о тактике выдавливания непосвященных. Мне понадобилось немало времени, чтобы убедить и успокоить ее.
— Корректировка сознания? — осторожно уточнил Виндоул.
— Это самый простой способ, — вымолвил владыка. — Я хотел его использовать, но передумал. Отличные результаты практики натолкнули меня на странную мысль. Для контроля над колонистами нам понадобятся люди, умеющие входить в доверие, располагающие к откровенной беседе. Кроул не особенно и старалась... Мальчишка сам ей все рассказал. Глупец нашел благодарного слушателя. А ведь это талант! Если подвергнуть мозг Олис обработке, он может исчезнуть. Поступки девушки станут стандартны и легко предсказуемы. Таких подданных у меня миллиарды. Кроул — особый образец. Умна, импульсивна, красива, преданна. Фантастический набор для женщины. Уничтожать уникальность глупо и бессмысленно.
— А вдруг Олис сорвется? — вставил Шак.
— Тем более следует продолжить эксперимент, — заметил Великий Координатор. — Насколько хватит ее прочности? Пусть терзается сомнениями и домыслами. Мы не будем ни мешать, ни помогать ей. Только отслеживать и фиксировать поступки. Уверен, что Кроул справится. Испытывая душевные терзания, Олис продолжала работать со Стонтеном. Дело превыше личных переживаний. И заметьте, это осознанное чувство, а не запрограммированное.
— Целиком и полностью согласен, — утвердительно кивнул руководитель. — Но в какой области вы хотите использовать Кроул?
— Пока еще не решил, — честно ответил правитель. — До окончания академии остался один год. Посмотрим, что пожелает сама Кроул. Ради чистоты эксперимента я предоставлю ей любые возможности и полномочия. Во время сеансов реабилитации она сообщит мне обо всех своих подозрениях и сомнениях. Я буду знать о настроении в армии, среди пилотов и в светском обществе. Честность Олис побуждает людей раскрывать перед нею все свои тайны.
— Я восхищаюсь вами! — воскликнул Виндоул. — Какая предусмотрительность!
— Постарайтесь не проявлять личного расположения, — приказал владыка. — Эта девушка является обычным, рядовым слушателем. Будьте осторожны в беседах, Курса академии вполне достаточно для соответствующих выводов.
— Не сомневайтесь, я все исполню как надо, — заверил Шак Великого Координатора.
Экран гологарфа погас.
Аланец откинулся на спинку кресла и закрыл глаза. Очень хотелось пить. Доклады правителю всегда отнимали много сил. Слишком велико нервное напряжение. Владыка без труда читал самые сокровенные мысли подчиненных. Его не обманешь. Малейшая ошибка — и карьера закончена.
Виндоул тяжело вздохнул. Кроул придется еще хуже. Теперь девушка будет под постоянным контролем Великого Координатора. Полная свобода действий и поступков... Довольно опасная привилегия. Она способна необычайно возвысить Олис, но так же легко приведет её к бездне падения. И тогда ее ждут в лучшем случае корректировка, а в худшем — обезличивание.
Подобные случаи уже бывали. Героиня удачной экспедиции на Таскону — наверняка не первый объект для экспериментов. Повелитель давно добивается от подданных осознанной преданности. Успехи чередуются с неудачами.
Впрочем, в эти дела лучше не влезать. Для руководителя академии эта девушка — всего лишь слушательница. Рекомендации прозвучали недвусмысленно.
Кроул поправила рассыпавшиеся по плечам волосы, слегка подкрасила губы и, в последний раз взглянув на себя в зеркало, вышла из дома. До сквера можно проехать на электричке, но Олис предпочитала прогулку пешком.
Встреча со Стилом состоится через час. Бремени более чем достаточно.
Девушка шла неторопливо, изредка кивая соседям и знакомым. В этом пригородном районе Фланкии жили высокопоставленные чиновники правительства, видные ученые и артисты.
Случайные прохожие здесь попадались крайне редко. Трехэтажные особняки утопали в зелени декоративных кустарников и деревьев.
На первый взгляд — нигде никакой охраны, но Кроул прекрасно знала, что десятки офицеров службы безопасности внимательно следят за улицей и домами. Внешнее наблюдение осуществляется круглосуточно.
Вдали виднеются многоэтажные джунгли миллионного мегаполиса. Там со свистом проносятся тысячи машин, шумит праздная толпа, зазывает посетителей звуковая реклама магазинов.
Когда-то Олис нравилась будничная суета столицы, но после возвращения с Оливии ее взгляды на мир резко изменились.
Шум прибоя, журчание родника, щебет птиц теперь привлекали аланку куда больше. Неужели юность и вправду прошла? Куда делась прежняя бесшабашная сумасбродность? Нет разгульных студенческих вечеринок, танцев до утра, глупых игр с мальчишками... В детстве Кроул часто являлась инициатором многих авантюрных затей. Изменился образ жизни, изменился круг общения, изменились пристрастия.
Девушка часами могла смотреть на закат Сириуса. Бледный, четко очерченный диск медленно скрывался за горизонтом.
Олис было с чем сравнивать. На Тасконе пылающий шар значительно крупнее и ярче, он слепит глаза и обжигает кожу.
Выбросить из памяти безумный поход по дикой планете ей не удастся никогда. Аланке до сих пор снятся кошмары. Бандиты Коуна, уродливые мутанты, оскаленные пасти тапсанов, отвратительно липкая слизь слипов, огромные зубастые челюсти песчаных червей... Бедняжка просыпалась в холодном поту и с радостью осознавала, что находится в безопасности.
Но почему же так болезненно щемит сердце? Только на Тасконе Кроул поняла личную значимость каждого человека.
Там все оценивалось без лжи и фальши. Другу надо помочь, а врага — убить. Просто и без лишних церемоний. Настоящее дело!
С ужасом девушка поймала себя на мысли, что ей скучно на Алане. Практика в центре социологических исследований всколыхнула дремавшие в ней эмоции.
Олис не заметила, как добрела до сквера. Лучшего места во Фланкии не найдешь. Идеально подстриженные деревья, ровные линии кустов, цветочные клумбы, извилистые коричнево-рыжие дорожки. Сейчас здесь людей немного, и найти укромный уголок труда не составляет.
Мимо, широко расставляя ножки, проковылял крохотный карапуз. Чуть сзади следовала его мать. В глазах женщины светились теплота и умиление. Судьбы мира ее ничуть не волнуют. Все радости и горести аланки заключены в этом крошечном существе.
Кроул с завистью посмотрела на фланкийку. Вот оно, настоящее счастье! Главное предназначение женщины — давать новую жизнь. С данным утверждением не поспоришь.

Предыдущая страница 4 Следующая страница


5 Николай Андреев

— Давно ждешь? — раздался знакомый голос.
Девушка повернулась к Стоуну. Молодой человек, как обычно, выглядит безукоризненно. Отлично пошитый костюм, начищенные до блеска ботинки, подбородок выбрит до синевы. Невольно Олис вспомнился Храбров, его взъерошенные русые волосы, грязная форма, юношеская щетина, которая смешно царапает ладонь...
Сравнение явно не в пользу землянина. Варвар никогда не станет цивилизованным человеком. Но какой блеск в глазах Олеся! Чистый, задорный, теплый. Кроул невольно улыбнулась.
— Что-то не так? — взволнованно спросил Стил.
— Нет-нет, — поспешно вымолвила девушка, — я просто задумалась.
Офицер изящно выставил локоть. Взяв Стоуна под руку, Олис направилась вглубь сквера. К их совместным прогулкам постоянные посетители уже привыкли и на влюбленную парочку внимания не обращали. Слухи о свадьбе давно перестали будоражить светское общество.
После непродолжительной паузы молодой человек негромко продолжил:
— Как сдала экзамен?
— Откуда ты знаешь? — удивилась Кроул.
На устах офицера появилась иронично-снисходительная улыбка. Самолюбие было одним из самых больших пороков Стила. Он очень гордился своей должностью и информированностью. Его допуск позволял следить за каждым шагом невесты.
— Такая работа, — важно ответил капитан.
— Благодарю за заботу, — высокомерно произнесла девушка. — Я отлично справилась с заданием. Признаться честно, оно оказалось несложным. Хотя и довольно интересным...
— А если подробнее? — уточнил Стоун.
— Извини, — Олис отрицательно покачала головой, — государственные секреты...
— Какие мы таинственные, — рассмеялся молодой человек.
Холодность между ними тотчас исчезла. Разговор перешел в привычное русло. Они не виделись достаточно давно, и впечатлений накопилось немало. Впрочем, никто из них не затрагивал профессиональные темы. У них слишком разный вид деятельности.
Кроул рассталась с женихом под вечер. Возле дома девушки Стила уже ждал электромобиль. Служба не позволяла офицеру отлучаться в столицу надолго. Склонившись к Олис, Стоун на прощание поцеловал ее в щеку.
Кроул не отстранилась. Ей даже была приятна эта мимолетная близость. Кто из нас без недостатков? Стил, в принципе, очень неплохой парень. Безудержное стремление сделать карьеру свойственно многим. Да и сама девушка грешна тем же самым.
Настроение Олис улучшилось. А может, отбросить сомнения в сторону и выйти замуж за капитана? Блестящая партия. Эвис прожужжала все уши, мать изредка нет-нет, да и уколет обвинением в бессердечности. С иронией, конечно, но не без намека. Пожалуй, стоит подумать.
Быстрым шагом Кроул направилась к двери. Пылающий диск Сириуса скрылся за домами.

Глава 3 ВРАГИ И СОЮЗНИКИ

Яркие лучи гигантской белой звезды осветили уцелевшие после ядерного взрыва серые дома древнего Морсвила. За свою тысячелетнюю историю город знавал и лучшие времена. А теперь путника встречают покосившиеся остовы зданий, пустые глазницы окон, разбитые, обвалившиеся купола крыш.
Олесь лежал на мягкой постели и задумчиво смотрел в окно. Оно выходило на запад, и видеть огненный шар встающего Сириуса русич не мог.
Зато перед ним развернулась удивительно красивая, завораживающая картина пробуждения Нейтрального сектора. Верхние этажи окрасились в розовый цвет, заискрились уцелевшие стекла, освещенная полоса игриво поползла по стенам вниз.
Строения больше не выглядели столь печально и обреченно. Утро настраивало на оптимистический лад. Пока жив человек, есть и надежда. Когда-нибудь Морсвил возродиться и достигнет прежнего величия.
Свобода! Храбров верил, что наемникам удастся сбросить оковы рабства.
Пусть пройдет год, два, три... Юноша умел ждать. Надо постоянно искать пути выхода из сложившейся ситуации. Удача улыбается смелым и терпеливым. Да не оставит страждущих Господь Бог!
Веста повернулась на левый бок и положила руку на живот Олеся. Землянин невольно улыбнулся. Девушка спала, как маленький ребенок, крепко и беззаботно. Длинные темные волосы рассыпались по подушке, на щечках горит здоровый алый румянец, губы слегка приоткрыты, одеяло сползло до пояса, обнажая красивое, упругое тело.
Тасконка даже не заметила временного исчезновения возлюбленного. Это хорошо. Бедняжка и так много переживает. Слухи о битвах в пустыне то и дело прокатываются по городу, а оливийка знает: ни одно сражение не обходится без участия наемников.
Храбров наклонил голову и поцеловал Весту в лоб. Нежные руки девушки тотчас обвили его шею. Ни слова не говоря, молодые люди слились в страстном порыве. Несмотря на лишения и невзгоды, юность постоянно брала свое.
Русич проснулся от громкого стука в дверь. Как и следовало ожидать, Аято уже находился в комнате. Самурай подошел к окну и раздернул шторы пошире. Яркий свет хлынул в комнату. Олесь закрыл голову подушкой и недовольно пробурчал:
— Не друзья, а изверги. Дайте поспать. Остались всего одни сутки...
— У нас проблемы, — бесстрастно вымолвил Тино, делая из кувшина несколько глотков. — Только что Пола вызвали на поединок. Он спустился вниз и наткнулся на забияку. Толпа возле ристалища собралась мгновенно. Не понадобился и колокол...
— Кто соперник? — протирая глаза, спросил Храбров.
— Сам попробуй догадаться, — грустно усмехнулся японец.
— Проклятие! — выругался юноша, натягивая штаны. — Это связано с ночным происшествием?
— Наверняка, — произнес Аято. — Хотя об инциденте никто не говорит. Черти не хотят разглашать подробности скандала. Вряд ли неудача в музее поднимет их авторитет. Но ответный ход они сделали.
Совершенно не стесняясь самурая, тут же одевалась и тасконка. Голубое узкое платье плотно облегало фигуру девушки, подчеркивая ее великолепные формы. Мужчины восхищенно смотрели на Весту. Оливийка расчесала волосы, повернулась к землянам и сказала:
— Я готова.
— Год назад я совершил кошмарную ошибку, — покачал головой Тино. — Никогда не завидовал друзьям, но сейчас не могу удержаться. Веста, ты прекрасна!
— Благодарю, — смущенно улыбнулась тасконка. — Однако время не слишком подходящее для комплиментов. Неужели вы не волнуетесь за Стюарта? Он ведь еще не бывал на арене!
— Мы его предупреждали, — спокойно пожал плечами японец. — Если победит, значит, не зря учился и тренировался. Если проиграет — такова его судьба. Каждый должен пройти через это испытание. Но в любом случае, я прикончу мерзавца, осмелевшегося поднять руки на землянина. Другим неповадно будет. Страх заставит многих попридержать язык.
Вскоре воины услышали в коридоре возбужденный голос де Креньяна. Француз давал последние наставления шотландцу. Пол переоделся и был готов к бою. Легкая стальная кольчуга, прочные наручи, плотные кожаные перчатки, в одной руке обнаженный клинок, в другой — круглый шлем с выступающим вперед забралом.
— Молодец! — похвалил Аято. — А я-то думал: что он тащит в мешке? Для морсвилцев это станет сюрпризом. В подобном облачении местные жители нас еще не видели.
— Береженого Бог бережет, — откликнулся Стюарт.
— Правильно, — сказал самурай. — Не торопись атаковать. Приглядись к противнику. Старайся бить наверняка. Но и не затягивай схватку. Уже довольно жарко. В выносливости оливиец тебя превосходит. Подави мерзавца своей уверенностью. Наемники Алана еще никому здесь не уступили. Никакого сострадания! Если враг ранен, добей его!
— Не сомневайся, рука у меня не дрогнет, — проговорил шотландец.
Тем не менее Олесь заметил волнение товарища.
Земляне быстро спустились в зал. Там не оказалось ни души. Все посетители, включая хозяина заведения и его слуг, собрались возле ристалища, стараясь занять наиболее удобные места. Как обычно в толпе делались ставки.
Судя по репликам, сторонников и противников у Пола было примерно поровну. Для морсвилцев Стюарт еще новичок. Не могут же чужаки постоянно побеждать! Кто-то из них должен ошибиться. И вот тогда куш выпадет неплохой.
По рядам оливийцев прошел удивленный шум. Местные жители действительно не ожидали увидеть шотландца в доспехах. Тонкие металлические звенья сверкали в лучах Сириуса, словно чешуя. Тасконцы поспешно расступились, пропуская наемников к месту поединка.
Возле Храброва из толпы вынырнул Сфин. Дернув русича за рукав, он едва слышно произнес:
— Я знал, что черти выберут Пола. Эти мерзавцы не упустят шанса отомстить! Каков он в бою? Прошу тебя, отвечай честно. Его соперник очень опасен. Однажды Кош сломал хребет вампиру.
В первое мгновение Олесь не понял вопроса морсвилца. Лишь пройдя метров пять, юноша догадался о чем идет речь. Хитрый бродяга решил подстраховаться. А ничто так дорого не ценится, как информация.
Склонившись к оливийцу, землянин прошептал:
— Ставь. Не бойся! В случае неудачи мы компенсируем потери.
Сфин исчез столь неожиданно, как и появился.
Вот и арена! На мгновение даже страж порядка потерял дар речи. Он не отрывал взгляда от снаряжения наемника. Наконец воин громко и отчетливо выкрикнул:
— Пока схватка не началась, любой из вас может отказаться от поединка. Никто не имеет права заставить сражаться. Законы Нейтрального сектора выступают против любого убийства. Подумайте хорошенько над моим предложением.
— Я готов к бою, — раздался низкий глухой голос.
Храбров посмотрел на противника шотландца. Волновался Стюарт не напрасно. Вид у тасконца был угрожающий: массивный череп, широкий расплющенный нос, выступающая вперед челюсть, близко посаженные круглые глаза, нависающий лоб. Большим интеллектом боец чертей явно не отличался. Зато Бог не обделил его силой.
Пол был довольно высок ростом, но морсвилец превосходил наемника на целую голову. О размахе плеч не стоит даже упоминать. Этот парень в дверь наверняка входил боком. Судя по форме грудной клетки, оливиец являлся мутантом. Кожу воина покрывала густая черная краска, а из одежды Кош носил лишь набедренную повязку и сандалии с высокой, почти до колен, шнуровкой.
Правой рукой тасконец сжимал длинную рукоять топора, а левой — короткий, изогнутый меч. Физической мощи морсвилцу хватало, чтобы работать двумя видами оружия одновременно.
Широким шагом воин выдвинулся на центр ристалища. Зрители одобрительно зашумели. У многих теплилась надежда, что сегодня местному бойцу удастся осадить строптивых чужаков. Земляне слишком зарвались, чувствуют себя в городе, как дома. Пора указать им на свое место! Важно создать прецедент. А уж тогда от желающих подраться отбоя не будет.
— Удачи! — Де Креньян хлопнул товарища по плечу.
Пол легко перепрыгнул через частокол и направился к стражу порядка. По лицу шотландца сейчас никто бы не прочел его эмоций. Уверенный, сосредоточенный взгляд, плотно сжатые губы, гордо вздернутый подбородок. Однако Олесь прекрасно знал — в душе Стюарта все трясется и колотится от волнения.
Риск чересчур велик. Здесь друзья не придут на помощь и спину не прикроют. Рассчитывать приходится только на себя. Промахнешься, оступишься, ослабнешь — и голова тотчас слетит с плеч. Слово «пощада» в Морсвиле неизвестно.
— Я тоже готов, — процедил сквозь зубы наемник.
— Пусть победит сильнейший, — тасконец махнул рукой и быстро покинул арену.
Толпа радостно взревела. Начиналось очередное представление. Держа меч двумя руками, Пол терпеливо ждал соперника. Оливиец, надвигался на него, словно рассвирепевший бык. Голова опущена, корпус тела подан вперед, оружие высоко поднято. Зрелище действительно получилось колоритное. Огромный, размалеванный дикарь и изящный рыцарь в дорогих доспехах. Великолепная сцена для финала любовного романа. Для полноты сюжета не хватало закованной в цепи принцессы.
Увы, реальная жизнь куда проще, прогматичнее и страшнее книжной. Со звериным рыком Кош обрушился на чужака. Удары сыпались один за другим. Шотландец отбивался с огромным трудом. Морсвилец старался действовать наверняка. Выпад мечом — и тут же боковое вращение топором.
Уже первая атака едва не увенчалась успехом. Острое лезвие со скрежетом прошлось по кольчуге. Не будь ее, Стюарт уже лежал бы с разрубленной грудью, а оливиец торжествовал над поверженным врагом.
Землянин поспешно отскочил назад. Но передышка была недолгой. Представитель клана чертей вновь двинулся в наступление. Ничего нового он изобретать не стал. И вновь топор достиг цели. Рассекая прочный металл, лезвие зацепило край забрала.
На мгновение Пол потерял ориентацию. Его клинок со свистом разрезал пустоту. Воспользовавшись выгодной ситуацией, тасконец ударил мечом наотмашь. Увернуться шотландец не сумел. Выпад пришелся точно в голову.
Веста вскрикнула и прижалась к груди Храброва. К удивлению зрителей, Стюарт не упал. Мало того, оставив на шлеме вмятину, оружие Коша скользнуло вверх. Слегка покачиваясь, землянин отступал. Полу требовалось время, для того чтобы прийти в себя.
— Добей его! Отруби голову! Ударь по ногам! — вопили морсвилцы.
Вряд ли воин их слышал. В такой схватке на советы окружающих внимания не обращают.
Оливиец действовал исключительно прямолинейно. Шаг вперед, удар слева, а затем боковое вращение топором. Зачем менять тактику, приносящую успех? Да и противник едва держался на ногах. Победа близка.
Неожиданно для тасконца чужак отпрыгнул в сторону и резким движением рубанул снизу вверх. Под острый клинок попала рука с мечом. Отсеченная кисть противника вместе с оружием отлетела метра на два. Морсвилец взвыл от боли и ярости. Кровь фонтаном хлынула из раны.
Теперь инициатива перешла к шотландцу. С каждой минутой враг будет слабеть. Скоро воин окончательно обессилет.
Понимал это и Кош. С диким ревом он обрушился на наемника. Острое лезвие топора вращалось с необычайной быстротой. Вот-вот Стюарт попадет под гигантскую мясорубку.
Но землянин уже знал, что нужно делать. Резко сократив расстояние между собой и противником, Пол оказался в мертвом пространстве и беспрепятственно пронзил сердце мутанта. Меч проткнул тело оливийца насквозь. Теперь окровавленный клинок шотландца на целый локоть торчал из спины тасконца.
Глаза соперников встретились. Нет, морсивлец не испытывал страха, в его зрачках застыли злоба и разочарование. Ему, так же, как и его предшественникам, немного не повезло.
Кош грузно опустился на колени и повалился на песок. Вытащив оружие из трупа, шотландец устало побрел к друзьям. Толпа притихла. Кто-то ругался, кто-то проклинал чертей-неудачников, а кто-то алчно подсчитывал барыши.
— Как себя чувствуешь? — спросил Аято у Стюарта.
— Паршиво, — вымолвил Пол. — Голова гудит, в ушах ужасный гул.
— Еще бы! — усмехнулся японец. — Это надо умудриться — пропустить столь мощный удар... Если бы мы все так дрались, то давно бы были покойниками. Но победителей не судят. С боевым крещением!
— Молодец! — вмешался Жак. — Ты Тино не слушай. Он всегда недоволен. Главное, что ты устоял. У парня очень своеобразная техника. Я и сам растерялся.
— Ужасно хочу пить, — выдавил шотландец, пытаясь поднять забрало.
— О чем речь! — воскликнул появившийся Сфин. — С меня причитается. Если бы вы почаще заходили в Нейтральный сектор, я давно бы стал самым богатым человеком в городе.
Пройдоха протянул землянину предусмотрительно приготовленный кувшин с пивом. Однако утолить жажду Стюарту не удавалось. Шлем не поддавался. Повреждения оказались весьма значительными. Бедняге пришлось терпеть до «Грехов и пороков». Только здесь наёмники разогнули смятый металл.
Пол облегченно выдохнул и залпом осушил огромную емкость. Вытирая кровь с разбитой нижней губы, шотландец с улыбкой сказал:
— Веселый получается денек! Думаю, хорошую девчонку я сегодня заслужил.
— Выбирай любую, — проговорил бывший бродяга. — Оплачу все расходы.
Землянин сбросил с головы кольчужный капюшон. Только сейчас наемники заметили у Стюарта с правой стороны шишку внушительных размеров. Как Пол от удара не потерял сознание — остается только удивляться! Ущипнув Олеся за руку, Веста тихо произнесла:
— Теперь я точно знаю, откуда у тебя на лбу ссадина.
— Ерунда, — возразил русич. — Ты же видишь, шлем прочен и надежен.
— Зато шея почти не защищена, — прошептала девушка.
— Не волнуйся, — вымолвил Храбров, обнимая тасконку. — Имея таких друзей, можно не беспокоиться о моей личной безопасности. Они прикроют и спасут. Убить меня нелегко.
Воины неторопливо проследовали к своему столу. Пока земляне находились в городе, его никто не занимал.
Хозяин заведения внимательно следил за залом. Как только наемники сели, им тут же подали горячие закуски и пиво. Слуги работали безукоризненно.
Как и обещал Сфин, рядом с шотландцем появилась симпатичная молодая брюнетка. На вид оливийке было лет семнадцать. Как оказалось, ее продали в «Грехи и пороки» из сектора Чистых лишь два месяца назад. Броун заплатил за рабыню неплохие деньги. Она была очень хороша — тонкая талия, изящный стан, идеальная линия бедер, высокая крепкая грудь. По местным меркам, отличный товар.
В отличие от опытных невольниц, Гелла — так звали девушку — держалась скованно. И это легко объяснялось. Многие тасконцы до сих пор относились к чужакам с подозрением. Их считали едва ли не монстрами. Хотя внешне земляне выглядели куда привлекательнее, чем большинство жителей Морсвила. Увы, людская молва имеет свойство искажать и преувеличивать реальные факты.
Стюарт «сломался» довольно быстро. Уже после второй выпитой кружки он начал засыпать. Голова воина то и дело бессильно падала на грудь. Сказывались бессонная ночь, усталость после поединка и ранения, полученные в бою. Удар Коша вполне мог вызвать легкое сотрясение мозга.
Опираясь на плечо рабыни, шотландец неторопливо побрел по лестнице. Стюарт нуждался в длительном отдыхе, и Гелла скрасит его одиночество. В распоряжении наемника еще целая ночь.
Лениво потягивая пиво, земляне обсуждали все детали схватки. Противник Пола произвел на всех сильное впечатление. Шотландца спасли чудо и собственная предусмотрительность. Доспехи он взял очень кстати.
Неожиданно к столу землян подошла группа вооруженных оливийцев. Судя по одежде и манерам, воины являлись выходцами из сектора Чистых. Вперед выступил высокий крепкий мужчина лет тридцати пяти. Длинные, зачесанные назад, темные волосы, прямой нос, массивный волевой подбородок, слегка вытянутое смуглое лицо, — если бы не узкие, слишком широко расставленные глаза, тасконца можно было бы назвать настоящим красавцем. Выдержав небольшую паузу, морсвилец проговорил:
— Прошу прощения за вторжение. Давно хотел познакомиться с наемниками Алана, но все как-то не удавалось. Бы показали несколько превосходных боев. Я восхищен.
— С кем имеем дело? — поинтересовался Аято.
— Сток Неланд, глава одного из кланов Чистых, — представился оливиец. — К нам здесь относятся несколько пренебрежительно, но скоро мы сумеем показать свою силу.
— Желаем удачи, — сказал Жак, осушая очередную кружку. — Мутанты в городе чересчур распоясались. Давно пора привести их в чувство.
В зрачках тасконца сверкнули искры торжества. Самурай тотчас незаметно толкнул ногой француза. Подобная беседа ни к чему хорошему не приведет. Слухи по Морсвилу разлетаются мгновенно. Наживать себе врагов — неблагодарное занятие.
— Я не испытываю к вам личной неприязни, — заметил Неланд. — Напротив, я уважаю смельчаков. Однако не советую вторгаться на мою территорию. Больше никому не удастся прорваться через сектор. Все ошибки исправлены.
— И в мыслях не было... — де Креньян удивленно развел руками.
— Это всего лишь дружеское предупреждение, — улыбнулся Сток. — Поговаривают, что кто-то сегодня ночью наведался к чертям. Представляете, их хотели ограбить!
— Воровство — тяжкий грех, — произнес Тино. — Его следует наказывать смертью.
— Без сомнения, — морсвилец утвердительно кивнул. — Еще раз прошу прощения за вторжение. Необычайно рад нашему знакомству. Надеюсь, оно не омрачиться в будущем.
Оливиец развернулся и уверенно зашагал к выходу. Следом за ним двинулись остальные воины.
Посетители «Грехов и пороков» с любопытством наблюдали за развитием событий. Многие надеялись на новую ссору. Схватки на ристалище — любимое развлечение местных жителей. Однако зрителей постигло разочарование. Беседа Чистых с чужаками носила исключительно мирный характер.
Как только воины скрылись из виду, маркиз удивлённо спросил:
— Что это за клоуны? Чего они хотели?
— Сейчас узнаем, — вымолвил японец, жестом подзывая Броуна.
Хозяин заведения неторопливо подошел к наемникам.
— Есть какие-то пожелания? — уточнил тасконец.
— Все отлично, Нил, — сказал Аято. — У тебя самое лучшее обслуживание. А девочки — просто прелесть. Мы провели сегодня чудную ночь...
— Наслышан, — морсвилец скептически усмехнулся. — К сожалению, Сфин перекупил мою лучшую рабыню. Теперь Гелла принадлежит вашему товарищу. Его, кажется, зовут Пол?
— Но ты ведь не продешевил? — рассмеялся Жак.
— Подробности сделки оставим в тайне, — уклончиво ответил оливиец.
— Нам нужна информация, — вставил Олесь.
— Всегда готов помочь щедрым гостям, — ответил оливиец.
— Что за человек подходил к столу? — напрямую спросил Храбров.
— Сток Неланд, — мгновенно отреагировал хозяин заведения. — Личность весьма колоритная. Город впервые узнал его имя полгода назад. Он возглавил захудалый род в секторе Чистых. Подкупом, интригами, угрозами ему удалось захватить почти четверть территории. Само собой, это не понравилось Шину, человеку ограниченному, но довольно сильному. Во время встречи лидер самого многочисленного клана погиб при весьма загадочных обстоятельствах. Кинжал торчал у него почему-то из спины. Бытует мнение, что Сток заплатил огромную сумму телохранителям Шина за убийство хозяина. Как бы там ни было, а авторитет Неланда в Морсвиле стремительно растет. Не исключено, что впервые за двухвековую историю именно он объединит весь сектор Чистых.
— Человек, идущий по трупам к своей цели, — задумчиво сказал самурай.
— Очень точно подмечено, — проговорил тасконец. — С ним нужно держать ухо востро. Стоит расслабиться, и сразу получишь клинок в сердце. Умен, жесток, расчетлив, смел. Слов на ветер Сток не бросает. Сейчас в его распоряжении почти триста бойцов. Отчаянные парни, готовые умереть за честолюбивого предводителя.
— Понятно, — вымолвил русич.
— Думаю, я удовлетворил ваше любопытство, — произнес Нил.
— Вполне, — кивнул Олесь. — Ситуация в секторе Чистых значительно прояснилась.
Броун, не спеша, направился к стойке, а земляне опять взялись за кружки с пивом. Густая, темная, прохладная жидкость великолепно утоляла жажду. День был в самом разгаре, и жара стояла невыносимая. От нее не спасали даже толстые стены здания. То и дело люди утирали пот с лица.
Тяжело вздохнув, француз негромко заметил:
— Я все равно не понимаю, зачем этому Неланду понадобилось знакомство с нами.
— Еще один шаг к вершине власти, — догадался Храбров. — Великолепно просчитанный ход. Глава клана показал и подчиненным, и окружающим, что никого не боится. Он почти открыто угрожал чужакам, прекрасно осознавая, на какой риск идет. Морсвилец играет по-крупному. Хотя в хитрости ему действительно не откажешь.
— Надо было вызвать наглеца на поединок и прикончить, — пробурчал де Креньян.
— Не болтай чепуху, — вмешался Тино. — Мы никогда первыми не начинаем драку. Случай с Эрошем — исключение. Олесь тогда проявил несдержанность. Оливиец изучил наше поведение. Стоку совершенно ничего не угрожало. Кроме того, мерзавец проявил исключительную вежливость. Теперь никто не посмеет обвинить главу клана в трусости. Уверен...
Японец неожиданно замолчал. На устах Аято появилась ироничная улыбка. Русич тотчас повернул голову в ту сторону, куда смотрел товарищ. К ним приближалась Зенда Тиун. Позади гетеры шел высокий стройный мутант из клана Трехглазых.
К подобному типу генных изменений Храбров никак не мог привыкнуть. Лицо тасконца выглядело слишком необычно.
Женщина остановилась рядом с самураем и проговорила:
— Отдыхаете после очередной авантюры?
— Ну что за отвратительный город! — воскликнул маркиз. — Нас постоянно в чем-то обвиняют.
— Ладно, ладно, — махнула рукой оливийка. — Меня ваши выходки не касаются. Хотя черти в ярости. Праздник жертвоприношения безнадежно испорчен.
— Мы даже не понимаем, о чем идет речь, — не унимался Жак.
— Хочу представить своего союзника, — вымолвила Зенда, отступая в сторону. — Лидер сектора Трехглазых Шол Кросс. Он смелый и честный человек.
Воин выдвинулся чуть вперед. У него было овальное лицо, короткие волосы, нос с небольшой горбинкой, плотно сжатые губы, слегка заостренный подбородок, над густыми бровями — третий глаз. В поведении морсвильца не чувствовалось ни скованности, ни заискивания. Прямой, открытый, уверенный взгляд. Шол вел себя как и подобает главе клана.
— У нас сегодня день встреч и переговоров? — недовольно произнес француз.
— Не обращайте внимания, — усмехнулся Тино. — Жак несколько перебрал. Завтра утром мы возвращаемся на базу. Хочется провести время весело и беззаботно. Если дело серьезное, его лучше обсудить в номере. Здесь слишком много лишних ушей.
— Пожалуй, — согласилась гетера.
По пути маленькая группа распалась. Де Креньян едва держался на ногах.
В сопровождении первой попавшейся невольницы землянин удалился в свою комнату. Точно так же поступила и Веста. Чем меньше девушка знает, тем лучше для нее.

Предыдущая страница 5 Следующая страница


Стальная кожа 6

Аято, Храбров, Тиун и Кросс расположились в мягких креслах комнаты японца. Наступила продолжительная пауза. Начинать разговор тасконка не спешила. Наемники терпеливо ждали.
— Я рассказала о заключенном соглашении Шолу, — наконец вымолвила Зенда.
— Это твое право, — равнодушно заметил Тино. — Нас внутренние взаимоотношения в Морсвиле не интересуют. Мы приходим сюда отдыхать и развлекаться. Главное, чтобы не было утечки информации.
— Трехглазые хотели бы присоединиться к договору, — вставил мутант.
— Довольно неожиданное предложение, — проговорил самурай. — И, признаться честно, оно меня настораживает. Возрастает риск. Если аланцы узнают о сделке, группа больше никогда не выберется в город. За двойную игру часто приходится расплачиваться кровью.
— Не надо лукавить, — скептически улыбнулся оливиец. — Ваши хозяева наверняка догадываются об определенных условиях соглашения. Иначе гетеры не пропустили бы чужаков через свою территорию. Значит, колонизаторы не боятся измены наемников.
— А чего им бояться... — произнес Аято. — Мы зависим от стабилизатора. Не вколешь его в течение тридцати дней, и ты — покойник. Аланцы относятся к землянам, как к животным. Вот почему они нам позволяют покидать базу. Цепь слишком прочная. Однако скоро прилетит новый командующий. Ситуация может измениться. Обострять отношения сейчас нецелесообразно. Если служба безопасности пронюхает о договоре...
— Опасения излишни, — мгновенно отреагировал Кросс. — Этот разговор останется в тайне. Кроме меня и Зенды, здесь никого нет. Я не прошу многого. Мой народ не агрессивен. В то же время мы понимаем, что участь Морсвила решена. Рано или поздно захватчики возьмут его штурмом. Своевременное предупреждение позволило бы клану покинуть опасное место. Воевать с мощной армией Алана у нас нет желания.
— Разумный подход, — согласился японец.
— Подумайте о перспективах, — продолжил мутант. — Вы получаете уникальный шанс. Передвижение через город напрямую. Таких привилегий нет даже у членов Конгресса Нейтрального сектора. Больше не придется совершать утомительный крюк.
— Звучит заманчиво, — усмехнулся Тино и посмотрел на Олеся.
Едва заметно русич утвердительно кивнул. О том, что гетеры и трехглазые поддерживают тесную связь и ведут единую политику, было известно давно. Новая сделка воинов ни к чему не обязывала. Выигрыш же очевиден.
— Хорошо, — вымолвил самурай. — Но ничего обещать я не стану. Мы — люди зависимые. Сообщим об опасности при первой возможности.
— Вашего слова вполне достаточно, — сказал Шол, вставая и протягивая руку.
Дружеское рукопожатие закрепило соглашение. Вскоре тасконцы покинули комнату Аято. Устало откинувшись на спинку кресла, японец закрыл глаза и негромко заметил:
— Полный идиотизм. Рабы-наемники заключают договор с мутантами-морсвильцами, хотя и те и другие потенциальные покойники. В самом ближайшем будущем колонизаторы от нас избавятся. Никому не нужен лишний балласт.
— Наверное, поэтому мы и встретились в «Грехах и пороках», — откликнулся Храбров. — Чтобы выжить, придется объединить усилия. Я сдаваться не намерен. Аланцы меня не сломают. Кишка тонка.
— Завидую молодости, — грустно улыбнулся Тино. — Неистощимый оптимизм.
— Да и ты не старик, — возразил юноша.
— Это с какой стороны посмотреть, — философски произнес самурай. — Тридцать один год — много или мало? В любом случае, возраст не отражает состояние души. Я слишком часто умирал...
— Ерунда! — проговорил Олесь. — В тебе хватит энергии на десятерых. Кто подбил группу на авантюру в секторе Чертей? И все из-за глупого, ничего не значащего сна.
— Так требовали боги, — вымолвил Аято. — Мы лишь выполняем их волю. Хочешь ты того или нет, а Крест придется найти. Отправимся в Боргвил в самое ближайшее время.
— Сумасшедший, — русич покачал головой. — Пойду я лучше к Весте, она уже заждалась. От подобных бесед окончательно спятишь.
Японец раскатисто захохотал. От нервных срывов никто не застрахован.
Однако Храбров не опасался за товарища. Тино четко контролировал свои поступки.
Скоро из его номера послышался звон кружек и игривый смех женщин. Самурай умел расслабляться, не лишая себя маленьких человеческих радостей. Время быстротечно.
Храбров открыл дверь и вошел в свою комнату. В голове слегка шумело. За утро они выпили немало. Поджав ноги, девушка сидела на постели и листала красочный журнал двухвековой давности. С гладких цветных листов на нее смотрели красивые стройные модели. Блондинки, брюнетки, шатенки... Счастливые улыбающиеся лица, фантастический спектр ярких причесок и нарядов, глубокие декольте и разрезы на бедрах. Без сомнения, тасконки демонстрировали не только одежду, но и собственное тело. Некоторые снимки были весьма откровенны.
Скинув куртку, юноша рухнул на кровать рядом с оливийкой. Внимательно посмотрев на очередную диву, Олесь спросил:
— Кто тебе это принес?
— Сфин подарил, — ответила Веста. — Он купил журнал у коллекционера древностей.
— Понятно, — улыбнулся русич, прекрасно зная, о ком идет речь. — Нравится?
— Конечно, — восхищенно выдохнула девушка. — Я могу разглядывать изображения часами. Женщины на картинках — словно живые. А какие платья! Материал блестит, играет, переливается. Их фигуры безупречны. Тонкие шеи, изящные руки, светлая атласная кожа...
— Глупости! — вымолвил Храбров. — Ты куда красивее и привлекательнее.
— Лжец! — с притворным возмущением воскликнула оливийка, обнимая и целуя юношу в щеку.
Лесть способна творить чудеса. Перед ней не устоит ни одна женщина. Под натиском комплиментов бастионы и башни неприступной крепости рушатся в прах, и недотрога без сопротивления выбрасывает белый флаг. Даже прекрасно осознавая, что мужчина явно преувеличивает ее достоинства, красавица не способна удержаться от искушения.
Слова Олеся взбудоражили Весту. Медленным, плавным движением тасконка сняла платье. Возбужденный пристальный взгляд женщины напоминал взгляд змеи, когда та смотрит на несчастную лягушку. Жертва не в состоянии пошевелиться. Она обречена.
— У меня слишком большой бюст, — прошептала девушка.
— И это прекрасно, — ответил русич.
— Не такая тонкая талия... — продолжала Веста.
— Чепуха, — прорычал Храбров, буквально набрасываясь на тасконку.
Порыв страсти захлестнул их. Молодость не знает границ в любви. Мир перестал существовать для юноши и девушки. Все тревоги, переживания отошли на второй план.
Положив голову на плечо Олеся, оливийка тихо спросила:
— Ты меня любишь?.. Хоть немножко?
Женщина может тысячу раз говорить, что этот вопрос ее не волнует. Глупец тот, кто верит. Еще полгода назад русич ответил бы честно. Теперь он стал гораздо умнее. Правда никогда не принесет счастья. Храбров испытывал к Весте определенное чувство, но назвать его любовью было нельзя.
Девушка привносила в его жизнь теплоту и радость. Не будь между ними близости, юноша назвал бы их отношения дружескими. Впрочем, наверное, таковыми они и были. Проведя рукой по волосам тасконки, Олесь ласково сказал:
— Конечно. На космодроме я очень по тебе скучаю. Каждый поход в Морсвил превращается в праздник. Ты — просто чудо...
Русич склонился и поцеловал оливийцу в губы. Больше всего Храбров боялся сейчас встретиться взглядом с Вестой. Лгал он неумело, а женщины тонко чувствуют фальшь. Если, конечно, сами не хотят верить в обман.
Тасконка лежала, блаженно закрыв глаза. Девушка ждала подобного ответа. Слова, слова... Какое счастье испытывают люди, стоит услышать их! Порой человеку для счастья требуется так мало... Короткая реплика, дающая надежду на будущее.
И пусть возлюбленный лукавит. Если бережет, защищает — значит, ты ему не безразлична. Разве могла мечтать о подобной удаче когда-то проданная в рабство девочка из бедной семьи? Конечно, нет. Ее ждала тяжкая и страшная доля тысяч невольниц. Пока они молоды, с ними развлекаются воины различных кланов. Но стоит телу потерять упругость, оливийку тотчас продают на пищу вампирам или чертям. Вырваться из ужасного круга удавалось единицам.
Как и следовало ожидать, Аято поднял друзей с восходом Сириуса.
Небо только-только окрасилось в бледно-розовые тона. Наемники неторопливо собирались в путь. До полудня времени еще много.
Тотчас появились слуги Броуна. Мальчики принесли набитые продуктами и вином походные мешки землян. Суррогатная, синтетическая еда аланцев могла доконать кого угодно. А потому, несмотря на значительное расстояние, воины несли тяжелую ношу через пустыню.
Поправив пояс и лямки, Олесь обнял Весту. Истерик оливийка никогда не устраивала, но сдержать слезы была не в силах. Крупные капли так и катились у нее из глаз.
— Когда ты снова придешь? — дрожащим голосом вымолвила девушка.
— Не знаю, — русич покачал головой. — Ситуация очень сложная, боюсь что-нибудь обещать. Многое будет зависеть от нового командующего. Великий Координатор подбирает на такие должности редкостных мерзавцев. Мы же ходим по грани.
— Меня не возьмешь? — без всякой надежды уточнила тасконка.
— Ты слишком мне дорога, — произнес Храбров. — Я не хочу рисковать. Надеяться на порядочность колонизаторов глупо. Мы для них — безмозглые животные.
Веста прижалась к груди возлюбленного и громко всхлипнула.
В дверном проеме показалась фигура японца. Тино жестом показал, что с прощанием пора заканчивать. Идти в жару — удовольствие не из приятных. Необходимо как можно больше захватить период утренней прохлады.
Юноша мягко, нежно отстранил оливийку.
— Береги себя, — проговорила девушка, растирая кулачками раскрасневшиеся глаза.
— Не волнуйся, — улыбнулся Олесь. — Я пока умирать не собираюсь.
Русич уверенно зашагал по коридору к лестнице. Друзья терпеливо ждали Храброва внизу. Огромный зал был почти пуст. Возле стен, под столами, на стульях спали пьянствовавшие всю ночь посетители. Скоро они придут в себя, и здесь вновь начнется безудержное разгульное веселье.
Тяжело вздохнув, Стюарт негромко заметил:
— А мне Морсвил понравился.
— Еще бы, — иронично усмехнулся самурай. — Кроме Нейтрального сектора, ты толком ничего и не видел. В кварталах Чистых или Вампиров нас бы сразу прикончили. Год назад мы прорывались сюда с боем, оставляя позади трупы друзей и врагов. Как это удалось маленькому отряду уставших, изможденных людей, я не понимаю до сих пор.
Быстрым шагом группа направились к выходу. Несмотря на столь ранний час, Броун был уже на ногах. Хозяин заведения громко распекал нерадивых работников и отдавал необходимые распоряжения слугам.
«Грехи и пороки» готовились к новому бурному дню. Предстояло закупить мясо и овощи, починить сломанную мебель, достать из глубоких подземелий вино и пиво. Дел более чем достаточно. Как рачительный хозяин, Нил старался ничего не упускать из виду. Чуть не досмотришь — и сразу возникают серьезные проблемы.
Тасконец на прощание махнул наемникам рукой.
На улицах сектора тоже царило необычайное оживление. Сотни оливийцев толкаясь, крича и ругаясь, двигались по центральной магистрали. Морсвилцы спешили выполнить намеченные на сегодня планы до полудня. Как только Сириус достигнет зенита, город мгновенно опустеет. Работать в полуденную жару равносильно самоубийству.
Пол удивленно разглядывал проходящих мимо мутантов. В «Грехи и пороки» они заходили редко. Порой встречались весьма экзотические экземпляры. У одного отсутствует нос, у второго — уши, лоб третьего покрывает роговой слой бурого цвета, на запястьях четвертого поблескивает чешуя. И это — не говоря о трехглазых, гетерах и вампирах, длинные клыки которых иногда выступают почти до подбородка.
Покачав головой, шотландец тихо произнес:
— Редкостный зверинец. Аланцы перебью их всех до единого.
— Что верно, то верно, — согласился Аято. — Но есть одна трудность. Подобных городов на Тасконе тысячи. И сдаваться без боя на милость победителя местные жители не собираются. Схватка будет отчаянной. Прежде чем Великий Координатор подчинит себе планету, умрут миллионы. Обреченному на смерть нечего терять...
— А может, правитель Алана этого и добивается, — вставил русич.
— Не исключено, — задумчиво проговорил японец. — Во всяком случае, своих подданных он не особенно жалеет. За гибель колонистов и десантников никто не несет никакой ответственности. Я слышал подобные реплики даже из уст младших офицеров.
— Пустая болтовня, — вмешался де Креньян. — Пехотинцы фанатично преданы главе государства. Их недовольство ограничивается только командованием экспедиционного корпуса, ну в крайнем случае — генералом Роланом. Авторитет Великого Координатора не подвергается сомнениям. Владыка честен, справедлив и непогрешим...
— Откуда такое слепое поклонение? — изумленно воскликнул Стюарт. — Аланцы — высокоразвитая, интеллектуальная нация. Ученые сумели не только построить звездные корабли, но и проникли в дебри человеческого разума.
— Боюсь, именно здесь и кроется разгадка, — сказал Тино. — Правитель могущественной державы возомнил себя богом. Он манипулирует людьми, как куклами. Изношенная, надоевшая игрушка безжалостно уничтожается. И мы тоже часть этой дьявольской игры. Если не сумеем освободиться, рано или поздно от нас избавятся.
— Ты умеешь поднять настроение перед долгой дорогой, — усмехнулся маркиз.
— Я лишь высказал кое-какие предположения, — спокойно отреагировал самурай.
— Они почему-то всегда носят пессимистический характер, — заметил француз. — Кстати, вы еще не показали мне книгу, захваченную из сектора Чертей! Ведь не напрасно же мы рисковали...
— Нет, — произнес Аято. — Нужная информация получена. Очень скоро отряд отправится в новую экспедицию. Жак, тебе нравится древние города?
В глазах японца мелькнули ирония и лукавство, хотя по лицу Тино определить, шутит он или говорит серьезно, было совершенно невозможно.
Услышав столь неожиданный вопрос де Креньян даже остановился. Внимательно взглянув на товарища, маркиз провел рукой по волосам и покачал головой:
— Почему мне это не нравится? Ответ прост — попахивает очередной авантюрой. Лужи крови, кучи трупов, ужасного вида преследователи и постоянные драки. Пожалуй, стоит присоединиться к Канну. С ним куда спокойнее и приятнее. Уж во всяком случае, голову под топор местных дикарей Оливер не подставляет.
— И не надейся! — рассмеялся самурай. — Наши жизненные пути предопределены богами. Мы связаны крепкой единой цепью. Разорвать ее способна только костлявая старуха Смерть.
— О, она уже не за горами! — возразил француз. — Неприятности буквально липнут к нам.
Спор прервался у границы сектора Гетер. Четыре девушки, опираясь на древки копий, замерли возле линии отполированных до блеска ветром и временем черепов.
Воительницы явно ждали землян. Без лишних слов оливийки оцепили группу и двинулись по улице на юго-запад.
Маршрут был установлен предельно четко, и отклонения от него не допускалось. На реплики Жака и Пола тасконки не реагировали. Разговаривать с чужаками им не разрешалось. К присутствию землян гетеры уже привыкли. А потому проходившие мимо женщины не обращали на наемников ни малейшего внимания. Оливийки занимались своими делами. Вот и последний квартал...
Впереди раскинулась бескрайняя желто-рыжая однообразная пустыня. Русич невольно взглянул на пылающий диск звезды.
Сириус уже почти полностью оторвался от линии горизонта.
— Надо торопиться, — заметил Олесь, — скоро наступит жара.
В последний раз, проверив оружие и снаряжение, воины уверенно зашагали по сыпучему песку. Их провожали тысячи восхищенных глаз. Невольники, сумевшие сохранить человеческий облик, независимость и достоинство. Подобное удается далеко не каждому.
Слухи о захватах оазисов постоянно прокатывались по Морсвилу. Тасконцы прекрасно осознавали, что когда-нибудь наступит и их черед. И тогда придется скрестить мечи с этими отчаянными парнями. Перспектива отнюдь не радостная.
Но пока они — союзники и друзья. А главное, земляне — единственные источники достоверной информации. Это понимали и Зенда Тиун, и Шол Кросс, и Сток Неланд.
Спустя четыре с половиной часа наемники достигли космодрома. С высокого бархана база была видна как на ладони. Аккуратные каменные и пластиковые постройки, идеально расчищенная взлетно-посадочная площадка, крошечные фигурки технического персонала... Словно уродливые жуки, ползают транспортеры и вездеходы.
На западной окраине лагеря до сих пор идут восстановительные работы. Натянуть колючую проволоку и починить пулеметные вышки труда не составило. Куда сложнее отстроить рухнувшую защитную стену. Аланцам явно не хватало материалов.
— А челнока нет! — проговорил Пол.
— Скоро будет, — равнодушно сказал Тино. — Колонизаторы четко придерживаются установленных сроков. Взгляни внимательно. Все давно готово к приему судна.
— Здесь отличное место, — вымолвил шотландец. — Можно держать космодром под постоянным наблюдением. Серьезное упущение захватчиков.
— Никогда не суди о противнике поспешно, — наставительно произнес самурай. — Непременно ошибешься. Офицеры в аланской армии подготовлены неплохо. Им не хватает лишь практических навыков и смекалки. Олджон сразу хотел установить на господствующих высотах вышки. Однако после похода к Тишиту передумал. Тасконцы великолепно маскируются. Подобраться незаметно к сторожевому посту для властелинов пустыни — сущий пустяк. Терять людей и оружие — безмерная глупость. Вот и решили оставить все как есть. Неминуемое зло, с которым бороться бесполезно.
— Нас заметили, — вставил Жак.
Возле ворот действительно забегали люди. В лучах Сириуса заблестели линзы биноклей. Десантники готовились к отражению атаки. Узнав наемников, охрана успокоилась.
Земляне неторопливо начали спускаться по склону. По лицу и спине обильно стекал пот, воины то и дело прикладывались к полуопустевшим флягам. Полуденный зной в пустыне Смерти совершенно невыносим.
Храбров сочувственно посмотрел на часовых. Тяжелые бронежилеты, полные подсумки, на голове — защитный шлем и с опущенным тонированным забралом, в руках — автомат. На таком пекле беднягам приходится нелегко. Не спасали даже специально оборудованные навесы. В результате теплового удара люди довольно часто теряли сознание. Тяжела солдатская доля.
— Сообщите майору Ходсону, что мы вернулись, — небрежно бросил Аято начальнику поста.
— Сейчас базой командует майор Маквил, — осторожно поправил сержант.
— Плевать, — махнул рукой японец. — Ему осталось недолго руководить.
— Когда прилетит корабль? — уточнил русич у аланца.
— В двадцать часов, — четко доложил десантник.
— Жариться под палящими лучами командир корпуса не желает, — с сарказмом в голосе заметил маркиз. — Какие все нежные...
На едкую реплику де Креньяна пехотинец не отреагировал. Обсуждать офицеров он не привык. Охранники плотно закрыли тяжелые, металлические ворота. Заскрипели прочные засовы. Чем проще механизмы, тем они надежнее...
Уставшие воины поплелись к лагерю. Переход по пустыне отнял у наемников много сил.
Основная часть землян по-прежнему находилась в Велоне, и в бараках царила необычайная тишина. Немногочисленные женщины вели себя спокойно и ругались крайне редко. Делить им было нечего.
Приняв душ, друзья отправились спать. К прибытию командующего они хотели выглядеть должным образом. Вскоре послышался здоровый храп француза. Тино что-то недовольно пробурчал и отвернулся в противоположную сторону.
Тихо переговариваясь, невольницы чистили пыльную одежду хозяев. Расспрашивать воинов о родном городе оливийки не решились. Время слишком неподходящее.
Олесь укрылся простынею и закрыл глаза. Веки слипались, но сон еще не мог одолеть его. В мозгу проносились различные образы и видения. Трудно сказать почему, но из подвалов памяти всплыло лицо Олис — мягкие черты лица, легкий румянец на щеках, рассыпавшиеся по плечам длинные светлые волосы, на губах ироничная улыбка, в глазах игривый блеск. Господи, как же аланка прекрасна!
Любовь безжалостна. Она поражает сердце без сострадания, заставляя несчастного мучиться и страдать. У Храброва не было ни единого шанса, однако забыть Кроул русич не мог. Он так и видел облегающее фигуру платье, изящные босоножки, красивые загорелые ноги, небольшую девичью грудь. Такую Олис юноша запомнит навсегда.
Прощальная сцена возле космического корабля. Девушка с удивительной быстротой привела себя в порядок. Чумазая исследовательница превратилась в очаровательную, недоступную принцессу. В тот момент у ее ног лежал весь мир.
А ведь самурай хотел отрубить аланке голову... И непременно выполнил бы угрозу, не исполни Кроул приказ Аято. Неисповедимы пути Господни. Судьба странным образом свела двух молодых людей и столь легко и непринужденно разлучила. Вряд ли они еще когда-нибудь встретятся.
Разница в их социальном положении чудовищна. Дочь посвященного первой степени и дикарь-наемник. Более странной пары не придумаешь. Однако надежда умирает последней.
Душу согревала одна мысль об Олис. Взять бы ее за руку, провести ладонью по гладкой коже, коснуться устами алых губ. Мечты, мечты... Без них человеческая жизнь потеряет малейший смысл.
Многие сейчас обвинили бы Олеся в жестокости, лукавстве и распутстве. Ведь еще несколько часов назад он находился в объятиях другой женщины, говорил малышке Весте ласковые слова. Без сомнения, Храбров лгал. Тяжкий грех. Но мир жесток, а любовь эгоистична. Добиваясь ответного чувства, мы совершенно не думаем о том, что существует некто третий, которому от нашего счастья очень больно.
Кроул превратилась для русича в недостижимый идеал. А он был расчетлив и прагматичен и предпочитал не упускать редких радостей бытия. Да и кто из нас в двадцать один год не совершал опрометчивых поступков? Природа требует свое.
Олесь проснулся от острожного толчка в плечо. Над ним склонилась рабыня японца.
— Господин, пора вставать, — вымолвила тасконка. — Уже вечер...
Возле умывальника раздавались голоса Жака и Тино. Друзья его опередили. Юноша кивнул оливийке и резким движением сел на кровати.
— Кажется, поднялся лежебока, — тотчас отреагировал маркиз.
— Помолчал бы лучше, — пробурчал Храбров. — Твой храп заставит покинуть ловушки даже песчаных червей. Все живое в ужасе вздрагивает и закрывает уши.
— Подлая ложь! — с притворным возмущением воскликнул де Креньян.
— Нет, нет, в самую точку, — рассмеялся самурай. — Я давно подумываю о твоем переселении. Порой ночь превращается в сущий кошмар. Подобного испытания не выдержит ни один мутант. Идеальная пытка для врагов.
— Вы сговорились, — произнес француз, надевая куртку. — Пойду лучше к Полу. Вот кто спит. С такой красоткой, как Гелла, он наверняка провел бессонную ночь.
Под хохот японца и русича Жак покинул барак. Олесь умылся, причесался, сделал пару глотков вина из бутылки де Креньяна. На стуле висела его вычищенная одежда.
Русич взглянул на часы. Времени еще достаточно. Упав на постель, юноша негромко вымолвил:
— А может быть, не пойдем? Чего мы там не видели? Очередной высокомерный сноб.
— Именно поэтому и придется представляться, — заметил Аято. — Гордецы любят почтение. Обострять отношения сейчас не имеет смысла. Раб всегда остается рабом. Или ты нашел способ сбросить оковы? Тогда не тяни, рассказывай...
— Не болтай чепухи, — откликнулся Храбров.
— То-то же, — с укоризной проговорил самурай. — Здесь аланцы диктуют условия. Из-за какого-то оскорбившегося мерзавца лишаться жизни я не намерен. Вставай и поторапливайся. Нас ждать никто не будет. До поры до времени придется исполнять приказы аланцев. Ложь и лесть во имя спасения. Выживает в сражении не самый сильный, а самый хитрый.
Спорить с товарищем Олесь не стал. Он и сам понимал правоту Тино. Стабилизатор надежно держит наемников в узде. И неизвестно, как новый командующий отнесется к вольностям землян. Одно его слово — и любого воина тотчас казнят. Строптивый раб опаснее врага. Это правило известно даже аланцам.
Русич встал и быстро оделся. Вскоре появились де Креньян и Стюарт. Взяв с собой только мечи, земляне Двинулись к посадочной площадке.
На базе царило оживление. Десантники в начищенных до блеска ботинках, шлемах со сверкающими в лучах заходящего Сириуса забралами поспешно занимали свои места в строю. То и дело слышались резкие реплики офицеров и сержантов.
Возле боксов застыли бронетранспортеры и вездеходы. Механики в последний раз проверяли работу двигателей. От рева моторов закладывало уши.
Наемники расположились возле центральных ворот. Особо высовываться они не собирались.
— А если челнок опять грохнется? — с опаской спросил шотландец.
— Маловероятно, — откликнулся Храбров. — Техники на космической станции проверили его досконально. Аланцы умеют делать правильные выводы из допущенных ошибок.
— Интересно, новый командир экспедиционного корпуса окажется такой же сволочью, как Олджон? — задумчиво вымолвил маркиз, ни к кому конкретно не обращаясь.
— Скорее всего, — бесстрастно ответил японец. — Менять колонизационную политику Великий Координатор не будет. Хотя кое-какие поправки наверняка внесет. Мятеж поселенцев ему не нужен. В одном я уверен точно — в людях правитель Алана разбирается великолепно. Он прекрасно знает и их достоинства, и недостатки.
— Чтобы узнать истину, нам осталось ждать совсем недолго, — произнес русич, указывая на маленькую черную точку, появившуюся в сине-зеленом небе.
Судно опускалось довольно быстро. Сразу чувствовалась рука опытного, уверенного в себе пилота. Челнок немного подкорректировал траекторию и устремился к космодрому. Ужасный грохот распорол тишину пустыни Смерти.
Земляне невольно заткнули уши. Из огромных дюз, словно огненный зверь, вырывалось наружу желто-рыжее пламя. Но вот посадочные стойки коснулись бетонного покрытия, и двигатели мгновенно смолкли. Только сейчас персонал базы смог облегченно вздохнуть.
Опасность миновала.

Глава 4 ПОЛКОВНИК РОЙ ВОЗАН

По металлическому трапу неторопливо спускался невысокого роста, коренастый мужчина лет сорока. У него были темно-русые волосы, вытянутое лицо, прямой правильный нос, маленький заостренный подбородок. Короткая толстая шея, массивный лоб, густые брови и характерный прищур глаз делали аланца похожим на быка.
Впрочем, в характере Роя Возана было немало черт, типичных для этого животного. Он довольно часто шел напролом, не считаясь с потерями и не задумываясь о последствиях. Его упрямство не имело границ. Подчиненные даже не пытались с ним спорить. Полковник всегда поступал так, как считал нужным. Мнение младших по званию его совершенно не интересовало.
В то же время, офицер безукоризненно, точно в срок, выполнял приказы начальников. Рой крайне редко испытывал угрызения совести. Государственная и военная целесообразность для Возана являлись главным критерием любых поступков.

Предыдущая страница 6 Следующая страница


7 Николай Андреев

Однако ошибался тот, кто считал полковника тупым, ограниченным солдафоном. На самом деле офицер обладал быстрым аналитическим умом. Он молниеносно просчитывал ситуацию и часто принимал единственно верное решение. Моральная сторона при этом не учитывалась. Идеальный служака.
К сожалению, у Роя была лишь четвертая степень посвящения. Стремительную карьеру с подобным клеймом не сделаешь. Долгое время аланец прозябал на космических станциях и в полевых тренировочных лагерях. Но рано или поздно человеку обязательно предоставляется шанс. Такой день наступил для Возана.
Назначение на Таскону полковник воспринял с радостью и воодушевлением. Кому не хочется стать героем? Офицер с завистью смотрел трансляцию встречи Олис Кроул. Какая слава, какой почет! И все досталось молоденькой девчонке, которую тащили за собой дикари-наемники. Где справедливость? Рою оставалось только ждать и надеяться.
Встреча с советником Коргейном мгновенно изменила жизнь Возана. Удача наконец улыбнулась и ему. Полковник был готов свернуть горы, лишь бы исполнить волю Великого Координатора.
Словно губка, офицер впитывал каждое слово приближенного правителя. У Возана появился совершенно новый взгляд на давно известные события. И хотя советник говорил витиевато и уклончиво, Рой прекрасно понял Коргейна.
Мысль проста и незамысловата — как можно быстрее захватить Оливию. Жертвы среди десантников и колонистов значения не имеют. Но и бунта допустить ни в коем случае нельзя. Среди поселенцев немало непосвященных, привлеченных к суду за беспорядки и саботаж.
С тасконцами церемониться не нужно. Произойдет ассимиляция — хорошо, нет — еще лучше. Само собой, в новом обществе место для мутантов не отводилось. Они подлежат полному уничтожению.
Для решения поставленных задач Возану предоставлялась полная свобода действий. Генерал Ролан осуществлял общее управление и в разработку конкретных операций не вмешивался. Фантастические полномочия!
В свое распоряжение Рой получил почти семь тысяч солдат, и с каждой декадой группировка будет увеличиваться. На «Гроте – 11» полковнику передали необходимые документы. За три дня ожидания офицер выучил их наизусть. Теперь он знал названия всех оазисов, близлежащих городов и реально представлял карту местности.
Воевать придется в пустыне. Одно дело — слышать это из информационных выпусков новостей и совсем другое — столкнуться с подобной ситуацией самому.
Возан очень внимательно читал отчеты покойного Олджона. Лично своего предшественника он не знал, но, судя по отзывам сослуживцев, первый командующий экспедиционного корпуса отличался смелостью и решительностью. Он лично участвовал в нескольких походах. Тем не менее, Олджон не сумел выполнить установку Великого Координатора. Темпы колонизации были крайне низкими.
Ошибка офицера моментально бросалась в глаза опытному аналитику. Полковник чересчур распылял свои силы, занимаясь несколькими делами одновременно. В результате захваченные с огромным трудом оазисы Тишит, Корвил и Велон пустовали. Переброска поселенцев осуществлялась медленно.
Вывод напрашивался сам собой — необходимо направить все ресурсы на восстановление «Песчаного». Поток колонистов сразу удвоиться. Перед гибелью Олджон осознал допущенный просчет, однако автоматная очередь сумасшедшего мальчишки оборвала его жизнь.
Особое внимание Возан обратил на документы, касающиеся землян. Сведения о наемниках в выпусках новостей подавались крайне скупо. Складывалось впечатление, что дикари не так уж и нужны при освоении древней метрополии. В реальности все оказалось совершенно наоборот. Земляне осуществляли разведку, выполняли функции проводников, первыми врывались в деревни оливийцев, вступая в рукопашную схватку. Полки десантников лишь осуществляли огневую поддержку.
Основная тяжесть войны легла на плечи варваров-наемников. Блестящий проект советника Делонта. Жизнь дикаря ничего не стоит, его можно не жалеть.
По мере чтения материалов иллюзии полковника постепенно рассеивались. При всех своих положительных качествах земляне создали предшественнику полковника немало проблем. Они наотрез отказались отдать карту экспедиции и журналы с космодрома «Звездный». Наемники постоянно демонстрировали свою независимость. На угрозы командующего варвары совершенно не реагировали.
Олджону было запрещено применять жесткие меры. Демонстративная казнь могла привести к мятежу дикарей. Их поступки часто противоречили полученным приказам, но при этом давали отличные результаты. А победителей, как известно, не судят.
Очень много информации офицер почерпнул из личного дневника своего предшественника. В нем имелась подробная характеристика лидеров землян. И Храбров, и Аято, и де Креньян являлись участниками первой успешной высадки на Оливию. Всех их отличали высокий интеллект, отчаянная смелость, безмерная наглость и полное презрение к смерти.
Программа «Воскрешение» явно нуждалась в корректировке. Вместо послушных, бессловесных убийц Алан получил умных и опасных рабов. Порой наемники даже пытались диктовать свои условия. Командиру корпуса приходилось идти на компромисс.
Особенно Возана интересовала последняя запись, Олджон сделал ее непосредственно перед гибелью. Рой не раз перечитывал это место: «...без сомнения, отрядом командует Аято. На вид щуплый дикарь, он обладает удивительной реакцией и быстротой. Соперничать с ним не решается ни один воин. Тино необычайно хитер и изворотлив. В совокупности с решительностью, природной жестокостью и расчетливостью данные качества приобретают угрожающий оттенок. К поставленной задаче варвар движется, несмотря на любые возникающие при этом препятствия. Его друзья долгое время оставались в тени.
Мне казалось, что он единолично принимает решения. Досадная ошибка. Я недооценил Храброва. Юнец не так прост, как кажется на первый взгляд. Мальчишка не по годам рассудителен и умен. Не особенно высовываясь, дикарь постоянно влияет на ситуацию.
Только сейчас мне стало ясно, что Аято и Храбров — две стороны одного клинка. И какая опаснее, еще неизвестно...
Не стоит забывать и о де Креньяне. За внешностью пьяницы и повесы скрывается отчаянный боец. Дикарь обязан жизнью товарищам и теперь готов за них перегрызть глотку кому угодно. К этой троице в последнее время примкнул Пол Стюарт. К нему тоже стоит присмотреться...»
Текст обрывался на полуслове. Продлить дневник полковнику было не суждено. Впрочем, большего новому командиру корпуса и не требовалось. Круг проблем очерчен довольно четко. Отряд землян неоднороден и разнообразен. Кроме своенравных наглецов, есть отчаянные мерзавцы, жаждущие крови и развлечений, и есть «болото», которое пойдет за тем, кто сильнее. Значит, группу Аято следует ослабить. Потеряв авторитет среди наемников, они не смогут больше влиять на ход событий.
«Разделяй и властвуй!» — идеальный по точности лозунг. Олджон успел перед смертью подобрать подходящую кандидатуру. Некий Оливер Канн. Судя по описанию, беспринципный, алчный, изощренный садист. Человеческая жизнь для него ничего не стоит. По приказу аланцев он готов вырезать хоть все население Тасконы. Война для этого варвара не тяжкое испытание, а удовольствие.
И, что самое главное, этот дикарь не глуп. Канн способен повести за собой землян. Единство наемников будет разрушено. Возан не сомневался в успехе.
Сломить сопротивление варваров труда не составит. Куда сложнее придется с оливийцами. Их чересчур много...
Рой ступил на бетонное покрытие посадочной площадки и осмотрелся по сторонам. Пейзаж довольно унылый. Окрашенные в оранжевый цвет заходящим Сириусом барханы, серые одноэтажные постройки, по периметру — пулеметные вышки, а массивная каменная стена опоясывает базу.
На западе отчетливо видны следы разрушений. Ударная волна от взрыва челнока докатилась до самого космодрома.
Полковник перевел взгляд на ровные ряды солдат. Десантники застыли, словно на параде. Печатая шаг; к новому командующему двинулся высокий темноволосый майор. Доклад офицера Возан не слушал. Стандартный набор ничего не значащих фраз. Рой неторопливо направился к полкам.
Пехотинцы произвели на него неплохое впечатление. Приятно было видеть начищенную обувь, отполированные шлемы, оружие в великолепном состоянии. Признаться честно, полковник ожидал худшего. Гибель Олджона ничуть не отразилась на экспедиционной армии. Люди собраны, энергичны, уверенны в себе.
Обход завершился возле боксов.
Механики постарались на славу. Бронетранспортеры и вездеходы были как новые.. Ни подтеков масла, ни песка, ни грязи, ни гари. Вмятины на бортах указывали на то, что покорение Тасконы — отнюдь не увеселительная прогулка.
— Я не видел в строю наемников, — недоуменно вымолвил Возан, обращаясь к майору.
— Основной отряд до сих пор находится в Велоне, — доложил Маквил. — Мы опасаемся нападения боргов. Здешние мутанты весьма агрессивны и не хотят мириться с неудачами. Приходится принимать меры предосторожности. Кроме того... — офицер несколько замялся. — Земляне на территории базы ведут обособленный, независимый образ жизни. Они не подчиняются общим армейским законам.
— Серьезное упущение, — заметил Рой.
— Таковы условия договора, — произнес офицер. — Советник Делонт обещал дикарям относительную свободу. В промежутках между боевыми действиями наемники могут делать все, что угодно. Некоторые из воинов уже обзавелись семьями и рабынями. Лагерь варваров быстро растет. Нам пришлось построить для них дополнительный барак...
— Неужели землян нельзя приучить к порядку? — проговорил командующий.
— Это же дикари, — майор развел руками. — Мы пытались... Все тщетно. Впрочем, сражаются они отлично. В захвате оазисов наемники принимали самое активное участие. Многие колонисты и десантники обязаны им жизнью.
— Я слышал, варвары не очень послушны, — проговорил командующий.
— Не совсем так, — возразил Маквил. — Земляне любят поспорить, постоянно предлагают собственное решение проблем. И довольно часто оно бывает правильным. Если полковник Олджон проявлял твердость и настаивал на своем, воины всегда выполняли его приказы. Открытого конфликта наемники стараются избегать, хотя порой требования дикарей и напоминают самый обыкновенный шантаж. К сожалению, эти мерзавцы превосходно изучили пустыню Смерти. Без помощи землян экспедиционному корпусу пришлось бы тяжело.
— В вашем голосе чувствуется неприязнь, — с едва заметной иронией сказал Возан.
— Не люблю, когда недоумки диктуют мне условия, — ответил офицер. — Несколько дней назад я поругался с лидерами наемников. Аято, Храбров и де Креньян проявляют чрезмерную наглость. Они возомнили себя равными аланцам.
— В чем причина ссоры? — уточнил Рой.
— Морсвил, — лаконично вымолвил майор. — Группа землян получила постоянный доступ в Нейтральный сектор. Служба безопасности отследила их. Дикари проникают в город через территорию гетер. Во время первого похода наемники спасли от смерти некую Зенду Тиун. Тасконка обладает значительной властью. По всей видимости, взаимоотношения мутантки и воинов продолжились. Подробности сделки неизвестны.
— Если я правильно понял, наемники ведут двойную игру, — изумленно произнес полковник.
— Не исключено, — Маквил утвердительно кивнул. — Однако доказательств нет. Лишь догадки и предположения. Понять логику аборигенов сложно.
— Придется пресечь вылазки варваров, — жестко проговорил командующий.
— Сделать это не так-то просто, — осторожно заметил офицер. — У землян есть...
— Хватит! — резко оборвал подчиненного Возан. — Не пытайся придумывать объяснения собственной слабости. Давно пора было поставить наемников в жесткие рамки. Без стабилизатора их ждет мучительная смерть. Великолепный довод в любом споре.
— Боюсь, господин полковник, вы недооцениваете землян, — возразил майор.
— Не болтай чепуху, — прорычал Рой. — Я сожалею, что варваров нет на базе...
— Почему же, — мгновенно отреагировал Маквил, — четверка Аято находится здесь. По моему требованию они вернулись на космодром к прилету челнока. Воины стоят у центральных ворот. Можете с ними познакомиться.
— Великолепно! — зло процедил сквозь зубы полковник.
Без сомнения, он угодил в западню. Сейчас на него смотрят тысячи глаз. Сумеет ли новый командир корпуса справиться со строптивыми наемниками? Большинство солдат и. офицеров воевали с дикарями плечом к плечу. Действовать надо крайне аккуратно. Перегнешь палку — и конфликта с землянами не избежать. Вряд ли это ускорит экспансию и поднимет боевой дух армии. Зависимость от варваров пока еще слишком велика.
В то же время, необходимо сразу показать, кто хозяин на «Центральном». За малейшее неподчинение наказание будет суровым.
Возан уверенно зашагал к воротам. Его сопровождали шестеро аланцев.
Наемников Рой заметил сразу. Четверка воинов расположилась в стороне от строя десантников. Охранники щелкнули каблуками, перехватили оружие и вытянулись в струну.
Дикари держались куда более непринужденно. Тяжелые ботинки на шнуровке, полевая форма одета с изящной небрежностью, ворот расстегнут, на голове широкополая шляпа, на поясе висит длинный кинжал, из-за спины торчит рукоять меча.
Стандартное снаряжение землянина.
На лицах — ни малейшего смущения. Спокойный, бесстрастный, изучающий взгляд. Всем своим видом варвары демонстрировали уверенность и независимость.
Полковник быстро разобрался, кто есть кто. Слева высокий, худощавый красавчик с усиками и бородкой — наверняка де Креньян. Его губы искривлены скептической, иронической ухмылкой. Следующим стоял Аято. Характерный разрез глаз, смуглый оттенок кожи, небольшой рост. За ним расположился светловолосый парень лет двадцати пяти с грубоватым прямоугольным подбородком. Пол Стюарт.
Последним был Храбров. На вид и вправду мальчишка. Мягкие черты лица, прямой, правильный нос, нижняя губа слегка прикушена. В больших серо-зеленых глазах — жесткая проницательность.
Командующий замер примерно в пяти метрах от наемников. На их вальяжных позах данное обстоятельство никак не отразилось. Ритуала приветствия дикари не соблюдали и соблюдать не собирались.
В первое мгновение Возан хотел накричать на воинов и заставить наглецов вести себя подобающим образом.
Но Рой вовремя одумался. Что делать, если земляне не отреагируют на его вопли? Расстрелять мерзавцев? Полнейшая глупость. Подобный конфуз запросто может подорвать авторитет полковника.
В такой ситуации надо действовать хитрее. Пауза явно затягивалась. Командующий и наемники изучали друг друга.
— Надеюсь, вы правильно понимаете свое положение, — наконец произнес Возан. — Алан дал землянам второй шанс. Весьма щедрый подарок, который надо достойно отплатить. Я не потерплю пререканий и обсуждений. Мои приказы должны выполняться мгновенно.
— Безусловно, — ехидно сказал Жак. — Но вдруг вы ошибаетесь? Человек — такое существо...
— Прекратите демагогию! — повысил голос Рой. — За ошибки я отчитаюсь перед генералом Роланом и Великим Координатором. Простых воинов они не касаются...
— Странно, — усмехнулся француз. — Колонисты так не считают. Иногда поселенцы хватаются за автоматы. И одному Богу известно, кто станет их следующей жертвой...
— Это угроза? — гневно выдавил полковник.
— Не стоит обострять отношения, — вмешался Тино. — Мы прекрасно осознаем, что являемся невольниками. Однако не стоит смешивать нас с грязью. Лично я устал от лживых речей. Олджон чересчур часто ими злоупотреблял. Называйте вещи своими именами. Отряд честно отрабатывает долг. Если приказ разумен и целесообразен, наемники его выполнят.
— Так-то лучше, — довольно проговорил командующий. — Завтра состоится совещание штаба. Вы должны на нем присутствовать. Я хочу получить самую точную информацию о положении дел на Оливии. Кроме того, подготовьте доклад о Морсвиле. Рано или поздно придется штурмовать город. Давно пора уничтожить это гнездо мутантов.
На последнее распоряжение самурай никак не отреагировал. С презрением и ненавистью Аято посмотрел на Маквила. Майор уже успел нажаловаться.
Что ж, война вступает в новую стадию. Силы аланцев растут. Скоро армия захватчиков окрепнет, осмелеет и ринется подчинять себе Оливию. Достойных противников у колонизаторов нет.
Тем временем Возан продолжил осмотр базы. Сириус почти полностью скрылся за горизонтом, но полковника темнота ничуть не смущала. Взревели мощные генераторы, и лучи ламп и прожекторов осветили посадочную площадку.
Рой направился к месту катастрофы космического корабля. Он хотел лично взглянуть на разрушения.
Как только офицеры отошли на значительное расстояние, маркиз ядовито заметил:
— Редкостная сволочь.
— Не торопись с выводами, — вымолвил японец. — Ты сам его спровоцировал на агрессию. Не стоило напоминать о гибели Олджона. Нам не нужны неприятности.
— Мы давно в них по самые уши, — возразил де Креньян. — Аланцы относятся к землянам, как к животным. Охотничьи псы на длинной, прочной цепи. Бессловесные, тупые, агрессивные твари. Может, такое сравнение и подходит к Канну и Шабулу, но я — другой! Пусть бездумно убивают они.
— Вряд ли полковника интересуют твои моральные принципы, — задумчиво произнес Олесь. — У него свои планы. Впрочем, я согласен с Жаком. Мерзавец он действительно порядочный. Теперь придется тщательно просчитывать каждый шаг. У нового командующего рука не дрогнет нажать на спусковой крючок.
— Намек понял, — улыбнулся Тино.
Друзья неторопливо двинулись к лагерю.
Постепенно уходили с плаца и батальоны десантников.
Церемониал встречи завершен. Завтра начнутся обычные, повседневные будни.
Возле челнока уже бегали техники. Ремонтные работы не прекращаются даже ночью. То и дело слышались громкие команды аланцев. Офицеры показывали Возану умение командовать подразделениями. Теперь он на базе царь и бог.
Посыльный из штаба прибыл на рассвете. Смачно выругавшись, маркиз начал одеваться. Столь ранние совещания раздражали де Креньяна. Ни для кого не было секретом, что француз любил поспать.
Русич поднялся гораздо легче. Об Аято и говорить нечего. Самурай вставал с восходом Сириуса. Расположившись на тренировочной площадке, Тино около часа наблюдал за могущественным светилом в полнейшем одиночестве. Никто из наемников не решался ему мешать.
Пока Жак умывался, невольницы готовили завтрак. Мясо кона шкворчало на раскаленной сковороде и источало будоражащие запахи.
Морсвильские запасы подходили к концу. Скоро опять придется переходить на синтетический суррогатный паек. Калорий и витаминов в нем предостаточно, а вот по вкусу еда напоминает дешевую требуху. Привыкнуть к подобной пище землянам, избалованным натуральными продуктами, нелегко.
Прожевав последний кусок, Аято взглянул на часы.
— Пора. Опоздание будет воспринято полковником как неуважение.
Покинув барак, наемники быстро направились к штабу. Сразу бросилось в глаза усиление охраны. Либо это обычная мера предосторожности, либо демонстрация недоверия. Перекинув автоматы через плечо, солдаты с подозрением смотрели на приближающихся воинов. Без дополнительных указаний, тут явно не обошлось.
Снисходительно усмехнувшись, японец проследовал в здание. В зале совещаний уже находилось полтора десятка офицеров. Аланцы тихо переговариваясь, время от времени поглядывали на землян. Олджон никогда не советовался с дикарями. Новый командующий изменил существующую практику. Почему? Ответа на данный вопрос ни у кого не было.
Надолго ожидание не затянулось. Ровно в назначенный час в помещение вошел Возан. Полковник переоделся в полевую форму и теперь ничем не отличался от остальных десантников.
Он решительно преодолел несколько метров и остановился возле огромного стола, на котором лежала карта Оливии. Свежие пометки указывали на то, что штабисты неплохо потрудились к прилету нового командира корпуса.
— Добрый день, господа, — произнес Рой. — Сегодня нам предстоит выработать стратегию колонизации планеты на ближайший год. В самые короткие сроки надо исправить допущенные ошибки. В столь сложной ситуации распыление сил недопустимо. Какой смысл в захвате оазисов и городов, если мы не в состоянии не только заселить их, но даже защитить? Я постоянно слышу об угрозе нападения. Властелины пустыни на севере, морсвильцы — на востоке, борги — на юге... Не устранена ни одна опасность. В связи с этим экспансия временно приостанавливается.
Возан сделал небольшую паузу, чтобы дать присутствующим возможность осмыслить услышанное. Сообщение полковника действительно изумило многих. Олджон вел совершенно иную политику. Завоевание территории любой ценой. Неужели Великий Координатор испугался трудностей и больших жертв? Маловероятно. Что же тогда происходит?
— «Центральный» не справлялся с потоком колонистов, солдат и грузов, — продолжил полковник. — Риск катастрофы постоянно возрастает. Падение челнока — лишнее подтверждение тому. Назрела острая необходимость во втором космодроме. А потому теперь все ресурсы будут направляться исключительно на восстановление «Песчаного». Как только он начнет функционировать, мы займемся укреплением баз. И лишь затем двинемся дальше. Врагов необходимо уничтожать последовательно, методично, одного за другим. Война на нескольких фронтах успеха еще никому не приносила. Есть возражения, дополнения?
— Как быть с Тишитом, Твинтом и Эквилом? — осторожно спросил один из командиров полков. — Строительство защитных стен в оазисах идет полным ходом.
— Им придется подождать, — ответил Рой. — Только поставки продовольствия и боеприпасов.
— Группировка в Велоне и Корвиле нуждается в усилении, — заметил Ходсон.
— Не вижу проблемы, — Возан пожал плечами. — Перебросим столько десантников, сколько потребуется. То, что принадлежит нам, мы не отдадим никому.
Офицеры деловито обсуждали новый план.
Перестроиться не так-то легко. Новая тактика наступления и обороны принципиально отличается от прежней.
Да и признаться честно, к подобному повороту событий аланцы оказались не готовы.
Наемники стояли в стороне и в споре не участвовали. Пусть захватчики сами разрешают свои трудности. Дело наемников — выполнять приказы. Однако у полковника на этот счет было совсем иное мнение. Командующий повернулся к воинам и громко проговорил:
— Я еще не слышал замечаний землян. Они имеют богатый опыт боевых действий...
В его голосе явно чувствовался сарказм. Приглашение варваров на совещание — вовсе не случайность. Рой хотел продемонстрировать подчиненным глупость и ограниченность дикарей. Куда наемникам до стратегического мышления высокоразвитой расы! Все, что воины умеют, — это махать мечами и копьями.
С невозмутимым видом самурай произнес:
— Вполне разумный подход к колонизации. Спешка лишь вредит делу. Главное сейчас — закрепиться на захваченной территории... — На мгновение Тино замолчал. — Но у меня возникли некоторые сомнения в продуманности данного решения.
— Какие? — раздраженно вымолвил Возан.
— Никто ничего не сказал о тасконцах, — ответил японец. — Оливийцы потерпели ряд серьезных, болезненных поражений. Тем не менее они не сломлены. И властелины пустыни, и борги жаждут отбить свои оазисы. Сидеть сложа руки и ждать, когда мы их прикончим, мутанты не станут. Длительное отсутствие наступательных действий даст возможность тасконцам прийти в себя, восполнить потери, заключить договор о помощи с соседними племенами. Враг наверняка постарается нащупать слабые места в нашей системе защиты. А они есть. Противник воспрянет духом и атакует поселения колонистов. Поверьте на слово, сражаются оливийцы отчаянно...
— Мы встретим мерзких уродцев шквальным пулеметным огнем, — вставил Маквил.
— Боюсь, к этому времени расчеты будут уже вырезаны, — усмехнулся Аято. — Мутанты отвратительны на вид, но они не глупы и не самоубийцы. О коварстве и хитрости тасконцев спросите у майора Ходсона. Борги едва не перебили его полк.
— У вас есть предложения? — поинтересовался командир корпуса.
Надежды полковника не оправдались. Аналитический ум наемника действительно обнаружил существенную брешь в плане. Рой действительно почему-то не принял в расчет оливийцев. При прочтении документов Возану показалось, что враг не представляет опасности. Судя по молчанию офицеров, он ошибся. Как обычно, отчеты обильно приправлялись пафосом и преувеличениями. Эту особенность следовало учесть.
— Да, у меня есть небольшое предложение, — проговорил самурай. — Оборона должна носить подвижный характер. Постоянные рейды мобильных групп, обстрелы населенных пунктов противника, мелкие стычки. Не следует давать тасконцам передышку. И конечно, необходима тщательная разведка местности и подступов к базам.
— Звучит логично, — усмехнулся командующий. — Мы постараемся учесть ваше предложение.
— У меня есть еще одно... — продолжил Тино. — Примерно в четырехстах километрах от Корвила находился город Боргвил. Никто не знает, что с ним стало в результате катастрофы, но, по словам местных жителей, мутанты пришли именно оттуда. Если развалины сохранились, враг соберет там многотысячную армию. Подобное воинство сметет со своего пути любой заслон. Учитывая каннибализм боргов, гарнизоны оазисов представляют для оливийцев лакомую добычу. Больших потерь тасконцы не боятся. В пищу идут и собственные соплеменники. Война для мутантов — беспроигрышный промысел. Вылазку оливийцев можно и нужно держать под контролем.
Полковник слушал землянина и чувствовал, как к горлу подкатывается комок отвращения.
Грязные, мерзкие, дикие твари! Их необходимо истреблять без жалости и сострадания. Тасконцы, слово звери, пожирают себе подобных. Вот он — главный признак варварства.
С трудом сдержав тошноту, Рой хрипло выдавил:
— Каким образом?
— Для начала следует организовать рейд к Боргвилу, — произнес японец. — Разведка города должна быть произведена опытным человеком. Мутанты часто скрываются в подземельях.
Возан внимательно посмотрел на Аято. А не преследует ли наемник личных целей? Намек Маквила о двойной, игре землян прозвучал весьма недвусмысленно..
Лицо воина было непроницаемо. Абсолютное спокойствие. Дикарь легко выдержал прямой взгляд аланца, и полковнику поневоле пришлось отвести глаза в сторону.
— Кто поведет группу? — проговорил командующий.
— Я, — слегка вздернув подбородок, сказал самурай.
— С чего вдруг такая инициативность? — ухмыльнулся Рой.
— Лучше прикончить врага, пока он слаб, чем потом отбиваться от его яростных наскоков, — вымолвил Тино — Это всего лишь мера предосторожности. Кроме того, колонизация Эквила и Твинта осуществлялась по нашему предложению. Олесь лично вел переговоры с местными жителями. Мои действия носят последовательный характер.
Об освоении оазисов Возан читал совсем иной доклад. Выбор южного направления Олджон целиком и полностью приписывал себе. Все оказалось ложью. Десантники даже не пытались оспаривать слова наемника. Выходит, восстановление «Песчаного» — тоже их заслуга?
Полковник тихо выругался. Такое впечатление, что здесь всем заправляют не аланцы, а земляне. Именно варвары корректируют политику Великого Координатора. Сумасшествие!
Однако он отчетливо осознавал правоту воинов. Глупые амбиции могут привести к тяжелым последствиям и стоить карьеры. Тяжело вздохнув, командир корпуса уточнил:
— Что вам потребуется?
— Три бронетранспортера с резервным запасом горючего и двадцать наемников, — отчеканил, заранее подготовившийся японец. — По самым скромным расчётам поход затянется на две декады. Поверхностный осмотр ничего не даст. Учитывая непредвиденные обстоятельства, я прошу выдать по две дозы стабилизатора.
Возан неторопливо двинулся вдоль строя. Заложив руки за спину, полковник искал на карте Боргвил. Судя по обозначению, город когда-то являлся многомиллионным мегаполисом. Если он сохранился так же, как Морсвил, захватчиков ждут серьезные проблемы. А устранять трудности надо в зародыше.
Аланец не мог оторвать взгляд от паутины транспортных магистралей. Удивительно разветвленная сеть. Увы, инфраструктура Оливии давно поглощена песками пустыни Смерти. На ее возрождение уйдет не один год. Командующий поднял голову и произнес:
— Идите, готовьтесь к рейду, а мы между тем обсудим детали. Окончательный вердикт получите через час. Выступите ровно в полдень.
Легкий кивок головы — и Аято направился к выходу. Остальным воинам ничего не оставалось, как последовать за товарищем. Покинув здание штаба, де Креньян, наконец, дал волю эмоциям.
— Черт подери, Тино, ты мог бы нас предупредить! — разгневанно воскликнул маркиз. — Во время разговора я чувствовал себя полным идиотом. Возражать — значит, показывать несогласованность наших действий. Аланцы тотчас воспользуются ситуацией...
— Рад, что все это понимают, — с невозмутимым видом заметил самурай. — Я умышленно никому не сказал о рейде к Боргвилу. Вы бы сразу спорить начали. Обсуждение затянется, а ехать туда надо сейчас, пока новый командир корпуса не разобрался в обстановке.
— Кому нужны древние, давно заброшенные развалины? — не унимался Жак. — Их покинули даже мутанты. Безжизненные, обгоревшие, засыпанные песком руины. Да и к чему такой риск? Мы могли бы несколько декад развлекаться и бездельничать. Нет войны — нет работы! Пусть колонисты осваивают бескрайнюю пустыню.
— Чепуха! — довольно резко осек француза Аято. — Ты сам прекрасно знаешь, что приостановка экспансии долго не продлиться. Отряду все равно придется лезть в логово боргов. И как только «Песчаный» вступит в строй, поток поселенцев удвоиться. А там дойдет очередь и до третьего космодрома...
— Нам-то до этого какое дело? — раздраженно воскликнул де Креньян.
— Видишь ли... — вставил Храбров.
Продолжить фразу Олесю не дал самурай. Отрицательно покачав головой, он показал, что раскрывать тайну еще преждевременно. Да и вряд ли маркиз поверит в иллюзорные видения товарища. Жак по натуре прагматичен.
— Я не заставляю тебя отправляться с нами, — вымолвил Тино.
— Вот и отлично! — рассерженно проговорил француз. — Мне нужен длительный отдых.
Де Креньян покинул друзей и зашагал к бараку. Подсобные вспышки гнева случались с маркизом нередко. Сдерживать свой импульсивный характер Жак был не в состоянии. Поступок Аято привел маркиза в ярость. Если с его мнением не считались, де Креньян назло поступал наоборот. Останавливать и уговаривать маркиза не имело смысла. Пока он не остынет и не успокоится, нормальной беседы не получится.
— Жак не на шутку обиделся, — осторожно заметил Стюарт.
— Не в первый раз, — улыбнулся японец. — Кто-то один должен здесь остаться. Необходимо присматривать за наемниками. Уверен, что Возан скоро вернет их на «Центральный». Да и нельзя целиком выпадать из жизни базы. Запросто окажешься у разбитого корыта. Полковник — порядочная сволочь и своего шанса не упустит.
Храбров удивленно взглянул на Тино. Хитрец все предусмотрел до мелочей. Он предвидел гнев француза и использовал его во благо. Теперь не придется решать сложную дилемму. Де Креньян остался на базе по собственной воле.
Порой двуличие и изощренное коварство друга пугало Олеся. То, что для русича казалось неприемлемым, самурай зачастую, напротив, считал достоинством.
Абсолютное иное мировоззрение. Фанатичная преданность свободно уживалась с лицемерием и ложью. Свою душу Аято до конца не раскрывал никому. Он, словно мим, носил десятки масок.
Трудно было даже сказать, к чему японец стремился. Ироничные реплики Тино поражали глубиной и точностью. Вступать с ним в полемику — значит, заранее обрекать себя на унизительное поражение.
Ровно через час в барак вошел штабной офицер. Аято и Храбров неторопливо собирали вещи. Главное — позаботиться о пище и воде. После трагедии с колонистами земляне не особенно доверяли аланцам. Кроме того, предстояло подготовить необходимый комплект для экспедиции. Путь трудный и неблизкий.

Предыдущая страница 7 Следующая страница


Стальная кожа 8

Маркиз демонстративно лежал на кровати, закинув ноги на спинку стула, и что-то тихо насвистывал. Окинув взглядом помещение, десантник уверенно направился к самураю.
— Полковник Возан дает вам два бронетранспортера, — громко произнес лейтенант. — Водители уже назначены. Сейчас производится загрузка продовольствия и боеприпасов. В составе группы отправятся десять пехотинцев и десять землян, включая вас. При этом кто-то один должен остаться на «Центральном». Назовите фамилию.
— Де Креньян, — сказал Тино, не поднимая головы и продолжая укладывать рюкзак.
— Маршрут должен пролегать через Велон, — продолжил офицер. — Доведите колонну до оазиса. Обратно она вернется самостоятельно. Защищать поселение от боргов будет полк майора Ходсона. Им придается пятнадцать наемников. Вторая половина отряда направляется на космодром. Приказ обсуждению не подлежит.
— А как насчет стабилизаторов? — уточнил русич.
— Двадцать доз получите перед выходом, — ответил аланец.
— Отлично, — бесстрастно проговорил японец. — Поторопите тыловиков. Ровно в полдень мы покинем базу, даже если они не успеют закончить погрузку.
Лейтенант усмехнулся и молча покинул здание. Убеждать землянина не имело смысла. Фраза Аято носила чисто формальный характер. Все присутствующие знали, что вспомогательные бригады закончат работу вовремя.
Сириус достиг зенита и палил нещадно. Пот градом катился по лицу, куртка на спине промокла насквозь, губы пересыхали мгновенно. Трое воинов сидели на броне головной машины, внимательно наблюдая за погрузкой солдат.
Подразделения в Велоне, понесшие в боях потери, усиленно пополнялись новобранцами. Колонна состояла из двенадцати вездеходов и пяти бронетранспортеров. Люди плотно размещались в десантных отделениях. Ходсон то и дело покрикивал на подчиненных.
Без сомнения, он расстроен возвращением в Велон. После столь блистательных побед майор рассчитывал на повышение и место при штабе. Однако заслуги офицера должного впечатления на командира корпуса не произвели. Иначе, как опалой, отправку аланца не назовешь.
Худшего места сейчас на Тасконе нет. Дома разрушены. Система укреплений не создана, снабжение отвратительное, да и борги могут в любой момент напасть.
Земляне искренне сочувствовали Ходсону. Такова судьба честных боевых офицеров. Строить интриги, писать доносы и лизать сапоги начальникам они не умеют. Лизоблюд Маквил продвигается по службе гораздо быстрее.
Самурай посмотрел на часы, склонился к люку и громко крикнул:
— Заводи!
Двигатели бронетранспортера тотчас взревели. Воины поспешно спустились вниз. Их примеру последовали и пехотинцы. Путешествовать на броне в такое пекло равносильно самоубийству. Не спасает даже обдувающий тело ветер.
Выдерживая дистанцию, машины одна за другой покидали космодром. Вскоре защитная стена и вышки исчезли из виду.
Несмотря на то, что следы гусениц и колес на песке давно исчезли, наемники вели отряд уверенно и почти без остановок.
Этот маршрут они запомнят навсегда. В непосредственной близости от Корвила простились с жизнью сотни ни в чем неповинных поселенцев. Тела многих до сих пор так и не найдены.
К исходу третьих суток на горизонте показались очертания оазиса. Сириус уже коснулся нижним краем западных барханов, и жара несколько спала.
Высовывая головы из люков, десантники с восхищением разглядывали крошечный островок рая среди безбрежных песчаных дюн. Оживление царило и в Велоне. Только вечером пехотинцы смогут начать работу над устройством импровизированных укреплений.
Неожиданно водитель резко нажал на тормоза, и машина, поднимая в воздух легкое облако пыли, замерла перед невзрачной табличкой. Ударившись о металлический выступ лбом, Аято смачно выругался. Повернувшись к сержанту, японец раздраженно спросил:
— Что случилось?
— Минное поле, — пояснил аланец. — Раньше его здесь не было. Я едва не проскочил предупредительный знак. Где сделан проход — одному Богу известно...
Между тем Олесь и Пол выбрались на поверхность. До оазиса оставалось не больше километра. Перед солдатами простирались ровная нежная сине-зеленая гладь травы, виднелись темные кроны деревьев, ряды серых армейских палаток и сборных пластиковых строений. Идиллия да и только!
Со стороны поселения к колонне двинулась группа Десантников. Тщательно прощупывая песок, они приступили к разминированию.
— Эта процедура затянется не меньше, чем на час — заметил Стюарт, делая несколько глотков из фляги. — Видимо, тасконцы изрядно пощекотали нервы аланцам.
— Не исключено, — откликнулся Храбров. — А может, обычная мера предосторожности.
За работой пехотинцев внимательно следил и Ходсон. За время пути майор несколько успокоился. Ситуацию уже не изменить. Значит, ее надо принять такой, какой она есть.
В зону ответственности командира полка входило сразу два оазиса.
Удержать их — задача непростая. Противник хитер, быстр и непредсказуем. Мутанты могут нанести удар в любом направлении.
Шотландец ошибся минут на двадцать. Обозначив дорогу, саперы направились к Ходсону. Лихо козырнув, молодой лейтенант четко доложил:
— Господин майор, путь проложен.
— Почему вы закрыли проход? — поинтересовался офицер.
— Разведка оливийцев постоянно появляется на барханах, — вымолвил десантник. — Борги даже пытались подобраться к Велону, но подорвались. Я получил приказ заминировать все подступы. Это единственный способ обезопасить себя ночью.
— Понятно, — командир полка утвердительно кивнул.
Машины проходили узкий коридор на предельно малой скорости. Ошибка в данном случае недопустима. Больших повреждений взрыв технике нанести не может, а вот осколки в состоянии поразить людей. Да и чинить колеса и гусеницы ночью ни у кого желания не возникало.
Как только колонна втянулась в поселок, саперы вновь установили мины на прежнее место.
Спрыгнув с бронетранспортера, Тино подошел к Ходсону и бесцеремонно произнес:
— Мы покинем оазис завтра на восходе. Позаботитесь, чтобы машины были подготовлены. Нам нужны лучшие водители. Десантников наберите из числа добровольцев. Желательно, чтобы они имели опыт боевых действий. Новобранцы чересчур горячи...
Майор внимательно посмотрел на землянина. В поведении наемника сквозила нагловатая уверенность. А самое обидное — и аланец понимал это как никто другой: дикарь имел полное право так разговаривать. Без помощи варваров армия захватчиков годами бы топталась на месте. Даже первая удачная высадка не обошлась без их участия.
Земляне — это рабы, значительно превосходящие хозяев в умениях, навыках, а может, и в уме. Программа «Воскрешение» подняла интеллектуальный уровень землян на небывалую высоту. Разум дикарей жадно впитал ценную информацию, необычным образом ее трансформировав. Гении, вынужденные убивать. Довольно опасно ссориться с такими людьми. Многие наемники мстительны и жестоки.
— Приказ полковника лежит у меня в кармане, — с достоинством ответил командир полка. — Вы получите все необходимое непосредственно перед выходом.
— Не сомневаюсь, — бесстрастно вымолвил японец.
Лагерь землян находился в самом центре Велона. Надо отдать должное Канну, он выбрал превосходное место. Небольшая полянка в саду, в тени развесистых деревьев, рядом с источником.
Пехотинцы даже не спорили с огромным варваром. Его внешний вид мог устрашить кого угодно. Мало того, Оливер заставил аланцев привезти из Корвила невольниц. Офицеры не устояли перед натиском разъяренного дикаря. Добиваться своего, Канн умел.
Сейчас, на закате, женщины расположились чуть в стороне от палаток. В круглом армейском котле тасконки варили ужин. Откуда у землян натуральные продукты — оставалось только догадываться.
Появление ветеранов несколько взбудоражило лагерь. Сразу чувствовалось, что командование Оливера нравилось не всем. Данный факт радовал. В то же время почти половина отряда никак не отреагировала на возвращение Аято, Храброва и Стюарта. Развалившись на походных лежаках, воины продолжали лениво играть в карты и кости.
— Рад приветствовать путешественников, — с ехидной усмешкой на устах сказал Канн. — Мы здесь прекрасно обходились и без вас. Управлять этой шайкой неудачников совершенно не сложно. Я, пожалуй...
— Закрой рот и слушай! — оборвал его самурай. — Твоего мнения никто не спрашивал. Завтра группа разведчиков двинется к Боргвилу. Пятнадцать человек останутся охранять Велон, а остальные вернуться на «Центральный». Даю тебе право выбора...
— Драться с мутантами у меня желания нет, — размышлял вслух землянин. — В этой дыре слишком скучно. Пожалуй, стоит прокатиться до космодрома.
— Пусть будет так, — Тино утвердительно кивнул. — Заодно познакомишься с новым командующим. У него, кстати, свой взгляд на соглашение с наемниками.
— Ничего, договоримся, — уверенно произнес Оливер. — Алану нужна свободная территория. И желательно — без местных жителей. В отличие от некоторых моралистов, я не испытываю жалости к мутантам. Проблема лишь в цене. Запросы же у моих парней довольно скромны — вино, хорошая еда и девочки. На подобные условия согласится кто угодно.
Спорить с бароном не имело смысла. Он был абсолютно прав. Мерзавец очень быстро и точно уловил главную цель экспансионной политики захватчиков. За внешней благопристойностью и цивилизованностью аланского руководства скрывалось непомерное властолюбие и жестокость. Великий Координатор с дьявольским бездушием обрекал миллионы тасконцев на смерть. Впрочем, судьба собственных подданных его также мало интересовала. Личные амбиции умело скрывались патриотическими лозунгами и государственной целесообразностью. Всюду ложь и фальшь!
— На базе будет командовать де Креньян, — бесстрастно вымолвил японец. — Вздумаешь ему перечить — лишишься головы. Жак человек горячий, вспыльчивый...
— Не надо меня пугать, — заметил Канн. — Устраивать бойню среди землян я не собираюсь. Нас и так мало. Время для бунта еще не пришло. Скоро ваши позиции окончательно ослабнут, и уж тогда не обессудьте...
— Помечтай... — губы Аято скривились в снисходительной улыбке.
Друзья неторопливо двинулись к своим сторонникам. Их насчитывалось человек двадцать. Группа держалась обособленно от головорезов барона. Отряд разделился окончательно и бесповоротно. Наемников теперь связывало лишь общее рабское положение.
Переговоры с воинам много времени не заняли. Добровольцев оказалось даже больше, чем требовалось. Контингент землян недостатка в авантюристах не испытывал никогда.
Самурай отбирал людей очень тщательно. Рейд весьма рискованный. Ведь кроме разведки надо еще найти Конзорский Крест. А это — задача нелегкая и опасная. Вряд ли все борги покинули город.
Вскоре Тино назвал восемь фамилий. Среди наемников выделялась могучая фигура чернокожего гиганта Дойла. Он был единственным невольником из последней партии. Остальные воины провели на Тасконе уже больше полугода. Опыт — вещь немаловажная. В трудной ситуации эти парни не подведут.
— Ты ошибся в подсчетах, — негромко вставил Олесь. — В приказе Возана говориться о десяти землянах. Ходсон выполнит распоряжение командующего неукоснительно.
— Десять и отправятся в поход, — сказал японец. — Пол останется в Велоне.
— Почему? — возмущенно воскликнул шотландец.
— Потому что я не знаю, чем закончится экспедиция, — возразил Аято. — Мне нужен здесь надежный, преданный человек. Если мы не вернемся в течение декады, двинешься на поиски. Убедить майора труда не составит. Он и сам прекрасно осознает опасность, исходящую от Боргвила. Объединение мутантов не позволит аланцам удержать оазис.
— Но как вас найти? — не понял Стюарт.
— Очень просто, — усмехнулся самурай. — Поедешь по проложенному маршруту. Я обозначу его на карте Ходсона. Если в пустыне никого не обнаружишь, возвращайся назад. В город не суйся. В любом случае это западня.
Полу пришлось смириться с решением Тино. В доводах товарища чувствовалась хорошо продуманная логическая цепь. Японец крайне редко действовал спонтанно.
Тяжело вздохнув, шотландец поплелся к палатке. Теперь ему спешить некуда. Пара глотков вина из фляги несколько подняли настроение Стюарта. Уж лучше дожидаться друзей в Велоне, чем на «Центральном». Отсюда хоть можно помочь отряду.
Темное небо на востоке окрасилось бледно-розовым заревом. Верхние края песчаных барханов вспыхнули оранжевым огнем. Мгновение спустя из-за горизонта показался пылающий край огромного диска. Ночь безвозвратно отступила. Начинался новый день.
Для Тасконы он — всего лишь один из многих миллионов дней. Обычный, ничем не примечательный. Планета совершила очередной виток вокруг оси. Но для небольшой группы людей это был поворот в судьбе. Куда их приведет извилистая, тернистая линия жизни? Этого пока не знал никто.
Аято тщательно проверил снаряжение каждого десантника и наемника. Мелочей в подобных рейдах не бывает. Канистры с водой и бочки с резервным топливом уже погружены на машины.
Несколько минут самурай вглядывался в лица аланцев. Юнцов среди них не оказалось. Командир полка выполнил просьбу Тино. Четыре сержанта, шестеро рядовых. Судя по знакам различия, все солдаты служили в армии больше пяти лет.
Японец проговорил:
— Господа, хочу сразу предупредить: мы отправляемся не на прогулку. Вряд ли в Боргвиле нас встретят с радушием. Враг коварен и безжалостен. А потому — никакой личной инициативы. Приказы Храброва и мои — закон для всех. За неподчинение — смерть без суда и следствия. Я лично казню виновных. У кого-то есть возражения?
Пехотинцы не дрогнули. Им доводилось сражаться под командованием землян, и опыту наемников десантники доверяли. Выдержав паузу, Аято продолжил:
— Отлично. Начинаем выдвижение. По машинам!
Солдаты тотчас бросились к бронетранспортерам. Двигатели взревели почти одновременно. Впереди с флажками в руках застыли саперы. Они указывали проход в минно-взрывных заграждениях. Спустя пять минут Велон скрылся из виду.
Поднимая облако пыли, выдерживая дистанцию в триста метров, машины устремились на юг. По расчетам Тино, отряд должен был достигнуть города к полудню третьих суток. Спешить японец не собирался. Эта часть пустыни Смерти совершенно не исследована. Последствия же ядерной катастрофы непредсказуемы. Оливийская фауна уже на раз преподносила путешественникам неприятные сюрпризы.
Бронетранспортер въехал на высокий бархан и остановился. Металлический люк открылся с легким скрипом. Из него вылез невысокий воин и довольно ловко спрыгнул на раскаленный песок. Вскоре к землянину присоединился симпатичный молодой человек. Не сговариваясь, наемники приложили к глазам окуляры биноклей.
— Неприглядное зрелище, — утирая пот со лба, заметил японец.
— Он точно такой же, как во сне! — изумленно выдохнул русич.
— А ты что, сомневался? — скептически усмехнулся самурай.
Олесь в ответ только пожал плечами.
Разведывательная группа в четко установленные сроки достигла Боргвила. На пути к городу воины обнаружили почти полтора десятка ловушек. Гигантские черви терпеливо ждали свою добычу. Судя по количеству монстров, недостатка в пище хищники не испытывали.
Надежда на то, что мутанты покинули древние руины, растаяла, как мираж. Армия боргов, захватившая оазисы на севере, являлась лишь первой волной переселенцев. Запасы пищи в городе иссякли, и этот процесс стал необратим. Вопрос в том, куда двинутся тасконцы? Вторжение аланцев может подтолкнуть оливийцев к решительным действиям.
Постепенно к Храброву и Аято присоединялись десантники и земляне. Солдаты с волнением и тревогой всматривались в грозные развалины. Останки строений были разбросаны на огромной площади, уходя далеко за горизонт.
По своим размерам Боргвил почти не уступал Морсвилу, однако повезло ему намного меньше. Ядерный взрыв произошел точно в центре города. Мощная ударная волна буквально смела половину зданий, превратив их в пыль. Уцелели немногие дома, находившиеся на окраине, хотя и они значительно пострадали.
Жизнь спасшихся превратилась в сущий ад. Живые завидовали мертвым. Медленно, в мучениях, оливийцы умирали от ожогов и лучевой болезни. Грязные, оборванные, озлобленные горожане бродили по руинам, безжалостно добивая раненых. Именно тогда начался каннибализм, теперь превратившийся в главное средство существования. Мутанты могли выжить, только уничтожая друг друга. Такова была жестокая реальность бытия.
— Неужели здесь есть люди? — недоверчиво вымолвил сержант Бастен.
— Тысячи изуродованных радиацией тасконцев, — с горечью ответил русич.
— Но это безумие! — выдавил аланец. — В таких условия нормальный человек не протянет и месяца. Жажда и голод доконают кого угодно.
— У местных жителей не было выбора, — произнес Олесь.
Осмотр Боргвила затянулся почти на час. Наемники внимательно изучали окрестности, ища наиболее безопасные подходы к городу. Попасть сразу в западню не хотелось.
Учитывая значительную площадь, найти музей будет непросто. Воспоминания Храброва отрывочны. В памяти отложились некоторые кварталы, перекрестки и отдельные здания. Русич был уверен лишь в одном: он двигался на юго-запад. Именно там сохранилось больше всего построек.
Однако по опыту земляне знали: уцелевшие дома служат пристанищем для оливийцев. Риск нападения сразу возрастет. Самое разумное решение предложил один из десантников. Отряд на машинах пересечет Боргвил, нигде не останавливаясь и не задерживаясь. Достигнув противоположной окраины, разведчики разместятся на ночлег в пустыне. Подобраться к группе незаметно будет довольно сложно. И только утром, основываясь на личных наблюдениях, воины приступят к тщательному прочесыванию города.
После короткого обсуждения наемники согласились на такой план. Осторожно съехав с бархана, бронетранспортеры параллельным курсом устремились к Боргвилу.
Руины первых кварталов находились всего в трех километрах. Припав к тримплексам, солдаты не спускали глаз с домов. Нигде не малейшего движения. Либо местные жители умело спрятались, либо еще не обнаружили чужаков.
Напряжение постепенно нарастало. На всякий случай пехотинцы поплотнее закрыли люки. Береженого Бог бережет. Только бы не уткнуться в завал. Разворот в условиях города — дело непростое даже на широких магистралях. Вся надежда — только на внезапность.

Глава 5 ЗАПАДНЯ

Машины неслись к Боргвилу на огромной скорости. Лишь возле первых домов водители немного притормозили. Само собой, Тино и Олесь ехали в головном бронетранспортере.
Вскоре отряд оказался на прямой, широкой улице. Угол обзора через тримплексы невелик, но его вполне было достаточно, чтобы сделать вывод о состоянии города. Полное разрушение и запустение. Обвалившиеся здания, торчащие из земли опоры, огромный слой пыли и песка на бетонном покрытии дороги.
Несколько раз машину сильно подбросило, колеса угодили в глубокие ямы. И таких ловушек здесь наверняка тысячи.
Аято приказал замедлить ход. Чинить подвеску в подобных условиях — занятие не из приятных. С бархана Боргвил хоть как-то напоминал населенный пункт, изнутри же он выглядел словно давно заброшенное кладбище. Кошмарное, пугающие зрелище.
Аланцы судорожно сжимали оружие. Казалось, вот-вот из руин покажутся гигантские чудовища и набросятся на незваных гостей.
Впереди появился огромный завал. Часть высотных зданий не выдержала натиска ударной волны и завалилась набок, перегородив магистраль.
Храбров невольно представил себе страшную картину ядерной катастрофы. Лучевые потоки сжигают все живое. Пылают деревья, люди. Машины, превращаются в бесформенные, обугленные останки. Спустя несколько секунд докатывается безжалостный разрушающий вал стихии. С диким звоном вылетают стекла, дома вздрагивают, кренятся набок, из окон вываливаются женщины, мужчины, дети. Они разбиваются насмерть, но никто не слышит их отчаянных воплей. Со страшным грохотом каменные строения разламываются на куски. В небо поднимаются миллионы тонн пыли, песка, пепла.
Настоящий Конец Света! Сириус померк навсегда... И тут наступает удивительная мертвая тишина. От нее в ушах появляется ужасающий звон. Разум уцелевших жителей города не выдерживает. Кто-то, опустившись на колени, безудержно рыдает, кто-то подпрыгивает, пляшет, поет песни, а кто-то деловито, не спеша, сводит счёты с жизнью. Могущественная цивилизация перестала существовать.
— Назад! — громко скомандовал самурай. — Я видел справа развилку. Попробуем проехать там. Чем дальше на запад, тем развалин меньше.
Самурай оказался совершено прав. Бронетранспортеры развернулись и, преодолев около двухсот метров, достигли боковой улицы. Ее ширина значительно уступала главному проспекту.
Стрелок в башне сразу поднял крупнокалиберный пулемёт, внимательно изучая пустые глазницы серых зданий. Впрочем, вступать в столкновение с мутантами разведчики не собирались. Зачем обострять отношения раньше времени? Пока не прозвучало ни единого выстрела.
Машины неторопливо двигались по неплохо сохранившемуся кварталу. Здесь повсюду стояли довольно крепкие многоэтажные дома, почти не было руин и следов пожарищ. Этот сектор очень напоминал Морсвил. Вполне пригодное место для жилья. Тем не менее, солдатам не удалось обнаружить ни одного человека.
Поиски продолжались уже почти час. Очередной поворот — и бронетранспортеры покатились точно на юг.
Окраина города застраивалась по четкому плану, и ориентироваться здесь труда не составляло. Совсем другое дело — исторический центр. Он всегда хаотичен, разбросан и непредсказуем. Оливия — древняя страна, а Боргвилу наверняка тысячи лет. Жаль, что уникальные архитектурные постройки не сохранились. Взглянуть на них было бы очень интересно. Но война безжалостна и не щадит бесценные творения человеческих рук.
Минуло еще три часа. От напряжения слезились глаза, пальцы на цевье карабина слегка подрагивали, по лицу стекал грязный пот. Ничего похожего на музей земляне не нашли. Люди устали и постоянно смотрели на японца. Именно он принимает окончательное решение. Тяжело вздохнув, Тино разочарованно сказал:
— Ладно, разведка на сегодня закончена. Уходим в пустыню.
Машины быстро свернули на запад. Впереди показались знакомые желто-оранжевые барханы. Как только бронетранспортеры покинули последний квартал, аланцы открыли люки.
Свежий воздух хлынул в десантное отделение. Солдаты расслабленно устроились на жестких сиденьях и, потягивая прохладную воду из фляг, обменивались впечатлениями. О реальных целях и задачах экспедиции они, конечно, ничего не знали.
По общему мнению пехотинцев, выжить в Боргвиле абсолютно невозможно. Город не представляет для колонизаторов ни малейшей опасности.
Русич слушал разглагольствования десантников со снисходительной усмешкой. Вот уже почти полтора года юноша на Тасконе. Пустыня никогда не станет ему родной, но понимать ее Олесь научился. Скоропалительные выводы часто приводят к тяжелым последствиям.
Когда первая группа входила в Морсвил, им тоже казалось, что древние каменные джунгли мертвы. В реальности все оказалось совсем не так.
Человек — странное и удивительное существо. Его организм хрупок и нежен, не выносит перегрузок, существует в строго установленных температурных границах. Небольшое отклонение приводит к ужасной мучительной смерти.
Но именно эти недостатки научили расу людей выживать в самых невероятных условиях. Преодолевая трудности, теряя друзей и близких, они находят единственно верное решение в сложившихся обстоятельствах.
Машины въехали на огромную, пологую дюну и замерли. Пылающий диск Сириуса едва коснулся нижним краем горизонта. До наступления темноты еще не Меньше двух часов. К счастью, жара немного спала, и Дышалось гораздо легче.
Храбров спрыгнул на песок, потянулся, сделал несколько наклонов. От длительного сидения в тесном помещении руки и ноги затекли, и сейчас в них ощущалось неприятное покалывание.
К русичу не спеша приблизился Аято. Заложив руки за спину, самурай внимательно смотрел на Боргвил. Отсюда город выглядел совершенно иначе. Высотные дома стояли сплошной стеной, закрывая от наблюдателей следы ужасной катастрофы. Даже не верилось, что в центре есть гигантская воронка, а сотни кварталов превращены в пыль. Когда-то здесь жили миллионы умных, образованных, счастливых людей. Как же они допустили создание столь страшного оружия? Вряд ли существует ответ на этот коварный вопрос. Свидетелей не осталось. Два века — немалый срок.
Хотя... Главный виновник преступления до сих пор живет и здравствует. Великий Координатор умело воспользовался благоприятной ситуацией. Три могущественные державы Тасконы — Оливия, Унима и Аскания часто враждовали между собой и накопили гигантские арсеналы ядерных ракет. Большинство из них находились на боевом дежурстве и имели в качестве цели города потенциального противника.
Правительства стран вели долгие переговоры об уничтожении ужасного оружия. Не успели... Не спасла ни система перехвата, ни космическая защита, ни блокада Алана. А ведь у тасконцев был значительный промежуток времени для ответных действий.
Загадок слишком много. Как удалось Великому Координатору подчинить себе миллионы людей, превратив их в самоубийц-смертников? Да и кто, кроме него, способен прожить больше двухсот лет? Либо это — мощный компьютер, либо сам дьявол.
— Что ты думаешь о Боргвиле? — поинтересовался японец.
— Кошмарная дыра, — не поворачивая головы, ответил Храбро в.
— Мы не обнаружили ни одного мутанта, — проговорил Тино. — Город пуст...
— Ерунда, — усмехнулся русич. — Они здесь. Как и все местные жители, пережидают полуденный зной в подвалах и подземных укрытиях. На поверхности находятся только наблюдатели. Вспомни Морсвил. Там днём на улицах столь же пустынно.
— Это верно, — согласился Аято. — Завтра поиски возобновим. В твоем видении не было ничего похожего? Боюсь, найти здание музея будет не так-то легко.
— Нет, — честно признался юноша. — Я хорошо помню полуобвалившиеся дома, некоторые готовы рухнуть в любой момент... Дорожное покрытие торчит из песка отдельными кусками. Куполообразное строение появилось неожиданно. Оно тоже сильно пострадало от взрыва.
— Понятно, — вымолвил самурай, — судя по описаниям, подобные кварталы есть только в непосредственной близости от эпицентра. Придется отправиться туда.
Отряд неторопливо располагался на ночлег. На подходах к лагерю, десантники предусмотрительно установили мины-растяжки. Если враг с ними никогда не сталкивался, то обязательно подорвется.
До Боргвила было около трех километров. Противник преодолеет это расстояние за полчаса. Выставлять наружное охранение японец не решился. Мутанты превосходно видят в темноте и без труда вырежут посты. Терять людей понапрасну — глупо и недопустимо.
Солдаты поужинали саморазогревающимися консервами и с последними лучами белой звезды забрались в бронетранспортеры. Металлические замки надежно удерживают люки, а броня не по зубам оливийцам. Даже колеса машин цельные и проткнуть их невозможно. В десантном отделении разведчики находятся в полной безопасности.
Тем не менее, два человека несли дежурство постоянно. Необходимо следить за обстановкой вокруг.
На пустыню Смерти опустился густой, липкий мрак ночи. Небо на востоке вспыхнуло багряным заревом. Серебристая россыпь звезд тотчас угасла и исчезла. Белый гигантский шар осветил барханы и разрушенный город. Здания приобрели кровавый, зловещий оттенок.
Выбравшиеся из машины наемники опустились на колени и приступили к молитве. Полученные от аланцев знания не отвратили землян от своих богов. У многих вера в высшие силы даже усилилась.
Десантники были зачарованы восходом ничуть не меньше варваров. Не отводя глаз от Сириуса, сержант Бастен перекинул автомат за спину и восхищенно произнес:
— Фантастическое зрелище! Мы постоянно куда-то торопимся, спешим и не замечаем истинной красоты мира. Я всю жизнь мечтал оказаться на настоящей планете. Непосвященному доступ на Алан закрыт, а на космических станциях и базах ничего подобного не увидишь. Жалкая металлическая коробка...
— Скоро Таскона будет принадлежать вам, — заметил Тино.
— Надеюсь, — проговорил разведчик. — Мы за нее перегрызем глотку кому угодно.
— Для начала надо поберечь собственную... — вставил Олесь. — Желающих вцепиться в горло здесь предостаточно. И драться оливийцы умеют. Другого шанса выжить у тасконцев нет.
— Против мин, гранат и огнестрельного оружия когти и клыки бесполезны, — вымолвил солдат по фамилии Гаджел. — Мутанты тупы и прямолинейны.
— Слишком распространенное и опасное заблуждение, — возразил Аято. — Местные жители — потомки древней, развитой цивилизации. Их интеллектуальный уровень не столь уж низок. Борги ни разу не видели бронетранспортеров, но они прекрасно поняли, что это боевые машины. Атаковать в лоб противник нас не станет. Враг подождет более подходящего момента и ударит тогда, когда мы потеряем бдительность и расслабимся.
После легкого завтрака разведчики погрузились на бронетранспортеры. Ночь прошла тихо и спокойно. Преследовать чужаков тасконцы не решились. А может, боргов действительно осталось в городе немного. Факт обнадеживающий.
Взревев моторами, машины двинулись к первым кварталам. Сидя на броне, Храбров внимательно наблюдал в бинокль за крышами домов. Если у оливийцев есть посты, они должны располагаться на самых высоких зданиях. Увы, все усилия русича оказались тщетны. Нигде не было ни души. Либо противник малочислен и слаб, либо необычайно хитер. Юноша больше склонялся ко второму варианту.
Многоэтажные постройки быстро приближались. Солдаты спустились в десантное отделение и плотно закрыли люки. Получить копье в грудь или камень в голову желания ни у кого не возникало.
Петляя по узким улицам, бронетранспортеры упорно пробивались к эпицентру взрыва. Сохранившиеся сектора остались давно позади. Теперь земляне и аланцы увидели подлинные масштабы ядерной катастрофы. Ударная волна превратила десятки тысяч домов в жалкие развалины. Город чем-то напоминал высохший под палящими лучами Сириуса скелет человека. Плоть давно погибла, и только еще кости указывают на былое величие разумного существа.
То же самое случилось и с Боргвилом. В адском пламени сгорели миллионы людей, рассыпались в прах произведения искусства, превратились в ненужный хлам многие вещи и бытовые приборы, мудрые книги лежат под массивным слоем песка и пыли. Цветущий и благоухающий мир умер! И лишь серые остовы зданий служат немым укором человеческой глупости и безответственности.
Завалы на дороге попадались все чаще и чаще. Уже трижды отряду приходилось возвращаться к перекресткам и искать более подходящий путь. Жара стояла невыносимая, броня накалилась, как сковородка на огне, пот лил по лицу ручьем, для дыхания не хватало воздуха.
За пять часов солдаты не обнаружили ни одного жителя. Разговоры о том, что Боргвил пуст, постоянно слышались за спиной Тино и Олеся. Наемники на подобные реплики не реагировали. Неожиданно водитель резко затормозил. Храбров едва не разбил голову об окуляр тримплекса.
— Что случилось? — раздраженно воскликнул Аято, потирая ушибленное колено.

Предыдущая страница 8 Следующая страница


9 Николай Андреев

— Взгляните сами, — произнес аланец с легкой дрожью в голосе.
Удивление сержанта было вполне объяснимо. Разведчики выехали на огромную площадь. Ее размеры потрясали. По диаметру она достигала не меньше километра. Когда-то в центре находилась монументальная скульптурная группа. Сейчас от нее остался только гигантский постамент и несколько изувеченных фигур, разбросанных на значительном расстоянии друг от друга. За два века пустыня почти полностью поглотила этот участок города. Здания, когда-то опоясывающие площадь, превратились в жалкие руины. Некоторые издали напоминали груду каменного щебня.
— Вперед! — скомандовал самурай. — Песчаным червям сюда не добраться.
Машина вздрогнула и двинулась на восток. Тем не менее водитель значительно снизил скорость.
Второй бронетранспортер ехал чуть сзади на безопасном расстоянии. В случае внезапного нападения хищника друзья успеют прийти на помощь.
Русич неторопливо повернул наблюдательный прибор в сторону.
Печальное зрелище... Двести лет назад здесь гуляли тысячи людей, слышался веселый смех, дети плескались в многочисленных фонтанах. Один из культурных и развлекательных центров Боргвила.
Стоп! Догадка буквально пронзила мозг юноши. Хлопнув аланца по плечу, Олесь негромко сказал:
— Остановись у памятника. Надо хорошенько осмотреться.
Сержант молчаливо кивнул головой. Вскоре двигатель бронетранспортера смолк. Воцарилась удивительная тишина.
Храбров открыл замок, откинул крышку люка и выбрался наверх.
Тино тотчас последовал его примеру. Перекинув автоматы через плечо, наемники были готовы при первой же опасности открыть огонь.
Из соседней машины показалась темная голова Дойла.
Русич прошелся по броне, окинул взором площадь и перепрыгнул на постамент. Из него до сих пор торчали толстые металлические штыри. В разных частях основания сохранились детали ног рухнувших на землю героев.
— Довольно крепкое сооружение, — заметил юноша, обращаясь к японцу.
— Тасконцы неплохо строили, — откликнулся Аято, подходя к Олесю. — Постамент наверняка монолитный и выдержал ударную волну. Чего не скажешь о скульптурах... Их уже не восстановишь. Да и кто теперь вспомнит древнюю историю Оливии? Началась новая эра.
— Это верно, — согласился Храбров. — Время безжалостно. В мире нет ничего вечного.
— Ты заметил здесь что-то знакомое, из сна? — спросил самурай.
— Нет, — честно ответил русич. — Но я вдруг подумал о странных совпадениях. Оба музея в Морсвиле, в которых мы побывали, находились либо на площади» либо в непосредственной близости от нее. Закономерность очевидна. Здесь бывало больше туристов...
— Пожалуй, — согласился японец. — Мы осмотрим каждое здание. Вряд ли в городе много домов с куполообразной крышей. Пора браться за поиски всерьез.
Приказ Тино солдаты восприняли без большого энтузиазма. Бродить под обжигающими лучами Сириуса по мертвым развалинам — удовольствие не из приятных. Но возражать никто не посмел. Неподчинение в армии Алана каралось очень строго. Да и не будет Аято ждать решения военного трибунала. Он сам огласит приговор и приведет его в исполнение.
Бронетранспортеры устремились к северо-восточной окраине площади. Видение юноши начиналось от эпицентра. Разведчики двигались в противоположном направлении. Земляне сидели на броне. Боргов на открытом пространстве можно не боятся. Пуля летит гораздо быстрее и дальше, чем стрела.
Машины остановились почти одновременно. Стволы пулеметов смотрели в окна уцелевших построек. Малейшее движение — и длинная очередь разорвет зловещую тишину города.
— Десант, на выход! — выкрикнул самурай, прыгая на песчаную поверхность.
Вскоре перед самураем предстали четырнадцать человек. Олесь внимательно рассматривал руины домов. Водители и наводчики в башнях всегда находятся в бронетранспортерах. Их задача — поддержать группу огнем и при необходимости эвакуировать из опасной зоны.
— Здесь остаются Филипп и Атабек, — назвал землян японец. — Будьте осторожны. Оливийцы очень хитры. Закройте люки и дожидайтесь окончания разведки. Если услышите стрельбу, немедленно двигайтесь к нам на помощь. И никакой инициативы! Собственноручно лишу головы.
Воины быстро бросились к машинам. Остальные солдаты были разделены на два отряда. Один возглавил Храбров, второй — Аято.
Проверив оружие и патроны, разведчики направились к пустынным улицам Боргвила.
Русич сразу повернул на север. Там сохранилось гораздо больше зданий. Спустя четверть часа юноша заметил знакомые очертания.
Полуобвалившиеся стены, рассыпавшаяся на куски стеклянная крыша, погнутые перекрытия, искореженные двери и окна... Некогда грандиозное сооружение теперь выглядело убого и печально.
Чтобы окончательно развеять сомнения, Олесю пришлось обогнуть строение. Это оказалось непросто. Огромные завалы, торчащие из земли штыри арматуры, массивные глыбы, перекрывающие дорогу. По всей видимости, рядом с музеем рухнул большой дом.
Кто-то из аланцев оступился и подвернул ногу. Послышались тихие ругательства. Группа была вынуждена остановиться. Солдат снял ботинок и недовольно потер поврежденную конечность. Тугая повязка и укол сняли болевые ощущения.
Между тем Храбров достиг цели. Он невольно застыл перед широкой мраморной лестницей. В подобные совпадения просто не верилось.
Все именно так, как во сне. Массивные пластиковые двери, разбитые остовы скульптур, отслоившаяся штукатурка, над входом поблекшие от времени золоченые буквы. Сегодня русич прочел их без труда: «Национальный музей искусств».
Тяжело вздохнув, юноша достал из-за пояса сигнальную ракету. В сине-зеленом небе появилась ярко красная точка. Теперь самурай знает об успехе поисков.
Группа японца подошла спустя тридцать минут. Судя по обильным каплям пота, закатанным рукавам и поднятым забралам шлемов, Тино поддерживал достаточно высокий темп. Уставшие от бега солдаты блаженно опустились на колени.
— Еще не заходил? — поинтересовался Аято, взволнованно перехватывая автомат.
— Нет, — вымолвил Олесь. — Я уверен, что там ничего нет. Вспомни слова Линдла: все реликвии вывезены из городов и надежно спрятаны. Мы напрасно рискуем собой и людьми.
— В мире все предопределено, — усмехнулся самурай.
Довольно решительно наемник начал подниматься по ступеням. Храброву ничего не оставалось, как последовать за товарищем.
Японец взялся за ручку двери и распахнул ее настежь. Ничего сверхъестественного не случилось. Тревожно озираясь по сторонам, разведчики заняли оборону возле музея. Идти за Аято они не решились.
Олесь и Тино попали в холл. Под ногами хрустел сухой песок. Преодолев около пятидесяти метров, друзья вступили в главный зал. Ошибиться русич не мог. Он побывал именно здесь.
Росписи на стенах выгорели, но разглядеть силуэты людей в длинных, роскошных одеждах труда не составляло. Типичные сцены из светской жизни правителей Оливии. Ломящиеся от яств столы, красивые женщины с драгоценностями на шеях, запястьях и пальцах, полуобнаженные танцовщицы, мальчики-пажи с опахалами.
Когда-то Боргвил утопал в зелени деревьев и кустарников. Города в пустыне Смерти возникали только там, где много водных источников.
Слева от путешественников древние художники изобразили отрывки из батальной мифологии Тасконы. Воины в сверкающих доспехах отчаянно сражались друг с другом изогнутыми мечами. Поверженные солдаты лежали на земле и умоляли победителей о пощаде. Но, судя по лицам полководцев, надежд у несчастных было немного. Высоко в небе кружили птицы-падальщики.
— Великолепные картины, — восхищенно заметил самурай. — Какая гамма красок, точность линий, динамика движений... Мастеру удалось передать даже характеры героев. Уверен, что на панно изображены подлинные исторические личности. А эта битва...
— Мы пришли сюда любоваться красотами музея? — перебил японца Олесь.
— А почему бы и нет? — спокойно вымолвил Тино. — Здание скоро рухнет, и искусство зодчих будет навсегда погребено под руинами. От былой цивилизации осталось не так уж много.
Спорить Храбров не хотел. Юноша осторожно двинулся по залу. Во сне он сделал шаг и провалился в темное подземелье. Судя по прочному мраморному полу, вряд ли это возможно в реальности. Возле стен стояли небольшие постаменты. Тут же виднелись осколки прозрачного пластика. Если какие-то экспонаты и сохранились после катастрофы, местные жители их давно разграбили.
Надежды на успех растаяли как дым. Русич совершил круг, заглянул в соседние помещения. Везде слой песка, запустение и разруха.
— Бесполезно, — Олесь отрицательно покачал головой. — Поиски ни к чему не приведут.
— Хорошенько вспомни видение, — проговорил Аято. — Важна любая мелочь. Ты наверняка упустил какую-то незначительную деталь. Но именно она и является подсказкой.
Храбров закрыл глаза и попытался восстановить в памяти сон.
Получалось довольно плохо. С тех пор прошло немало времени. Кроме того, в отличие от самурая, юноша никогда не придавал большого значения подобным совпадениям. Хотя цепь происходящих событий настораживала. Изображение Конзорского Креста в точности соответствовало оригиналу.
— Нет, — уверенно произнес русич. — Я практически сразу рухнул вниз.
— Жаль, — разочарованно вздохнул японец. — Обшарим здесь каждый квадрат пола и стены. Где-то должен быть тайник.
— Ты сошел с ума! — возразил Олесь. — Аланцы сразу догадаются, что разведывательный рейд являлся предлогом. Да и как объяснить солдатам нашу настойчивость?
— Не болтай чепуху, — усмехнулся Тино. — Приказы не обсуждаются, а выполняются.
В этот момент в зал вбежал один из аланцев. На лице парня застыл испуг. Дрожащим голосом десантник громко выкрикнул:
— Там... Там... Борги! Их очень, очень много. Отряд окружен.
— Перестань паниковать! — рявкнул на солдата Аято. — Сейчас разберемся.
Земляне поспешно устремились к выходу. Самурай распахнул дверь и оказался на улице. Укрывшись за полуобвалившимися колоннами и постаментами разбитых скульптур, разведчики держали оружие наизготовку. Руки крепко сжимают цевье и рукоять автоматов, а указательный палец лежит на спусковом крючке. В любой момент бойцы могут открыть огонь.
Вся улица была заполнена мутантами. Их собралось несколько сотен. Противник довольно долго ждал подходящего случая для нападения.
Чужаки сами забрались в западню. Потрясая дубинами, копьями, мечами, топорами тасконцы разогревали себя перед кровавой схваткой.
Из окон торчали головы лучников и пращников. Расстояние до музея невелико, и стрелы представляют вполне реальную опасность.
— Похоже, мы серьезно влипли, — тихо заметил Храбров. — Вырваться из кольца без потерь не удастся. Борги настроены весьма агрессивно. Пули вряд ли остановят мутантов.
— Вот и я тоже так думаю, — спокойно проговорил японец. — Надеюсь, что бронетранспортеры подоспеют вовремя.
Ни Олесь, ни Тино ничего не знали о планах неприятеля. Атаковать с ходу оливийцы не решились. Без сомнения, враги ждали чьего-то приказа. Пауза явно затягивалась.
На всякий случай, Аято отправил четырех солдат в главный зал музея. Самурай опасался удара с тыла. Когда сражение начнется, строение послужит хорошей защитой для группы. Численное превосходство — на стороне противника.
Неожиданно на юго-западе раздался мощный взрыв. Сразу за ним последовал второй. Земляне невольно посмотрели на небо. Вверх поднимался густой черный столб дыма. Десантники тревожно переглянулись.
— Что это было? — не удержался от вопроса Бастен.
— Боюсь, у нас больше нет машин, — бесстрастно вымолвил японец.
— Но как дикарям удалось уничтожить бронетранспортеры? — удивленно спросил сержант.
— Не знаю, — пожал плечами Тино. — Борги весьма сообразительны и хитры. Мое предостережение, видимо, не дошло до солдат. Они дорого заплатили за допущенную ошибку.
— И каковы теперь наши шансы? — поинтересовался аланец.
— Минимальны, — ответил Аято. — Мутанты не привыкли упускать добычу из рук.
Разговор разведчиков был прерван истеричным воплем тасконцев. Толпа местных орала и подпрыгивала от восторга. Слух о первой победе быстро разнесся по рядам врагов. Они жаждали крови. Горстка чужаков для них — сущий пустяк. Смять и растоптать ее не составит ни малейшего труда.
Тем не менее ни один воин не двинулся с места. Дисциплина в армии боргов изумила даже самурая. Противник слишком хорошо организован. А это всегда представляет серьезную опасность.
Земляне терпеливо ожидали развязки. Спустя четверть часа толпа мутантов заколыхалась и расступилась. По образовавшемуся коридору в сопровождении трех телохранителей быстро шел высокий темноволосый человек. Если, конечно, его можно так назвать.
Физические уродства превратили мужчину в настоящего монстра: узко поставленные карие глаза, нос с огромной горбинкой, на лбу не развившийся зародыш третьего ока, левая щека покрыта мелкой чешуей, верхняя губа разорвана, кривые желтые зубы обнажены, подбородок тяжелый, массивный, на шее — клочья рыжей шерсти.
Предводитель оливийцев вступил на лестницу, заложил руки за спину, презрительно усмехнулся и сказал:
— Я Шорок, вождь самого сильного и могущественного племени боргов!
Слова лидера были тотчас поддержаны дружным воплем тасконцев. Сотни рук вскинули вверх оружие, Наслаждаясь собственным величием, мутант не торопился восстанавливать тишину. Но стоило Шороку поднять левую шестипалую кисть, как возгласы боргов тотчас смолкли. Личная охрана вождя внимательно следила за разведчиками.
— Вы нагло вторглись на мою территорию, — продолжил оливиец. — Подобное преступление карается смертью. Но я решил проявить милосердие. Отдайте все свои вещи, пожертвуйте шестью солдатами — и остальные могут убираться из города. Сегодня выдался хороший день.
Русич сразу посмотрел на самурая. Точно такие же требования им предъявляли бандиты из клана Чистых в Морсвиле полтора года назад. Ложь в каждом слове. Только сумасшедший поверит обещаниям тасконца. Мутанты не выпустят никого.
Шорок откровенно издевался над чужаками. Его губы расплылись в довольной, уродливой ухмылке. Он не сомневался в легкой победе и уже мысленно делил полученную добычу.
— Мне очень жаль, — произнес японец. — Но мы вынуждены отказаться от столь заманчивого предложения. Я не привык отдавать своих людей. Это попахивает предательством.
— Ну и что? — рассмеялся вождь. — Собственная шкура куда дороже. А мои воины любят сдирать ее с еще живых пленников. Истошные крики жертв доставляют им неописуемое удовольствие. Перестаньте блефовать! Вы — в западне, и никто на помощь не придет.
Аято едва заметно кивнул Бастену.
В воздух взвились две красные ракеты и одна зеленая. Подобный сигнал в армии Алана означал чрезвычайно опасную ситуацию.
Все подразделения должны были спешить к попавшим в беду десантникам.
По рядам оливийцев пробежала волна недовольства. Толпа подалась вперед. Однако предводитель племени сохранял удивительное спокойствие. Шорок прекрасно знал, что других вражеских войск в Боргвиле нет. Выдержав небольшую паузу, тасконец снисходительно произнес:
— Вы надеетесь на бронированные машины? Напрасно. Они больше не могут ездить. Сейчас я покажу, какая судьба ждет упрямцев. Жалость унижает человека.
Взмах руки — и одноглазый, горбатый мутант быстро подошел к лестнице.
Оливиец довольно бесцеремонно держал за волосы две безжизненные головы.
— Атабек и Майлон, — узнал убитых солдат сержант.
— Тино, эти мерзавцы тебя опередили, — горько заметил Дойл. — Покойников уже не накажешь.
— Тоже мне, шутник... — зло огрызнулся самурай. — Хочу напомнить, борги — каннибалы, и пленники для них — великолепная пища. Никакого обмена не будет. Война на уничтожение.
— Но почему не было стрельбы? — спросил аланец по фамилии Гартен.
— Потому что болваны вылезли из бронетранспортеров, и тасконцы застали их врасплох, — раздраженно воскликнул японец. — Другого объяснения нет. Будь моя воля, отрубил бы кретинам головы еще раз. Они подставили под удар всех. Теперь выродки чувствуют себя уверенно и диктуют нам свои условия. Придется преподать урок вежливости местным жителям.
— Я не слышу ответа! — выкрикнул вождь. — Пора складывать оружие. Четырнадцать человек — против нескольких сотен. У вас нет ни единого шанса. Обещаю легкую и быструю смерть.
— Он с нами играет, — вставил Олесь. — Убийство каждого солдата превратится для мутантов в развлечение.
Расстояние до Шорока составляло около пятидесяти метров.
Промахнуться с такого расстояния сложно. Но рядом с предводителем стоят верные телохранители и в случае опасности мутанты закроют господина собой. Аято положил пальцы на рукоять автомата, взглянул на тасконца и, гордо вскинув подбородок, проговорил:
— На моей родине сдача в плен считается величайшим позором. Это клеймо ложится на всю семью. Смыть пятно можно только кровью. Так лучше умереть в бою, с мечом в руке, как настоящий мужчина. Я предлагаю вам пропустить отряд в пустыню.
— А ты наглец! — изумленно выдавил оливиец. — Тем хуже для твоих людей. Выбор сделан. Мы разорвем всех чужаков на куски. Раненые позавидуют мертвым.
Дикий рев боргов огласил город. Толпа была готова ринуться в атаку. Более подходящего случая для ответных действий не представится. Вождь на мгновение потерял бдительность.
Тино вскинул оружие и, не целясь, от живота, дал длинную очередь. Пули буквально изрешетили Шорока. Предводитель отлетел назад на пару метров и рухнул на песок. Он даже не успел понять, что хрупкая нить его жизни оборвалась.
Воспользовавшись ситуацией, открыли огонь и остальные разведчики. Скученность врагов позволяла десантникам не экономить патроны. Улица покрылась телами убитых.
Среди тасконцев началась паника. Воины в ужасе разбегались в разные стороны, пытаясь укрыться за каменными стенами разрушенных строений. Успех на площади вскружил им голову. Теперь наступила расплата за высокомерие.
Грохот стрельбы испугал даже лучников и пращников. С огнестрельным оружием местным жителям не доводилось сталкиваться почти двести лет. А это — немалый срок.
Несколько поколений выросли в условиях дикости и варварства, черпая знания о былой цивилизации из немногих уцелевших книг.
— Мы победили! — вырвалось у кого-то из аланцев. — Сейчас — бросок на север...
— И отряд тут же перебьют из окон, — возразил самурай. — Скоро оливийцы придут в себя. Они ни за что не упустят столь лакомый кусок. Наша цена только возросла.
— А ты не напрасно прикончил вождя? — поинтересовался Мануто, перезаряжая магазин.
— Нет, — японец отрицательно покачал головой. — Авторитет Шорока был слишком велик. Следовало посеять смуту в рядах противника. Теперь неминуемо начнется борьба за власть.
— Логично, — согласился Храбров. — Но как нам выбраться из музея? Он находится почти в центре Боргвила. Мутанты перекроют улицы и выставят надежные заслоны.
— Безвыходных ситуаций не бывает, — уклончиво ответил Аято.
Между тем неприятель сумел перегруппироваться. Постепенно оливийцы осознавали, с кем имеют дело. Слухи о захвате Велона уже достигли города, но в них никто не поверил. Разве в пустыне Смерти есть сила, способная противостоять безжалостной, кровожадной армии боргов? Наверняка вожди северных племен лукавили.
Взаимоотношения двух кланов оставляли желать лучшего. Вопрос о том, кто будет править обширной территорией, до сих пор решить не удалось.
Между отрядами даже вспыхивали стычки. Но с появлением опасного врага все изменилось. Захватчиков надо уничтожить!
С ужасными воплями мутанты двинулись в наступление.
Нет, они не бежали по улицам навстречу смертоносному граду пуль. Терять людей понапрасну тасконцы больше не собирались. Небольшими группами, прячась за камнями и трупами, оливийцы медленно приближались к чужакам. В уме и военной смекалке им не откажешь.
Из окон в сторону разведчиков полетел рой стрел. Пока бронежилеты и шлемы спасали десантников. Но стоило Костидису высунуться, как стальной наконечник впился землянину в левое предплечье. Отчаянно выругавшись, грек укрылся за постаментом. Обломав древко и сделав обезболивающий укол, наемник, продолжил стрельбу.
На какое-то время огонь пришлось перенести на соседние здания. Лучники вели себя чересчур нагло. Длинные очереди буквально срезали трех человек. Перегнувшись через подоконник, темноволосый борг рухнул вниз с четвертого этажа.
И тут тасконцы рванулись в атаку.
Послышалась стрельба из музея. Значит, мутанты решили обойти врагов с тыла! Действовали они очень грамотно и умело.
Первые отряду оливийцев уже поднимались по лестнице. Их встретил дружный залп. Не считаясь с потерями, борги продолжали карабкаться наверх. Перекинув автомат за спину, Тино обнажил клинок.
— Пора всерьез браться за дело, — зловеще усмехнулся самурай, пронзая тасконца насквозь.
Отряд землян смело врубился в ряды мутантов. Началась рукопашная схватка. Аланцы поддерживали наёмников огнем. На ступенях валялись десятки трупов. Такого побоища город не знал давно.
Русич бился плечом к плечу с товарищами. Его меч не знал пощады.
Копье вонзилось в бронежилет и скользнуло под мышку. Юноша тотчас разрубил древко и отсек голову мутанту. Кровь из шеи врага хлынула на Олеся.
Толчок ногой — и мертвое тело повалилось на оливийцев.
Метко выпущенная стрела отскочила от шлема. Интенсивность стрельбы разведчиков заметно упала. Этим сразу воспользовались лучники. Они ничуть не боялись попасть в своих. Таковы правила войны. Никто не живет вечно.
Рядом с Храбровым захрипел Конрад. Топор борга разрубил грудь свея. Удар оказался слишком силен. Землянин опустился на колени, противник занес оружие, но клинок русича распорол тасконцу живот. Пытаясь удержать выпадающие кишки, мутант попятился назад. Выстрел из карабина оборвал его мучения. Пуля попала ему точно в лоб.
С запада раздался боевой клич оливийцев. К музею подошло еще одно племя. Сражаться на улице больше не имело смысла.
— Отступаем в здание! — молниеносно отреагировал Олесь. — Десантники, прикрывайте нас!
Не жалея патронов, аланцы отсекали боргов. Прорваться сквозь плотный огонь тасконцам долго не удавалось. Волоча раненых и убитых, наемники отходили к дверям.
Возле постамента лежал мертвый пехотинец. Стрела угодила бедняге точно в шею. Окровавленный наконечник торчал возле уха.
Схватив парня за шиворот, Дойл потащил разведчика за собой. Ботинки аланца оставляли на песке две глубокие борозды. В чужаков полетели камни и дротики. Вот когда земляне пожалели, что не взяли с собой щиты! Сейчас бы они пригодились.
Распахнув двери настежь, солдаты вбегали в спасительное здание. Несколько стрел тут же впились в прочный пластик.
Бросив меч на землю, Храбров быстро подсоединил к автомату новый магазин. На волне успеха мутанты ворвались в музей. Их встретил шквал пуль. Оставив на каменном полу пять человек, оливийцы поспешно ретировались.
Боргам тоже требовалась передышка. Бой оказался слишком жестоким и кровопролитным. Племена дорого заплатили за высокомерие Шорока. Убить врагов следовало гораздо раньше, окружив группы на улице.
Впрочем, после сегодняшней битвы город будет надолго обеспечен пищей. Солдаты бесцеремонно грабили мертвых товарищей и свежевали людские тела, как дичь.
Словно из-под земли появились женщины и дети. Они куда-то утаскивали еще теплое мясо. Некоторые не удерживались от искушения и жадно впивались зубами в добычу.
Торопиться со штурмом тасконцы не собирались. Из полуразрушенного здания чужакам никуда не деться. Их участь решена.
Тем временем разведчики отступили в главный зал. У восточного выхода лежали восемь трупов. Группа мутантов нарвалась на засаду и в панике покинула внутреннее помещение. Вернуться оливийцам не позволил плотный огонь из автоматов и карабинов.
Атака с тыла не принесла существенных результатов. Не желая рисковать, борги ушли из музея. Воспользовавшись затишьем, десантники приступили к перевязке ран. У кого-то была повреждена рука, кому-то стрела угодила в бедро, кому-то дубина тасконца смяла шлем и сломала нос.
Одному аланцу и двум землянам помощь уже не требовалась. Их безжизненные тела служили горьким напоминанием остальным солдатам о бренности существования.
В любой момент наступление мутантов может возобновиться. Исход схватки сейчас никто не решиться предсказать. Силы слишком неравны.
Тино приблизился к мертвым наемникам, опустился на колени и начал шарить по карманам. Вскоре в руках Аято появились две металлические коробки. В них воины хранили стабилизаторы.
К счастью, ампулы оказались не повреждены. Незаметно для разведчиков, самурай спрятал ценную находку в подсумок.
Японец обернулся к друзьям и громко произнес:
— Хорошенько обыщите убитых. Забирайте все: медикаменты, часы, патроны, еду. Только Богу известно, сколько времени мы проведем в окружении. Наши запасы тают слишком быстро. У меня осталось четыре полных магазина. Уверен, у многих и того меньше...
Спорить с Тино никто не посмел. И хотя мародерство в экспедиционной армии наказывалось сурово, аланцы осознавали правоту наемника. Сейчас не до церемоний.
Русич склонился к Хельвигу, разжал ему пальцы и поднял меч. Отличный стальной клинок. Сняв с плеча мертвого землянина ножны, Олесь протянул оружие Бастену.
— Я плохо владею мечом, — покачал головой сержант. — В курсе подготовки...
— Бери, — настойчиво проговорил Храбров. — Во время драки от автомата толку мало.
Аято провел тщательную проверку боеприпасов. Расход патронов ужасал. Еще один такой бой — и огнестрельное оружие превратится в ненужный груз. Самурай тут же запретил под страхом смерти использовать последний магазин.

Предыдущая страница 9 Следующая страница


Стальная кожа 10

Карабины погибших солдат японец разбил о стену. Противнику не достанется ничего.
В этот момент у пластиковых дверей послышался слабый стон. Кто-то из оливийцев был еще жив. Раненые пришли в себя и пытались выбраться из здания. Гартен вскинул автомат.
— Не смей! — выкрикнул Тино. — Каждый патрон на веса золота. Мануто, Унгвар, разберитесь!
Обнажив клинки, наемники осторожно двинулись к выходу. Без жалости и сострадания земляне пригвоздили боргов к полу. Воины обтерли лезвия мечей об одежду убитых тасконцев и быстро вернулись назад.
В глазах десантников легко читался страх.
— Думаете, мы слишком жестоки? — усмехнулся Аято. — Нет. Таковы законы войны. Побеждает тот, кто проявит смелость, решительность и... презрение к смерти. Забудьте о доме, о любимой девушке, о жене и детях. Отрекитесь от всего! Долг солдата — достойно умереть на поле брани. Взгляните на Конрада и Хельвига. Это — счастливые люди.
— Не слишком ли глубокая философия? — вставил сержант Тентон.
— Ничуть, — возразил самурай. — Человеческая жизнь не стоит ровным счетом ничего. Если вы поймете эту истину и научитесь входить в состояние небытия, то мир станет гораздо проще и доступнее. Когда перед тобой два пути, выбирай тот, который ведет к смерти. Именно так и поступает Великий Координатор. Уничтожение ради власти и величия.
— Подлая ложь! — возмутился пехотинец. — Правитель Алана желает мира и благоденствия. Мы несем народам Тасконы цивилизацию. Через несколько лет планета превратится в рай.
— Но в этом раю нет места грешникам, — заметил русич. — Подлежат истреблению мутанты, оливийцы, не желающие ассимилироваться, да и наша участь незавидна. Ответь на простой вопрос: почему в колонизации участвуют исключительно непосвященные? Где элита общества?
— Стечение обстоятельств, — пожал плечами Тентон. — На космических базах и станциях скопилось много людей. Возможность продвинуться по службе, появляется только в армии и звездном флоте. Так сложилось исторически. Посвященные обладают большими умственными способностями. Они трудятся на предприятиях, преподают в школах и университетах...
— Ерунда! — произнес Олесь. — Взгляните правде в глаза. Вы не нужны Великому Координатору. Правитель избавляется от неугодных граждан. То же самое касается и колонистов. Огромные жертвы никого не волнуют. Зачем нужна программа «Воскрешение»? Дикие, кровожадные варвары должны вырезать местных жителей и расчистить территорию. И поверьте, Оливер Канн выполнит приказ. Очень великодушная и миролюбивая политика.
— Давайте прекратим спор, — вмешался Бастен. — Он сейчас неуместен.
— Согласен, — вымолвил японец. — Есть куда более насущные дела. Необходимо внимательно осмотреть музей и подготовиться к обороне. До захода Сириуса еще шесть часов. Времени достаточно.
— А если борги пойдут на штурм? — взволнованно поинтересовался Гартен.
— Вряд ли, — улыбнулся Тино. — У них сейчас пир в самом разгаре. Чувствуете, в воздухе появился запах жареного мяса? Кроме того, племя осталось без вождя. Для оливийцев это довольно важный вопрос. Без драки его не решишь. Враг двинется в атаку с наступлением темноты. Мутанты ночью видят гораздо лучше, чем обычные люди.
— Господи! — вырвалось у Костидиса. — Неужели мерзавцы едят собственных товарищей? Ведь совсем недавно они сражались в одном строю. Подобным чудовищам нет места на Тасконе!
— Ты чересчур придирчив, — иронично проговорил Дойл, — Человечина нежна и сладковата на вкус.
— Проклятый богохульник, — прошептал грек, часто крестясь.
На странного землянина и аланцы поглядывали с некоторым подозрением. Мануто даже среди наемников выделялся ростом и физической силой.
Но особенно десантников поражал цвет его кожи. Подобного темно-лилового оттенка им видеть еще не приходилось.
Смуглые оливийцы не шли ни в какое сравнение с Дойлом. Солдатам не верилось, что на Земле есть целые страны, населенные такими людьми. Воин на повышенное внимание к своей персоне реагировал со снисходительным равнодушием.
Наемники относились к гиганту спокойно и сдержанно. Многие рыцари сталкивались с маврами во время крестовых походов. Об арабах и говорить нечего. Для них присутствие чернокожих рабов во дворцах — обычное дело. Впрочем, Мануто не являлся мусульманином.
Аято и Храбров неторопливо двигались по пустынным залам музея. Кое-где на стенах отчетливо виднелось разветвленная сеть трещин. Ударная волна изрядно потрепала здание, а ветер, песок и время способствовали его окончательному разрушению. Еще несколько лет — и строение превратится в жалкие, никому не нужные руины.
Впереди показалась лестница на второй этаж. В самом центре здания располагался огромный, круглый зал под стеклянной куполообразной крышей. Влево и вправо от него отходили два крыла с гораздо меньшими по размеру помещениями. В них выставлялись картины, гравюры, скульптуры древних мастеров. Кое-где сохранились даже металлические держатели.
Длина боковых крыльев здания достигала трехсот метров. Посетители сначала осматривали экспонаты на первом этаже, затем поднимались на второй и, таким образом, возвращались обратно к главному залу.
Ядерный взрыв значительно повредил строения, восточное крыло во многих местах обвалилось до основания. Именно по нему сейчас и шли земляне.
Борги могли появиться в любой момент. Проломов в стене для этого было предостаточно.
— Ну что, поднимемся? — вымолвил самурай, ступая на лестницу.
— А если здание рухнет? — произнес русич. — Не очень хочется оказаться под грудой камней.
— Не волнуйся, я тебя вытащу, — заверил японец. — Или добью... В плен к оливийцам не попадешь. Это точно. Чего не сделаешь для друга?
— Спасибо, успокоил... — рассмеялся юноша. — Я обещал Весте вернуться.
Вскоре воины оказались на втором этаже. Здесь царило точно такое же запустение.
Проходя мимо окна, Тино услышал знакомый свист. Дернув Олеся за руку, Аято спрятался за стену. Стрела пролетела мимо и вонзилась в слой песка, густо лежащий на полу.
— Надо убираться отсюда, — проговорил Храбров, утирая пот со лба. — Все помещения хорошо просматриваются из соседних домов. Рано или поздно нас подстрелят.
— Не думаю, — самурай отрицательно покачал головой. — Я еще не видел крыши...
— Ты сумасшедший! — изумленно выдохнул русич.
— Ничуть, — возразил японец. — Самое уязвимое место большого зала — разрушенный купол. Понимают это и мутанты. Если тасконцы ночью спустятся вниз, отряду конец.
Возражать не имело смысла. Тино слишком опытен и искушен в военных вопросах. Ошибался самурай крайне редко.
Спустя пять минут земляне наткнулись на рухнувшее потолочное перекрытие.
Вверху зияла огромная дыра. Свисали куски арматуры.
Убрав меч в ножны, Аято посмотрел на товарища.
— Держи на прицеле проем. Патроны напрасно не расходуй.
Японец подпрыгнул, схватился руками за металлические прутья, ловко перекинул ноги и подтянулся. В тот же миг на крыше показалась фигура борга. Оливийцы знали о приближении чужаков и ждали удобного момента для нападения.
Не успел мутант поднять копье, как прозвучал выстрел. Пуля попала тасконцу в лицо. Не издав ни звука, борг рухнул в провал.
Словно хищник, Тино прыгнул навстречу врагам. В лучах Сириуса сверкнула сталь клинка.
Закинув автомат за спину, Олесь поспешил на помощь самураю.
Впрочем, поддержка Аято не требовалась. Когда Храбров поднялся, у ног японца уже лежали два обезглавленных трупа.
Тино не любил длинных схваток, предпочитая решать исход боя одним, в крайнем случае — двумя ударами.
— Это разведчики, — спокойно пояснил самурай, вытирая лезвие меча.
На западном здании также находились тасконцы. Они что-то кричали и размахивали руками. Аято снял с плеча автомат, прицелился и выстрелил. Ближайший мутант покачнулся и упал.
Русич последовал примеру японца. Пули безжалостно истребляли обратившихся в бегство оливийцев. Четверо боргов распластались на крыше.
Лучники с многоэтажек пытались поразить чужаков, однако их усилия оказались тщетны. Точность стрельбы оставляла желать лучшего.
Тино снял с пояса гранату, и подсунул ее под мертвого тасконца. Щелчок чеки означал, что оружие встало на взвод. Стоит теперь пошевелить мутанта, как раздастся взрыв.
Не обращая внимания на врагов, самурай направился к провалу. Спустя пару минут наемники уже находились в безопасности.
Олесь невольно взглянул на убитого оливийца. Тело лежит в нелепой позе, нога вывернута, руки широко раскинуты, шея в крови, на затылке — огромная дыра.
— Как ты догадался? — удивленно спросил Храбров. — Борги ведь отступили!
— Попробуй поставить себя на место противника, — ответил Аято. — Мы перекрыли основные входы в музей. Лобовая атака захлебнулась. Значит, нужно искать другие пути. Сразу видно, что тебе не доводилось штурмовать города и замки. У любого здания есть слабые места. Чаще всего это крыша. Защитники не ожидают атаки сверху. Разве можно подняться по гладким отвесным стенам? Подобную ошибку допускают многие. Внезапный удар решает исход сражения. Я не раз наблюдал, как самых отважных и умелых воинов вырезали спящими.
— Но ведь можно напасть и снизу, — вставил русич. — Например, сделать подкоп.
— Молодец, — улыбнулся японец, — быстро схватываешь. Меня очень беспокоят подземные коммуникации Боргвила. Они наверняка не уступают морсвилским. Музей имеет подвал и хранилище. Доступ туда тасконцам известен, а нам — нет. До наступления темноты необходимо обнаружить все тайники. Иначе проблем не избежать.
Неожиданно Тино резко остановился. Его словно осенила какая-то догадка. Задумчиво проведя ладонью по подбородку, самурай посмотрел на своего спутника и проговорил:
— Вспомни видение. Что случилось, когда ты вошел в здание?
— Ничего, — пожал плечами Олесь. — Я сделал шаг и сразу провалился в темное подземелье. Затем вспыхнул яркий свет. Пришлось даже зажмуриться. А когда открыл глаза, то увидел круглый постамент, на котором находился Конзорский Крест.
— О, боги! — воскликнул Аято. — Человеческая глупость не имеет границ. Вот же она, подсказка! Немедленно' возвращаемся назад и начинаем поиски. Время еще есть.
— Может, ты объяснишь, о чем идет речь? — непонимающе произнес Храбров.
— Конечно, — кивнул японец. — Главным экспонатом музея являлось древняя реликвия Оливии. Она олицетворяла власть и величие. Заполучить Конзорский Крест хотели многие, а потому его очень надежно охраняли. На ночь постамент с бесценным раритетом опускался в хранилище, а пол над ним закрывался. Но есть еще один вход в подвал...
— Пустые домыслы, — возразил русич. — Нам никто не поверит.
— А я никому ничего и не собираюсь объяснять, — жестко заметил Тино. — Пусть только попробуют ослушаться приказа. Прикончу любого.
Тяжело вздохнув, юноша направился за самураем. От принятых решений Аято не отступал никогда.
Земляне быстро спустились по лестнице на первый этаж.
Здесь их ждали Дойл, Бастен и Гартен. Разведчики услышали стрельбу на крыше и двинулись навстречу товарищам.
В случае необходимости они могли прикрыть отход наемников огнем.
— Что случилось? — взволнованно поинтересовался сержант.
— Борги хотели проникнуть в здание через купол, — пояснил Олесь. — Мы уложили семерых. Но вряд ли это остановит тасконцев. Сверху отряд достаточно уязвим.
— Заминируйте все подходы к залу! — скомандовал японец. — Мышь не должна проскочить. Мутанты готовятся к атаке основательно. Схватка будет жаркой. У меня нет желания стать ужином.
Сириус коснулся нижним краем линии горизонта. Его лучи больше не проникали во внутреннее помещение музея. Лишь кое-где на стенах виднелся багряный отпечаток заходящего светила.
Скоро начнет темнеть. А ночь в пустыне Смерти наступает быстро.
Оливийцы заметно оживились. На улице то и дело появлялись отряды воинов. Совершив короткую перебежку, борги прятались за укрытием.
Присев на корточки, Храбров внимательно наблюдал за противником сквозь пулевое отверстие в пластиковой двери главного входа.
Удивительно, но ни возле домов, ни на лестнице не оказалось ни одного трупа. Тасконцы с невероятной быстротой утащили десятки мертвых тел. На жаре мясо портится, а для местных жителей каждый покойник — ценный продукт питания.
Русич привык ко всему, но от подобных мыслей к горлу подкатывала тошнота. Невольно юноша взглянул на убитых мутантов. По окровавленным ранам оливийцев ползали тысячи отвратительных насекомых. Еще сутки — и трупы превратятся в бесформенное гниющее месиво. Вряд ли кто-нибудь их похоронит.
Олесь встал и направился к друзьям. Под руководством Тино наемники безуспешно искали вход в подземелье. Минуло почти два часа, а результата по-прежнему не было. Земляне обшарили стены, внимательно осмотрели уцелевшие постаменты, срыли песок с нескольких квадратов пола.
Одновременно с Храбровым вернулись аланцы. Две группы разведчиков устанавливали мины.
— Тасконцев ожидает неприятный сюрприз, — доложил Бастен. — Рюкзаки почти пусты. Мы использовали весь носимый запас. Кое-где поставили даже гранаты на растяжку.
— Отлично, — вымолвил самурай. — Это задержит боргов. Если наши поиски не увенчаются успехом, отряду придется пробиваться из здания. Мы двинемся через восточное крыло. В нем есть несколько крупных проломов. Главное — выскочить на улицу, а там — как повезет.
Подобная перспектива никого не радовала. Солдаты прекрасно осознавали, что незаметно им строение не покинуть. Противник зол и жаждет отмщения. Кольцо окружения сомкнулось надежно. Оливийцы стянули к музею огромные силы. Упускать ценную добычу они не намерены. Не считаясь с потерями, борги уничтожат чужаков.
— Тино, дверь в хранилище наверняка открывалась автоматически, — проговорил Тентон. — Сейчас механизмы обесточены. Прошло больше двухсот лет. Ваши усилия тщетны.
— Древние тасконцы были предусмотрительными людьми и постоянно подстраховывались, — возразил Аято. — Обязательно должна существовать ручная система. Мы не раз сталкивались с подобными вещами в Морсвиле. Уверен, что и на базах Алана есть аварийное дублирование электроники. Любые сектора доступны при отключении питания.
Сержант лишь пожал плечами. Какой смысл спорить с варваром? Пусть тешит себя напрасными иллюзиями. В чудеса оливийской техники разведчик не особенно верил.
— А почему ты решил, что устройство спрятано? — вставил русич, — Я видел в холле свисающие с потолка оплетки проводов. Зачем портить оформление зала? И охрана, и пульт находились возле дверей. Искать надо в соседнем помещении.
— Проклятие! — выругался японец. — Мог бы догадаться об этом и раньше.
Предположение Олеся вскоре подтвердилось. У западной стены на высоте полуметра от пола самурай обнаружил глубокую нишу. Когда-то ее защищала металлическая коробка, но неизвестные вандалы вырвали с корнем каркас.
Тино взялся за массивную стальную рукоять и осторожно опустил рычаг вниз. Тотчас послышался приглушенный скрежет заржавевших шестерёнок. Несмотря на длительное забвение, механизм работал безотказно. Несколько квадратов каменного пола центрального зала сдвинулись в сторону, открывая узкий проход в подземелье. Удивительно, но самурай вновь оказался прав.

Глава 6 ПОСЛАНИЕ ИЗ ПРОШЛОГО

Луч фонаря вырвал из темноты ступени. Обнажив меч, Аято начал спускаться вниз. Следом за ним направились Храбров и Дойл. Само собой, никакой вспышки света не произошло. Система питания давно умерла, и генераторы были демонтированы уцелевшими после катастрофы местными жителями.
В первые годы люди еще пытались восстановить разрушенную инфраструктуру. Увы, у них ничего не получилось. Убийцы, грабители, мародеры одержали победу. Цивилизованное общество постепенно превратилось в голодную стаю мутантов-каннибалов.
Земляне двигались медленно, неторопливо, каждую секунду ожидая нападения боргов. Тасконцам наверняка известен этот подвал.
Русич направил фонарь на массивный круглый постамент. На нем не оказалось ни колпака, ни Конзорского Креста.
— Ничего нет, — с разочарованием в голосе проговорил Олесь. — Мы рисковали напрасно.
— Не думаю, — откликнулся японец. — Твое видение указывает нам путь. Не стоит отступать от него.
— Я нашел дверь! — послышался из мрака голос Дойла.
— Будь осторожен. За ней могут прятаться борги! — крикнул Тино.
Осмотр помещения подтвердил догадки самурая. Наемники находились в главном хранилище музея. Каждую ночь ценная реликвия опускалась сюда из зала. Два выхода вели в подвальные коммуникации боковых зданий.
Обнаружить в них оливийцев не удалось. Видимо, мутанты не умели пользоваться механизмами и не знали, как проникнуть наверх.
Это обстоятельство значительно повышал шансы разведчиков. У отряда появлялась призрачная надежда на спасение.
К землянам присоединились десантники. Мощные лучи теперь осветили помещение целиком. Хранилище имело круглую форму. Идеально гладкие стены, на полу — слой песка и пыли, кое-где торчат основания сломанных стеллажей. Полнейшее запустение. Грабители поработали здесь на славу.
Сразу за лестницей Гартен обнаружил маленькую металлическую дверь. К удивлению солдат, она оказалась заперта. На прочной поверхности были отчетливо видны вмятины и царапины. Вскрыть ее пытались, и не раз, но усилия мародеров ни к чему не привели. Аланец восхищенно произнес:
— Сверхпрочный сплав. Такие применяют на звездных крейсерах. Не прошьют даже пули...
— А взрывчатка? — спросил Аято, подходя к разведчику.
— Трудно сказать, — пожал плечами десантник. — Надо сначала найти замки...
— Ты сошел с ума, — понизив голос, вымолвил Храбров. — Мощный толчок может привести к детонации мин. Здание обрушится. Музей превратится в груду развалин.
— Не паникуй раньше времени, — холодно заметил японец. — Рожденный умереть от любви не утонет. Каждому человеку предначертана своя судьба. Гартен, приступай! Всем немедленно покинуть хранилище! Дважды повторять приказ я не буду.
Десантники и земляне молниеносно бросились в подвал западного строения. Это крыло выглядело прочнее остальных. При взрыве прежде всего пострадает центральный зал.
Надо отдать должное аланцу, он с невозмутимым видом извлек из рюкзака небольшой брикет и приклеил его к двери на уровне груди. Установив таймер на десять секунд, солдат быстро покинул опасное помещение.
Раздался глухой хлопок. В воздух поднялся столб пыли и песка, но здание устояло. Выдержав паузу, Тино смело шагнул в хранилище.
Видимость внутри значительно ухудшилась. Луч света с трудом пробивался сквозь плотную пелену. Сразу за самураем следовали Гартен, Бастен и русич. На лестнице показался Костидис.
— Что тут происходит? — взволнованно крикнул грек. — Нарвались на мутантов?
— Все нормально, — откликнулся Аято. — Оставайтесь на месте! Тасконцы скоро пойдут на штурм.
Наемник тотчас исчез. Трое землян находились наверху и даже не догадывались, какую рискованную акцию предпринял их командир. Впрочем, судя по уверенным действиям японца, он не сомневался в успехе. Тем временем Тино достиг цели.
— Отличная работа! — восхищенно произнес самурай. — Парни, а вас неплохо готовят...
Похвала из уст Аято — явление необычайно редкое. Но сейчас она была вполне заслуженна. Десантник показал истинное мастерство. Направленный взрыв вырвал часть косяка и сломал личины замков. Сама дверь практически не пострадала. Опасения Олеся оказались совершенно напрасны.
Войдя в проем, Храбров изумленно замер. Перед ним открылся маленький нетронутый уголок древней Оливии: пластиковый письменный стол, два мягких кресла, у дальней стены — диван с подушкой и грязным постельным бельем. На полу лежит ковер ручной работы, время ничуть не повредило его. Тут же аккуратно сложены стопкой картины в деревянных рамках, а в углах стоят скульптуры и изящные вазы.
Чтобы ничего не разбить, двигаться приходилось очень осторожно. Японец обернулся к товарищу и с ироничной усмешкой на устах сказал:
— Хотел бы я сейчас увидеть лица Гроста и Линдла! Подобная находка сделала бы нас в Морсвиле богачами. Увы, все эти бесценные экспонаты достанутся боргам.
— Смотрите, голограф! — воскликнул Гартен, указывая на темный экран, вмонтированный в стену.
— Ничего удивительного, — пожал плечами Тино. — Таскона являлась развитой цивилизацией. В некоторых областях науки она значительно превосходила даже современный Алан.
— Куда мы попали? — растерянно вымолвил Бартен.
— В кабинет какого-то ответственного музейного работника, — предположил самурай.
— А вот и хозяин, — с грустью заметил русич, направляя луч фонаря на истлевший скелет на полу.
Сгорбленная фигура мужчины привалилась к боковой спинке одного из кресел. Длинные седые волосы, склоненная на грудь голова, ноги вытянуты вперед, левая рука прижата к телу, а правая отброшена в сторону. Человеческая плоть высохла и мумифицировалась, черты лица стали ужасающими, вместо глаз — черные мрачные провалы. Одежда бедняги сохранилась гораздо лучше. Когда-то этот человек носил строгий костюм неплохого покроя.
— Внимательно осмотрите стол! — приказал Аято.
— Что искать? — поинтересовался сержант. — Там наверняка куча бумаг.
— Читайте все, — проговорил японец. — Удача улыбается терпеливым.
Тино опустился на колени перед трупом, извлек из ножен кинжал и осторожно отогнул полу пиджака. Недовольно покачав головой, самурай попытался убрать левую кисть тасконца. С тихим хрустом она отломилась и упала на пол. Скелет слегка покачнулся.
— Бедняга умер от старости и одиночества, — тяжело вздохнув, произнес Олесь. — Я с ужасом представляю последние дни его существования. Мир, который он знал и любил, сгорел в огне ядерного пожара. На улицах — погромы, дикие оргии, смерть. Город в руинах...
— Ты заблуждаешься, — возразил Аято. — Взгляни на рубаху оливийца, и все сразу станет ясно.
На пожелтевшем материале было отчетливо видно огромное бурое пятно.
— Несчастного тасконца зарезали, — пояснил японец. — Удар пришел в область живота. Много крови, боли и страданий. Он умирал несколько часов. Сохраняя полное самообладание...
— Здесь какой-то дневник! — выкрикнул Бартен. — Очень толстый. На обложке есть надпись. «Главный научный сотрудник национального музея искусств Боргвила Эд Сарот.»
— Теперь мы знаем имя оливийца, — произнес Тино. — Пунктуальный, последовательный, воспитанный человек. Он до конца жизни не снимал костюм. Не позволял себе опуститься. Интересно, сколько времени бедняга провел в вынужденном заточении? Билл, посмотри на даты.
Десантник перелистал больше сотни страниц. Свет фонаря мерцал, и чтение мелкого почерка давалось солдату с трудом.
Буквы сливались, изредка Сарот не попадал в строки, кое-где текст стерся. Довольно часто тасконец вел дневник в темноте, экономя свечи.
— Календаря нет, — вымолвил аланец. — Но я нашел довольно интересную запись. Послушайте: «...с момента катастрофы минуло одиннадцать лет. Продовольственные запасы подходят к концу. Их еще осталось года на два. Брас изредка делает вылазки в город. Там царит полная анархия. Власть захватили мерзавцы. Банды убийц постоянно воюют друг с другом. Они перебили всех здравомыслящих людей. Сбылось древнее пророчество. Мы уничтожили сами себя. Величественный Боргвил лежит в руинах. Такова плата за глупость. Но рано или поздно этот мир воскреснет. Я не отступлю от священной клятвы ни на шаг!»
— По-моему, от горя у несчастного повредился рассудок, — заметил Бастен.
— Вряд ли, — задумчиво проговорил самурай. — Религия дает человеку силы. Не знаю, в какого бога верил оливиец, однако в его словах есть какая то загадка. Чувствуется недосказанность...
— Но кто запер дверь изнутри? — непонимающе спросил Храбров.
— Сарот, — спокойно ответил Аято. — Несмотря на кровоточащую рану, он сумел дотянуться до замков. Вопрос в том, зачем тасконец полз к креслу? Столько сил потрачено напрасно.
Между тем разведчики продолжали поиски. Десантники бесцеремонно вытаскивали ящики из стола и бегло просматривали старые документы. Бумаги, не имеющие ценности, безжалостно бросались под ноги. Тащить с собой архив погибшего научного сотрудника не имело смысла. Его дневник заинтересует, пожалуй, лишь историков. Печальное свидетельство морального разложения оливийского общества. Катастрофа разрушила нравственные устои, складывавшиеся веками.
Японец неотрывно смотрел на высохший скелет. Что-то явно упущено. Луч фонаря вырвал из темноты правую кисть мужчины. Указательный палец странно отогнут. Куда он направлен? На каменную статую? Тино осветил узкую полоску стену возле кресла.
— О боги! — прошептал самурай, снимая с головы шлем.
На гладкой поверхности отчетливо виднелись корявые буквы. Догадаться, чем писал Эд Сарот, труда не составляло. Чтобы начертать последнее послание, умирающий использовал собственную кровь.
— Олесь, иди сюда, — позвал Аято. — Ты должен на это взглянуть.
Когда Храбров приблизился, японец, предусмотрительно понизив голос, произнес:
— Читай тихо. Я не хочу, чтобы о наших тайнах узнало командование экспедиционного корпуса.
Юноша опустился на корточки. Разобрать текст оказалось непросто, пришлось включить второй фонарь. Тасконец не раз терял сознание, и бурая полоса то и дело срывалась вниз. Некоторые слова и вовсе напоминали бесформенную группу символов.
Под локтем скелета русич заметил растаявший огарок свечи. Теперь стало понятно, зачем оливиец полз к креслу. Ему нужен был свет.
— «Я, Эд Сарот, член ордена хранителей выполнил порученную мне миссию, — прочел первое предложение Олесь. — Чтобы Конзорский Крест не попал в руки поклонников Тьмы, мы подменили его во время эвакуации великолепной копией. К несчастью, мой помощник Брас Хейн предал наше дело. Он ранил меня ножом и похитил реликвию... Глупец! Ход истории предначертан богом. Согласно пророчеству, человек пожертвует жизнью ради истины. Так поступали многие. Сегодня эта высокая честь выпала скромному боргвилцу. Не знаю, кто вы, но желаю вам удачи, избранные...»

Предыдущая страница 10 Следующая страница


11 Николай Андреев

— А ведь Линдл ошибся, — усмехнулся Тино. — На Оливии остался оригинал Креста.
— Возможно, — согласился Храбров. — Однако искать его я больше не намерен. В кровавой надписи чересчур много мистики и суеверий. Напоминает религиозный бред фанатика.
— Твое упрямство не имеет границ, — заметил самурай.
Аято положил руки на бедра, низко склонил голову и несколько минут сидел в такой позе перед оливийцем. Подобным образом японец отдавал дань мужеству Сората. Наконец, ритуал был завершен. Тино взял с пола кинжал и тщательно, аккуратно соскреб буквы со стены.
— Когда-нибудь люди научатся ценить чувство долга, — вымолвил самурай. — Испытывая ужасную боль, понимая, что смерть близка, тасконец продолжал выполнять данную некогда клятву. Бот настоящее совершенство! Преданность слову — дороже жизни.
Откуда-то сверху донесся глухой хлопок. Звуки в подземелье проникали плохо.
— Борги двинулись на штурм! — воскликнул Бастен, бросаясь к выходу.
— Назад! — резко скомандовал Аято. — Продолжайте осматривать бумаги. Мы обойдемся без вас.
Спорить с землянином аланцы не посмели. Японец и русич побежали к лестнице.
Основная часть отряда уже находилась в центральном зале. Почти тут же раздался взрыв в западном крыле. Мины, установленные десантниками, срабатывали одна за другой. Послышались крики и стоны раненых оливийцев.
Местные жители еще никогда не сталкивались с такой системой защиты. Первая атака захлебнулась, толком не начавшись.
Сириус окончательно скрылся за горизонтом. На город опустилась ночная мгла. В черном небе мерцали россыпи холодных звезд. Олесь легко нашел маленькую желто-оранжевую точку. Порой даже не верилось, что где-то там, в космической бездне, вращается вокруг Солнца сине-зеленая планета Земля. Гигантское расстояние отделяет Храброва от родного дома.
— Они скоро придут в себя, — громко произнес Тино. — Держите на прицеле входы.
Спустя четверть часа с диким воплем мутанты ринулись в новое наступление. Оливийцы штурмовали здание одновременно с трех сторон. Боргов встретил плотный огонь из автоматов. В разведчиков полетел рой стрел.
Снова не повезло Костидису. На этот раз стальной наконечник пронзил греку левое бедро. Скрипя зубами от боли, воин обломал оперение и вытащил древко. Из раны тотчас хлынула кровь. Солдат-аланец быстро забинтовал ногу наемника.
Тасконцы сделали выводы из предыдущих ошибок и двигаться напролом, теряя бойцов, больше не собирались. Короткими перебежками, от стены к стене, противник подбирался все ближе и ближе к чужакам. В рукопашной схватке у десантников не будет ни единого шанса. Толпа мутантов сомнет и раздавит разведчиков.
Бесшумно распахнулись пластиковые двери. Группа оливийцев попыталась проникнуть в холл, но наткнулась на умело поставленные растяжки. Осколки буквально изрешетили боргов.
Послышался мощный взрыв на крыше. С ужасным криком какой-то тасконец рухнул в зал. При ударе о каменный пол дикарь раскроил себе череп.
— Любопытство — опасный порок, — бесстрастно проговорил самурай и тут же, повысив голос, добавил: — Приготовьтесь к атаке сверху! Браг пытается застать нас врасплох.
Аято не ошибся. Сбросив веревки вниз, несколько мутантов начали быстро спускаться. Обнажив клинки, земляне атаковали оливийцев. Завязалась кровавая драка.
Возобновили наступление и остальные группы боргов. Трое аланцев отстреливались, не жалея патронов. Казалось, еще немного — и неприятель прорвет оборону разведчиков.
Низкорослый, широкоплечий тасконец подбежал к ближайшему десантнику и огромным топором ударил беднягу по голове. Разрубить прочный шлем мутант не сумел, но череп солдату проломил. Обливаясь кровью, парень повалился на песок. Унгвар тотчас пронзил оливийца насквозь.
С огромным трудом наемники уничтожили немногочисленный отряд боргов, проникший в здание. На полу валялось приблизительно пятнадцать трупов.
Осознав, что внезапное нападение с крыши не увенчалось успехом, вождь племени отвел бойцов назад. Тасконцы нуждались в передышке.
— Где Осман? — взволнованно выкрикнул русич, оглядываясь по сторонам.
— Погиб, — ответил Дойл. — Я не успел ему помочь...
Араб лежал, привалившись к стене. Копье противника пробив и бронежилет, и легкую кольчугу, пронзило сердце землянина. Смерть была мгновенной. Тут же распластались два убитых мутанта. В гневе чернокожий гигант страшен.
Раненый аланец еще дышал. Он находился без сознания. Жизнь медленно угасала в теле разведчика. Снять шлем с десантника никак не удавалось. Отрицательно покачав головой, Мануто с равнодушием в голосе сказал:
— У него поражен мозг. Парень долго не протянет. Надо прекратить эти мучения.
— Ты хочешь добить Стива? — разъяренно воскликнул Тентон. — Перерезать бедняге глотку? А может, разделать труп на куски? У нас ведь мало пищи.
— Прекрати истерику, сержант, — раздраженно произнес японец. — Дойл прав. Рана слишком глубокая. Солдат все равно умрет. Нести такой груз — значит, обречь отряд на гибель. Если Насис начнет отставать, я не проявлю к нему жалости. Таковы законы войны. Во время первой экспедиции мы оставили де Креньяна в лесу, потому что бандиты догоняли группу. Будь десантник в сознании, он бы покончил с собой. Подумай, об оливийцах. Смерть — избавление от страданий.
Из хранилища показались Бастен и Гартен. Аланцы удивленно смотрели на лежащих в зале мертвых боргов. В темноте вспыхнул свет фонаря. Тут же раздался свист летящих стрел.
— Погаси немедленно! — приказал Тино. — Наверху свора лучников.
Десантников спасла надежная амуниция. Стальные наконечники не сумели пробить ни шлем, ни бронежилет. Тем не менее разведчики получили несколько болезненных ушибов.
— Как успехи? — поинтересовался самурай, дав длинную очередь по краю купола.
Потирая плечо, сержант протянул Аято толстый альбом.
— Что это? — спросил японец, пытаясь разглядеть надпись на титульном листе.
— План подземных коммуникаций северо-западного округа Боргвила, — сообщил аланец. — Трудно сказать, насколько он соответствует действительности, но больше ничего ценного в кабинете нет.
— Великолепно! — вымолвил землянин. — Лет через пятьдесят Эду Сароту поставят здесь памятник.
После небольшой паузы Тино скомандовал:
— Все в подвал. Раненых и убитых забираем с собой!
Первыми к лестнице устремились наемники. Унгвар и Мануто тащили за руки труп Османа. Десантники несколько задержались. Переноска умирающего солдата отняла немало времени. Мутанты неплохо видели в темноте. Лучники почти без промаха стреляли в двигающиеся фигуры.
Вскрикнул и схватился за предплечье Гартен. К счастью, зазубренный наконечник стрелы прошел вскользь и лишь оцарапал кожу разведчика.
Из подземелья доносились отчаянные ругательства самурая. Его раздражала медлительность аланцев. Терять людей из-за никому не нужного милосердия Аято не хотел.
Только спустя пять минут десантники осторожно внесли в хранилище раненого товарища. Японец крайне редко проявлял эмоции, но сейчас он пришел в ярость.
— Мне надоел этот идиотизм! — воскликнул Тино, приближаясь к солдатам. — Я командую отрядом. Если хотите сдохнуть, скажите сразу. Мы имеем дело с очень опасным и коварным врагом. Наши шансы на спасение близки к нулю...
— Что случилось? — удивленно проговорил Бастен. — Никто серьезно не пострадал...
— Вам просто повезло, — прорычал самурай. — Взгляни на собственную спину!
В бронежилете сержанта торчало сразу две стрелы. Аято обломал древко одной и показал его аланцу. Не ускользнуло от внимания Тино и кровавое пятно на руке Гартена.
— Еще раз проявите подобную медлительность, пощады не ждите, — жестко произнес японец. — Мои приказы должны выполняться точно и быстро. А сейчас перевяжите Майка.
Самурай склонился над погибшим землянином. Бесцеремонно обшарив его карманы, Аято извлек маленькую коробочку с ампулами и протянул ее Олесю. Ничего объяснять не потребовалось. Храбров тотчас спрятал стабилизатор во внутренний карман. Кто знает, сколько дней им суждено провести в подземельях Боргвила? Впрочем, не исключено, что жить разведчикам осталось всего несколько часов. Из здания постоянно слышались вопли оливийцев.
— Заминируйте лестницу! — скомандовал японец, склоняясь над альбомом.
Разобраться в древних планах в свете фонаря оказалось не так-то просто. Тысячи домов, сотни разветвлений, десятки выходов на поверхность. Кроме того, наемники еще ни разу не сталкивались со столь сложными чертежами. С огромным трудом Тино и Олесь нашли на общей карте местоположение музея. Работа сдвинулась с мертвой точки.
Однако борги ждать не собирались. Осознав, что чужаки пытаются укрыться в подвале, тасконцы рванулись в атаку. Само собой, они не встретили ни малейшего сопротивления. Как закрыть проход в хранилище изнутри, разведчики не знали и отступили в коммуникации западного крыла.
— Надо убираться отсюда, — негромко заметил Костидис. — Растяжки надолго мутантов не задержат.
— Вопрос в том, куда идти, — задумчиво сказал самурай. — На плане много тупиков...
На ступенях лестницы раздался первый взрыв. С диким криком какой-то оливиец отлетел в сторону. Воцарилась томительная тишина. Борги замерли в нерешительности.
Рано или поздно тасконцы преодолеют страх и вновь попытаются спуститься в хранилище. Две оставшиеся гранаты их уже не напугают. Гибель соплеменников только разозлит мутантов.
— В конце подвала есть спуск в канализацию, — вымолвил Храбров.
— И это — наш единственный шанс, — улыбнулся Аято. — Если он завален, отряду конец. Оливийцы загонят нас в угол и прикончат. Мы чем-то похожи на крыс.
— Замечательное сравнение, — недовольно пробурчал Тентон, пытаясь взвалить на спину умирающего солдата.
— Оставь его! — довольно резко проговорил японец. — Решение принято, и я не намерен что-либо менять.
— Вилл, — сержант обратился к Бастену. — Наемники хотят добить Стива. Но так нельзя...
— Мы обязаны выполнять приказы, а не обсуждать, — низко опустив голову, ответил аланец.
Тино повернулся к Дойлу. Чернокожий землянин все понял и бесстрастно произнес:
— Я догоню вас. Торопитесь. Скоро уродливые мерзавцы...
Реплика воина была прервана новым взрывом. Терпение боргов иссякло. Из темноты доносились крики разъяренных тасконцев и стоны раненых.
Мануто подпер дверь карабином, вытащил из ножен короткий кинжал и уверенным движением перерезал горло десантнику. На Земле наемнику не раз доводилось убивать врагов подобным образом. Никаких угрызений совести Дойл не испытывал.
Убрав оружие, воин последовал за товарищами. Свет фонарей точно указывал, в каком направлении они движутся.
Неожиданно впереди послышался боевой клич мутантов.
Поиски люка затягивались. Каменный пол находился под внушительным слоем песка. Приходилось его раскапывать. Надежды таяли с каждым мгновением. Учитывая размеры здания, обнаружить маленькую крышку за короткий промежуток времени не представлялось возможным.
Русич пытался сориентироваться, но и это никак не удавалось. Узко направленный луч искажал расстояние. В западной части подвала замелькали подозрительные фигуры. С ужасным воплем оливийцы бросились на чужаков.
— Вот сволочи! — выругался самурай, опускаясь на одно колено и прицеливаясь. — Быстро догадались, куда мы исчезли. Желающих вспороть нам брюхо здесь чересчур много.
Дружный залп из автоматов поумерил пыл боргов. Тасконцы пытались укрыться от пуль в темноте. Стальной рой настигал и уничтожал мутантов. Разведчики заняли круговую оборону.
Из мрака вынырнул Мануто. Наемник уже обнажил клинок и был готов ввязаться в драку. Однако оливийцы не спешили. Теперь чужакам некуда бежать. Воспользовавшись ситуацией, десантники продолжили поиски.
Удача улыбнулась Гартену. Нож солдата взрыв песок у стены, звякнул о металлическую крышку люка. Найти рычаг труда не составило. С отвратительным скрипом механизм открыл проход в канализацию.
Вниз вела прочная лестница из какого-то термостойкого сплава. Ни секунды не колеблясь, Олесь начал спускаться. Несколько мощных перехватов — и Храбров завис на последней перекладине. Разжав пальцы, русич приземлился на бетонное покрытие.
Луч фонаря осветил огромный круглый тоннель диаметром не меньше трех метров. Во время ядерной катастрофы он практически не пострадал. Подземная конструкция великолепно выдержала сейсмический удар. Строить древние тасконцы действительно умели.
Подняв голову, русич крикнул:
— Все чисто! Поторапливайтесь! Борги могут появиться в любой момент.
В том, что оливийцам известны канализационные сети, никто не сомневался. Вскоре к Олесю присоединились аланцы. За ними двигались Насис, Унгвар и Мануто. Прикрывал отход отряда Аято. Сверху доносились короткие автоматные очереди.
Японец старался не подпускать мутантов к люку. Бросив гранату в темноту, Тино буквально свалился вниз. Оглядевшись по сторонам, самурай с равнодушным видом спросил:
— Куда теперь? Тасконцы жаждут нашей крови...
— На север, — вымолвил Храбров. — Судя по плану, этот тоннель идет через весь округ. Сброс сточных вод был где-то за городом. Уже к утру мы покинем Боргвил.
— Я почему-то сомневаюсь, — грустно улыбнулся Аято.
Не теряя времени, отряд двинулся в нужном направлении. Темп поддерживался необычайно высокий. Оливийцы быстро обнаружат открытый люк. Вот-вот они начнут преследование. Не исключено, что беглецов попытаются перехватить где-то в другом месте. За двести лет местные жители превосходно изучили подземные коммуникации.
Несмотря на полученные раны, Костидис не отставал от товарищей. Лишь изредка грек останавливался и вкалывал в бедро обезболивающее средство. Преодолев примерно полкилометра, японец неожиданно замер. Тяжело дыша, разведчики с тревогой всматривались в темноту. Подняв руку, Тино произнес:
— Тихо! Никаких разговоров. — И после небольшой паузы, самурай спросил: — Вы что-нибудь слышите?
— Нет, — отрицательно покачал головой Бастен.
— А почему? — задумчиво сказал Аято. — Топот шагов далеко разносится по тоннелю, здесь сильное эхо. Неужели борги молчат? Где воинственный клич дикарей, преследующих добычу?
— Они не стали спускаться, — с равнодушным видом заметил Дойл. — Мы в подземелье одни.
— Проклятие! — тихо выругался японец. — Ненавижу подобные ситуации. Чувствуется какой-то подвох. Нет ли впереди засады? В хитрости и коварстве тасконцам не откажешь.
— Боюсь, Тино, все гораздо сложнее, — вставил русич, перезаряжая магазин.
— О чем ты? — недоуменно вымолвил самурай, глядя в упор на товарища.
— Давай попробуем порассуждать, — предложил Олесь. — Племенам мутантов принадлежат и здания на поверхности, и коммуникационные сети. Пройти мимо такого тоннеля невозможно. В него ведут десятки канализационных шахт. И тем не менее о люке в подвале музея оливийцы не знали. Не правда ли, странно? А ведь лестницы отлично видны. Они свисают с потолка. Когда-то ими пользовались очень часто. Ответ напрашивается сам собой — борги владеют не всей территорией. Сюда они боятся даже сунуть нос.
— Звучит убедительно, — согласился Аято. — Но чем это грозит нам?
— Не знаю, — честно признался Храбров. — На ум почему-то приходят песчаные черви и слипы. В сточной яме огромного мегаполиса обитали разные мерзкие твари. Уровень радиации в городе после ядерного взрыва был необычайно высок. За два века он способен даже крошечных существ превратить в отвратительных кровожадных монстров. Примеров на Оливии достаточно. Мы должны соблюдать максимальную осторожность. Если уж многочисленной армии мутантов не удалось победить врагов, то что говорить о маленькой группе разведчиков!
— Великолепные перспективы... — иронично заметил Тентон.
— Выбора нет, — спокойно произнес японец. — Придется идти дальше. Не возвращаться же назад.
Небольшой привал позволил восстановить силы. Солдаты перекусили синтетическими консервами, утолили жажду водой из фляг и продолжили путь. Уже на ходу десантники проверяли боеприпасы и снаряжение. Подсумки, снятые с погибших воинов, быстро опустели.
Экономя батареи, разведчики пользовались только двумя фонарями. Для освещения тоннеля их вполне хватало. Под ногами раздавался хруст сухого песка. Вода здесь высохла очень давно.
Инфраструктура Боргвила уничтожена почти полностью, большинство скважин засыпано грунтом, уцелевшие источники наперечет и тщательно контролируются тасконцами. Живительная влага в пустыне Смерти ценится дороже всех богатств мира. Без нее ни человеку, ни мутанту под палящими лучами Сириуса не уцелеть. Крошечные цветущие оазисы — это дар богов.
Отряд преодолел еще около километра. Минуло четверть часа. Вокруг по-прежнему царили тишина и покой. Узкие лучи фонарей вырывали из мрака заброшенное пространство уходящего вдаль тоннеля.
Люди немного повеселели. Может, вовсе и нет никакой опасности? Оливийцы тоже ошибаются. Осознав, что чужаков не догнать, они прекратили преследование.
Земляне и аланцы невольно ускорили шаг. Только бы покинуть город! До Велона разведчики как-нибудь доберутся.
Первым остановился Дойл. Закрыв глаза, чернокожий наемник прислушивался к посторонним звукам. Уткнувшись в спину товарища, Костидис язвительно заметил:
— Мануто, перестань спать на ходу. Я чуть лоб не расшиб.
— Какие-то странные шорохи, — не обращая внимания на реплику Насиса, сказал гигант.
Видимо, и Тино почувствовал что-то неладное. Жестом руки он показал разведчикам, что необходимо на мгновение замереть. Тотчас прекратились разговоры, смолкло эхо шагов, солдаты даже дыхание пытались контролировать. Теперь и русич отчетливо различал подозрительный шелест.
Вспыхнули еще несколько фонарей, защелкали предохранители автоматов.
— К нам приближаются хозяева подземелья, — заметил Унгвар.
Опустившись на колено, десантники тщательно прицелились. Ожидание затягивалось. Но вот из темноты вынырнули огромные кошмарные твари. Хищники двигались невероятно быстро. Они имели крупное тело, маленькую голову с массивными челюстями и шесть тонких лап, покрытых прочной хитиновой броней. Разглядеть получше существ не удалось. Да и времени на это уже не было.
Дружный залп немного замедлил наступление кровожадных убийц. Часть монстров, получив смертельные ранения, рухнула на песок и отвратительно завизжала. Но это не могло остановить остальных хищников. Безмозглые твари, затаптывая собственных собратьев, отчаянно рвались к добыче.
Расстояние между противниками катастрофически сокращалось. Место погибших тут же занимали новые существа. Мутировавшие монстры не знали страха и сомнения. Вскоре опустели магазины.
— Их здесь сотни, тысячи... — истерично воскликнул Тентон. — Надо уходить!
— Примерно в двухстах метрах есть боковое ответвление, — вымолвил Олесь, обнажая клинок. — Оно гораздо меньшего диаметра. Но на нем металлическая решетка. Руками не вырвешь...
— Бастен, Гартен, решите эту проблему! — молниеносно отреагировал самурай.
Повторять приказ дважды не потребовалось. На пределе своих возможностей аланцы устремились назад.
Между тем хищники приблизились к людям вплотную. С мерзким шипением твари атаковали разведчиков. Мощными передними лапами существа пытались сбить солдат с ног. Сразу чувствовалось, что опыт сражений с местными жителями у монстров довольно богатый и передается из поколения в поколение. Оливийцы давно стали любимым лакомством кровожадных хищников.
Существа постоянно увеличивались в размерах, с каждым годом их становилось все больше и больше. Мерзкие твари обладали удивительной способностью к выживанию. Некоторые особи достигали полутора метров в высоту. Перекусить человека крепкими челюстями для монстра не представляло ни малейшего труда. Убитую жертву хищники рвали на куски и заглатывали мясо, не пережевывая. Спастись от их цепких, быстрых лап не было ни одного шанса.
Как Храбров ни старался, он не сумел обнаружить у существ глаза. Либо твари слепы, либо их органы зрения надежно спрятаны. Впрочем, это не мешало монстрам превосходно ориентироваться под землей.
Беспрерывно работая лапами, выставив вперед голову, хищники уверенно наступали. Используя закругления тоннеля, существа постоянно предпринимали попытки прорваться в тыл разведчикам. Землян и аланцев спасала лишь узость фронта атаки.
Яростно отбиваясь мечами, наемники медленно отступали. В стороны летели отрубленные конечности мерзких тварей, на стены брызгала густая желто-зеленая жидкость, от трупов потянулся отвратительный, тошнотворный запах.
Челюсти монстра щелкнули возле левого колена русича. Юноша отпрыгнул назад и мощным ударом сверху обезглавил хищника. Существо уткнулось в песок, лапы, агонизируя, продолжали двигаться, тело часто вздрагивало.
Но стоило твари замереть, как новый убийца устремился к Олесю. Гибель собрата его ничуть не смутила. Передняя лапа с острым отростком едва не зацепила Храброва.
Справа от русича сражался Аято, слева — Дойл, Унгвар и Костидис прикрывали фланги, а десантники страховали тыл.
Силы людей не беспредельны. Монстры между тем все напирали и напирали. Потери ровным счетом ничего не значили для хищников. Добыча близка, и ее нужно заполучить любой ценой.
Задние ряды, затаптывая передних, устремились в бой.
В какой-то момент на Насиса бросились сразу два существа. Одного грек зарубил, а второе сумело зацепить землянина за ногу.
На помощь наемнику бросился солдат-аланец. Он разрядил в тварь почти половину магазина. Изрешеченный монстр скатился по закруглению и едва не сбил японца.
Из гущи хищников вынырнула крупная особь. Преодолев несколько метров, убийца вонзил отросток в грудь десантнику. Защититься разведчику было попросту нечем. Прочный хитиновый наконечник пробил и бронежилет, и человека насквозь. Мощным движением существо подняло жертву и швырнуло ее в шевелящуюся темноту тоннеля. Послышались возбужденный визг тварей, хруст костей, скрежет челюстей...
Увидев гибель товарища, Тентон сорвал с пояса две гранаты.
— Получите, получите, сволочи! — дико завопил сержант, бросая их в монстров.
Взрывы разметали хищников, но это отнюдь не послужило переломом хода схватки. Место убитых существ тут же заняли новые твари. Нет ничего хуже, чем сражаться с подобным противником. Его гонят вперед голод и охотничий инстинкт. Он никогда не отступит и не испугается.
Сзади раздался звучный хлопок. Стены содрогнулись.
— Путь свободен! — донесся голос Бастена. — Отходите!
— Легко сказать... — горько усмехнулся Мануто, рассекая голову монстра пополам.
Правая рука устала. С одного удара Олесю больше не удавалось прикончить хищника. В левой приходилось держать фонарь. Драться в темноте было равносильно самоубийству.
До спасительного ответвления оставалось еще метров сто пятьдесят. Чувствовалось, что ослабели и другие земляне. В их действиях появилась медлительность. Если существа прорвутся, отряд обречен. Твари сомнут, затопчут людей.
Наемникам приходилось выверять каждый шаг. Оступишься, упадешь — и подняться тебе уже не дадут. Челюсти монстров мгновенно вцепятся в тело.
Очередной хищник атаковал Храброва и сумел дотянуться отростком до живота землянина. Русича спасла кольчуга, иначе лежать бы юноше на песке с выпущенными кишками. Этот выпад стоил твари двух передних лап. Шипя от боли и злобы, существо попятилось назад. Бой вступал в свою решающую фазу.
Разведчики неторопливо отходили к Гартену и Бастену. Лучи их фонарей с трудом разрывали темноту тоннеля, что позволило землянам взять оружие в две руки. Удары на монстров посыпались один за другим.
Особенно усердствовал Дойл. Чернокожий гигант разрубал хищников на куски. Его одежда обильно покрылась кровью мерзких тварей. На лице Мануто не. было ни малейших эмоций. Он работал мечом, словно мясник.
— Надо оторваться! — воскликнул Унгвар. — Иначе нас перебьют возле трубы.
Долго над предложением товарища самурай не раздумывал.
— По счету «три» бросаем гранаты, добиваем уцелевших хищников и бежим к ответвлению, — произнес Аято. — Отставших никто тащить и ждать не будет. Каждый за себя! — Выдержав небольшую паузу, японец громко закричал: — Раз, два, три...
Несколько взрывов потрясли тоннель. С потолка посыпались обломки бетона. В рядах монстров образовалась огромная брешь. Искалеченные существа визжали и крутились на месте. Образовался внушительный завал из трупов.
Прикончив еще живых тварей, воины бросились к десантникам. Сзади слышалось угрожающее шипение. Преследователи приближались. Секунды растянулись, превращаясь в вечность.
Теперь узость подземелья мешала солдатам. Вперед вырвались Дойл и Костидис. Несмотря на раны, грек сдаваться не собирался. Неожиданно для землян Тентон остановился и начал стрелять в хищников. Два монстра растянулись на песке.
В горячке боя аланец перестал ощущать реальность. Он вошел в раж, убивая ненавистных тварей. Собственная жизнь сержанта больше не волновала. Разряжая магазин за магазином, десантник тихо приговаривал:
— Это вам за Стива, Шака, Кайла... Умрите, гады!
— Уходи! — не удержался от возгласа Олесь, глядя, как существа обступают десантника.
Взмах лапы — и Тентон оказался на спине. Челюсти хищника сомкнулись на его ноге. Под сводами тоннеля раздался вопль отчаяния. Из последних сил разведчик дернул чеку висевшей на поясе гранаты. Останки человека и монстров разлетелись в разные стороны.
Половина отряда благополучно скрылась в спасительной трубе. Одним прыжком в нее нырнул Тино, за ним устремился Унгвар. Храбров на ходу убрал клинок в ножны, чтобы никого в тесноте не ранить.
Он едва успел спрятаться, как все пространство канализационного стока заполнилось кровожадными тварями. Боковое ответвление имело диаметр около метра. Пролезть внутрь существа не могли. Длинными лапами хищники пытались зацепить русича и вытащить его наружу. Острый отросток даже распорол юноше ботинок. Отчаянно отбиваясь, Олесь отполз подальше от входа.
— И что дальше? — раздался голос Мануто. — Куда ведёт эта труба?
— Куда угодно, — откликнулся Насис. — Только бы подальше от уродливых тварей.
В темноте вспыхнул луч фонаря. Лежа на спине, Храбров развернул план коммуникаций. Найти главный тоннель труда не составило. Но как разобраться в многочисленных разветвлениях? От музея отряд прошел довольно большое расстояние. Русич насчитал не меньше пятнадцати боковых стоков. Даже если отбросить половину, получается внушительная цифра. Недовольно покачав головой, юноша вымолвил:
— Я не знаю, где мы находимся. Придется действовать наугад.

Предыдущая страница 11 Следующая страница


Стальная кожа 12

— В таком случае, вперед! — скомандовал самурай. — Обратного пути все равно нет. Думаю, ни у кого не возникает желания вернуться назад, к мерзким кровожадным существам.
— Это верно, — откликнулся Унгвар. — Лучше неизвестность, чем челюсти безжалостных монстров.
Разведчики неторопливо поползли по трубе. Она имела незначительный уклон и постепенно поднималась. Изредка ноги проскальзывали по идеально отполированной поверхности. Пару раз Олесь едва успел увернуться от ботинка товарища. Спустя четверть часа, послышался тихий возглас Бастена.
— Кажется, выбрались, — произнес сержант. — Здесь ещё один тоннель, но меньшего размера.
— Это обнадеживает, — усмехнулся Дойл. — Хотя в Боргвиле найдутся и другие твари, жаждущие вцепиться в глотку. Радиоактивные мутации привели к удивительным результатам.
— Что, верно, то верно, — согласился Аято, вылезая из трубы. — Надо быть постоянно настороже. Врагов у нас в городе предостаточно, а знаем его мы очень плохо.
Обнажив клинки, земляне с тревогой оглядывались по сторонам, ожидая нового нападения. Но вокруг царили тишина и покой. Чувствовалось двухвековое запустение.
Верхние коммуникации пострадали гораздо сильнее. Стены были покрыты глубокими трещинами, с потолка свисали куски арматуры и бетона, на дне образовались целые кучи песка.
Тоннель имел в диаметре около двух метров. Идти по нему можно было только в колонну по одному.
Сражение с монстрами отняло немало сил, и наемники устроились на привал. Расстегнув рюкзаки, воины достали консервы и приступили к еде. Только сейчас аланцы осознали, что во время бегства отряд потерял двух человек.
— А где Тентон и Акрил? — дрогнувшим голосом спросил Гартен.
— Они погибли, — опустив глаза, ответил японец, — Их смерть позволила спастись остальным. Сержант подорвал себя вместе с кровожадными существами. Поступок, достойный настоящего мужчины. Смерть — это лишь переход в иной мир, главное — не запятнать чести.
На философскую тираду Тино никто не отреагировал. Вопрос солдата вернул разведчиков к суровой реальности. Шансы на спасение минимальны. Вырваться из Боргвила будет необычайно сложно. Минули только сутки, а из отряда в двадцать человек уцелели лишь семеро.
Закрыв глаза, устало дремали Унгвар и Костидис. На одежде землян были отчетливо видны желто-зеленые пятна крови убитых тварей.
— Олесь и Мануто, проверьте трубу, — приказал самурай. — Располагаемся на ночлег. Оливийцы уверены, что мы мертвы и искать не станут. Другой возможности отдохнуть наверняка не представится. Завтра трудный день. Где-нибудь обязательно наткнемся на мутантов.
Храбров и Дойл двинулись в противоположные стороны. Пройдя метров триста, русич вернулся назад. Отрицательно покачав головой, юноша показал, что опасности нет.
Вскоре появился и чернокожий гигант. Тоннель оказался пуст.
Олесь невольно взглянул на часы. Стрелка указывала на полночь. Время до восхода Сириуса еще есть. Впрочем, в подземелье лучи белой звезды не проникали. Храбров повернулся на бок, крепко сжал рукоять меча и закрыл глаза.
Юноша почти сразу провалился в бездну сна. Яркий свет, сине-зеленое бездонное небо, ярко-оранжевые барханы пустыни Смерти, уходящие за горизонт. Какое величие бесконечности! Русич сделал несколько шагов и изумленно замер. Что происходит? Ведь мгновение назад он находился в темных, узких коммуникациях Боргвила. Где друзья?
Олесь поспешно обернулся. Позади него находились Развалины огромного города. Среди домов мелькали неясные силуэты. Сосчитать людей не удалось. Фигуры то исчезали, то появлялись вновь.
Неожиданно мощная неведомая сила увлекла Храброва. Юноша оторвался от поверхности и полетел на северо-восток. Путешествие длилось недолго. Из-за высокой дюны показался внушительного размера оазис. Сотни домиков, палаток, роскошный сад, в центре — маленький пруд с чистой прозрачной водой.
Русич почувствовал, как пересохло горло. Пить хотелось ужасно, но Олесь пересилил жажду. Храбров приближался к группе местных жителей.
В этот момент свет померк. В густом липком мраке юноша увидел Конзорский Крест. Он словно парил в воздухе. Играя и переливаясь драгоценными камнями, оливийская реликвия медленно удалялась от русича. Как Олесь ни старался, дотянуться до нее не сумел.
Больно ударившись головой о каменную стену, Храбров проснулся и сел. Вот она, реальность. Бастен прохаживается чуть в стороне, Мануто, поджав ноги под себя, с равнодушным видом смотрит в темноту тоннеля. Рядом с юношей расположился Аято. Опираясь на локоть, японец с интересом наблюдал за русичем.
— Ты когда-нибудь спишь? — раздраженно вымолвил Олесь, потирая ушибленное место.
— Конечно, — улыбнулся Тино. — Но когда тебя дергают за волосы, поневоле вскочишь.
— Извини, — немного успокоившись, проговорил Храбров.
— Снова видения? — поинтересовался самурай, делая несколько глотков из фляги.
— Не знаю, — пожал плечами юноша. — Я совершенно запутался. Каждый человек утром вспоминает сны. Почему мои должны быть обязательно пророческими? Так недолго и с ума сойти.
— Всякое случается, — заметил Аято. — Люди часто не понимают провидцев. Дар богов завистники очернили ложью и шарлатанством. Но меня научили отделять зерна от плевел. Рассказывай, что ты видел. В мельчайших подробностях.
Упорствовать русич не стал. Жизнь уже не раз подтверждала правоту товарища. Олесь не соглашался с японцем, но отрицать очевидные факты глупо. Разведчики нашли к югу от «Центрального» три оазиса, в Боргвиле — музей, а в нем — тайную комнату, где хранилась ценная реликвия. Цепь необъяснимых, странных открытий.
Внимательно выслушав Храброва, Тино заметно повеселел. Скрывать свои эмоции самурай даже не старался. Поправив на поясе подсумки, Аято произнес:
— Хорошие новости. Мы обязательно выберемся из этого паршивого города. Сомнений больше нет.
— Вопрос в том, кто окажется в числе счастливчиков, — возразил юноша. — Без стычек с боргами не обойтись, а дерутся тасконцы отчаянно. Вряд ли удастся избежать потерь.
— Не имеет значения, — бесстрастно вымолвил японец. — Путь воина ведет к смерти.
— А если топор мутанта разрубит твою голову? — спросил русич.
— Значит, такова воля богов, — на губах Тино появилась снисходительная усмешка.
— Но ведь и боги ошибаются, — возразил Олесь. — Мы привели отряд сюда в погоне за Конзорским Крестом. А где реликвия? Ее нет. Похищена двести лет назад.
— Все так, — согласился самурай. — Однако я бы не спешил с выводами. Сколько тайн открылось перед нами! Орден хранителей, Эд Сарот, дневник ученого... Кстати, он лежит в моем рюкзаке. Уверен, в нем немало интересного.
Не исключено, что удастся разгадать секрет блока «Z – 7». Ведь тасконцы с лазерными карабинами появились из подземелья.
И, наконец, Конзорский Крест. По утверждению Линдла, на Оливии остались лишь копии. Морсвилец ошибся. Некоторые подлинники были подменены во время экстренной эвакуации.
— Полный бред, — махнул рукой Храбров. — Ты окончательно спятил. Ответь на простой вопрос — зачем двум наемникам столь дорогая вещь? Какой от нее прок? Можно вспомнить и историю раритета. Ни одному своему владельцу он счастья не принес.
— Рано или поздно мы узнаем истинное предназначение реликвии, — уверенно сказал Аято.
— Вот тогда меня и разбудишь, — проговорил юноша, отворачиваясь от японца.
Через час русичу предстояло заступить на дежурство, и Олесь хотел еще хоть немного вздремнуть. В его возрасте длительный сон просто необходим. Храброву ведь всего двадцать один год. Испытаний, выпавших на долю юноши, с лихвой бы хватило на целую жизнь.
Однажды русичу даже довелось умереть. Землянина «воскресили» врачи-аланцы. Великому Координатору требовались смелые, безжалостные солдаты. Программа советника Делонта дала отличные результаты. Именно наемники проложили путь на Оливию.
И Олесь ни о чем не жалел. Уж лучше сражаться с мутантами Тасконы, чем лежать на дне холодной могилы. Да и как откажешься от жарких объятий красавицы Весты? Мир прекрасен! И умирать Храбров не торопился.
Настойчивые поиски Тино раздражали юношу. К чему ненужный риск? В мистические доводы друга русич не верил, хотя и не находил разумного объяснения некоторым стечениям обстоятельств.
Ранним утром отряд начал собираться в дорогу. Разведчики ориентировались исключительно по часам, в тоннеле было по-прежнему темно.
Возникла серьезная проблема с водой. Фляги за сутки опустели больше чем наполовину. Самурай тут же распорядился экономить живительную влагу. Без нее в пустыне не протянешь и трех дней.
Перед выходом солдаты проверили боеприпасы. Две мины, брикет взрывчатки, четыре гранаты и по шестьдесят патронов на человека. Такого количества едва хватит на один бой. Вся надежда — на стальные клинки.
Закинув опустевшие рюкзаки за спину, воины зашагали по тоннелю. Солдаты двигались на северо-восток. Периодически Аято сверялся с компасом. Спустя полчаса японец громко выругался:
— Проклятие! Мы изменили направление. Отряд идет точно на восток. У меня такое ощущение, что скоро будет новый поворот. Слишком явные закругления.
Русич присел на корточки и раскрыл план коммуникаций. Тотчас вспыхнули несколько фонарей. Олесь, Тино и аланцы склонились над чертежами. Отталкивались опять же от музея искусств. Вскоре Бастен указал пальцем на замкнутую линию канализационной сети. Теперь стало понятно, где они находятся.
— Вот зараза! — вырвалось из уст Гартена. — Опять в западне. Сплошное невезение.
— Спокойно, — произнес самурай, — попытаемся разобраться. У нас в руках такое сокровище, а используем его мы очень нерационально. Хватит бродить наобум. Надо выработать маршрут. Причем не один. Боргам прекрасно известны эти тоннели. Отсюда наверняка есть выход.
— В трубу, к кровожадным монстрам, — иронично вставил Мануто.
— Помолчи, шутник, — грубо отреагировал Аято. — Я ведь могу и язык отрезать.
Картина потрясающая! Огромный чернокожий наемник — и маленький, ростом едва достигающий его плеч, японец. На первый взгляд казалось, что Дойл мог убить Тино одним ударом кулака. Однако воин не решился даже ответить. Земляне знали — самурай слов на ветер не бросает. Он никогда не повторяет угрозу дважды. За неподчинение Аято прикончит солдата, не раздумывая. Реплика Мануто была явно не к месту.
— Система круговая, — задумчиво сказал Олесь. — Но ведь ее проверяли, обслуживали. На плане есть непонятные, красные квадраты. Я насчитал пять штук. Точно так же отмечен спуск из музея в канализационную магистраль. Не исключено, что это люки.
— Логично, — проговорил японец. — Но куда они выводят? Не хочется сразу нарваться на оливийцев.
— На улицы, проспекты и площади, — вымолвил Храбров. — Нет ни одного подвала.
— Постой! — Тино осенила страшная догадка. — А наши бронетранспортеры...
— Думаешь, мы оставили машины возле выхода из подземелья? — спросил русич.
Разведчики снова начали рассматривать чертежи. Судя по расположению памятника, японец попал в самую точку. Значок стоял как раз у северо-восточной оконечности площади. Данный факт многое объяснял.
Используя коммуникации города, мутанты подобрались к десантникам незаметно. Тасконцы застали экипажи врасплох.
После короткого обсуждения все пришли к выводу, что эту версию необходимо проверить. Еще час потребовался на разработку маршрутов. Два основных направления и одно запасное. Пусть теперь борги попробуют перехватить отряд!

Глава 7 КАТАКОМБЫ БОРГВИЛА

Разведчики двигались по тоннелю быстро, держа оружие наготове. Если появятся оливийцы, их встретит хорошая порция свинца. Вскоре Унгвар обнаружил на песке отпечатки человеческих ног. Мутанты действительно спускались в канализационную систему. Предположение Тино постепенно подтверждалось.
Луч фонаря вырвал из темноты металлическую лестницу. Вверху виднелся прочный люк. Теперь у бойцов исчезли последние сомнения. Тасконцы были здесь только вчера.
До площади осталось пройти метров четыреста. Темп увеличился до предела.
Первым достиг цели Дойл. Землянин пытался загладить свою вину перед товарищами. Перекинув автомат за спину, чернокожий наемник обнажил клинок. При столкновении с боргами лицом к лицу, меч гораздо надежнее.
Мануто с нетерпением ждал приказа самурая. Но Аято не спешил. Дав солдатам отдышаться, японец взглянул на Дойла и утвердительно кивнул.
Наступив на нижнюю перекладину лестницы, землянин схватился левой рукой за боковину, оперся плечами в тяжелый люк и резко откинул его в сторону. Спустя мгновение, наемник находился уже наверху.
Примеру Мануто последовали и остальные воины. Яркий свет ослепил разведчиков. Закрывая глаза ладонью, Олесь пытался сориентироваться. Где-то вдалеке виднелся гигантский постамент памятника, ближайшие дома располагались всего в сорока метрах от юноши.
Для лучников солдаты сейчас представляли прекрасную мишень. К счастью, оливийцев в полуразрушенных зданиях не оказалось.
Постепенно люди привыкли к дневному свету. Высоко в небе пылал огромный белый диск Сириуса. После относительной прохлады подземных коммуникаций в Боргвиле их встретила невыносимая жара. Люди невольно потянулись к флягам.
Убрав меч в ножны, Храбров внимательно осмотрелся по сторонам. Пустынная безжизненная площадь. Чуть севернее, уткнувшись носом в песок, стоят обгоревшие остовы бронетранспортеров. Кое-где сохранились следы защитной окраски.
Ни слова не говоря, разведчики направились к уничтоженным машинам. Огонь безжалостен. От колес остались только прочные металлические диски. До сих пор в воздухе ощущался запах паленой резины.
Мощный взрыв разорвал броню. У одного бронетранспортера даже двигатель торчал наружу. Верхние люки у обеих машин были открыты. Бастен ловко запрыгнул на искореженный поручень и заглянул внутрь.
— Господи! — вырвалось у аланца. — Какая ужасная смерть! Там скелеты...
Лицо сержанта приобрело зеленовато-серый оттенок. Зрелище действительно малоприятное.
Тино взобрался на корпус бронетранспортера и быстро спустился внутрь. Десантное отделение выгорело полностью. Оплавленные тримплексы, смятые баки и фляги, пластиковые сидения превратились в бесформенные глыбы. От пламени детонировали гранаты и патроны неприкосновенного запаса. Под ногами хрустели гильзы и осколки.
Два обугленных трупа лежали у самого входа. Еще два — в передней части машины. Фрагменты тел под действием высоких температур рассыпались в прах. Тем не менее, обнаружить погибших солдат труда не составило. Металлические детали снаряжения, на головах шлемы, пальцы судорожно сжимают оружие.
Тяжело вздохнув, самурай вылез наружу.
— Здесь двое аланцев, — негромко произнес Аято, жадно глотая свежий воздух.
— В соседнем бронетранспортере только один, — вымолвил русич, — и ничего ценного. То, что не уничтожил огонь, утащили оливийцы. Они, как саранча, пожирают все подряд.
Гартен подошел к остову машины, провел ладонью по шершавой поверхности и удивленно взглянул на землян.
Его поражала бесстрастность наемников. Об убитых товарищах воины говорили без должного сожаления. Спокойная, равнодушная констатация факта. А ведь здесь случалась страшная трагедия!
Слов от возмущения солдат не находил. Бастен сражался бок о бок с землянами уже больше года и научился не обращать внимания на их поступки. Наемники слишком привыкли к смерти. Варварский мир не терпит слабых. Выживает сильнейший!
— Как боргам удалось прорваться в машину? — спросил сержант у японца.
— Очень просто, — ответил Тино. — Тасконцы вылезли из подземных коммуникаций и незаметно подкрались к бронетранспортерам. Мутантам оставалось лишь ждать. Рано или поздно чужакам захочется по нужде. Жаль, не я отрубил головы Филиппу и Атабеку. Оливийцы это сделали за меня. Только полные кретины могли вести себя столь беспечно. Обе машины оказались открыты. Нападение было внезапным. Однако мутантам не удалось застать врасплох аланцев. Боргов встретили автоматные очереди. Пули попали в резервные топливные баки, а о дальнейшем догадаться несложно. Три трупа на площади, три — в бронетранспортерах. Впрочем, оливийцам тоже досталось. От взрывов полегло немало мутантов.
— За ошибки приходится платить кровью, — вставил Унгвар. — Надо уходить отсюда. В любой момент могут появиться тасконцы. Не исключено, что нас уже заметили.
— Пожалуй... — согласился самурай. — Олесь, куда теперь идем?
— На запад, — откликнулся Храбров. — Там есть спуск в разветвленную сеть коммуникаций. Если она не контролируется боргами, доберемся почти до пустыни.
— Звучит заманчиво, но неправдоподобно, — поправляя повязку на ноге, вздохнул Костидис.
Быстрым уверенным шагом разведчики двинулись в нужном направлении. Необходимо было покинуть открытое пространство. В самое ближайшее время наблюдатели обязательно обнаружат отряд.
Спустя пятнадцать минут воины достигли серого полуразрушенного здания с многочисленными разбитыми колоннами. Судя по плану, здесь когда-то размещался боргвилский университет. Строение очень сильно пострадало от взрыва. Фасад почти полностью уничтожен, часть этажей обвалилась, стены покрылись глубокими трещинами.
— Вход в подземелье находится в подвале здания, — вымолвил русич.
— Это сумасшествие! — вырвалось у Бастена. — Один толчок — и тут все превратится в руины. Мы погибнем под грудой камней, и даже алчные оливийцы не сумеют откопать наши трупы.
— Тем хуже для них, — спокойно отозвался Аято. — Искать другое место долго и опасно.
Показывая пример остальным, японец уверенно двинулся к дому. Солдатам поневоле пришлось последовать за Тино. Презрение самурая к смерти изумляло даже Олеся. Порой казалось, что Аято неведом страх. Он первым врубался в ряды врага и последним покидал поле боя. Собственная жизнь наемника ничуть не волновала.
Однако никто не мог обвинить японца в бездумном, авантюрном риске. Умирать Тино не торопился. Каждый свой шаг землянин тщательно взвешивал. Принятие решения иногда затягивалось, но зато и досадных оплошностей самурай почти не допускал. Возражения Аято выслушивал только от друзей. Подчиненные были обязаны выполнять приказы неукоснительно.
Некогда величественное здание университета теперь выглядело ужасающе. После катастрофы его разграбили дочиста. Черные следы на стенах указывали на сильный пожар, свирепствовавший внутри. Огонь безжалостно уничтожил все признаки цивилизации. Сквозь проломы в крыше Сириус освещал унылую картину разрухи и запустения. Каменный пол покрывал толстый слой песка. Щелей здесь оказалось предостаточно.
Вытянувшись в колонну по одному, воины осторожно пробирались на юго-запад. Легкий ветерок со свистом врывался в залы, грозя опрокинуть непрочные стены и похоронить под обломками незваных гостей, посмевших побеспокоить мертвый город.
После долгих поисков Храброву наконец удалось обнаружить лестницу, ведущую в подвал.
Вновь вспыхнули фонари. Часть перекрытий не выдержала удара и обрушилась. Солдатам приходилось обходить завалы.
То и дело люди поглядывали наверх. Не задавит ли их очередная плита? Лишь японец оставался невозмутим.
— Люк где-то поблизости, — произнес русич, останавливаясь посреди темного помещения.
Лучи судорожно заметались по полу. Руками и кинжалами разведчики разгребали песок. По удивительному стечению обстоятельств, вход в подземные коммуникации опять нашел Гартен.
Крышка поддалась с огромным трудом. Механизм проржавел и кошмарно скрипел. Мутанты этим ходом не пользовались. Видимо, и они боялись, что здание университета рухнет.
Дойл сел на край и с обнаженным клинком в руке спрыгнул вниз. Фонарь осветил круглый тоннель диаметром почти в два метра.
— Здесь никого... — проговорил наемник, убирая меч в ножны.
— А каково состояние канализации? — поинтересовался сержант. — Повреждений много?
— Нет, — ответил Мануто. — В отличие от верхних строений, эти катакомбы выдержат еще один ядерный взрыв. Их прокладывали мастера своего дела.
Десантники неторопливо спускались в подземелье. Тино и Олесь немного задержались наверху. Понизив голос, самурай едва слышно сказал:
— Пойдешь в середине отряда. В самое пекло не бросайся. Ты чересчур горяч.
— Я что-то не уловил твою мысль, — удивленно произнес Храбров. — Хочешь спрятать меня за спинами других? А как же видение? Где уверенность в успехе?
— Не болтай чепухи, — вымолвил Аято. — Сарказм сейчас неуместен.
— А по-моему, напротив, — усмехнулся юноша. — Мы всегда сражались плечом к плечу. Наверное, потому до сих пор и живы. Трусость мужчине не к лицу. Если это приказ...
— Это просьба, — мгновенно поправил товарища японец.
— В таком случае, я оставлю за собой право самостоятельно выбирать место на поле боя, — гордо вскинув подбородок, проговорил русич. — Прятаться от врагов я не буду.
Олесь решительно направился к люку. Тино улыбнулся, но промолчал. Другого ответа от Храброва он и не ожидал. В людях самурай разбирался великолепно и не ошибался никогда.
Юноша молод и опрометчив. Иногда чтобы обмануть старуху-смерть, необходимо проявлять хитрость. Пока что сия простая истина русичу недоступна. Придется за ним присматривать. Потерять друга в заброшенном, никому не нужном Боргвиле Аято не хотел.
Тоннель уходил в северо-западном направлении. Именно его и придерживались разведчики в последние сутки. Первым уверено шагал Мануто. Огромная фигура наемника закрывала почти весь проход, а голова едва не касалась верхнего закругления. Автомат в руках землянина казался маленькой несерьезной игрушкой. Длинный меч за спиной выглядел куда более впечатляюще.
За Дойлом, прихрамывая, двигался Костидис. Грек пользовался стимуляторами каждые три часа, но боль уже не проходила. Повязки на плече и ноге обильно пропитались кровью.
Далее следовали Унгвар, Бастен и Гартен. Завершали колонну Олесь и Тино.
Через четверть часа Мануто остановился перед развилкой в тоннеле. Присев на корточки, наемник тщательно изучал песок.
— Следы, — негромко сообщил Дойл. — Очень много. Некоторые совсем свежие.
— Плохо, — откликнулся Насис, опираясь на карабин. — Встреча с тасконцами нам не нужна.
— В трехстах метрах отсюда находится насосная станция, — разложив план на коленях, сказал Храбров. — От нее в разные стороны отходят пять ответвлений. Три — отряд вполне устраивают. Но, боюсь, борги охраняют это важное сооружение.
— Пробьемся, — равнодушно заметил самурай. — Выключить фонари и обнажить клинки. Постараемся обойтись без шума. Действуем быстро и наверняка. Живых оливийцев остаться не должно.
В подземных коммуникациях воцарился плотный Мрак. Глаза привыкали к темноте постепенно. Лишь через пять минут воины смогли продолжить путь.
Мануто уверенно повернул направо. Страха перед мутантами чернокожий гигант не испытывал. Люди превратились в неясные тени. Русич оглянулся на Аято, но не сумел даже рассмотреть его лица. Как драться в подобных условиях, юноша не представлял. Не убить бы кого из своих...
Впереди мелькнул крошечный огонек. Тотчас смолкли все разговоры. Отряд приближался к насосной станции. Как и следовало ожидать, двери в помещении отсутствовали. Зато лестница сохранилась хорошо.
На ступенях стоял коренастый широкоплечий человек. Он внимательно прислушивался к шагам в тоннеле. Органы чувств у тасконцев развиты отлично. Слабые особи в городе мертвых не выживали. Перехватив дубину покрепче, борг выкрикнул:
— Кто идет? Сколько вас?
— Семеро, — спокойно ответил землянин на второй вопрос.
Речь Дойла показалась оливийцу подозрительной. Мутант отступил на шаг назад и позвал напарника:
— Глен, иди сюда! Тут чужаки из другого племени. Надо разобраться...
— Им что, жить надоело? — прорычал огромный волосатый тасконец, появляясь в проеме.
Медлительность стоила боргам жизни. На одном дыхании, преодолев двадцать метров, Мануто вонзил меч в сердце первого охранника. Второй потянулся к оружию, но было уже поздно. Клинок наемника распорол оливийцу живот. Пытаясь удержаться на ногах, мутант подался вперед, упал и покатился по лестнице. Хрипя и отплевываясь кровью, тасконец приподнялся на локте. Кинжал Унгвара прекратил его мучения.
Воины вошли в насосную и невольно попятились назад. Взору разведчиков предстала страшная картина. На огромных металлических крюках вниз головой висели разделанные человеческие тела. Вот куда борги утащили трупы после сражения у музея!
Закрывая рот, аланцы бросились прочь из помещения. Олесь чувствовал, как к горлу подкатывает тошнотворный комок. Отвернувшись к стене, освобождал от содержимого желудок Костидис.
Зрелище не для слабонервных. У некоторых туш не хватало больших кусков мяса. Оливийцы знали толк в еде. Победа или поражение заканчивались шумным пиром. С мертвыми сородичами никто не церемонился. Другой пищи здесь почти нет.
На Тино покойники не произвели ни малейшего впечатления. Миновав ряды мертвых тел, самурай подошел к металлической двери. Слегка ее приоткрыв, Аято заглянул в щель.
— Проклятие! — тихо выругался японец. — В помещении полно народу. Женщины, старики, дети...
— И что теперь? — спросил Храбров, отворачиваясь от трупов. — Двинемся дальше по тоннелю?
— Нет, — задумчиво сказал Тино. — Давай рассуждать логически: откуда мутанты берут воду? Ответ напрашивается сам собой — из глубоких скважин. А где они находится?
— В насосных станциях, — догадался русич.
— Правильно, — кивнул головой самурай. — Упускать такой шанс нельзя. В пустыне Смерти жажда нас прикончит. Стюарт подойдет к Боргвилу через восемь дней. Мы столько не протянем. Фляги уже пусты. Воинов внутри немного. Залог успеха — внезапность.
Юноша лишь пожал плечами. Спорить с Аято не имело смысла.
Вскоре к наемникам присоединились десантники. В свете чадящего факела лица солдат приобрели неестественный бледно-желтый оттенок. Гартен часто дышал и постоянно полоскал горло. Привыкнуть к смерти тяжело. Сержант старался подбодрить товарища, но получалось это плохо.
— Врываемся внутрь и уничтожаем всех мужчин, — произнес японец. — Никакой жалости! Проявите милосердие — и тут же получите меч в брюхо. Бастен, в твою задачу входит наполнение фляг водой. Мы вас прикроем. Уходим из станции по моей команде.
Выждав небольшую паузу, Тино резко рванул дверь на себя.
Без криков и воплей земляне вбежали в помещение. Оно имело прямоугольную форму с довольно высоким потолком. Кое-где сохранились массивные древние механизмы.
Разложив на полу грязные тряпки, тасконцы занимались своими обыденными, повседневными делами, Женщины штопали одежду, мужчины точили оружие, старики лениво играли в кости, а дети с шумом и визгом бегали друг за дружкой.

Предыдущая страница 12 Следующая страница


13 Николай Андреев

Обычная людская община. Однако в глаза сразу бросались многочисленные физические уродства боргов. У кого-то — неразвитая рука, у кого-то на лбу третий глаз, кто-то имеет на спине вместо кожи чешую, лица большинства оливийцев ужасно перекошены. Радиация превратила жителей города в кошмарных монстров. Некоторые тасконцы жевали сырое человеческое мясо.
В первое мгновение на чужаков никто не обратил внимание. Аято и Мануто двигались чуть впереди. Земляне закололи двух воинов и спокойно проследовали дальше.
Дико завизжала темноволосая оливийка с провалившимся носом, заплакали, закричали дети. В насосной началась неразбериха. Борги вскочили со своих мест и бросились к выходу.
Паника была на руку разведчикам. В толпе лучники не смогут стрелять. Наемники бесцеремонно расшвыривали мутантов по сторонам. С копьем наперевес к Олесю устремилась молодая женщина с длинными распущенными волосами.
Отрубив наконечник, Храбров ударил тасконку рукоятью меча по голове. Потеряв сознание, мутантка упала на спину.
Мимо самурая пыталась прошмыгнуть оливийка с младенцем на руках. Аято схватил ее за плечо и развернул ее к себе. Она была страшна: огромный лоб, сросшиеся брови, на левой щеке шрам, подбородка почти нет. В карих глазах женщины легко читался страх. Она судорожно прижимала ребенка к груди.
— Где вода? — спросил японец. — Говори, не то перережу глотку обоим.
— Там... — дрожащим голосом прошептала тасконка, указывая на механизм.
Тино отпустил пленницу и направился к насосам. Сопротивления со стороны боргов наемники пока не встречали.
Охрана племени действительно оказалась малочисленной. Основные силы оливийцев промышляли на поверхности города. Помещение быстро пустело.
Группа мутантов смело атаковала чужаков. Завязалась кровавая схватка. В умении сражаться тасконцы значительно уступали землянам. У них не было такого богатого опыта. Кроме того, стальные клинки воинов без труда ломали непрочное оружие боргов. Вскоре бездыханные тела четырех оливийцев лежали на каменном полу.
Бастен и Гартен наконец обнаружили водопроводный кран. Следует отдать должное тасконцам, лишившись электрической энергии, они переделали насос на ручное управление.
Аланцам пришлось изрядно попотеть, чтобы заставить систему заработать. Сменяя друг друга, десантники без перерыва качали металлический рычаг.
Тем временем мутанты пришли в себя. Сразу с трех сторон борги бросились на врага. Один из оливийцев натянул тетиву лука и выстрелил. Костидис едва успел пригнуться. Стрела пролетела мимо и впилась в спину пожилой оливийки. Женщина беззвучно рухнула лицом вниз.
Неудача еще больше разозлила мутантов. Тасконцы взяли неприятеля в полукольцо. Бой шел не на жизнь, а на смерть.
Не успел русич зарубить коренастого, горбатого оливийца, как перед ним вырос новый противник. Невысокого роста, худощавый, борг оказался необычайно подвижен. Его выпады были крайне опасны. Мутанту удалось слегка задеть левое бедро Олеся. Теплая, липкая кровь потекла по ноге.
Вскрикнул и отступил назад Унгвар. Дубина тасконца сломала наемнику предплечье. Сжимая зубы от боли, землянин продолжал отбиваться от наседающих врагов.
— Мы наполнили фляги! — воскликнул сержант. — Пора уходить. Скоро к боргам подойдет подкрепление.
— Прикончите оливийцев из автоматов, — приказал Тино. — Стреляйте одиночными...
Промахнуться с такого расстояния просто невозможно. Сначала упал один мутант, за ним второй, третий...
Худощавому тасконцу пуля угодила точно в грудь. Он покачнулся, опустил руки, и тут же меч Храброва лишил его головы.
Каждый выстрел уносил чью-либо жизнь. Бой превратился в безжалостное убийство. Семеро боргов распластались на полу. Некоторые еще шевелились. Клинки наемников закончили начатое.
Оливийцы были бессильны против огнестрельного оружия. Численное превосходство не принесло мутантам успеха.
Не теряя времени, разведчики устремились к северо-западному выходу. В тоннеле отчетливо слышался топот убегающих тасконцев. Они думали, что чужаки начнут преследование.
На самом деле воины старались побыстрее покинуть опасное место. Слухи по Боргвилу разносятся молниеносно. Скоро насосную станцию окружит целая армия оливийцев.
Дойл поддерживал необычайно высокий темп. Все заметнее прихрамывал Насис. Прокусив губу до крови, прижимая к телу поврежденную левую руку, с трудом двигался Унгвар.
Впереди раздался тихий плач. Вспыхнул луч фонаря. Маленький ребенок лет четырех полз по глубокому песку. Видимо, в страхе мать бросила бедняжку на произвол судьбы. Местные жители привыкли в трудных ситуациях жертвовать детьми. Когда голод становился невыносим, племя съедало стариков и младенцев.
— Куда идти? — громко выкрикнул Мануто, перешагивая через ребенка.
— Прямо! — откликнулся русич. — Метров через двести будет спуск, затем — поворот налево. Сейчас главное — оторваться от тасконцев. Постараемся запутать мутантов.
Чернокожий землянин снисходительно усмехнулся. Вряд ли разведчикам удастся обмануть боргов. Оливийцы прекрасно знают эти катакомбы, да и следы от ботинок слишком хорошо заметны.
Воспользовавшись остановкой, Унгвар сделал себе укол стимулятора. Наемнику сегодня изрядно досталось. Порой его колотила нервная дрожь. В любой момент воин мог потерять сознание. Парень держался только благодаря силе воли.
Неожиданно в тоннеле сверкнул свет. Он струился откуда-то сверху. До разведчиков донесся странный шум: возня, стоны, ругательства, глухие удары. Солдаты приготовились к схватке.
Однако все опасения оказались напрасны. Отряд достиг очередного выхода на поверхность. Здесь скопилась большая толпа женщин.
Цепляясь за поручни лестницы, тасконки пытались выбраться из подземелья. Между ними то и дело вспыхивали стычки и драки. Какую-то девушку бесцеремонно стащили за ногу вниз.
Через круглый проем люка лучи Сириуса проникали в канализацию, вырывая из темноты копошащиеся фигуры грязных, напуганных людей. От страха мутантки совершенно обезумели.
— А ну, разойдись, мерзкое отродье! — грозно прорычал Дойл, размахивая мечом.
Олиивйки завизжали и упали к ногам землянина. Часть женщин прижималась к стене, покорно ожидая смерти. Опустив оружие, Мануто произнес:
— Лежите спокойно, и мы никого не тронем.
Тасконки поняли приказ чужака дословно. Даже если разведчики случайно на них наступали, бедняжки терпеливо молчали. Они боялись пошевелиться и тем самым навлечь на себя гнев чернокожего гиганта.
Это препятствие значительно замедлило продвижение отряда. Возле лестницы воинам пришлось идти по живым телам. Мутантки лежали так плотно, что ногу было поставить просто некуда. Сверкающие клинки заставляли оливиек вжиматься в песок.
Вскоре солдаты исчезли во мраке тоннеля. Только когда шаги чужаков стихли, женщины начали подниматься.
Тасконки в растерянности смотрели на открытый люк. Спасаться от врагов больше было не нужно, а что делать — они не знали. Некоторые мутантки побрели обратно к насосной станции.
Отряд двигался на предельной скорости. Глаза адаптировались к темноте, а потому фонари воины не включали. Свет привлечет внимание противника.
Пологий спуск давно закончился. Повернув налево, разведчики попали в разветвленную систему коммуникаций. То и дело на пути попадались боковые тоннели. Олесь насчитал не менее шести развилок.
Юноша уверено вел отряд на северо-запад. Это самый короткий путь к пустыне. Необходимо любой ценой опередить боргов. Оливийцы наверняка попытаются перехватить беглецов. Судя по плану, солдаты преодолели не меньше километра.
Раненые земляне истекали кровью и тяжело дышали. Силы человека не беспредельны. Храбров все отчетливее ощущал, как болит порез на бедре. Унгвар едва держался на ногах. Возле очередного перекрестка самурай замедлил шаг и негромко сказал:
— Мануто, замедли шаг, сделаем передышку. Мы оторвались от противника...
Дойл прошел еще метров сто и замер. Вскоре он вернулся к друзьям.
— Мертвая тишина, — сообщил наемник. — Неужели мутанты смирились с поражением?
— Вряд ли, — вымолвил русич, обрабатывая поврежденное место.
Клинок тасконца задел лишь мягкие ткани. Ничего серьезного, но штаны изрядно промокли от крови. Вколов стимулятор и наложив повязку, Олесь взглянул на Унгвара. Сидя на песке, землянин жадно глотал воду из фляги. Рядом с ним на коленях стоял Бастен. Аланец ножом осторожно распорол наемнику рукав курки. Легкое прикосновение — и воин застонал от боли.
— Освети предплечье! — приказал Гартену сержант.
Тотчас вспыхнул луч фонаря. Смотреть на руку Унгвара было страшно. Она неестественно распухла, покрылась красными и синими пятнами, кисть висела совершенно безжизненно. Десантник попробовал ощупать травмированное предплечье. Землянин вскрикнул и потерял сознание.
Теперь Бастен действовал более бесцеремонно. Сделав определенные выводы, аланец забинтовал повреждение, перекинул лямку через шею наемника и аккуратно положил на нее руку.
— Ну как? — поинтересовался Аято.
— Плохо, — ответил сержант. — Кость сильно раздроблена. Удар оказался слишком силен. Без хирургического вмешательства не обойтись. Мои познания в медицине невелики.
— Десять дней Унгвар протянет? — спросил японец.
— Конечно, — кивнул головой десантник. — Парень он крепкий. Обезболивающих средств у нас достаточно. Я ввел противогангренную сыворотку. За его жизнь можно не опасаться.
— В таком случае, пора двигаться дальше, — произнес Тино. — Оливийцы — упрямый народ. Олесь, где ближайший люк на поверхность? Мутанты будут оставлять заслоны в тоннелях.
— Примерно в четырехстах метрах, — проговорил Храбров, разворачивая план.
— Придется прорываться, — усмехнулся самурай. — Борги уже обогнали отряд.
Бастен склонился к раненому землянину и привел воина в чувство. Наемник с некоторым удивлением смотрел на перевязку. Впрочем, ничего уточнять Унгвар не стал. Глупых вопросов земляне старались не задавать. Сняв с пояса подсумок с магазинами, землянин протянул его русичу.
— Мне он больше не нужен, — сказал наемник. — Стрелять с одной руки неудобно.
Спустя мгновение воин разбил автомат о каменную стену. Тасконцам не достанется ничего.
Вытягиваясь в колонну, разведчики быстро зашагали в нужном направлении. Аято, Костидис и Гартен тихо считали шаги.
После цифры «четыреста» солдаты снизили темп. То и дело земляне останавливались, прислушиваясь к подозрительным звукам в подземных катакомбах. До выхода в город осталось совсем немного.
Как и японец Олесь не сомневался, что впереди отряд поджидает засада. Но сколько в ней боргов — знает только Господь Бог. Силы могут оказаться неравными.
Вековое безмолвие тоннеля разорвал характерный свист стрел. Первым на него отреагировал Мануто.
— Ложись! — воскликнул чернокожий наемник, падая на песок.
Его примеру молниеносно последовали все разведчики. Зрение у оливийцев куда более зорче, чем у обычных людей. Сказывалась привычка жить во мраке городских коммуникаций.
Однако лучники явно поспешили. Значительное расстояние не позволило им поразить чужаков. Выдернув чеку, Бастен швырнул гранату в темноту. Раздался мощный взрыв. Он ослепил и оглушил воинов. От ударной волны содрогнулись стены. Послышались крики и стоны раненых мутантов.
Во время вспышки Храбров заметил человек десять. Заслон невелик.
— Вперед! — скомандовал Тино, поднимаясь на колено и давая длинную очередь по тасконцам.
Но не успел Дойл продвинуться и на пять метров, как со своего места сдвинулся тяжелый люк. В подземелье хлынул поток света. Вниз начали прыгать один за другим вооруженные борги. Солдаты безжалостно расстреливали врагов. Дистанция позволяла вести прицельный огонь.
Несколько оливийцев повисли на перекладинах лестницы. Но значительные потери не остановили мутантов. Наоборот, они злили тасконцев все больше.
На дне тоннеля образовалась большая куча трупов. Кто-то из боргов пытался отползти в сторону и тем самым сохранить себе жизнь. Удавалось это немногим.
Сверху донесся боевой клич оливийцев. Мутанты готовились к кровавой схватке. Тасконцы презирали слабых и трусливых.
— Здесь нам не проскочить, — вымолвил русич. — На поверхности сотни боргов. Если потребуется, оливийцы завалят канализацию мертвецами.
— Пожалуй, ты прав, — согласился с товарищем самурай. — Куда теперь направимся?
— Позади нас есть еще одна развилка, — произнес Олесь. — Боковые ответвления ведут на северо-восток и юго-запад. Можем выбрать любое. У каждого свои преимущества.
— Что ты предлагаешь? — спросил Аято, отсоединяя пустой магазин.
— Двинуться на юг, — проговорил Храбров. — Там мутанты отряд не ждут. А главное — разветвленная сеть тоннелей позволит обойти заслоны. Мы спрячемся и отсидимся в каком-нибудь подвале. Проверить все здания тасконцы не в состоянии.
— Отличная мысль, — похвалил японец. — Пусть борги понервничают. Но чтобы осуществить твой план, необходимо сбить оливийцев со следа. А оторваться от них непросто...
— Я взорву эти проклятые катакомбы, — откликнулся Гартен. — Здесь будет сущий ад.
— Превосходно, — сказал Тино. — Немедленно отступаем. Никому не задерживаться.
Вторая граната разметала тела убитых мутантов. Спускавшегося вниз тасконца буквально выбросило наверх. Его дикий вопль утонул в страшном грохоте. В тот же миг разведчики обратились в бегство.
До перекрестка воинам предстояло преодолеть примерно двести метров.
Лучи фонарей хорошо освещали дорогу. Русич уже неплохо ориентировался в запутанных коммуникациях Боргвила. Олесь без труда нашел развилку. Сзади слышались крики и ругань тасконцев.
Отряд повернул направо и тотчас исчез в темноте. Немного отстал лишь Гартен. Аланец извлек из рюкзака мины и брикет взрывчатки. На их установку потребовалось десять секунд.
Враги быстро приближались. Возгласы оливийцев звучали все отчетливее. Вставив детонатор, солдат рванулся к спасительному перекрестку. Неожиданно правое бедро пронзила острая боль. Десантник не удержался на ногах и упал. Из штанов торчал окровавленный стальной наконечник.
— Не повезло, — обреченно выдохнул Гартен, пытаясь подняться.
Еще две стрелы угодили аланцу в бронежилет. Вскинув автомат, солдат разрядил магазин в мутантов. Три расплывчатые фигуры повалились на песок.
Увы, потраченное время не вернешь. Десантник повернул к себе механический таймер. В его распоряжении осталось шесть секунд. Слишком мало. Бросив оружие, молодой человек опустился на колени и начал молиться.
Чудовищный взрыв превратил тоннель в груду развалин. Земля на поверхности всколыхнулась, обрушились несколько непрочных строений.
Огненная волна пронеслась по канализации, уничтожая тасконцев.
Уцелевшие борги с ужасом смотрели в открытый люк на обожженные трупы. Растерялись даже их предводители. Такой развязки никто не ожидал.
Разведчики с волнением вглядывались в темноту. Где же Гартен? Почему не слышно его шагов? После прокатившегося по катакомбам эха воцарилась удивительная тишина. Пару минут никто не решался нарушить молчание.
— Он погиб, — с горечью вымолвил Насис. — Оливийцы настигли беднягу.
— Мне надо было остаться, прикрыть товарища, — дрожащим голосом сказал Бастен.
— Не болтай чепуху! — резко оборвал десантника самурай. — Каждый делает свое дело. Мы состоим на службе Алана. Достойно умирать — наш долг. Солдат выполнил поставленную задачу.
— А если Гартен еще жив? — неуверенно произнес сержант.
— Олесь, Мануто, проверьте! — приказал Аято. — Действуйте по обстановке.
Японцем двигало отнюдь не сострадание. Мутанты умеют допрашивать пленных. Из десантника тасконцы выбьют всю необходимую информацию.
План Храброва потеряет смысл, и жертва окажется совершенно напрасной...
Земляне направились к развилке. Однако уже через сто метров наткнулись на сплошной завал. На этом участке тоннеля больше не существовало. Ни слова не говоря, наемники повернули назад.
Исчезли последние сомнения.
— Там никто не мог уцелеть, — проговорил русич, снимая с головы шлем.
— Вечная память... — выдохнул Костидис, трижды крестясь.
Так же, как и Олесь, грек являлся христианином.
Перезарядив автоматы, разведчики зашагали на юго-запад. Изредка останавливаясь, Храбров внимательно изучал план коммуникаций. В жилых кварталах они превратились в сплошную сеть катакомб. Здесь легко было запутаться и заблудиться. Впрочем, и поиски беглецов значительно усложнялись.
Обойти люки большого труда не составило. Особенно русич опасался выходов на улицы и площади. Тасконцы постоянно ими пользовались.
Спустя час стало ясно, что покинуть город до захода Сириуса не удастся. Отряд много петлял и вперед почти не продвигался. После короткого совещания наемники решили остановиться на ночлег.
Мануто осторожно приподнял тяжелую крышку и выглянул. В подвале царил полумрак. Привыкшие к темноте глаза старались уловить малейшее шевеление. От наблюдательности землянина сейчас зависела судьба всех воинов. Прятаться борги умеют великолепно.
Выдержав паузу, Дойл выбрался из люка. Длинный меч воина был готов обрушиться на врага. Стрелять ни в коем случае нельзя. На шум тотчас сбежится целое полчище оливийцев.
Наемник внимательно обследовал помещение и вернулся обратно. Склонившись к проему, Мануто едва слышно сказал:
— Никого нет. Можете вылезать. На улице уже достаточно темно.
Один за другим разведчики покидали подземный тоннель.
Олесь вздохнул с облегчением. Городские коммуникации производили на него гнетущее впечатление. Низкие каменные своды словно давили на плечи. Мысль о том, что все это вот-вот обрушится на голову путешественников, никогда не покидала Храброва.
Он не любил замкнутые пространства. Куда больше юноше по душе чистое поле, свежий ветер и густая шелковая трава. Как приятно раскинуть руки и рухнуть на ковер из благоухающих утренних цветов, чувствовать кожей холодную влагу росы. Глупые, несбыточные мечты...
Закрыв люк, солдаты расположились в непосредственной близости от него. В случае опасности земляне моментально скроются в спасительных катакомбах. Дежурили по двое. Первая пара — Олесь и Тино, вторая — Унгвар и Костидис, третья — Дойл и Бастен.
Расчет самурая довольно прост: мутанты тоже нуждаются в отдыхе и возобновят поиски лишь перед рассветом. Аланец в схватках почти не участвовал, а у чернокожего гиганта сил хватит на троих. Последняя смена — самая ответственная. Никто спорить с Аято не посмел.
Ночь прошла относительно спокойно. Несколько раз с улицы доносились голоса тасконцев. Патрули неторопливо обходили территорию племени. Между кланами из-за уцелевших кварталов постоянно вспыхивали кровавые стычки, хотя никакой ценности эти руины давно не представляли.
Часовые сначала будили товарищей, затем перестали. В здание борги не заглядывали. Оливийцы не сомневались, что чужаки попытаются вырваться из города под покровом темноты. Главные заслоны выставлены у пустыни Смерти. Мутантов ожидает очередное разочарование.
Небо озарилось розовым светом. На востоке из-за барханов показался огромный белый диск Сириуса. Через щели и трещины в подвал проникли первые слепящие лучи.
Проснувшиеся воины с аппетитом поглощали скудный сухой паек. Настроение у разведчиков значительно улучшилось. Шансы на спасение не так уж малы. Осталось совершить один-единственный рывок.
Стоя у небольшого окошка и глядя на серые дома Боргвила, Унгвар задумчиво произнес:
— А если выйти на улицу и... напрямик! Тасконцы не успеют даже отреагировать.
— Иллюзия, — спокойно возразил Храбров. — Нам предстоит преодолеть около километра. В каком-нибудь квартале обязательно нарвемся на засаду. Борги окружат и уничтожат отряд. Успех — во внезапности. Оливийцы не знают, где мы вынырнем. Силы противника распылены.
— Жаль, — разочарованно вздохнул наемник. — Мне до ужаса надоели мрачные катакомбы. Напоминают преисподнюю.
— Они никому не нравятся, — заметил японец, отодвигая крышку люка. — Но другого выхода нет.
Тино первым спрыгнул в тоннель. За ним последовали Костидис и Бастен.
Последним уходил Мануто. Гигант без видимых усилий закрыл за собой выход в подвал. Теперь о пребывании воинов на поверхности напоминали лишь отпечатки ботинок на песке.
Разведчиков окутала густая липкая мгла. Глазам потребовалось время, чтобы вновь привыкнуть к темноте. Солдаты терпеливо ждали распоряжений самурая.
— Куда теперь, Олесь? — спросил Аято. — Ты у нас за проводника.
— Вариантов несколько, — откликнулся русич. — Три маршрута ведут на запад, один — на север. Выберемся из коммуникаций у самой пустыни. Однако в большинстве случаев придется изрядно попетлять. Почти везде мутанты могут перехватить отряд. Без риска не обойтись.
— А нет ничего попроще? — поинтересовался Дойл. — Я сверну шею кому угодно...
— Есть, — спокойно ответил юноша. — Прямая дорога в бойлерной. Через двадцать минут мы будем у цели. Оттуда до спасительных песков метров триста. Преодолеем их — и путь к Велону открыт. Вопрос в том, кто обитает в этом сооружении.
— Оно большое? — уточнил японец.
— Немаленькое, — вымолвил Олесь. — Судя по плану, два подземных этажа и один наверху.
— Если бойлерная принадлежит тасконцам, нам конец, — проговорил Насис. — Отступать некуда...
— Но как заманчиво звучит! — усмехнулся Мануто. — Полчаса — и отряд на свободе...
На мгновение воцарилась томительная пауза. Разведчики обдумывали предложение Храброва. На других маршрутах им грозила ничуть не меньшая опасность. Не исключено, что возле люков выставлены надежные заслоны. Борги — опытные и хитрые воины.
— Пожалуй, стоит попробовать, — произнес Тино. — Такой шанс предоставляется нечасто.
Решение самурая не обсуждалось. Храбров и Дойл направились на северо-запад. Вскоре отряд перешел на бег. Солдатам хотелось побыстрее покинуть проклятый город.
Впрочем, темп был средний. Доводить себя до изнеможения пред схваткой воины не собирались. Кроме того, чересчур резкие рывки тяжело давались Костидису и Унгвару.
Как и предполагал русич, проблем у отряда не возникло. Тоннель оказался совершенно пуст. Оливийцы ждали врага на поверхности.
Впереди отчетливо виднелся широкий проход. Земляне остановились, переводя дыхание. Обнажив клинок, Мануто смело двинулся в древнее сооружение. Его шаги гулко раздавались под сводами бойлерной.
Во мраке помещения различались огромные баки и цистерны. Луч фонаря вспыхнул и тотчас погас.
— Здесь нет мутантов, — понизив голос, сказал чернокожий наемник.
— Радоваться рано, — возразил аланец. — В первом тоннеле тоже было тихо. А потом появились монстры. Любое пригодное для жизни подземелье здесь кем-то занято.
— Не надо каркать, — грубовато оборвал десантника Насис. — Накликаешь беду.
— Лестница, ведущая наверх, где-то поблизости, — вставил Олесь. — Метров трид...
Закончить фразу Храбров не успел. С разных сторон послышалось подозрительное шипение. Соблюдать осторожность дальше не имело смысла, зажглись сразу все фонари. В лучах света мелькнули странные тени.
Вокруг царило полное запустение. Бетонный пол покрывал тонкий слой песка. На нем не удалось обнаружить ни одного следа. Может, страхи и опасения напрасны?
Разведчики неторопливо продвигались вглубь бойлерной. То и дело воинам приходилось огибать гигантские металлические емкости. Неожиданно русич почувствовал, как его левую ногу захлестнуло что-то крепкое и сильное.
Спустя мгновение юноша оказался на полу. Он не успел даже отреагировать. Удар о каменную поверхность был очень сильным. Резкий рывок — и тварь потащила Олеся за цистерну.
— Помогите! — закричал Храбров. — Меня схватило какое-то существо!
К русичу тотчас устремился Дойл. В одной руке Олесь держал фонарь, в другой — меч, а потому зацепиться за основание бочки не мог. Бросить оружие — значит, обречь себя на верную смерть. Без света в темном помещении тем более нет шансов уцелеть.
Юноша направил луч на голень. Ее опутало толстое молочно-белое щупальце. Храбров рубанул по нему клинком. Раздался отвратительный свист. Неведомый монстр тоже испытывал боль.

Предыдущая страница 13 Следующая страница


Стальная кожа 14

Тут же русич получил мощный шлепок по лицу вторым отростком. Третья конечность хищника оплела правую кисть Олеся. Землянин превратился в беззащитную жертву. Не особенно церемонясь, тварь волокла добычу к себе в пасть.
Подоспевший Мануто одним ударом отсек первое щупальце. Хватка существа сразу ослабла. Длинные отростки набросились на нового врага. Храбров получил небольшую передышку.
Из мрака бойлерной донесся приближающийся шелест песка. Монстр двинулся в наступление. Русич поднялся на колени, положил меч на пол и перекинул со спины автомат.
Чуть в стороне отчаянно ругался Дойл. Чернокожему наемнику приходилось нелегко. Конечности хищника оказались невероятно подвижными и сильными. Обвив шею Мануто, тварь пыталась его задушить. Воин хрипел и отбивался кинжалом.
Олесь выстрелил наугад. Свист подтвердил правильность принятого им решения. Длинная очередь разорвала вековую тишину сооружений. Оставив добычу, щупальца исчезли в темноте.
Фонари осветили массивное бесформенное существо с огромной отвратительной пастью. Оно тяжело дышало и на мягких, плоских присосках старалось отползти за баки. Судя по всему, глаз у монстра не было.
— Не уйдешь! — гневно зарычал Дойл, бросаясь на хищника.
Клинок землянина без труда вошел в тело твари по самую рукоять. Белая липкая жидкость брызнула в разные стороны. Наемник изрубил монстра на куски.
Тем временем на отряд напало еще одно существо. Хищник схватил за руку Бастена и потащил в свою нору. Сержант зацепился за металлическую балку и дико завопил. Аято, Костидис и Унгвар быстро отсекли животному конечности. Вынырнувшие из мрака отростки ждала та же участь. Теперь разведчики знали, откуда ждать нападения.
— Олесь, ты жив? — взволнованно выкрикнул японец.
— Благодаря стараниям Мануто, — устало произнес Храбров, возвращаясь к друзьям. — Мерзкая тварь меня чуть не сожрала. Совместными усилиями мы ее прикончили.
Дойл молчаливо растирал шею. В этом бою гиганту тоже досталось.
— Что она собой представляет? — спросил Тино.
— Трудно сказать, — пожал плечами русич. — Мучнистого цвета, форма то ли круглая, то ли овальная, передвигается довольно медленно. Главным оружием являются щупальца. Их длина не меньше десяти метров, а прочность как у пенькового каната. Я не заметил ни глаз, ни зубов. Похоже, существо реагирует на движение.
— Странно, — задумчиво проговорил самурай. — Как же хищник убивает и пожирает жертву?
— Он ее душит, — вставил Мануто. — Хватка у монстра что надо.
— Возможно, — кивнул Аято. — Пока вы дрались, мне удалось осмотреться. Второго этажа здесь нет. Емкости чересчур велики. Между ними переброшены широкие мостки и перекладины. Лестница приведет отряд сразу в город.
— Отлично! — воскликнул Насис. — Пора убираться отсюда. Друзей мы здесь не найдем.
— Это верно, — усмехнулся Дойл, перебрасывая меч из одной руки в другую.
Осторожно ступая, разведчики направились вглубь сооружения. Пока что им везло. В сражении с безжалостными существами никто серьезно не пострадал. Вопрос в том — сколько тварей живет в бойлерной.
Каждый человек для хищников — долгожданная лакомая добыча. Инстинкт заставит монстров охотиться, даже если самим существам будет угрожать опасность.
Страха подобные убийцы не знают. Победа или смерть!
Олесь ошибся метров на двадцать. Прочная металлическая лестница находилась в центральной части помещения. Лучи фонарей хорошо ее освещали. Тварей поблизости не наблюдалось.
Как обычно, первым шел Дойл, за ним следовали Храбров, Костидис, Бастен и Унгвар. Завершал колонну японец. В случае внезапной атаки Тино сумеет прикрыть аланца и раненого землянина. Тяжелые шаги глухим эхом разносились по сооружению. Ступени под ногами слегка вибрировали.
Десятки хищников сейчас наверняка ползут к отряду. Жертва ускользает из цепких щупальцев монстров...
Темп движения значительно ускорился. Мануто на одном дыхании достиг верхнего этажа и остановился у металлической двери. Столь же быстро поднимался и русич. Между воинами образовался значительный разрыв.
Нападения тварей никто не ожидал. Мощные отростки, словно лианы, опутали Унгвара и рванули к потолку. С дребезжащим звоном меч землянина упал вниз. Одной рукой наемник не мог оказать сопротивления. Ноги бедняги судорожно болтались в воздухе. Лучи фонарей взметнулись вверх. Олесь сразу потянулся к автомату.
— Матерь Божья, — прошептал грек, пятясь назад. — Они убьют кого угодно.
— Заткнись и стреляй! — раздраженно скомандовал самурай. — Только в Унгвара не попади.
Теперь Храбров понял, зачем существам понадобились присоски. Прилепившись к потолку, над лестницей висело семь или восемь хищников. В любой момент они набросятся на оставшихся людей.
Монстры медленно, неторопливо распускали щупальца. Дружный залп разведчиков заставил тварей поумерить свой пыл. Мерзкое существо поднесло захваченного землянина к пасти. На наемника брызнула струя отвратительно пахнущей жидкости. Воин ужасно закричал и обмяк.
Схватившись за кисть, внизу застонал Бастен. Глядя на вздувшиеся на коже пузыри, сержант воскликнул:
— Эти сволочи плюются кислотой! Будьте осторожны!
Тщательно прицелившись, Аято разрядил в хищника всю обойму. Монстр замер, бессильно опустил конечности и с грохотом рухнул на лестницу. Пленник оказался под его массивным телом. Оттолкнув ногой труп твари, японец выволок потерявшего сознание товарища.
Вскоре упало еще одно существо. Злобно шипя, хищники пытались укрыться в темноте.
— Вилл, Насис, возьмите Унгвара! Олесь, Мануто, прикройте нас! — приказал Тино.
Подхватив раненого землянина под мышки, солдаты устремились наверх. Стрельба по монстрам не прекращалась ни на мгновение. Самурай использовал все патроны и теперь отбивался от щупальцев мечом.
Ударом ноги Дойл вышиб дверь. Боргов, к счастью, в здании не было.
Помещение неплохо освещалось через небольшие окна и пролом в крыше. Тяжело дыша, в бойлерную ввалились Бастен и Костидис. Последними вбежали Храбров и Аято.
В проеме показался длинный отросток монстра. Японец, не раздумывая, рубанул наотмашь. Отсеченный конец еще несколько секунд извивался.
— Кажется, выбрались... — вымолвил русич, утирая пот со лба.
Унгвар лежал на песке без движения.
В подземелье разведчики не опускали забрала шлемов, и эта оплошность дорого обошлась наемнику. Левая часть лица воина превратилась в сплошное красное пятно.
Кислота полностью уничтожила кожу, лишив землянина глаза. Мало того, она просочилась под одежду и бронежилет. На шее и груди виднелись глубокие ожоги. Дыхание солдата едва различалось.
— Унгвар умирает, — произнес десантник, перебинтовывая себе руку.
— Твари обливают жертву кислотой, а когда она перестает сопротивляться, заглатывают ее, — догадался Олесь. — Постепенно пища внутри переваривается. Просто и надежно.
— Жаль, больше нет взрывчатки, — зло процедил сквозь зубы Мануто.
Тино склонился над раненым наемником и расстегнул ему бронежилет. В лучах Сириуса сверкнуло лезвие кинжала.
Не колеблясь, самурай вонзил клинок в сердце землянина. Больше он ничем помочь товарищу не мог.
Забрав коробку с ампулами, Аято поднялся.
— Мы живы, а значит, должны бороться, — проговорил японец. — На прорыв!

Глава 8 ПОГОНЯ

Отряд покинул здание и вышел на улицу. Всего в трехстах метрах от бойлерной начиналась пустыня Смерти. Храбров никогда не думал, что будет так рад вновь увидеть желто-рыжие барханы. Спасение близко. Последний решающий рывок.
Разведчики на ходу пересчитывали боеприпасы. Увы, бой в подземелье истощил их последние резервы. Тридцать четыре патрона и две гранаты. Не густо.
Земляне тут же разбили автоматы о стены домов и отбросили их в сторону.
Толку теперь от огнестрельного оружия немного. Меч гораздо надежнее.
Из-за высотной многоэтажки показалась группа людей. Грохот стрельбы наверняка привлек внимание оливийцев. Заслон должен задержать чужаков. Скоро сюда подойдут основные силы племени. Они замкнут кольцо окружения и уничтожат беглецов.
Сейчас отряду противостояли пятнадцать мутантов. Трехкратное преимущество в численности. Впрочем, этот факт ничуть не смутил землян. Наемники уверенно сближались с тасконцами. Не поворачивая головы, Тино негромко сказал:
— Вилл, прикрывай нас с тыла. Напрасно боеприпасы не расходуй.
С диким воплем борги устремились в атаку. Самурай с равнодушным видом выдернул чеку и кинул гранату под ноги оливийцам. Взрыв разметал строй мутантов. Несколько тасконцев упали замертво.
Воспользовавшись замешательством противника, воины врубились в ряды боргов. Вот когда по-настоящему земляне продемонстрировали свою ярость! Наемники не знали пощады. Молча, сжав зубы, разведчики безжалостно убивали врагов.
Дойл рассек двух боргов пополам. Песок под ногами окрасился в красный цвет.
Позади раздались частые выстрелы. Значит, подошла еще одна группа оливийцев. Заколов трехпалого мутанта, Храбров обернулся. Их догоняло около пятидесяти тасконцев. Задержать боргов десантник был не в силах. Не обращая внимания на потери, оливийцы быстро приближались к отряду.
— Уходим! — воскликнул русич. — Время на исходе...
Реплика юноши послужила сигналом. Земляне дружно рванулись к барханам. Из заслона в живых осталось только три человека. Мутанты даже не пытались преследовать чужаков. Истекая кровью, они с ужасом смотрели на трупы своих товарищей. Подобный исход схватки никто не мог предположить.
Противник все же сумел покинуть город. Племенам Боргвила еще никогда не доводилось сталкиваться со столь хитрым и опасным врагом. Очень чувствительное и обидное поражение.
Но вожди тасконцев не смирились с неудачей. Шансы догнать беглецов в пустыне весьма высоки. Двигаются разведчики гораздо медленнее оливийцев. Сказывается тяжелое снаряжение, накопившаяся усталость и полученные в боях раны.
Практически сразу большая группа мутантов устремилась в погоню за чужаками. Впереди шли самые опытные и выносливые. Оазисов поблизости нет, и спрятаться врагу негде.
Олесь поднялся на высокую дюну и рухнул на горячий песок. Пот градом катился по спине, одежда промокла насквозь. А ведь Сириус едва перевалил зенит. Подобное пекло доконает кого угодно. Рядом с Храбровым упал Костидис. Грек держался из последних сил, стимуляторы заканчивались. Бастен продолжал до сих пор карабкаться по склону. Аято и Дойл взяли аланца за руки и затащили наверх. Сержант промычал что-то нечленораздельное.
— А ведь эти мерзавцы сокращают расстояние, — вымолвил Мануто, глядя на тасконцев. — Метров двести — и лучники примутся за нас. Ночью борги обязательно нападут.
— Я заставлю их замедлить ход, — раздраженно проговорил японец.
Тино наклонился к Бастену и снял с плеча десантника автомат. Аланец даже не пошевелился. Он был совершенно измотан. За четыре часа отряд преодолел почти двадцать километров. В дневное время совершенно немыслимый темп. Сердце вот-вот выпрыгнет из груди.
Кое-как восстановив дыхание, самурай опустился на одно колено и тщательно прицелился. Вдалеке виднелись фигуры, вытянувшихся в колонну оливийцев. Тишину пустыни разорвал грохот выстрела. Мутанты продолжали идти дальше.
— Проклятие! — выругался Аято. — Промахнулся. Руки дрожат... Мануто, подставь плечо.
Наемник тотчас сел перед японцем. Просьба Тино для него являлась приказом. Оказать услугу самураю Дойл почитал за честь.
Получив надежную опору, Аято вновь нажал на спусковой крючок.
Шедший впереди тасконец покачнулся и рухнул лицом вниз. Борги остановились и начали гневно размахивать оружием.
Вторая пуля уложила оливийца в центре колонны. Мутанты в панике бросились к ближайшему бархану. Прежде, чем враги успели спрятаться, японец успел застрелить еще одного оливийца.
— Так-то лучше, — бесстрастно заметил Тино. — На трех ублюдков меньше.
— Тасконцы постараются перехватить нас, — произнес Храбров. — Наверняка несколько групп движутся параллельно. О захвате Велона борги прекрасно осведомлены.
— Пусть попробуют... — усмехнулся чернокожий землянин. — Я разорву мутантов на куски!
— Остынь, — устало сказал самурай. — Олесь прав. Любой ценой мы должны выйти на старый маршрут. Стюарт будет искать отряд именно там.
— Напрасные надежды, — вставил Бастен. — Шесть дней — чересчур большой срок.
— Прорвемся, — вымолвил русич. — Бывали и не в таких переделках. Во время первой экспедиции бандиты Коуна и властелины пустыни преследовали группу буквально по пятам. Главное — не попасть в западню. Тасконцы идут быстрее нас и могут обогнать.
— Это верно, — проговорил Аято. — Вывод напрашивается сам собой: надо облегчить экипировку. Оставим здесь кольчуги, бронежилеты и шлемы. Они теперь только мешают.
Спустя несколько минут, побросав защитное снаряжение, разведчики зашагали на северо-восток.
Спуск с бархана дался еще тяжелее, чем подъем. Костидис споткнулся, упал и покатился вниз по склону. К счастью, грек ничего себе не сломал.
Поддерживать высокий темп больше не удавалось. Вилл и Насис едва волокли ноги. Сириус палил нещадно.
Пару раз на горизонте появлялись борги. Приближаться к чужакам оливийцы не решались. Мутанты терпеливо ждали наступления темноты. Рано или поздно силы беглецов иссякнут, и враг остановится на ночлег. Вот тогда-то тасконцы и ударят.
Огромный белый диск коснулся нижним краем пологой дюны. Песок из желто-рыжего превратился в кроваво-красный. Лучи звезды в атмосфере планеты преломлялись чудесным образом, придавая местным пейзажам удивительную неземную красоту. Восхитительное зрелище порой завораживало, порой пугало. Но в любом случае оторвать взгляд от Сириуса люди были не в состоянии.
С запада подул легкий прохладный ветерок. Олесь его почти не ощущал. Сознание занимало одно-единственное желание — упасть, вытянуть ноги, снять с пояса флягу и напиться вдоволь. Ничто так не разрушает разум человека, как жажда.
У Бастена, который шёл впереди, подкосились колени. Аланец беззвучно повалился на песок. Японец посмотрел на десантника и устало произнес:
— Привал, отдыхаем полчаса. Мануто, проверь окрестности.
Наемник без видимых усилий взбежал на бархан. Его выносливость поражала товарищей. Землянин мог бы пройти еще столько же.
— Кошмар, — прохрипел Бастен. — Я не дотяну до оазиса. У меня дрожат руки.
— Успокойся, — откликнулся Тино. — Сейчас всем тяжело. А боргам — в особенности.
Горло ужасно пересохло, язык распух, нос забился мелкой пылью. Храбров поднес флягу ко рту и сделал несколько жадных глотков. Живительная влага, словно волшебный эликсир, разлилась по телу. Разум прояснился. Русич повернулся к самураю и негромко спросил:
— Сколько осталось до нашего маршрута?
— Если мои расчеты верны, километров десять, — ответил Аято. — Конечно, существует погрешность, но она невелика. Мы почти скорректировали направление.
— Мутантов поблизости нет, — вымолвил Мануто, садясь рядом с японцем.
— Хорошая новость, — заметил Олесь. — Либо тасконцы отстали, либо готовятся к ночной атаке.
— Второе более вероятно, — вставил Костидис. — Мерзавцы на редкость упрямы.
— Какие у нас планы на будущее? — поинтересовался русич, вновь прикладываясь к фляге.
— Есть неплохая задумка, — проговорил Тино. — Часа через три-четыре отряд достигнет ловушки песчаного червя. Разобьем лагерь так, чтобы борги угодили в пасть хищнику.
— Не оказаться бы самим в адской воронке, — сказал Бастен. — Идти ведь придется в темноте.
— Не волнуйся, я обнаружу кровожадную тварь даже с завязанными глазами, — успокоил сержанта Олесь. — Мутанты беспокоят меня куда больше. Тасконцы — опытные воины и отлично знают обо всех опасностях пустыни Смерти. Они пересекали ее много раз.
— И тем не менее стоит попробовать, — произнес самурай.
Тридцать минут пролетели как одно мгновение. Взглянув на часы, Аято поднялся на ноги, поправил ножны за спиной, хлопнул Храброва по плечу и вымолвил:
— Пора. Сириус уже почти наполовину скрылся за горизонтом, надо поторапливаться.
Первые шаги давались с невероятным трудом. Ужасно болели бедра, колени, ступни. Движение по песку — удовольствие не из приятных.
Бастен брел с закрытыми глазами, часто спотыкался и падал.
Лишь спустя пару километров люди пришли в себя. Вечерняя прохлада опустилась на Оливию. Дышалось гораздо легче, не так сильно мучила жажда.
Постепенно удалось увеличить темп. Двужильный Дойл иногда переходил на бег. Наемник успевал подниматься на дюны и спускаться вниз, пока друзья обходили возвышенность. При этом Мануто ни разу не видел боргов.
Неужели мутанты прекратили преследование и вернулись в город? В душе появилась призрачная надежда на спасение. Через четыре дня на помощь отряду из Велона выйдет группа Стюарта.
Ночь оказалась не такой уж темной. На северо-востоке на самой линии барханов засверкала звезда-спутник. Она, как и Таскона, вращалась вокруг гиганта Сириуса, только на куда большем расстоянии. Ее лучи не могли рассеять густую тьму. На небосклоне Оливии звезда выглядела яркой белой точкой. Луна у далекой Земли освещала поверхность гораздо лучше.
Солдаты преодолели очередную дюну и вышли к огромной равнине. Русич присел на корточки и опустил ладонь в теплый песок.
— Червь здесь, — вымолвил юноша. — Чувствует нас и готовится к атаке.
— Судя по размерам равнины, редкий экземпляр, — заметил Костидис.
— Не исключено, — пожал плечами японец. — Будем надеяться, сегодня хищник голодным не останется.
Несмотря на усталость, разведчики двинулись в обход ловушки по высоким барханам. Рисковать жизнью ни у кого желания не возникало. Вытащить человека из воронки необычайно сложно. Монстры не привыкли упускать добычу.
Найти подходящее место для ночлега долго не удавалось. Тино хотел, чтобы одна сторона дюны обязательно выходила к западне песчаного червя. Это значительно облегчит оборону в случае нападения боргов.
После получасовых мучений самурай наконец обнаружил подходящий бархан. Он возвышался над поверхностью метров на двадцать.
— Первыми дежурят Олесь и Насис, — скомандовал Аято. — Будите отряд при малейшем подозрительном Шорохе. Через два часа вас сменят Мануто и Вилл. Моя смена будет последней.
Логика японца была ясна и понятна. Оливийцам тоже необходим отдых. Атаковать чужаков сразу мутанты вряд ли решаться. Тасконцы двинутся на штурм под утро, когда сон наиболее крепкий.
Их превосходство в численности невелико. Подобный темп выдержало от силы полтора десятка боргов. Часть врагов Тино застрелил еще утром. А значит, оливийцы попытаются застать разведчиков врасплох.
Первая смена прошла тихо и спокойно. Храбров положил голову на рюкзак и тотчас провалился в бездну забытья. День выдался слишком тяжелым. Рядом беззвучно посапывал самурай.
Дойл потянулся, посмотрел на товарищей и бесцеремонно толкнул в бок аланца. Бастен тотчас вскочил на ноги. Вода из фляги привела сержанта в чувство. От зрения сейчас толку мало. Основная нагрузка ложится на слух. Каждое дуновение ветра заставляло Мануто тревожно озираться по сторонам.
Русич проснулся от легкого прикосновения к плечу. Пальцы крепко сжали рукоять меча. Если это враг, он дорого заплатит за свою ошибку.
— Поднимайтесь, — послышался шепот десантника. — К нам приближаются мутанты.
Резко вскакивать воины не стали. Противник поймет, что его раскрыли, и рванется в атаку. Отряд собрался возле сидящего, словно статуя, Дойла. На лице землянина не было ни малейшего волнения. Абсолютное равнодушие к происходящим вокруг событиям.
— Где тасконцы? — едва слышно спросил Аято.
— Ползут по склону, — ответил Мануто. — Шорох раздается с запада и северо-востока.
— Вот сволочи! — выругался японец. — В ловушку червя лезть не хотят.
— Я предупреждал, — вымолвил Олесь, вытаскивая из-за пояса кинжал. — Борги не дураки.
— Далеко до них? — уточнил Тино.
— Трудно сказать, — произнес чернокожий наемник. — Думаю, метров двадцать — двадцать пять.
— Что ж, — усмехнулся самурай, — придется преподать оливийцам еще один урок.
Спустя несколько секунд на фоне темного неба замелькали неясные силуэты. Мутанты намеревались подкрасться к чужакам незаметно и, не искушая судьбу-злодейку, убить разведчиков спящими.
За спиной Дойла поднялся тасконец и натянул тетиву лука. Аято опередил борга буквально на мгновение. Кинжал вонзился в шею оливийца. Хрипя и захлебываясь кровью, мутант рухнул на спину.
Прятаться больше не имело смысла. С душераздирающим воплем тасконцы устремились на врага.
Встав на колено, Бастен стрелял не целясь. Промахнуться с такого расстояния аланец просто не мог. Земляне бросились навстречу боргам.
Перед Храбровым появились два коренастых оливийца, вооруженных массивными дубинами. Отбив первый выпад мечом, русич вонзил кинжал в грудь мутанта по самую рукоять. Тот сделал несколько шагов по инерции и уткнулся головой в песок.
Взяв клинок двумя руками, юноша с яростью обрушился на второго противника. Острое лезвие распороло живот тасконца. Без жалости и сострадания Олесь добил раненого борга.
Послышался громкий свист. Оливийцы обратились в бегство. Вскоре вершина бархана опустела.
— Все живы? — проговорил японец, вглядываясь в темноту.
— Похоже на то... — откликнулся Мануто, сталкивая окровавленный труп вниз по склону.
Храбров приблизился к мертвому мутанту и перевернул его на спину. Высокий лоб, длинные черные волосы, красивые карие глаза, на левой щеке ссадина, рот раскрыт в последнем крике. Парню наверняка не исполнилось и двадцати. Совсем молодой. Русич наклонился и вытащил из мертвого тела кинжал. Только сейчас юноша заметил, что руки тасконца имеют странную вытянутую форму, а между пальцами провисают кожистые перепонки. Нормальных людей в Борвиле не осталось.
— Мучают угрызения совести? — удивленно спросил подошедший Тино.
— Нет, — Олесь отрицательно покачал головой. — Но мы были с ним ровесниками...
— Ты стал чересчур сентиментален, — грустно улыбнулся самурай. — Это влияние Весты. Близость с женщинами делает мужчину мягче. Научись скрывать свои чувства.
— Постараюсь, — вымолвил Храбров, убирая оружие в ножны.
Во мраке ночи вспыхнули четыре фонаря. Наемники внимательно осматривали место боя. На песке лежали девять убитых оливийцев.
Стараясь обмануть чужаков, мутанты сами угодили в западню. Контратака разведчиков оказалась для них полной неожиданностью. Большинство тасконцев погибло, даже не вступив по-настоящему в схватку.
— А если борги вернуться? — с тревогой в голосе спросил сержант.
— Вряд ли, — снисходительно произнес Дойл. — Они понесли слишком большие потери. Пока не подойдет подкрепление из города, оливийцы не сдвинутся с места.
— Чересчур смелое утверждение, — возразил русич. — Вряд ли нас преследовала только одна группа. В случае необходимости разрозненные отряды мутантов могут и объединиться.
— Поэтому с рассветом мы уйдем отсюда, — вставил Аято.

Предыдущая страница 14 Следующая страница


15 Николай Андреев

Лучи фонарей метались по дюнам в поисках врагов. Обнаружить тасконцев не удалось. Борги отступили от бархана на безопасное расстояние. Следы вели на юго-восток, в обход западни песчаного червя. Хитрость японца не удалась.
Ранним утром, когда небо озарилось легким румянцем, воины тронулись в путь. В ногах до сих пор ощущалась неестественная тяжесть. Кратковременный отдых не восстановил затраченные на вчерашний переход силы. Заданный Мануто темп никто не поддержал. Землянину пришлось замедлить шаг.
За первый час солдаты преодолели от силы три километра. Из-за горизонта показался пылающий диск Сириуса. Воздух быстро нагревался. На лбу выступила испарина. Скоро здесь будет ужасное пекло.
Отряд сумел перейти на оптимальный ритм пешей экспедиции. Разведчики двигались до полудня, делали шестичасовой привал, а затем шли до наступления полной темноты. В течение трех суток оливийцы не показывались. Воины уже начали думать, что погоня прекратилась. Увы, надежды наемников не оправдались.
На четвертый день Дойл заметил вдалеке колонну мутантов. Их оказалось не меньше полусотни. Тасконцы поняли, что нападать на чужаков маленькими группами бессмысленно. Победить разведчиков удастся только благодаря значительному численному превосходству.
Расстояние между противниками начало снова сокращаться. В выносливости люди значительно уступали боргам.
Огромный белый шар находился в зените. Его лучи жгли нестерпимо. Создать тень в пустыне Смерти — дело непростое. Натянув куртки на ножны, путешественники дремали у подножья высокой дюны.
Каждые десять минут воины меняли друг друга на вершине. Осмотр окрестностей — мера вынужденная и необходимая.
Мутанты в очередной раз исчезли из вида. Сейчас беглецов и преследователей разделяла около четырех километров. Тяжело дыша, Костидис скатился по склону и сразу припал к фляге с водой.
— Где оливийцы? — поинтересовался Тино, приподнимаясь на локте.
— Не знаю, — ответил грек. — Либо разбили лагерь, либо изменили направление. Вилл пытается найти мерзавцев. У меня это не получилось.
— Плохо, — проговорил самурай. — Тасконцы подбираются все ближе. Рано или поздно они решатся на последний бросок. Им потребуется каких-то полчаса...
— Надо пугнуть боргов, — предложил Мануто. — Чуть подпустим и уложим из автомата парочку ублюдков. Они сразу укроются за дюны и снизят темп.
— Рискованно, — задумчиво сказал Аято. — Не сумеем оторваться. Да и патронов у Бастена осталось шесть штук. Особо не постреляешь. Боеприпасы надо беречь.
— Стюарт покинул Велон сегодня утром, — произнес Олесь. — Необходимо продержаться еще сутки.
— Непростая задача, — заметил японец. — Оливийцы жаждут мщения.
Вскоре вниз спустился десантник. Усилия аланца тоже оказались тщетны. Мутанты словно сквозь землю провалились.
Невольно воины потянулись к рукоятям мечей. Двадцать минут — слишком большой промежуток времени.
Храбров застегнул куртку и начал карабкаться на бархан. Сейчас его очередь заступать на дежурство. Горячий песок обжигает руки, забивается в нос, скользит под ногами.
Отчаянно ругаясь, юноша взобрался на вершину. Глоток воды смягчил горло и восстановил дыхание.
Приложив бинокль к глазам, русич разглядывал бескрайние просторы пустыни. Спрятаться здесь не так-то просто. Где же тасконцы?
Олесь случайно повернул голову влево и изумленно замер.
Примерно в километре на юго-западе, между барханами мелькали фигуры боргов.
Они двигались частыми короткими перебежками. Тино накаркал беду.
— Оливийцы! — воскликнул Храбров, поспешно возвращаясь в лагерь.
— Где? — спросил самурай, обнажая клинок.
— Рядом, — вымолвил русич. — Пытаются обойти отряд.
— Вот гады! — прорычал Дойл. — Выбрали самое неподходящее время. Полуденный зной угробит кого угодно. В такую жару далеко от мутантов не оторвешься...
Закинув рюкзаки на плечи, разведчики устремились на север. Это единственный шанс выскочить из западни. Наверняка тасконцы разделились и хотят взять чужаков в клещи. Малейшее промедление — и кольцо окружения замкнется. В рукопашном бою борги сомнут землян.
Как и следовало ожидать, первым бежал Мануто. Наемник чуть оторвался от товарищей. Если впереди подготовлена засада, Дойл успеет предупредить остальных. Он поднялся на небольшой склон и радостно выкрикнул:
— Отстают, сволочи! Обходной маневр дался им нелегко.
Впрочем, и путешественники двигались на пределе сил. Перед глазами мелькали разноцветные круги, ноги подкашивались, руки судорожно сжимали оружие. От усталости люди часто спотыкались и падали.
Дышать было нечем. Раскаленный воздух иссушил гортань и носоглотку. Губы потрескались и кровоточили. Преодолев два километра, воины рухнули на песок. Опираясь на меч, Мануто проговорил:
— Кажется, вырвались наконец... Оливийцы идут на соединение.
— Еще одна такая гонка — и я уже не встану, — прохрипел Бастен.
— У кого-нибудь есть вода? — устало поинтересовался Насис. — Мои фляги пусты.
Олесь сделал несколько глотков и протянул свою емкость Костидису.
— Пейте экономно, — вымолвил русич. — Наш запас подходит к концу.
— Кто-то очень точно подобрал название этой пустыне, — ухмыльнулся чернокожий землянин. — Выжить в ней необычайно сложно. Она без жалости и сострадания убивает незваных гостей.
Воцарилась тягостное длительное молчание. Разведчики постепенно приходили в себя. Опасность миновала, но враг показал, что не намерен сдаваться. Мутанты обязательно предпримут новую попытку догнать беглецов. До Велона — около двухсот пятидесяти километров. У боргов неплохие шансы на успех.
Сириус висит точно над головой. Его лучи слепят глаза. Надо бы сделать навес, но нет ни сил, ни желания. Олесь лениво натянул головной убор на лицо. Веки сразу потяжелели, сознание затуманилось.
Храбров погрузился в сладкую дрему. Если Дойл на посту, нападения тасконцев можно не бояться. Выдержка у наемника железная.
— Что это? — неожиданно громко воскликнул сержант, вскакивая с песка.
— Ты о чем? — с равнодушным видом спросил Костидис.
— Неужели вы не слышите? — изумленно произнес аланец. — Странный, надрывный звук...
— Он доносится с северо-востока уже минут пять, — бесстрастно ответил Мануто.
— Глупец! — возмущенно воскликнул десантник. — Так ревут двигатели бронетранспортеров на подъеме. Пока мы валяемся за барханом, машины проедут мимо. Надо торопиться!
Прав был Бастен или нет — это значения не имело. Разведчики дружно начали карабкаться по склону дюны. Первым взобрался на вершину Дойл. Следом за ним поднялись русич и японец; Насис и Билл значительно отстали.
Сержант не ошибся. Три бронетранспортера двигались на юг примерно в двух километрах от путешественников. С такого расстояния обнаружить воинов было довольно сложно. Обзор передних тримплексов не велик.
— Они нас не видят, — вымолвил Олесь. — Необходимо привлечь их внимание.
— Как? — сказал Мануто. — Кричать и подпрыгивать?
Храбров обернулся к аланцу и проговорил:
— Вилл, бросай мне автомат. Времени на раздумья нет...
Поймав оружие на лету, русич передернул затвор и выстрелил вверх. Выдержав небольшую паузу, Олесь снова нажал на спусковой крючок. Солдаты с тревогой смотрели на лагерь боргов.
Действия чужаков не остались без внимания со стороны оливийцев.
В стане врага царило оживление. В любой момент тасконцы могли броситься в атаку. Тогда разведчикам не сдобровать. За каждый бесцельно истраченный патрон придется заплатить кровью.
Между тем механизированная группа менять направление не собиралась. Еще пара минут — и бронетранспортеры окончательно скроются из виду.
Храбров прицелился и от отчаяния выстрелил в среднюю машину. Вряд ли пуля попала в цель, но головной бронетранспортер резко остановился. Из люка вылезли четыре человека. Разглядеть лица десантников в бинокль не удалось.
Русич поднял автомат и дал в воздух последнюю очередь. Машины тотчас развернулись и, поднимая тучи песка, устремились к отряду.
— Слава Богу, — тихо прошептал Олесь, бросая оружие и крестясь.
Тут же, не стесняясь друзей, молились Костидис и Дойл. Бастен истерично плакал, а Тино, заложив руки за спину, невозмутимо наблюдал за приближающимися бронетранспортерами. Самурай умел сдерживать эмоции.
Вскоре стало ясно, что разведывательную группу ведет никто иной, как Пол Стюарт. Шотландец сидел на броне и отчаянно размахивал руками, заставляя водителей ехать быстрее.
Воины неторопливо зашагали вниз по склону. Спрыгнув на ходу с машины, Пол побежал к друзьям.
— Что случилось? Где бронетранспортеры? — взволнованно воскликнул наемник.
— Долгая история, — вымолвил Храбров, обнимая товарища. — Мы чертовски рады тебя видеть.
— Догадываюсь, — улыбнулся Стюарт. — Выглядите вы не блестяще. Без шлемов, бронежилетов...
— Нам нравится путешествовать по пустыне пешком, — бесстрастно произнес Аято.
— Я это заметил, — шотландец кивнул головой. — Сначала была экспедиция в поисках «Центрального», затем прогулка возле Корвила, а теперь добавился Боргвил. Признаться честно, подобное увлечение меня настораживает. Не очень хочется стать кормом песчаных червей.
— Не волнуйся, — русич хлопнул Пола по плечу. — Больше авантюр не будет.
— Свежо предание, да верится с трудом, — проговорил землянин. — Скажите лучше, как прошла разведка? Судя по количеству оставшихся в живых, в городе отряд ждала «теплая» встреча.
— Он кишит мерзкими тварями и мутантами, — вставил Мануто. — Мы немного сократили их численность, но чтобы вычистить коммуникации окончательно, понадобится не один год.
— Значит, Боргвил уцелел после ядреной катастрофы? — констатировал Стюарт.
— Да, — подтвердил Олесь. — Хотя с Морсвилом сравнивать его нельзя. Центральная часть города уничтожена. Сохранились лишь кварталы на окраинах. Высокий уровень радиации превратил местных представителей фауны в сущих монстров. Твари убивают все живое на своем пути. В некоторые подземные тоннели оливийцы не рискуют даже спускаться. Самих боргов назвать людьми язык не поворачивается. Физические отклонения огромны. Каждое новое поколение усугубляет мутацию. Аланцы не потерпят такого соседства. И, признаться честно, мне не жаль этих каннибалов.
— А как ты оказался здесь? — неожиданно спросил японец, резко сменив тему разговора. — По нашим прикидкам, встреча должна была состояться завтра около полудня.
— Простые расчеты, — опустив глаза, замялся шотландец. — Три дня в одну сторону. Получается шесть. Что делать на руинах четверо суток? Нечего. Вот я и решил двинуться в путь пораньше. Ходсон, кстати, не возражал. Банальная случайность.
— Пожалуй... — ухмыльнулся Тино. — Приказ нарушен, но победителей не судят.
Ответом товарища самурай остался доволен. Аято никогда не верил в совпадения. Все события и поступки предопределены заранее. Ход истории человеку не подвластен. Он — маленькая песчинка в гигантских жерновах вселенского мироздания.
Утолив жажду, разведчики взобрались на головную машину. Места в ней было достаточно. В десантном отделении сидело шестеро солдат.
Аланцы с благоговейным страхом и нескрываемым восхищением смотрели на наемников. Перед ними — настоящие герои. Живая легенда колонизации Оливии. А с виду — обычные, ничем не примечательные люди. Грязная, разорванная одежда, окровавленные повязки, заросшие щетиной подбородки, в глазах удивительный, пугающий блеск.
Пол повернулся к японцу.
— Куда теперь? — уточнил землянин. — В Велон?
— Нет, — зловеще произнес Тино. — У нас есть один долг, который необходимо вернуть. В километре отсюда расположилась лагерем группа боргов. Никто из тасконцев не должен вернутся в город. Оружие к бою!
Разработать план атаки труда не составило. Спустя десять минут, взревев моторами, бронетранспортеры устремились на юг.
Обогнув бархан, машины выехали на открытое пространство. Мутантов на прежнем месте не оказалось. Они прекратили преследование чужаков и повернули назад к Боргвилу.
Впрочем, спасти их уже ничто не могло. Следы на песке были отчетливо видны.
Бронетранспортеры настигли оливийцев и взяли врагов в полукольцо. Крупнокалиберные пулеметы ударили метров с пятисот. Стальной шквал буквально смел тасконцев. Наводчики патронов не жалели. Внутри машин стоял ужасный грохот, на пластиковый пол сыпались металлические звенья ленты.
Большая часть отряда полегла сразу. Несколько мутантов пытались спрятаться за дюнами, но пули летели гораздо быстрее. Неловко взмахивая руками, беглецы падали на песок.
Пара оливийцев карабкалась по крутому склону. Аланец повернул башню, поднял ствол пулемета и дал длинную очередь. Что-что, а уж стреляли десантники отлично.
Первый борг странно задергался и, кувыркаясь, покатился вниз. Второй уткнулся лицом в бархан и затих навсегда.
Бронетранспортеры медленно подкатились к месту побоища. Самурай открыл люк, выбрался наружу и громко скомандовал:
— За мной! Надо закончить начатое дело. Будьте осторожны, тасконцы очень хитры. Кое-кто мог упасть на землю и прикинуться мертвым. Пленные нам не нужны.
Наемники неторопливо приближались к трупам. Сзади, держа оружие наготове, шли аланцы. Среди десантников оказалось немало новобранцев. Было заметно, как в руках солдат дрожат автоматы. От вида окровавленных тел кого-то стошнило.
Между тем земляне бесцеремонно переворачивали покойников. Раны мутантов ужасали. Сломанные ребра, разбитые головы, огромные дыры в груди, вывороченные кишки. Ни малейших шансов уцелеть. Застонал и пополз какой-то оливиец с перебитыми ногами. Клинок Дойла прекратил его мучения. Еще одного тяжело дышащего тасконца добил Костидис.
Храбров и Аято направились к боргам, пытавшимся убежать. Спина седовласого однорукого мутанта представляла собой сплошное кровавое месиво.
Неожиданно лежащий невдалеке оливиец вскочил и, размахивая изогнутым мечом, с диким криком бросился на наемников. Лицо мужчины выглядело кошмарно: непропорциональный череп, левая половина лба выступает вперед, нависая над уродливым кошачьим глазом, нос приплюснут, губы безобразно искривлены.
Земляне остановились, спокойно ожидая тасконца. Расстояние между ними быстро сокращалось. Русич поднял оружие для удара, но чей-то выстрел опередил юношу. Замедлив шаг, борг бессильно рухнул на колени. Одежда на груди окрасилась в алый цвет.
Олесь обернулся. К ним шел Бастен. Ни слова не говоря, сержант вскинул автомат. Не испытывая ни малейших сомнений, десантник разрядил магазин в голову мутанта. Пожав плечами, воины двинулись дальше.
Куда большее впечатление поступок Вилла произвел на аланцев. Высокий светловолосый лейтенант, не скрывая возмущения, проговорил:
— Сержант, такие действия недопустимы! Не надо опускаться до уровня варваров. Подумайте, какой пример вы показываете солдатам! Пусть грязную работу выполняют земляне. Их для этой цели и привезли на Таскону.
— Плевать я хотел на общепринятые правила, — грубо ответил разведчик. — Боргвил еще долго будет сниться мне по ночам. Когда увидите подвешенные на крюках человеческие тела с содранной кожей, поймете. Относиться по-другому к каннибалам нельзя.
— Довольно слабое оправдание, — не унимался офицер.
— Слабое? — взревел от гнева десантник, — Нам пришлось прикончить двух своих товарищей, потому что они были не в состоянии идти дальше, а в плену несчастных ждала мучительная, изуверская смерть. Пытки — любимое развлечение оливийцев.
Лицо лейтенанта неестественно побелело. В глазах Бастена сверкали искры ярости. В таком состоянии люди уже не управляют своими эмоциями.
Аланец невольно вспомнил покойного полковника Олджона. Командир экспедиционного корпуса явно недооценил опасность, исходящую со стороны обезумевших колонистов.
Допущенная ошибка стоила полковнику жизни. Повторять ее офицер не собирался. Без сомнения, разум сержанта помутился. Он потерял в походе слишком много друзей. Курс реабилитации на космических базах поможет бедняге вернуться в строй. Опытные, смелые солдаты нужны Великому Координатору.
Закончив осмотр, воины сели в машины и направились к Велону. Водители ехали почти на предельной скорости.
Ловушки песчаных червей отмечены на карте, и десантники не боялись угодить в западню. Ветер не успел даже занести песком колею от колес. Через сутки бронетранспортеры достигнут оазиса.
Опустив голову на грудь, дремали Мануто и Насис, Бастен то и дело прикладывался к фляге с вином. Пить спиртное аланцам во время боевых действий категорически запрещалось, однако сержант перешагнул допустимую черту. Сейчас ему было безразлично абсолютно все. В душе десантника царила пустота. Никаких морально-этических норм!
Прислонившись к броне, Храбров лениво жевал сухую галету. Безвкусная, но достаточно калорийная еда. Изредка русич запивал пищу теплой водой. Подсев поближе, японец едва слышно произнес:
— О чем задумался? Тебя гложут какие-то сомнения?
— И ты еще спрашиваешь? — раздраженно вымолвил юноша. — Мы, как последние идиоты, залезли в логово врага. А зачем? Пятнадцать человек навсегда остались в Боргвиле. Ради видения, иллюзии, мифа! Конзорский Крест!.. Бред! Его нет, не существует!
— Говори тише, — Тино мгновенно отреагировал на реплику друга. — Не хочу, чтобы наши тайны дошли до Возана. Здесь чересчур много лишних ушей.
— Какие тайны? — горько усмехнулся Олесь. — Мне просто приснился сон. Не исключено, что я видел изображение оливийской реликвии и здание музея в какой-нибудь аланской книге на борту «Гиганта». Они всплыли в сознании...
— Не болтай чепухи, — возразил самурай. — Любая цепь случайностей обладает собственной закономерностью. Могу напомнить прощальное послание Эда Сарота, Боргвилец писал на стене своей кровью. Спорить не имеет смысла. Что сделано, то сделано. Предлагаю взглянуть на проблему с другой стороны. Рано или поздно командование корпусом направило бы разведывательный отряд в город. Его ждала бы куда более страшная участь. Мы лишь опередили ход событий. Теперь все встало на свои места.
Храбров внимательно посмотрел на Аято. В глазах японца трудно было что-либо прочесть. Невозмутимое выражение лица, губы плотно сжаты, руки лежат на коленях.
— Твое коварство не имеет границ, — заметил русич. — Обведешь вокруг пальца любого.
— Таковы законы жизни, — сказал Тино. — Хитрость присуща любому человеку. Одни умеют ею пользоваться, другие — нет. В нашем положении без лжи не обойтись.
Русич закрыл глаза и задремал. Усталость давала себя знать. Переход по пустыне Смерти отнял слишком много сил. Несмотря на антисептик, рана на ноге загноилась и противно ныла. Видимо, борги смазывают лезвия мечей какой-то отравой. Хорошо хоть, у аланцев надежные лекарства. Никто из землян за прошедший год ни разу не болел. Профилактические прививки создали в организме стойкий иммунитет к местным инфекциям.
Машины медленно въехали на территорию оазиса. Саперы тут же поставили мины и проволочные заграждения на прежнее место. Солдаты работали слаженно и быстро. Сразу было видно, что они делают это уже не в первый раз.
Необходимые меры предосторожности десантники соблюдали неукоснительно. За прошедшую декаду Велон значительно укрепился. Появились новые пулеметные вышки в центре и по периметру; палатки пехотинцев закрывала непробиваемая камнями и стрелами прочная пластиковая стена.
Сумели колонизаторы починить и несколько разрушенных домов. Для строительства более долговечных защитных сооружений не хватало ресурсов. Сейчас все силы брошены на восстановление космодрома «Песчаный».
Впрочем, гарнизон оазиса существенно увеличился. Судя по количеству солдат, в Велоне дислоцировалось не меньше двух полноценных полков. Почти треть всей экспедиционной аланской армии.
Бронетранспортеры остановились возле небольшого прямоугольного здания с многочисленными пулевыми отверстиями в стенах. В нем располагался штаб Ходсона. Майор и четверо младших офицеров терпеливо ждали разведчиков у входа.
О возвращении поисковой группы командиру полка уже доложили. Аланец удивленно смотрел на вылезающих из люка наемников.
— А где машины? — не удержался от вопроса Ходсон.
— Вот так всегда... — с горькой иронией произнес самурай. — Груда металла дороже человеческих жизней. Никто не беспокоится о судьбе людей. Дешевый расходный материал.
— Вы неправильно меня поняли, — молниеносно поправился майор. — Я хотел спросить: что случилось? Гибель солдата на Оливии — обычное явление. Рукопашная схватки, выстрел из лука, нападение кровожадной твари... Но как тасконцам удалось уничтожить бронетранспортеры? У мутантов нет таких средств. Неужели отряд угодил в ловушку песчаного червя?
— Нет, — отрицательно покачал головой Аято. — Мы стали жертвами собственной беспечности. Несколько болванов халатно выполнили мой приказ. Борги внезапно атаковали машины и проникли внутрь. В завязавшейся перестрелке водители умудрились попасть в запасные канистры с топливом. Об итоге боя догадаться несложно. Два сгоревших дотла бронетранспортера и шесть обугленных трупов.
— Печально, — язвительно вставил долговязый, коротко стриженный капитан. — Но где были вы? Ведь руководство группой полковник Возан доверил землянам. У них такой богатый опыт.
Офицер откровенно и нагло издевался над наемниками. В его взгляде и манере говорить сквозило высокомерие и пренебрежение. Никогда раньше ни русич, ни японец этого человека не видели.
Надо отдать должное Тино, он сохранил достоинство и на сарказм аланца не отреагировал. Лишь в глазах самурая сверкнули зловещие огоньки. Нанесенные оскорбления Аято никогда не забывал и никому не прощал.
— Основная часть отряда проводила разведку уцелевших кварталов, — вымолвил японец. — Мутанты окружили нас в здании музея. Мы выбрались из западни по подземным коммуникациям. В тоннелях Боргвила обитает немало опасных существ.
— Подобные сказки оставьте для легковерных, — снисходительно махнул рукой офицер.
Дойл взревел, словно раненый бык, схватился за рукоять меча и рванулся вперед. К счастью, Олесь и Пол сумели удержать товарища. Растерявшийся аланец отступил назад.
— Прошу прощения, — испуганно пролепетал командир полка. — Я совсем забыл представить... Капитан Линден, представитель службы безопасности... В его задачу...
— Это покушение! — завопил пришедший в себя офицер. — Немедленно убейте дикарей!
Никто из десантников даже не пошевелился. Солдаты с нескрываемым любопытством наблюдали за ходом событий у штаба.
Непосвященные всегда относились к службе безопасности с подозрением и неприязнью. Многие аланцы оказались на Оливии по доносам вот таких же мерзавцев, как Линден. Они являлись глазами и ушами Великого Координатора.
Не получив поддержки от соотечественников, капитан схватился за кобуру. Дрожащими пальцами офицер пытался вытащить пистолет.
— Вам жить надоело? — спросил Линдена темноволосый лейтенант, перехватывая руку капитана. — Не успеете поднять оружие, как получите кинжал между глаз. Поверьте, земляне не промахнутся. Прикончить человека — для них сущий пустяк.
Десантник говорил искренне. Отпустив кобуру, представитель службы безопасности поправил новенькую форму, гордо вскинул подбородок и надменным тоном произнес:
— Я доложу об инциденте командованию корпуса. Всех присутствующих ждут серьезные неприятности. Уверен, дело дойдет до трибунала. Пора поставить варваров на место.
Быстрым шагом офицер удалился в здание. Мануто хотел крикнуть что-то оскорбительное, но Тино оборвал воина на полуслове. Вспыльчивость Дойла и так привела к серьезному обострению отношений. Возан не упустит шанса ограничить свободу землян.
— Опять неприятности... — тяжело вздохнул Ходсон. — Мне только не хватало конфликта с Линденом.
— Не расстраивайся, — произнес самурай. — Всю вину мы возьмем на себя.
— Вам легко говорить, — вымолвил майор. — Моя карьера рушится буквально на глазах. Неудачи следуют одна за другой. Сначала провалился в ловушку песчаного червя бронетранспортер с патрулем, затем подорвались два сапера, а четыре дня назад борги напали на Корвил. Мерзавцы прекрасно знали, что мы не успели укрепить оазис. Даже минное поле не остановило оливийцев. К счастью, отряд мутантов оказался невелик. Погибло около полусотни солдат, несколько колонистов и местных жителей. Сегодня вернулись вы... без машин и с большими потерями. Капитан ведь прибыл сюда не случайно...
— На войне, как на войне, — спокойно откликнулся Аято.
Успокаивать аланца японец не собирался. За каждый километр захваченной территории придется платить кровью. Рано или поздно десантники это поймут.
Наемники не спеша двинулись к лагерю. В тени деревьев были натянуты плотные, почти не пропускающие свет тенты.
Плотно пообедав, земляне легли спать. Необходимо отдохнуть перед дальней дорогой. Завтра утром они отправятся к «Центральному». Об итогах разведки надо лично доложить полковнику. Успешным поход к Боргвилу вряд ли назовешь.
Из-за пологих барханов показался ослепительно белый диск Сириуса. Лучи звезды мгновенно осветили пустыню. Пески приобрели привычный желто-рыжий оттенок. Темное небо постепенно окрашивалось в сине-зеленые цвета.
Сидя на броне, Храбров следил за работой саперов. Солдаты торопливо снимали мины. Сержант лет тридцати постоянно подгонял подчиненных. В такой суете немудрено и подорваться. Один неверный шаг — и человека уже ничто не спасет.
Десантники убрали колючую проволоку и дали отмашку флагом. Путь свободен. Взревев двигателями, машины устремились на северо-запад.
Русич спустился в десантное отделение и сел рядом с Тино. Тут же дремали Мануто и Пол. Вместо шотландца самурай оставил в Велоне Костидиса.
К исходу третьих суток, на закате, бронетранспортеры достигли космодрома. На стартовой площадке находился огромный транспортный корабль. Судя по действиям техников, челнок готовился к взлету.
Охрана беспрепятственно пропустила путешественников через ворота. Аято и Храбров сразу направились к штабу. Солдаты у входа не решились останавливать землян.
Офицеры бросали удивленные взгляды на наемников. Внешний вид воинов действительно дроизводил сильное впечатление. Одежда во многих местах порвана, на куртках — запекшиеся бурые пятна, ботинки и штаны забрызганы кровью подземных тварей, у Олеся на бедре свежая повязка.
Адъютант Возана мгновенно бросился предупреждать начальника о прибытии землян.
В кабинете, кроме полковника находился еще один человек: высокий стройный офицер лет тридцати пяти со светлыми волосами, мягким лицом и умными, проницательными серыми глазами.

Предыдущая страница 15 Следующая страница


Стальная кожа 16

Оба аланца с нескрываемым интересом смотрели на наемников. Первым нарушил молчание командир корпуса.
— Вижу, разведка прошла не совсем гладко, — заметил Возан.
— Если сказать точнее, отряд вырвался из Боргвила чудом, — спокойно поправил полковника японец.
— Неужели дела так плохи? — уточнил командующий, садясь в кресло.
— Две сожженные машины и пятнадцать убитых, — вымолвил Тино.
— Это провал, — жестко произнес Возан. — Надеюсь, добытые сведения стоили таких жертв?
— Думаю, да, — кивнул самурай. — Теперь мы знаем о городе почти все. Подробный доклад об экспедиции вы получите завтра. Мне необходимо время, чтобы вспомнить детали и проанализировать допущенные ошибки.
— Можно узнать самые первые выводы? — осторожно вставил офицер.
— Новый начальник оперативного отдела штаба майор Стеноул, — представил десантника полковник. — В его задачу входит разработка боевых операций на Оливии.
— Превосходно, — бесстрастно проговорил Аято. — Боргвил разрушен значительно сильнее Морсвила. Уцелели лишь кварталы на окраинах. Радиация привела к ужасающим мутациям. Коммуникации кишат кровожадными существами. Очистить их будет непросто. Как я и предполагал, в городе обитают многочисленные племена каннибалов. Численность тасконцев огромна. Для захваченных оазисов армия боргов представляет серьезную опасность. Мутанты наверняка будут использовать Аклин в качестве перевалочной базы. Участятся нападения на. колонны и гарнизоны. Любой ценой этот плацдарм нужно уничтожить.
— Звучит логично, — задумчиво произнес командир корпуса. — Но сил для нового наступления у нас нет. Придется подождать. Все вездеходы сейчас переброшены на «Песчаный». Через четыре, в крайнем случае — пять месяцев космодром должен вступить в строй.
— Вам виднее, — пожал плечами японец.
— Верните ампулы со стабилизатором и идите отдыхать, — вымолвил Возан.
Тино достал из кармана и положил на стол четыре металлические коробочки. Самурай предусмотрительно отдал запасные ампулы Стюарту. Пол спрячет их в надежное место. Не исключено, что полковник устроит обыск. Рассчитывать на доверие аланцев по меньшей мере глупо.
— Где остальные? — с подозрением в голосе спросил командующий.
— Погибли вместе с солдатами, — ответил Аято. — Тасконцы обдирали трупы дочиста. Мерзавцы снимают с людей даже кожу. Несколько человек сгорели в бронетранспортерах.
Возан поднял глаза на японца. Тино легко выдержал взгляд полковника. Тогда аланец посмотрел на Олеся. Мальчишка должен дрогнуть. Надежды Роя не оправдались. На лице землянина — то же спокойствие и равнодушие.
Пауза несколько затянулась.
— Отправляйтесь в лагерь, — раздраженно скомандовал командир экспедиционного корпуса.
Наемники неторопливо покинули здание штаба. Диск Сириуса уже наполовину скрылся за горизонтом. Скоро на Оливию опустится долгожданная ночь. На небе вспыхнут тысячи далеких звезд. И одна, маленькая, бледно-желтая, согреет сердце воина.
Родина! Мы понимаем истинное значение этого слова только тогда, когда находимся вдали от нее. Тихая узенькая речушка, наклонившая ветви к воде ива, мокрая от росы прибрежная трава... Как мало нам порой нужно для счастья!

Глава 9 РАСКОЛ

Возле центральных ворот базы стояла большая группа землян. Наемники о чем-то тихо переговаривались. То и дело раздавался грубоватый смех.
Чуть в стороне расположились аланские пехотинцы. И. те, и другие то и дело поднимали головы и смотрели вверх. Вот-вот на посадочную площадку космодрома должен опустится очередной челнок. Кроме обычных грузов, корабль доставит на Таскону новую партию воинов. Прошло полтора года с того момента, как началась колонизация планеты.
Советник Делонт ни на шаг не отступает от графика. Армия нуждается в смелых, отлично подготовленных бойцах.
За последнее время экспедиционный корпус не предпринимал никаких активных действий. Три месяца затишья. Аланцы восстанавливали «Песчаный», укрепляли и отстраивали Тишит, Корвил и Велон, перебрасывали в оазисы десантников и поселенцев. Суммарная численность войск перевалила за десять тысяч. А это — серьезная сила.
Предложение Тино было учтено начальником оперативного отдела. Стеноул подготовил план нападения на Аклин. Майор оказался очень грамотным и порядочным офицером. В отличие от многих своих соотечественников, он не выказывал высокомерия и презрения по отношению к землянам. Аланец не считал унижением спросить совета у наемников. Хотя в военных вопросах разбирался великолепно.
Отчасти борги сами спровоцировали захватчиков. Стычки с патрулями происходили почти каждую декаду. Трижды оливийцы пытались проникнуть в Велон под покровом ночи. Потеряв несколько бойцов на минном поле, мутанты поспешно отступали.
Не получая должного отпора, тасконцы обнаглели. Они даже напали на колонну вездеходов, следовавших в Корвил. Погибло больше тридцати колонистов. Огонь из крупнокалиберных пулеметов заставил боргов отступить. Преследовать беглецов десантники не решились. Бронетранспортеры запросто могли угодить в западню. Проводникам пришлось поменять маршрут движения.
Большие потери ничуть не смущали оливийцев. Любой ценой мутанты старались заполучить огнестрельное оружие. Иногда им это удавалось.
Над южными оазисами сгущались тучи. Враг не смирился с поражением и жаждал реванша.
Впрочем, неприятности захватчикам доставляли не только борги. Два месяца назад неожиданно для аланцев возле Твинтва появился большой отряд властелинов пустыни. Не заметить вышки и защитную стену тасконцы не могли. И тем не менее, они предприняли попытку штурма.
Прорваться в оазис мутанты не сумели. Забрав убитых и раненых оливийцы исчезли.
А уже через восемь дней властелины атаковали колонну десантников у Тишита. Как обычно, тасконцы напали из засады. Выскакивая из песка, мутанты запрыгивали на машины и безжалостно убивали сидевших на броне солдат. Растерявшиеся аланцы не оказали врагу ни малейшего сопротивления.
Кровавая бойня продолжалась до тех пор, пока Пеньель, ехавший в качестве проводника, не приказал наводчикам открыть огонь по собственным вездеходам. Свинцовый шквал смел и оливийцев, и десантников. Забрав многочисленные трофеи, властелины скрылись за барханами.
Узнав о случившемся, Возан в сопровождении офицеров штаба и группы наемников немедленно отправился к месту сражения. Перед полковником предстала ужасающая картина битвы.
Уткнувшись в дюны, бронетранспортеры, валяющиеся на песке десятки трупов, разбросанные по пустыне шлемы, ботинки, оружие...
Ничего подобного командующему видеть не доводилось. Одно дело — управлять армией из кабинета на космодроме, и совсем другое — оказаться в гуще событий.
Раненых солдат вывезли на «Центральный» еще накануне. Сейчас, под прикрытием пулеметных расчетов и снайперов, в пустыне работала похоронная бригада.
Возан неторопливо подошел к ближайшей машине. В лобовой части отчетливо виднелись сквозные отверстия. Уткнувшись головой в бронестекло, на месте водителя сидел молодой парень лет двадцати. Его глаза безжизненно смотрят в пустоту, на груди расплывалось огромное кровавое пятно.
— Какой ужас! — вырвалось у полковника. — Десантники, похоже, перестреляли друг друга.
— У них не было другого выхода, — вставил Храбров.
— А я разве спрашивал вашего мнения? — гневно воскликнул офицер, поворачиваясь к землянам.
Канн иронично усмехнулся и опустил забрало шлема. Спорить с аланцем в планы Оливера не входило. В хитрости барону не откажешь. Он точно знал, чего хотел, и действовал осторожно и последовательно. Каждый промах Олеся, Тино или Жака приближает воина к желанной цели. Рано или поздно власть над отрядом перейдет к нему.
— Взгляни на убитых пехотинцев, — спокойно возразил русич. — Тогда все станет ясно.
Не дожидаясь ответа, Храбров зашагал к стоящему в стороне Пеньелю. Проводник провел на поле боя уже почти сутки.
Изумленно посмотрев на офицеров, Возан произнес:
— Что он хотел этим сказать? Кто-нибудь мне объяснит?
Десантники лишь растерянно пожимали плечами. Понять логику дикарей сложно. Наступил подходящий момент для Канна. Выступив вперед, Оливер проговорил:
— Господин полковник, у большинства солдат оружие не снято с предохранителя. Нападение мутантов застало их врасплох. Пехотинцы умирали, не сделав ни одного выстрела. Если бы наводчики бронетранспортеров промедлили, здесь не осталось бы никого в живых.
Аланец приблизился к лежащему на песке десантнику. Широко раскинув руки, бедняга уткнулся лицом в песок, на шлеме отчетливо виднелась внушительная вмятина. Под телом покойника находился ствол автомата.
— Проверьте! — приказал командующий сержанту похоронной службы.
Пехотинец опустился на колени и перевернул труп на спину. Убитой оказалась женщина лет двадцати восьми. Судя по нашивкам, она прослужила в армии четыре года. Прямой, чуть удлиненный нос, светлая кожа, посиневшие губы, на лбу — прядка слипшихся от крови русых волос, в широко раскрытых карих глазах застыл ужас.
— Все так, — подтвердил десантник. — Магазин заряжен под завязку.
— Каковы причины смерти? — тяжело вздохнув, уточнил Возан.
Парень осторожно снял шлем с головы аланки. Осмотр много времени не занял.
— Повреждение черепа и перелом шейных позвонков, — четко доложил сержант, вытягиваясь в струну перед офицером. — Раны получены от удара дубиной.
— Сколько солдат мы потеряли? — ни к кому конкретно не обращаясь, осведомился полковник.
— Сорок три человека убитыми и двадцать два ранеными, — сообщил коренастый темноволосый капитан.
— А оливийцы?
— Похоронной командой обнаружено семнадцать трупов, — вымолвил аланец.
Недовольно покачав головой, командир экспедиционного корпуса направился к штабному бронетранспортеру.
Рой явно недооценил тасконцев. Они будут цепляться за каждый клочок земли.
Страх перед огнестрельным оружием и машинами прошел. Противник постепенно учится воевать против захватчиков. Сопротивление мутантов нарастает. Больших жертв вряд ли удастся избежать.
Нет, Возан не испытывал угрызений совести и жалости к подчиненным. Солдаты выполняют свой долг перед Аланом и Великим Координатором. Но над стратегией колонизации Тасконы стоило задуматься.
Ассимиляция местных жителей позволит значительно сократить сроки. Уничтожать всех оливийцев вряд ли целесообразно. Дешевая рабочая сила понадобится для расчистки дорог, восстановления городов, на строительстве заводов. Не исключено, что на каком-то этапе пригодятся даже мутанты. Крамольная мысль, однако так просто ее не отбросишь.
В еще большее бешенство полковника привел случай, произошедший три декады назад. В пяти километрах от «Центрального» неизвестная группа тасконцев атаковала два патрульных бронетранспортера. На десантников обрушился град стрел и камней. Три солдата были убиты сразу.
Впрочем, на этот раз пехотинцы действовали умело и слаженно. Плотный огонь из автоматов и пулеметов заставил противника ретироваться. На песке остались лежать семь трупов.
Храбров и Аято безошибочно определили в них чертей: черные одежды, краска на лицах, длинные нечесаные волосы. Подобной наглости от морсвилцев наемники не ожидали.
Видимо, лидеры клана решили проверить аланцев на прочность. Захватить оружие колонизаторов — мечта любого оливийца. Получив преимущество, можно диктовать условия другим секторам.
Ярость командующего не знала границ. Возан приказал Стеноулу разработать план карательной экспедиции. Полковник намеревался штурмовать Морсвил.
Ценой огромных усилий майор уговорил командира корпуса подождать еще несколько месяцев. Без артиллерии хорошо укрепленные кварталы тасконцев не взять.
Скрепя сердце Возан согласился с начальником оперативного отдела. Земляне тут же воспользовались благоприятной ситуацией. Под видом разведки обстановки они ушли в город на пять дней.
Полковник с подозрением относился к отлучкам наемников. После возвращения из Боргвила воины сразу отправились на отдых в Нейтральный сектор. Офицер не возражал, но по пути земляне заметили за собой слежку.
Группу сопровождал отряд десантников, из роты охраны.
Узнать долговязую фигуру Линдена труда не составляло. Значит, служба безопасности всерьез занялась наемниками. О сделке с гетерами аланцы наверняка догадались.
Впрочем, менять свои планы воины не собирались. Да и кто откажется в жаркий день от кружки холодного пива и куска жареного мяса? Синтетическая пища уже не лезла в глотку. Четверка землян исчезла в кварталах Морсвила.
В «Грехах и пороках», как обычно, было шумно и многолюдно. Однако для дорогих гостей Броун быстро отыскал свободный стол.
Изрядно выпив, Жак обмолвился Нилу о вылазке чертей. Лицо тасконца сразу помрачнело. Подлив французу вина, хозяин заведения ловко вытянул из де Креньяна все подробности стычки. Почти тут же оливиец удалился.
Спустя четыре часа, на закате Сириуса, тишину города нарушил звон колокола. Посетители «Грехов и пороков» бросились к выходу. Наемники решили, что на ристалище начинается новый поединок.
Любопытство — один из главных пороков человека. В обнимку с Вестой Олесь направился вслед за друзьями. К удивлению воинов, толпа собралась не у частокола, а возле небольшого каменного здания со сферической крышей.
Протиснуться в первые ряды оказалось непросто. Только страх перед чужаками заставлял тасконцев расступаться. Пластиковые двери бесшумно распахнулись, и к морсвилцам вышел невысокий, темноволосый трехглазый мутант в длинных ярко-красных одеждах. Гордо вскинув подбородок, он громко произнес:
— Конгресс Нейтрального Сектора вызывает Бада Тарена, предводителя клана чертей!
Оливийцы взволновано зашевелились. Никто не знал, что случилось, а потому слухи прокатывались один за другим. Тасконцы отчаянно спорили и ругались. Впрочем, до драк и оскорблений дело не доходило. За одно неосторожно брошенное слово в Морсвиле часто платят кровью...
Храбров наклонился к девушке и тихо спросил:
— Кто это такой? Мы раньше никогда его не видели.
— Шамот, — с дрожью в голосе ответила Веста. — Распорядитель Конгресса.
— Что за странная организация? — пробурчал Жак.
— Конгресс существует больше пятидесяти лет, — словно из-под земли вынырнул Сфин. — Собирается только в крайних случаях, когда городу угрожает опасность. На моей памяти подобное случалось дважды. В первый раз — когда в Морсвил вторглись племена властелинов пустыни. Необходимо было заключить с мутантами мирный договор. Высадка аланских войск вызвала повторное совещание. В его состав входят девять представителей. Их имен не знает никто. Решение Конгресса являются законом для сектора. Прислушиваются к ним и лидеры кланов. Судя по всему, Тарен нарушил какое-то соглашение.
— А я думаю, кто-то чересчур много болтает языком, — заметил самурай.
Толпа оливийцев неожиданно расступилась. По широкому проходу шагал высокий крепкий мужчина лет сорока пяти.
Его длинные волосы были разбросаны по плечам, лоб открыт, глаза пылали ненавистью. В том, что это и есть предводитель чертей, русич не сомневался ни секунды. Плотно облегающая тело черная одежда, на лице — боевая раскраска, на поясе — длинный меч.
Бада сопровождали четверо воинов. Они замерли у входа в здание. Взглянув на Шамота, Тарен послушно последовал за распорядителем. Тасконцы не обменялись даже приветствием.
Спустя час лидер клана покинул здание. Судя по гордо поднятому подбородку, надменному взгляду и уверенной походке, членам Конгресса не удалось переубедить Бада. Оливиец не сомневался в правильности совершенных действий.
— Поход в Морсвил дал первые результаты, — иронично проговорил Аято. — Нападения чертей на патрули будут продолжаться. Вряд ли эта новость обрадует Возана.
— Почему ты так решил? — поинтересовался Стюарт.
— Позже объясню, — вымолвил японец. — Здесь слишком много посторонних.
Друзья неторопливо двинулись к «Грехам и порокам».
Пять суток отдыха и блаженства. В объятиях красавицы Весты можно забыть о любых неприятностях. В искусстве любви она достигла совершенства. Пылкая, страстная, неудержимая.
Русич проводил в постели с девушкой большую часть времени. Ровно в полдень земляне обедали в общем зале, а затем вновь расходились по роскошным номерам.
Де Креньяна русич видел каждый раз с новой женщиной. Пол наслаждался обществом Геллы, а Тино предпочитал вкушать пищу в одиночестве.
Поздним вечером, когда Сириус только-только касался нижним краем многоэтажек западных кварталов, и на город опускалась приятная прохлада, Олесь и Веста гуляли по Нейтральному сектору. Девушка была великолепным собеседником. Храбров рассказывал ей о далекой Родине, об обычаях и нравах своего народа.
Многое тасконку удивляло, но она никогда не перебивала русича. Веста умела слушать.
Девушка сразу заметила на ноге возлюбленного свежий шрам. Оливийка долго не решалась спросить об обстоятельствах ранения. Олесь избегал разговоров из подобные темы.
Услышав вопрос, Храбров улыбнулся, поцеловал тасконку в щеку и отделался шутливой репликой. Настаивать Веста не стала. Зачем портить настроение себе и возлюбленному?
Девушка показывала русичу город. Историю Морсвила она знала превосходно. В последнее время оливийка очень много читала. Юноша обнаружил в номере стопки древних книг. Учитывая их цену, он сразу понял: без помощи Сфина тут не обошлось.
Увы, все хорошее пролетает быстро и незаметно. Закинув рюкзаки за спину, наемники покинули город и зашагали к космодрому. Утирая слезы, Веста провожала взглядом Олеся. Пройдя метров триста, Храбров остановился и помахал тасконке рукой. Эта девушка придавала его жизни хоть какой-то смысл.
Взаимоотношения землян с командованием экспедиционного корпуса безоблачными не назовешь. Стычки с офицерами штаба случались регулярно. Линден цеплялся буквально к каждому неосторожно сказанному слову.
В очередной раз Возан попытался заставить наемников нарисовать по памяти карту северных территорий. Особенно полковника интересовал космодром «Кенвил». Олесь, Тино и Жак ссылались на забывчивость.
Даже глупец понимал, что воины лгут. Впрочем, к угрозам командующий пока не прибегал. Он демонстративно начал вести переговоры с Канном. Жестокий и исполнительный землянин устраивал аланцев куда больше.
Статус Оливера рос на глазах. Теперь его наравне с ветеранами приглашали на совещания офицеров. Барон сумел сколотить крепкую группу верных сторонников. В нее входили одиннадцать человек. Треть отряда, располагающегося на «Центральном».
Кое-кто в Велоне тоже придерживался взглядов Канна. Наемники окончательно и бесповоротно разделились на два противоборствующих лагеря.
Высоко в небе сверкнули яркие огоньки. Через несколько секунд донесся страшный грохот. Пылая дюзами, космический челнок быстро спускался вниз. Пилот уверенно вел корабль к поверхности.
Как только металлические стойки коснулись посадочной площадки, двигатели судна смолкли. Техники и ремонтники бросились к опускающемуся трапу. Работы им предстоит немало.
Значительная часть электронного оборудования безнадежно испорчена. На Оливии вот уже год исследованиями излучения занимаются ведущие ученые Алана, но пока они не продвинулись ни на шаг.
На бетонные плиты ступили первые десантники. Как обычно, Возан прочел солдатам дежурную пафосную речь. Стандартный бред о высоком долге, интересах государства и благосклонности Великого Координатора.
Выгрузка ящиков и бочек заняли почти полчаса. Наконец на трапе показались люди в одинаковых серых комбинезонах.
Землян выводили из челнока в последнюю очередь. Пленники удивленно озирались по сторонам, с тревогой и опаской поглядывая на вооруженных пехотинцев.
Сопровождающий наемников офицер передал командиру экспедиционного корпуса список воинов. Полковник на него даже не посмотрел. Со злорадной усмешкой на устах Возан направился к центральным воротам.
— Господа, сегодня я принял одно очень важное решение, — произнес аланец, обращаясь к землянам. — Скоро космодром «Песчаный» вступит в строй. Он нуждается в надежной охране. А потому тридцать пять наемников завтра утром отправятся на юг. Командовать отрядом будет Оливер Канн. Сейчас ему предстоит отобрать себе новобранцев.
— Почту за честь! — Барон выступил вперед и сделал небрежный кивок.
— Согласитесь, что это справедливо, — вымолвил командующий, протягивая список Канну.
— Здесь вы принимаете решения, — бесстрастно заметил самурай.
— Вот и отлично, — проговорил полковник. — Оливер, приступайте!
Канн уверено зашагал к землянам. Остановившись в десяти метрах от пленников, барон внимательно прочел список. Подняв глаза, он громко крикнул:
— Слушайте меня внимательно, олухи! Я не стану забивать вам головы пустой болтовней. Аланцы воскрешают мертвых вовсе не из сострадания. За жизнь надо платить. О препарате в вашей крови вы наверняка знаете. Если через тридцать суток не вколоть стимулятор — помрете в страшных мучениях. Полгода назад меня тоже привезли на Оливию. Здесь несладко. Приходится постоянно драться с мутантами. Мы — рабы и обязаны выполнять приказы господ. За ослушание — смерть! Кому непонятно?
Никто из наемников не пошевелился. Угрозы Оливера звучали убедительно. Его прямота сбросила лживую маску с колонизаторов. Землян спасали отнюдь не из милосердия. Захватчикам нужны отчаянные, безжалостные солдаты.
— Теперь о хорошем... — довольно ухмыльнулся Канн. — Убивать местных жителей несложно. Достойных противников на Тасконе мало. Вся добыча принадлежит победителям. Вино и еду получите в достатке, женщин завоюете в бою. Я обзавелся двумя привлекательными невольницами. В свободное время можете отдыхать и веселиться. Кто хочет сражаться под моим командованием, сделать пять шагов вперед. На размышление даю две минуты.
Большинство воинов сразу двинулось к барону. Остались на месте всего семь человек. Речь Оливера не произвела на них должного впечатления. Сжав кулаки, де Креньян зло процедил сквозь зубы:
— Сволочь! О нас даже не обмолвился. Сейчас он отберет лучших. Как обычно, среди новобранцев много ополченцев, бродяг, убийц и воров...
— Не волнуйся, всех мерзавцев Канн обязательно возьмет на «Песчаный», — возразил Храбров.
Между тем, барон проверял землян по списку. Нужных людей Оливер отводил в сторону. Вскоре двадцать четыре наемника оказались за спиной воина.
— Шабул, — произнес Канн, — принимай пополнение. Отвечаешь за них головой. Посели солдат в восточном бараке. Не хочу, чтобы моих парней сбивали с правильного пути.
Понять намек не составляло труда. Барон не давал оппонентам ни шанса. На рассвете отряд покинет «Центральный». Вербовка новичков прошла по плану Оливера. Это был сильный удар по престижу ветеранов.
Не скрывая своего торжества, Канн передал список Аято.
— Я ведь предупреждал, — понизив голос, сказал воин, — рано или поздно власть над землянами перейдет ко мне. Вы — устаревший, отработанный материал. Моралисты Великому Координатору не нужны. Как видите, мы с полковником отлично ладим. Советую смириться с поражением.
— Пошел ты к дьяволу! — воскликнул маркиз. — Встанешь на моем пути — прикончу!
— Не сомневаюсь, — рассмеялся барон. — Вспыльчивость погубит тебя, Жак.
— Подумай лучше о себе, — заметил японец. — Сделан только один шаг, а до вершины еще далеко. Иногда клинок вонзается в грудь так невовремя...
— Пустые угрозы, — надменно проговорил Оливер.
Не желая больше спорить, Канн направился к лагерю. В своем превосходстве он ничуть не сомневался. Воины с ненавистью смотрели вслед наемнику.
— Надо было убить его в Велоне, — вымолвил Стюарт.
— Бесполезно, — Тино отрицательно покачал головой. — Дело не в нем. Возан нашел бы другого человека. Шабул с радостью заменит Оливера. Мы действительно скоро окажемся в изоляции. Сегодняшняя процедура подготовлена командующим. Полковник не вступает с открытую конфронтацию. Он умело, без лишнего шума, подрывает наш авторитет.
— И что же делать? — спросил Пол. — Подчиняться Канну я не хочу.
— Пока у меня нет ответа, — честно признался самурай.
Земляне не спеша направились к новобранцам. Сбившись в толпу, воины растерянно топтались на месте. Они не понимали, почему их оставили одних.
— Господа, — произнес японец, — мое имя Тино Аято. Я буду вашим командиром. Многое из сказанного Оливером — правда. Наемники находятся на положении рабов. Стабилизатор держит крепче любой цепи. Если хотите жить, придется сражаться. Аланцы используют нас в качестве щита. Однако нельзя недооценивать противника. Мутанты дерутся отчаянно. За полтора года отряд потерял почти половину бойцов. Кроме того, грабить местных жителей я не позволю. У меня с Канном серьезные разногласия. Он ведет себя, как дикий зверь, безжалостно убивающий добычу. Мы предпочитаем вести другую политику. Предотвращенная схватка — выигранная схватка. Мирная ассимиляция — лучший исход для оливийцев. Оружие применяется лишь в крайних случаях. В оазисах много красивых девушек. Тасконки с радостью выходят замуж за крепких, сильных солдат. Надеюсь, вы окажетесь людьми чести.
Де Креньян быстро провел перекличку. Опасения маркиза полностью подтвердились. Из шестнадцати человек, только пятеро являлись воинами в полном смысле этого слова. Девять землян были ополченцами, а двое — крестьянами-бунтовщиками.
Советник Делонт спешил и оживлял всех раненых, найденных на поле боя. Естественно, качество «товара» значительно ухудшилось. С таким подбором солдат первая экспедиция не ушла бы дальше Лендвила.
Масштабы колонизации требовали постоянного пополнения наемников. Длительное бездействие позволяло отряду хоть как-то сохранить личный состав.
Ветеранам ничего не оставалось, как учить и тренировать новичков. В противном случае вторая жизнь землян не продлится долго.
Минуло три декады. Подготовка к нападению на Аклин шла полным ходом. В Велон регулярно перебрасывались десантники, техника, топливо, боеприпасы.
По просьбе Возана, на Оливию доставили десять артиллерийских орудий. Половину сразу отправили в оазис.
Полковник с нетерпением ждал, когда «Песчаный» примет первый челнок. Строители обещали, что этот момент наступит примерно через месяц. Рисковать посадочной площадкой никто не хотел.
Воспоминания о катастрофе транспортного корабля слишком свежи. Воронка от взрыва сохранилась до сих пор.
Мерзавец Оливер выполнил свое обещание. С разрешения командующего, его головорезы силой вывезли из Корвила несколько женщин. Слухи о пьяных оргиях землян молниеносно разлетелись по всем гарнизонам. Теперь тасконцы с опаской поглядывали на любого воина с мечом за спиной.
В то же время барон совершено не занимался обучением своих солдат. Судьба подчиненных его ничуть не волновала. Сильные и умелые бойцы уцелеют, а слабые Канну не нужны.

Предыдущая страница 16 Следующая страница


17 Николай Андреев

В отличие от Оливера, Тино, Олесь, Жак и Пол ежедневно готовили новобранцев к походу. Занятия прекращались лишь в полуденный зной.
Жара в пустыне стояла невыносимая. Вечером люди едва добирались до постели. О развлечениях не могло идти и речи.
Вместе с восходом ветераны поднимали отряд на очередную тренировку. Наемники недовольно бурчали, но спорить не решались. Самурай очень быстро доказал им, что навыков, приобретенных дома, на Оливии будет недостаточно для выживания.
В сражении с боргами главное — удержать строй и не пропустить врага в тыл. Иначе аланцы от страха перестреляют и своих, и чужих. Отработкой совместных действий воины занимались часами.
Четыре дня назад произошло еще одно немаловажное событие. Ранним утром на северо-восточном бархане появилась небольшая группа людей. Наблюдатели тотчас объявили на базе тревогу. К счастью, расстояние не позволяло пулеметчикам на вышках открыть огонь.
В одежде тасконцев Храбров заметил что-то странное. Русич отправился на разведку вместе с патрульной группой. Мужчины даже не пытались бежать. Олесь издали увидел стальные шлемы и кольчуги, защищающие оливийцев. Теперь все стало ясно.
Спрыгнув с машины, Храбров побежал к клонам. Щуплую фигуру Олана землянин узнал сразу. Обняв подростка, наемник в знак приветствия жал руки обрадованным тасконцам.
Они здорово испугались, когда бронетранспортер въехал на дюну. Машина сильно напоминала железное чудовище. Двести лет забвения — немалый срок. Аланцам ничего не оставалось, как вернуться на космодром.
Расположившись под навесом, русич разговаривал с оливийцами почти до полудня. Вскоре к ним присоединились Аято и де Креньян.
Обстановка в оазисе была спокойная. Властелины пустыни больше не предпринимали попыток захватить Клон. Мутанты словно забыли о маленьком клочке благословенной земли. На самом деле они просто потеряли слишком много бойцов в сражении за Тишит.
Эта информация не столько обрадовала, сколько огорчила тасконцев. Рано или поздно озлобленные, изможденные войной властелины хлынут на север. Долина Мертвых Скал — слабое препятствие.
Устоять против такой силы жители оазиса не в состоянии. Им придется выставлять дальние посты, чтобы вовремя предупредить соплеменников об опасности. Бегство в пустыню позволит спастись хоть кому-то.
Наемники снабдили союзников продовольствием и водой. Поздним вечером, на закате Сириуса, клоны двинулись в обратный путь.
Рейд к Морсвилу оказался вполне удачным. Тасконцы получили ценные сведения о произошедших за полтора года на Оливии событиях.
Олесь долго смотрел вслед уходящим воинам. Они смогут уцелеть только благодаря помощи Алана. Экспансия на север неминуема.
Визит клонов спровоцировал очередной конфликт с Возаном. Полковник обвинил землян в ведении тайных переговоров. С огромным трудом Тино объяснил командующему выгоду подобных контактов. Тем более, что встреча носила случайный характер.
Упоминание об оазисе в пустыне Леру несколько поумерило пыл аланца. Получить плацдарм за долиной Мертвых Скал Возан был не прочь. Ведь оттуда до космодрома «Кенвил» рукой подать.
С шумом и грохотом транспортный челнок опустился на посадочную площадку. Новобранцы прекратили учебный бой и восхищенно смотрели на сверкающий металлический корпус судна.
Чудо человеческой мысли. Еще месяц назад такое не могло им присниться даже во сне.
Двигатели смолкли. Наступившую тишину разорвал громкий окрик Стюарта:
— Чего встали? Продолжаем занятия! Корабли приземляются каждую декаду. Вам скоро надоест слушать их рев. До ужина два часа. Правая группа, в атаку!
Пятнадцать наемников, выставив длинные копья с затупленными наконечниками, устремились на условного врага. Обороняющиеся уплотнили строй и закрылись щитами. С яростными воплями воины обрушились друг на друга. Раздался треск сломанных палок, полетели в стороны шлемы и кольчужные перчатки, солдаты перешли в рукопашную.
Главное в такой свалке — не упасть. Человек, оказавшийся на песке, считался убитым. Дрались земляне по-настоящему. Уж лучше получить ссадины и ушибы здесь, чем лишиться головы в Аклине. Аято сурово наказывал наемников, сражавшихся не в полную силу.
Вскоре атакующие смяли передний ряд противника. И это никого не удивляло. В отряде шотландца было гораздо больше старожилов. Русич командовал новичками.
Тино и Жак отдыхали в бараке после утренней тренировки.
Отступив чуть назад, Олесь воскликнул:
— Занимаем круговую оборону! Не пускать врага в тыл!
Воины мгновенно выполнили приказ Храброва. Семеро «уцелевших» землян бились отчаянно. По лицу некоторых текла кровь. Удары никто не смягчал.
Неожиданно натиск наступавших ослабел. Наемники замерли, дружно повернув головы в сторону аланской базы.
К лагерю неторопливо приближалась женщина в новенькой офицерской форме. Слегка приталенный китель, прямая юбка до колен, фуражка с высокой тульей, на ногах — аккуратные полуботинки на довольно высоком каблуке. На рукавах — нашивки за выслугу лет, на плечах — лейтенантские погоны, через плечо переброшена дорожная сумка.
С нескрываемым интересом аланка наблюдала за учениями землян. Она явно кого-то искала.
Назвать женщину красавицей было трудно: коротко стриженые русые волосы, прямой нос, бледная кожа, заостренный подбородок, серые, чуть раскосые глаза. Тем не менее, в облике незнакомки чувствовалась необычайная внутренняя сила и природное очарование.
— Черт подери! — выругался русич. — Салан...
— Кто? — ничего не понимая, переспросил Пол.
— Аланка, которая участвовала вместе с нами в первой экспедиции, — пояснил Олесь.
— И что ей здесь надо? — удивленно вымолвил шотландец.
— Видишь ли... у них с де Креньяном...
Закончить Храбров не успел. Женщина заметила русича и направилась прямо к нему. Крепко обняв юношу за шею, Линда поспешно отстранилась и тихо произнесла:
— Рада тебя видеть, Олесь. Хоть одно знакомое лицо. «Центральный» сильно изменился...
— Время идет, — смущенно улыбнулся Храбров. — Нас было трое, теперь больше восьмидесяти.
— Да, да, я знаю, — кивнула Салан. — Постоянно следила за сводками боевых действий. Раскопала даже несколько секретных файлов со списками погибших наемников.
— Здесь жарко, — проговорил русич, — мутанты сдаваться не собираются.
— А где Жак? — наконец решилась спросить аланка. — Он на космодроме?
— Конечно... — ответил юноша и тут же осекся. — Но сейчас маркиз очень занят.
Храбров представил картину в бараке. Де Креньян в постели с полуобнаженной наложницей и бутылкой вина. Это типичное времяпрепровождение француза. Трудно сказать, как отреагирует Линда, увидев возлюбленного в столь неприглядном виде. Жак не простит товарищу подобного промаха.
Женщина иронично улыбнулась и сказала:
— Олесь, ты сильно возмужал. Девушки с замиранием сердца будут ловить каждое твое слово. На месте Олис я бы не упустила такой шанс. Мне же, в отличие от Кроул, не двадцать, а целых тридцать. Обмануть меня невероятно сложно. Где его комната?
— Западный барак, — обреченно произнес русич. — Я провожу...
Предупредить маркиза юноша не мог. Салан действовала настолько быстро и уверенно, что даже Стюарт застыл на месте, как вкопанный.
Олесь и Линда направились к строению. Из-за пластиковой двери раздавался пьяный хохот де Креньяна. Тяжело вздохнув, Храбров шагнул внутрь.
Дела обстояли еще хуже, чем он предполагал. Сидя на кровати, француз играл с тасконками в кости на раздевание. На обеих женщинах одежды уже не осталось. Жак веселился от души.
Не обращая на него внимания, самурай читал какую-то древнюю оливийскую книгу, приобретенную у Гроста по сходной цене.
— Господа, у нас гости! — вымолвил русич. — Прошу любить и жаловать...
Аланка слегка оттолкнула Олеся и прошла вперед.
— Линда! — изумленно проговорил маркиз, недоверчиво протирая глаза.
— Неплохо устроились, — заметила Салан, беря бутылку из рук де Креньяна и делая несколько глотков.
— А мы тут развлекаемся... — растерянно сказал француз.
— Я вижу, — усмехнулась женщина. — Отдыхать наемники умеют.
Витавшее в воздухе напряжение рассеял громкий смех Аято. Отложив книгу, японец набросил на плечи куртку и подошел к аланке. Поцеловав Линду в щеку, Тино произнес:
— Молодец, что вернулась. На Тасконе дышится гораздо легче и свободнее, чем на космических станциях.
— Пожалуй, — согласилась Салан. — Но меня здесь никто не ждал.
— Это неправда! — возмутился мгновенно протрезвевший Жак. — Случайное стечение обстоятельств.
— Могу подтвердить, — с улыбкой на устах вымолвил самурай.
— Не сомневаюсь, — проговорила женщина. — Вы тут все заодно.
— Тала, Брис, оденьтесь и сходите за ужином, — приказал Аято оливийкам. — Нас не беспокоить. Передайте Полу, чтобы заканчивал тренировку. Пусть люди сегодня хорошенько выспятся.
Как только тасконки покинули барак, японец уточнил:
— Ты прилетела надолго или в отпуск? Расскажи о себе.
— Нечего рассказывать, — ответила аланка, садясь на кровать. — Месяц пролежала в госпитале, затем отдыхала на «Альфе-1». Отличное местечко. Гигантская станция с великолепными гостиницами и ресторанами. Прокутила почти все деньги. Хотела забыть о пережитом кошмаре. Не получилось... Ускоренные офицерские курсы и рапорт с просьбой отправить меня на Оливию, Само собой, его утвердили. Теперь я — командир десантного взвода. Уже представилась командующему. По-моему, он — высокомерный, самовлюбленный чопорный болван.
— Довольно точная характеристика, — сказал Тино. — За исключением последней формулировки. Полковник Возан неглуп и может доставить тебе массу неприятностей. Думающих подчиненных командир корпуса не любит и отправляет их в самое пекло. Будь осторожна.
Линда устало кивнула. Разговор явно не клеился. Без сомнения, Салан и де Креньян хотели остаться наедине. Влюбленные полтора года не видели друг друга.
Самурай это прекрасно понимал. Хлопнув Олеся по плечу, Аято произнес:
— Пойдем, проверим людей. В вашем распоряжении ровно час. Особенно не увлекайтесь. Служба безопасности не дремлет. Линден спит и видит, как бы нас обвинить в измене.
Дверь не успела закрыться, а Жак и Линда уже слились в жарком поцелуе. Чувства захлестнули мужчину и женщину. Прощаясь в лесу, недалеко от Аусвила, они не думали, что встретятся вновь. По пятам отряда шли бандиты Коуна. Раненый наемник был для них легкой добычей. Да и разведчикам предстояло пройти еще не одну сотню километров.
И, тем не менее, нарушив приказ, Салан оставила маркизу резервные ампулы стабилизатора. Это спасло де Креньяну жизнь. Влюбленные были немолоды и своих эмоций не скрывали.
Японец и русич неторопливо двигались по лагерю. Мимо брели уставшие земляне. Жены и наложницы умело накладывали на ушибы воинов мокрые повязки. Новичкам о такой заботе оставалось только мечтать.
Прислонившись к стенам зданий, наемники лениво жевали сухой паек, запивая его холодной водой. Обучение многим давалось нелегко. Трудно за один месяц приобрести навыки, которыми опытные бойцы овладевают в течение нескольких лет. Но сдвиг был очевиден. В действиях новобранцев появилась уверенность.
Увидев друзей, к ним направился Стюарт. Язвительно ухмыляясь, шотландец заметил:
— Неужели вы оставили Жака наедине с этой фурией?
— Назовешь ее так при де Креньяне — лишишься головы, — вымолвил Храбров. — Он обожает шутки, но иногда их не понимает. Маркиз — человек горячий, вспыльчивый...
— Молчу, молчу... — рассмеялся Пол. — Не думал, что все так серьезно.
— В следующий раз советую шевелить мозгами, — сказал Тино. — В связи с возвращением Линды возникли некоторые трудности с Брис. Аланка не потерпит соперницы. Не возвращать же девушку в Морсвил! Олесь, может, возьмешь ее себе?
— Нет, — юноша покачал головой. — Веста меня задушит.
Самурай взглянул на Стюарта. Однако шотландец тоже отказался. Красавицы Геллы ему вполне хватало. Заводить еще одну наложницу Пол не собирался.
Неожиданный выбор пал на Дойла. После похода к Боргвилу доверие к чернокожему гиганту возросло. Мануто на деле доказал свою преданность друзьям. Храбров и вовсе был обязан ему жизнью. В бойлерной наемник, рискуя собой, спас русича от мерзкой кровожадной твари. В силе и смелости соперничать с Дойлом, решались не многие. Жестом руки Аято подозвал землянина.
— Мануто, — с равнодушным выражением лица проговорил японец. — Ты уже полгода на Оливии, а до сих пор не обзавелся женщиной. Почему?
— Мне не нужны лишние проблемы, — ответил наемник. — Я воин, а не торговец рабами.
— Неплохо подмечено, — произнес Тино. — Но любой человек должен отдыхать, расслабляться. Представь, что твои уставшие мышцы разминает очаровательная полуобнаженная тасконка.
— Это большое искушение, — усмехнулся Дойл.
— Мы предлагаем тебе молодую симпатичную наложницу, — вымолвил самурай.
— И кто она? — спросил землянин.
— Брис, — сказал Аято. — Поверь, эта девушка знает толк в искусстве любви.
— Но ведь оливийка принадлежит де Креньяну! — удивленно проговорил Мануто.
— У Жака возникли кое-какие проблемы, — уклончиво произнес японец. — Он возражать не будет.
— Почему бы и нет? — пожал плечами гигант. — Тасконка действительно хороша.
— Отлично! — воскликнул русич. — Теперь надо найти и предупредить девушку.
— Ты чересчур щепетилен, — улыбнулся Тино. — Оливийка — рабыня и выполнит то, что ей прикажут.
Самурай оказался совершенно прав. Брис не возмущалась и не спорила. Женщины в Морсвиле — едва ли не самый ходовой товар. Тасконки привыкли к столь унизительному положению и считали его вполне нормальным.
Девушка даже обрадовалась, узнав, кто ее новый хозяин. Как мужчина Дойл производил на оливиек неизгладимое впечатление: высокий рост, мощный торс, крепкие мышцы, своеобразный темно-коричневый оттенок кожи.
Спустя час Салан и де Креньян вышли из барака. Волосы аланки были слегка растрепаны, на щеках играл румянец, на губах — счастливая улыбка. Прочесть эмоции на лице женщины не составляло ни малейшего труда. Маркиз был более сдержан.
— Рад, что вы уладили разногласия, — вымолвил Аято. — А теперь послушайте меня внимательно. Подобные встречи должны происходить не чаще, чем один раз в месяц. Линда допустила сегодня серьезную ошибку. Отправиться в лагерь наемников сразу после прилета — полное безумие. Что ждет тебя за связь с дикарем?
— Суд офицерской чести, — ответила Салан, — Возможно, разжалование и высылка с планеты. Но доказать нашу интимную близость довольно сложно. Да и зачем командованию корпуса раздувать скандал? Я ведь участница первой экспедиции. Мое имя занесено в анналы истории.
— Не обольщайся, — возразил японец. — Служба безопасности не спускает с нас глаз. Капитан Линден — порядочная сволочь и тотчас уцепиться за представившийся шанс. Держите свои взаимоотношения в тайне. Свидания — только ночью. И никаких поцелуев на прощание.
— Я представляла нашу встречу совсем иной, — грустно вздохнула аланка.
— Мне очень жаль, — проговорил Тино. — Ты забыла, что имеешь дело с невольниками.
— Пожалуй... — согласилась Линда и быстро зашагала к базе десантников.
Она не позволила себе обернуться. Земляне с восхищением смотрели ей вслед. Салан пренебрегла общественными нормами, не побоялась осуждения со стороны соотечественников, поставила под удар собственную карьеру. Любовь способна творить чудеса.
Как только аланка скрылась из виду, Жак тихо сказал:
— Ума не приложу, как теперь разобраться с Брис.
— Мы уже позаботились о ней, — произнес самурай. — Девушку согласился взять Мануто.
— И что бы я делал без друзей! — рассмеялся француз.
Воины неторопливо двинулись к бараку. Огромный белый диск Сириуса почти полностью скрылся за линией горизонта. Ночь в пустыне Смерти наступает быстро. Где-то на востоке вспыхнули первые звезды. Густой липкий мрак окутывал Оливию.
На наблюдательных вышках вспыхнули прожекторы. Мощные узконаправленные лучи медленно перемещались по склонам барханов. Возле защитной стены слышалась перекличка часовых, на посадочной площадке ревут моторами погрузчики и транспортеры. Меняя друг друга, бригады ремонтников чинят поврежденные электронные блоки челнока.
Закончился еще один будничный день. Никто не погиб, не пострадал, не исчез в зыбучих песках. Увы, так бывало далеко не всегда.

Глава 10 КОНЗОРСКИЙ КРЕСТ

Пылая дюзами, на космодром «Песчаный» опускался первый космический корабль. В целях безопасности гарнизон покинул базу. В случае взрыва не спасут никакие постройки.
На расстоянии двух километров на высокой дюне расположилась группа наемников. Отряд Аято прибыл только накануне. Если посадка пройдет успешно, завтра утром земляне поведут колонну десантников на юго-восток.
За сутки они доберутся до Велона. Майор Стеноул уже находится там. Начальник оперативного отдела на месте корректирует план предстоящей операции. Полковник Возан, наконец, разрешил ее проведение.
Судно коснулось опорами бетонной поверхности и замерло.
Аланцы дружно закричали и захлопали в ладоши. Их радость была вполне объяснимой.
Долгих восемь месяцев строители восстанавливали разрушенное покрытие и инфраструктуру космодрома. Недоделки видны невооруженным взглядом. Защитная стена не закончена, вместо ангаров установлены легкие навесы, часть зданий — без дверей и окон, есть значительные разрывы в линиях электропередачи. Из-за этого осветить весь периметр базы наблюдатели не в состоянии. Явно не хватает пулеметных вышек. Но самое главное — это посадочная площадка. Она идеальна.
На «Песчаном» началась обычная суета техников. Из трюма челнока выезжали новенькие вездеходы и бронетранспортеры. Машины просто необходимы для предстоящего похода. Борги даже не догадываются, какая страшная участь им уготована.
Отряхнув песок с одежды, земляне быстро зашагали к базе. Две противоборствующие группы наемников старались не соприкасаться. Ветераны умышленно поставили палатки в стороне от бараков.
Всю ночь воины барона пьянствовали и веселились. То и дело раздавался громкий хохот и женский визг. Олесь ничуть не сомневался, что оргия продолжится и сегодня.
Некоторые солдаты Оливера уже опухли от вина. Их руки заметно дрожали, а лица приобрели характерный желтовато-зеленый оттенок. Друзья с нескрываемым презрением смотрели на бойцов Канна. Многие за шесть декад откровенно деградировали, как умственно, так и физически.
Взревев моторами, бронетранспортеры и вездеходы покинули «Песчаный» и двинулись к Корвилу. В походе участвовало почти пятьдесят машин. Около тысячи солдат разместились в десантных отделениях.
Земляне уверенно вели колонну по давно проложенному маршруту. На этом участке армии опасаться нечего. Все ловушки песчаных червей выявлены и отмечены на карте.
Небо на востоке только-только окрасилось в нежно-розовые тона. В пустыне царила благодатная прохлада. Но уже через пару часов Сириус поднимется над горизонтом, и ужасающая жара заставит людей плотно закрыть люки.
Сидя на броне, Храбров внимательно следил за барханами. Разведку оливийцев здесь замечали не раз. Об активных работах на космодроме мутанты наверняка знали.
Рядом с русичем расположился японец. Время от времени, Тино оглядывался и недовольно качал головой. Колонна растянулась на несколько километров и стала слишком уязвима. В случае нападения прикрыть вездеходы огнем из пулеметов вряд ли удастся.
— А если Конзорского Креста нет в Аклине? — понизив голос, спросил Олесь.
Вопрос застал самурая врасплох. Он сейчас думал о чем-то другом.
— Не исключено, — после непродолжительной паузы ответил Аято. — Хотя твое видение не позволяет сомневаться в правильности принятого решения. В любом случае, мы узнаем о судьбе реликвии от пленных тасконцев. Развязывать языки я умею.
— Сколько жертв из-за призрачной цели, — произнес Храбров.
— Ах, вот ты о чем! — догадался японец. — Напрасные переживания. Штурм оазиса был неизбежен. Борги представляют серьезную опасность для аланских колонистов. Они агрессивны, многочисленны и кровожадны. Их мутация вызывает отвращение. Командование экспедиционного корпуса недолго бы терпело таких соседей. В данном случае наши интересы совпали с интересами захватчиков. Надо пользоваться благоприятной ситуацией.
— А как же дети, женщины, старики? — вымолвил юноша.
— Олесь, в войнах гибнут целые народы и государства. Что уж говорить о разрозненных племенах оливийцев! Лет через пятнадцать-двадцать мутанты будут истреблены полностью. Последние группы спрячутся в горах и непроходимых джунглях. Таскона вступает в новый исторический период. Это объективная реальность, и с ней не поспоришь, — возразил Тино.
— Звучит как приговор, — горько усмехнулся русич. — Но у меня нет желания участвовать в массовых убийствах.
— Посмотри на проблему с другой стороны, — предложил самурай. — Что ждет человека, оказавшегося в плену у боргов? Мерзавцы попросту съедят беднягу. И заметь, ни у одной женщины рука не дрогнет. Оливийка спокойно перережет глотку кому угодно. Мы имеем дело с сильным и коварным врагом. Его необходимо истребить любой ценой.
— Но тогда причем здесь Крест? — удивился Олесь.
— Стечение обстоятельств, — пожал плечами Аято. — Воля богов нам не ведома.
В точно назначенное время колонна достигла Корвила. Сто десять километров машины преодолели за четыре часа.
Сириус палил уже нещадно. Оазис словно вымер. Люди пережидали полуденный зной в тени домов, палаток и навесов. Лишь наблюдатели несли службу на пулеметных вышках и у проволочных заграждений.
Саперы быстро сделали проход в минном поле, и бронетранспортеры въехали в поселение. Навстречу полковнику Возану выбежали несколько офицеров.
Командующий с интересом разглядывал тасконскую деревню. В пластиковых строениях до сих пор были видны многочисленные сквозные отверстия. Устранить все последствия штурма местные жители не сумели.
Тино разместил свой отряд в саду, неподалеку от пруда. Армия двинется в путь только на закате. Из последних машин еле-еле выбирались наемники Канна. Этот переход они запомнят надолго. Сказывалось безудержное, длительное возлияние.
С позеленевшими лицами воины растянулись на траве.
Почти половину группы мучили приступы тошноты. Упустить такой шанс поиздеваться над бароном де Креньян не мог.
— Оливер, — выкрикнул Жак, — сразу видно, что ты отобрал лучших людей! Их мастерство в употреблении крепких напитков действительно впечатляет. Какой мощный натиск! Конечно, не обошлось без потерь, но они не в счет. Мутанты испугаются одного вида твоих солдат. Думаю, завтра мы даже не вступим в бой. Оливийцы обратятся в бегство...
— Напрасно скалишь зубы, — огрызнулся Канн. — Мои парни докажут, что сильнее ваших олухов.
— А разве кто-то в этом сомневается? — рассмеялся маркиз. — Подобная тренировка не пропадает даром. Борги почувствуют всю мощь ваших атак на собственной шкуре.
Барон едва удержался, чтобы не броситься на француза.
Он демонстративно отвернулся от де Креньяна и на шутки Жака больше не реагировал. В конце концов, и маркизу надоело источать красноречие понапрасну.
Огромный белый диск звезды достиг наивысшей точки. Расстелив на земле походные одеяла, воины легли спать.
До Велона колонна добралась еще быстрее, всего за три часа. Под покровом темноты бронетранспортеры и вездеходы медленно втягивались на территорию оазиса. Лучи прожекторов суетливо метались по барханам, выискивая прячущихся тасконцев.
Аланцам очень хотелось сохранить в тайне приготовления к наступлению. Ходсон и Стеноул нервно топтались, ожидая командира корпуса. Возан ловко спрыгнул с машины и громко спросил:
— Всё готово? Я не позволю задержать операцию ни на минуту.
— Никаких трудностей, — заверил полковника начальник оперативного отдела. — Двадцать три бронетранспортера, тридцать пять вездеходов, десять орудий, три с половиной тысячи десантников.

Предыдущая страница 17 Следующая страница


Стальная кожа 18

— Отлично! — похвалил майора командующий. — Совещание старших офицеров через полчаса. И не забудьте позвать наемников. Их советы иногда бывают полезны.
В небольшую палатку набилось почти тридцать человек. В центре стоял длинный прямоугольный стол, на нем была разложена подробная карта местности. Разведка поработала неплохо. Отмечены ловушки червей, зыбучие пески, высокие дюны и даже места столкновения с оливийцами.
К сожалению, мобильные механизированные группы ни разу не достигли Аклина. Рисковать техникой и людьми аланцы не захотели. Судя по размерам, оазис значительно превосходил и Корвил, и Велон. Когда-то в нем проживало пятнадцать тысяч человек. Но за два века многое могло измениться. С каждым годом пустыня захватывает все новые территории. Системы ирригации и орошения давно не функционируют.
— Господа, — начал доклад Стеноул. — Вы уж знакомы с планом наступления. Я напомню лишь основные детали. Армия выступает на рассвете четырьмя колоннами. К исходу пятых суток мы должны взять Аклин в плотное кольцо. После артиллерийской подготовки полки идут на штурм оазиса. Учитывая, что мы имеем дело с мутантами-каннибалами, об ассимиляции тасконцев не может быть и речи. В плен не брать никого.
— Этот приказа не так-то легко выполнить, — осторожно вставил майор Линтайн. — Уничтожать вооруженных врагов солдаты готовы, но вот женщин и детей... Возникнут проблемы...
— Психология трусов и слюнтяев! — возмущенно воскликнул Возан. — Пора отбросить ложные моральные принципы. Интересы Алана — превыше всего. Уродам нет места на Оливии. Ваше счастье, что я позаботился о решении подобных трудностей. Зачистку Аклина проведут земляне. Для наемников не существует исключений. Не правда ли, Оливер?
— Мы перережем глотку кому угодно, — громко отчеканил Канн. — Колонисты получат оазис без тасконцев. Они не увидят даже трупов.
— Вот и отлично, — усмехнулся полковник. — Продолжайте, Стеноул.
Де Креньян хотел возразить командующему, но Тино удержал его. Спорить с аланцем сейчас не имело смысла. Между Возаном и бароном существовала определенная договоренность. Воины Оливера выполнят любую грязную работу. Вряд ли полковник будет заставлять отряд Аято участвовать в массовых убийствах.
— Если противник вырвется из окружения, — продолжил начальник оперативного штаба, — мобильные группы на бронетранспортерах начнут преследование. Ни один враг не должен достигнуть Боргвила.
На несколько секунд воцарилась тишина. Офицеры обдумывали услышанное. Несомненность грядущей победы ни у кого сомнений не вызывала. Против такой силы мутантам не устоять.
Командир экспедиционного корпуса повернулся к землянам и не без иронии спросил:
— А почему я не слышу замечаний наемников? Обычно вы критикуете наши замыслы.
— План великолепен, господин полковник, — спокойно произнес японец, — но вряд ли осуществим.
— То есть как? — едва не захлебнулся от возмущения Возан.
— Пять суток — чересчур большой срок для похода, — вымолвил японец. — Разведка оливийцев предупредит вождей об опасности. Когда армия подойдет к Аклину, часть боргов уже покинет оазис. Кроме того, тасконцы сумеют хорошо подготовиться к сражению. Уверен, в последние месяцы они понапрасну времени не теряли. Мы, конечно, захватим поселение, но...
— Можете предложить другой вариант? — вмешался начальник оперативного отдела.
— Да, — Тино утвердительно кивнул. — В Велоне сейчас больше сотни машин и почти пять тысяч солдат. Зачем вести на юг всю армию? Посадите на вездеходы половину десантников. Через шесть часов войска достигнут Аклина. Их появление станет полной неожиданностью для мутантов. Атака сходу — и враг обречен. Преимущество в численности не имеет ни малейшего значения. Огнестрельное оружие значительно повышает наши шансы на успех.
— Рискованно, — проговорил майор Барел. — Борги дерутся отчаянно. Бронетранспортеры и пулеметы их давно не пугают. Если дело дойдет до рукопашной...
— А вы хотите победить без потерь? — язвительно заметил самурай.
— Часть оливийцев вырвется из западни, — задумчиво произнес Линтайн.
— Это неизбежно, — возразил Аято. — Я лишь даю совет, как ускорить и облегчить захват оазиса.
Полковник вопросительно посмотрел на Стеноула. Так получалось, что майор сумел затмить даже начальника штаба Маквила. Сказывался огромный опыт офицера. Он никогда не просиживал штаны в кабинетах космических баз.
Заложив руки за спину, аланец разглядывал карту местности. До Аклина — всего сто сорок километров. Один рывок...
— Очень разумное и деловое предложение, — вымолвил Стеноул. — Мы обязательно его учтем.
Хитрец майор не стал принимать окончательного решения. Портить отношения с командующим глупо. Последнее слово все равно останется за Возаном.
Офицеры быстро покидали штабную палатку. До рассвета оставалось несколько часов. Для многих десантников поход к оазису боргов будет первой операцией. Само собой, они не спали. Кто-то чистил оружие, кто-то укладывал снаряжение, кто-то проверял исправность техники. За поломку машины на марше водителей наказывали довольно строго.
Земляне держались гораздо увереннее, хотя именно им предстояло столкнуться с оливийцами лицом к лицу. Две группы наемников принципиально расположились на приличном расстоянии друг от друга.
Воины Канна постепенно приходили в себя. Барон осознал допущенную ошибку и запретил перед боем употреблять алкогольные напитки.
Несмотря на позднюю ночь, в Велоне было светло, как днем. Аланцы включили прожектора на полную мощность. Двигатели бронетранспортеров и вездеходов не смолкали. Под утро саперы проложили в минновзрывных заграждениях четыре широких прохода. Напряжение достигло апогея.
В воздух взвились три зеленых ракеты. Вытягиваясь в колонны, машины устремились на восток. Стеноул поддержал план Тино. Полковнику ничего не оставалось, как согласиться с начальником оперативного отдела.
Командующий с ужасом глядел на бескрайние просторы пустыни Смерти. От желто-рыжих барханов, убегающих за горизонт, рябило в глазах. Ровные песчаные пространства вызывали нервную дрожь.
О гигантских монстрах аланец слышал немало. Уже через пару километров Возан абсолютно утратил ориентацию. Перед ним лежала мертвая, почти безжизненная часть Оливии. Вряд ли с ее помощью можно решить проблему перенаселения Алана. Много колонистов здесь не разместишь.
Армия преодолела две трети пути без каких-либо серьезных проблем. Десантники двигались по заранее проложенным и хорошо изученным маршрутам. Водители практически не снижали скорости, объезжая дюны и преодолевая открытые площадки.
На всякий случай, группировка разделилась на две колонны. Одну вели Аято и Храбров, вторую — Стюарт и де Креньян. Чуть впереди, ехал головной дозор, состоящий из трех бронетранспортеров. Если разведчики наткнутся на заслон, основные силы тут же поддержат их огнем.
В километрах тридцати от Аклина наблюдатели заметили на дюнах посты мутантов.
В действиях тасконцев чувствовалась растерянность. Увидеть столь значительные силы захватчиков рядом с оазисом борги не ожидали. Аланцы даже не преследовали беглецов. Предупредить соплеменников оливийцы все равно не успеют.
Темп продвижения армии постепенно падал. Войска вступали на неизвестную территорию.
Вскоре Олесь обнаружил ловушку песчаного червя. Чудовище начало закручивать огромную воронку, но машины успели покинуть опасную зону. Отвратительная гигантская пасть с рядами острых зубов напрасно поджидала добычу.
Сидя на бронетранспортере, полковник Возан не мог оторвать взгляда от кошмарного зрелища. Он все больше и больше осознавал значение наемников в освоении Тасконы.
Однако командующий не испытывал к землянам уважения и благодарности. В его душе нарастало раздражение. Почему убогие, грязные варвары оказались смелее и сообразительнее своих господ? Где справедливость? Ответа не было.
К исходу седьмого часа армия вышла на рубеж атаки. Бронетранспортеры быстро развернулись в цепь и замерли на барханах. Отцепив орудия от вездеходов, артиллеристы готовили их к стрельбе. До Аклина осталось около трех километров.
Аланцы и земляне припали к окулярам биноклей. Оазис впечатлял своими размерами. Он раскинулся на огромной площади, уходя за горизонт. Вряд ли десантникам удалось бы окружить его плотным кольцом. Зеленая шелковистая трава, сотни деревьев; на юге в лучах Сириуса блестит синеватая гладь пруда.
Маленькие аккуратные пластиковые домики древних тасконцев разбросаны почти по всему Аклину. В центре оазиса Олесь заметил лагерь боргов из палаток и навесов.
Среди оливийцев царила паника. Женщины, держа за руки детей, бежали куда-то на восток. Это единственное направление, которое захватчики не успеют перекрыть. Навстречу беглецам двигались разрозненные отряды воинов. Сдаваться без боя мутанты не собирались.
— Отличное место! — восхищенно вымолвил полковник. — Здесь можно поселить несколько тысяч колонистов. Благословенный клочок земли среди безжизненной пустыни.
— Я бы поостерегся с выводами, — проговорил самурай. — Меня настораживает идеально ровная поверхность перед Аклином. Мы уже сталкивались с подобной системой защиты. Лучше любого минного поля. К оазису не прорвется ни один враг.
— Что вы имеете в виду? — удивленно спросил Возан.
— Тасконцы умышлено закапывают в песок полуистлевшие трупы убитых жертв, — пояснил японец. — Тем самым они привлекают гигантских червей. Периодически тварей подкармливают. Точно так же поступают властелины. Вопрос лишь в том, сколько здесь монстров.
— Но ведь это очень опасно! — произнес командир корпуса. — А если чудовища нападут на поселение?
— Сцепление почвы достаточно крепкое, — ответил Тино. — Черви не в состоянии разрушить оазис.
— Невероятно! — выдохнул аланец. — И что теперь делать?
— Искать проход, — сказал самурай, направляясь к наемникам.
Вскоре группа землян начала спускаться с дюны.
Японец не ошибся. Уже первая проверка подтвердила его предположение. Где-то в глубине сидела огромная мерзкая тварь, терпеливо поджидая добычу.
Воины зашагали в обход ловушки. Между тем десантники развернули орудия в сторону Аклина. Короткая команда — и тишину пустыни Смерти разорвал залп.
Снаряды легли довольно точно. Несколько построек превратились в груды руин. К небу взметнулись столбы серой земли.
Взрывная волна разбросала боргов в разные стороны. Пылевое облако окутало селение.
Боеприпасов артиллеристы не жалели. На зеленом теле оазиса появились рваные уродливые раны. В глубоких воронках лежали трупы оливийцев. Раненые мутанты умоляли о помощи, но соплеменники не обращали на них внимания.
Осколки безжалостно выкашивали тасконцев. Минут через пять командир батареи перенес огонь вглубь Аклина. Палаточный лагерь превратился в сущий ад.
— Где Аято? — завопил полковник. — Пора начинать наступление!
— На северо-восточном склоне, — тотчас доложил адъютант.
— Поторопите наемников! — приказал Возан. — Мне надоело жариться под палящими лучами Сириуса.
Жара стояла действительно невыносимая. Белый гигантский диск находился в зените. Солдаты то и дело прикладывались к флягам. Пот ручьями тек по лицу и спине. Несколько человек даже потеряли сознание от перегрева.
Наконец, от землян прибежал посыльный. Найдены два узких прохода. Осторожно, объезжая барханы, бронетранспортеры направились к проводникам. Сзади двигались полки пехотинцев. Где-то на юго-востоке приготовилась к атаке вторая группировка аланцев.
Командующий повернулся к штабным офицерам.
— Начинайте! — вздернув подбородок, произнес полковник.
Три красных ракеты с противным дребезжащим свистом, медленно кружась, опускались к земле. Сигнал к общему наступлению подан.
Поднимая в воздух тучу пыли, машины устремились к оазису. По близлежащим постройкам дружно ударили крупнокалиберные пулеметы. Не успевшие залечь борги падали замертво. Тысячи раскаленных гильз со звоном скатывались по броне.
Сотрясание почвы ввело в заблуждение монстров. Справа и слева от колонны разрастались гигантские воронки. Десантники с ужасом поглядывали на разверзающуюся бездну. Стоит оступиться — и тебя уже ничто не спасет.
Ширина прохода не превышала двух сотен метров. Тино опасался, что песок постепенно будет ссыпаться в пасть монстров. Хоть и медленно, но чудовища все же двигаются. За сутки они вполне способны уничтожить спасительный узкий перешеек.
На окраине Аклина машины остановились. Пехотинцы быстро развернулись в цепь. Опустившись на одно колено, солдаты открыли огонь по оливийцам.
Стальной дождь буквально изрешетил дома. Аланцы стреляли по всему, что шевелится. Чуть в стороне расположились наемники. Аято и Храбров отдавали последние распоряжения. Когда дело дойдет до рукопашной, рассчитывать на помощь десантников им не придется.
Застегнув наручи, надев кольчужные перчатки, русич взял в левую руку овальный тяжелый щит. Прочное забрало шлема закрывало лицо. Впрочем, от прямого удара дубиной оно вряд ли спасет. Многие мутанты необычайно сильны.
Рядом с Олесем стоял Мануто. Чернокожий гигант был абсолютно спокоен. Вся его жизнь — непрерывная цепь схваток и сражений. Дойл не испытывал ни малейшего страха.
— Строимся в шеренгу! — проговорил японец. — Интервал два шага. Никому не отставать и не отрываться. Тщательно проверяйте убитых. Тасконцы хитры и могут прикинуться мертвыми.
Пехотинцы с восхищением смотрели на землян. Блеск стальных доспехов слепил глаза. В каждом движении наемников чувствовалась уверенность. Складывалось впечатление, что они не боятся смерти. Аланцы, конечно, заблуждались.
— Прекратить огонь! — громко скомандовал командир полка.
Земляне выступили вперед.
Стуча мечами по щитам, воины двинулись в оазис. Это была психологическая атака на противника. Трудно сохранить выдержку, когда к тебе приближается сильный враг.
Отряд Тино насчитывал сорок бойцов. В Велоне к нему присоединилась группа Костидиса. Где-то на юге наступают воины Канна. Вместе с головорезами барона идут Пол и Жак.
Как бы между наемниками опять не вспыхнула ссора! И Стюарт, и де Креньян уже дрались с Оливером. Мерзавец злопамятен и мстителен. К сожалению, приказы Возана не обсуждаются. Командующий решил дать второй колонне более надежных проводников.
— Борги слева! — воскликнул один из новобранцев.
Около сотни оливийцев, выбравшись из подземного тайника, устремились к землянам. Их встретил дружный залп пехотинцев. Часть мутантов повалилась на землю, но остальные сумели укрыться за спинами наемников.
Десантники тотчас прекратили стрельбу. С дикими воплями тасконцы обрушились на воинов. Копья не выдерживали натиска и ломались. Послышался звон мечей, глухие удары, ругань и стоны. Борги действовали разрозненно и неумело. Они всюду натыкались на мощный отпор.
Земляне безжалостно уничтожали противника. Через несколько минут отряд оливийцев растаял, как дым.
— У нас двое раненых! — крикнул самурай. — Где санитары?
Тут же появились аланцы с носилками. Вколов обезболивающие стимуляторы, пехотинцы вынесли истекавших кровью наемников с поля боя. Воину по имени Густав помощь уже не требовалась. Клинок мутанта распорол бедняге горло.
Земляне без сострадания добили еще живых тасконцев. Никто из боргов не просил о пощаде.
Отряд зашагал дальше. Прочесать весь Аклин будет довольно сложно. На это уйдет не один час.
Артиллерия продолжала обстрел оазиса. Грохот взрывов раздавался примерно в километре от наемников. Над головой со свистом проносились снаряды.
В селение втягивались бронетранспортеры и батальоны десантников. Солдаты уничтожали незначительные группы оливийцев.
Возле полуразрушенных строений воины вновь столкнулись с мутантами. Тасконцы быстро разобрались в ситуации и прятались в воронках. Разорванные в клочья тела соплеменников их ничуть не смущали.
Схватка приобретала все более ожесточенный характер. На Олеся бросился высокий борг с одним глазом и непропорционально длинными руками. Крепко сжимая огромную дубину, оливиец старался сбить противника с ног.
Удары сыпались один за другим. Храбров закрылся щитом, выждал подходящий момент и отсек мечом мутанту левую кисть.
Выронив оружие, тасконец остановился. В его глазах застыл ужас. Острый клинок вошел в грудь борга почти по самую рукоять.
Мануто рубил оливийцев направо и налево. У ног гиганта лежало три трупа.
Приподняв забрало, Аято окинул взором поле битвы.
Кое-где в траве шевелились раненые мутанты. Стоны умирающих доносились из разбитых зданий.
— Что-то здесь не так, — задумчиво вымолвил японец. — Среди убитых в основном старики, женщины и дети. Именно они метались по Аклину во время обстрела. Эти отряды тасконцев не в счет. Отвлекающий маневр. Основные силы боргов в сражение еще не вступали.
— Западня? — уточнил русич.
— Похоже, — кивнул Тино. — Оливийцы — мастера устраивать ловушки.
— Надо тщательно осмотреть дома, — предложил Олесь. — Продвигаться дальше рискованно.
— Боюсь, что Возан не поймет наших опасений, — иронично усмехнулся самурай, кивая в сторону десантников.
Штабные машины аланцев въехали в оазис. Почти четверть селения была уже зачищена.
Офицеры снисходительно разглядывали вооружение мутантов. Уродство тасконцев вызывало у них отвращение...
Похоронные команды начали стаскивать трупы в одну кучу. Победа достигнута без большого труда. Враг напуган и бежит прочь из Аклина.
— Я бы не стал спешить, — произнес Храбров. — Пусть борги отступают в пустыню.
— Не забывай о Конзорском Кресте, — напомнил Аято. — Мы должны заполучить его любой ценой.
— Не хочу об этом даже разговаривать, — раздраженно сказал юноша.
Разделившись на группы, земляне приступили к проверке строений. Почти в каждом лежали мертвые тела оливийцев. Нападение захватчиков застало мутантов врасплох. Осколки буквально изрешетили тасконцев.
Некоторые уцелевшие мужчины и женщины пытались оказать сопротивление наемникам. Воины безжалостно убивали боргов.
Неожиданно в тылу послышался подозрительный шум. Русич обернулся и невольно выругался. Предположение Тино полностью подтвердилось. Оливийцы подготовили великолепную ловушку.
Мутанты вылезали на поверхность из-под земли. С каждой секундой их становилось все больше и больше. Растерявшиеся аланцы открыли беспорядочную стрельбу.
Не обращая внимания на потери, мутанты устремились на врага. Они безжалостно рубили десантников. Боясь зацепить своих товарищей, наводчики пулеметов в бронетранспортерах прекратили огонь. Башни бесцельно вращались из стороны в сторону.
Часть штабных офицеров полегла почти сразу, остальные медленно пятились к проходу.
— Все ко мне! — скомандовал японец, — Строимся! Ударим боргам в спину!
В это время из-за деревьев показалась группа тасконцев. Размахивая оружием, оливийцы атаковали наемников. Теперь замысел противника стал окончательно ясен.
Мутанты пропускали землян вперед, а затем отрезали их от основных сил. Разбить захватчиков можно только поодиночке. В уме вождю не откажешь. Мерзавец придумал превосходный план.
Осуществить его оказалось гораздо сложнее. Пехотинцы патронов не жалели. Трупы оливийцев лежали огромными кучами. Не собирались сдаваться и наемники.
— Олесь! — выкрикнул самурай. — Любой ценой задержи мутантов. Я помогу аланцам!
Забрав пятнадцать человек, Аято побежал назад.
— Сдвинуть щиты! — приказа Храбров. — Встать полукругом. Всем десантникам занять оборону у домов. Не давайте тасконцам охватить отряд с флангов.
От грохота выстрелов люди совершено оглохли. Постоянно слышались разрывы снарядов. Артиллеристы мгновенно оценили ситуацию и перенесли огонь поближе к месту боя.
Два точных попадания в толпу боргов — и почти четверть врагов повалились на землю. Разорванные, окровавленные тела отлетели на несколько метров от воронок. Впрочем, уцелевшие оливийцы даже не остановились.
С диким воплем мутанты обрушились на воинов. Противники дрались отчаянно. Группе тасконцев удалось прорваться к пехотинцам. Они безжалостно вырезали аланцев.
В рукопашной схватке десантники значительно уступали боргам. К счастью, командир взвода огневой поддержки не растерялся и сумел уничтожить оливийцев. Солдаты едва успевали менять магазины.
Отряд Тино преодолел три сотни метров и сходу врубился в ряды мутантов. Кровь лилась рекой. Из-под груды трупов доносились стоны и мольбы умирающих. До несчастных воинов сейчас никому не было дела.
Перешагивая через мертвецов, земляне упорно пробивались к штабным машинам.
Возан в конце концов сумел восстановить управление полками. Перегруппировавшись, пехотинцы двинулись в контратаку. На краю оазиса разгорелось настоящее побоище.
Вцепившись друг в друга аланцы и тасконцы катались по траве. Десантники и борги рычали, как дикие звери. Некоторые пары так увлекались борьбой, что падали в ловушку песчаного червя. Десятки солдат катились прямо в пасть голодного монстра. Спасать бедняг никто не собирался.
Вскоре наемники достигли тайников оливийцев. Мутанты до сих пор продолжали из них вылезать. По самым скромным подсчетам, под землей прятались не меньше тысячи тасконцев.
Заколов худощавого горбатого борга, самурай сорвал с пояса гранату и бросил ее в яму. Взрыв разметал оливийцев.
— Проклятие! — вымолвил Аято, — заглянув в дыру. — Это подземный ход...
Между тем пехотинцы окончательно пришли в себя. Крупнокалиберные пулеметы ударили по скоплениям мутантов.
Армия тасконцев разбилась на мелкие разрозненные группы. Часть боргов обратилась в бегство, некоторые, бросив оружие и подняв руки, пытались сдаться в плен. Разъяренные десантники без раздумий расстреливали оливийцев.
Все выходы на поверхность были в кратчайшие сроки уничтожены. Враг потерпел поражение и отступил. На преследование у аланцев не осталось сил.
Тино быстро пересчитал своих бойцов. Не хватало троих землян. Результат неплохой, учитывая масштабы сражения.
С волнением и тревогой японец посмотрел на отряд Олеся. Бой у селения тоже прекратился, но разобрать, сколько людей уцелело, Аято не сумел.
Из-за бронетранспортеров показались офицеры экспедиционного корпуса. Впереди шагал командующий. Побледневшее лицо, разорванная, окровавленная одежда, руки слегка подрагивают. Полковнику довелось побывать в самой гуще битвы.
Следом за Возаном шли Ходсон и Линтайн. Возле машин валялись сотни мертвых пехотинцев. Мутанты не церемонились с десантниками. Какого-то капитана стошнило. В воздухе стоял приторный сладковатый запах крови и внутренностей, повсюду валялись отрубленные конечности, выпущенные из животов кишки.
Санитары метались по полю боя в поисках раненых. Тут же бродили наемники и похоронные команды. Первые добивали еще живых тасконцев, а вторые уносили трупы боргов к гигантским воронкам червей. Сегодня у хищников пиршество. Идеальный способ избавиться от покойников.
— Вы пропустили тайники оливийцев! — гневно произнес командир корпуса, обращаясь к самураю.
— Ничего подобного, — спокойно возразил Тино. — Мутанты проявили хитрость и изобретательность. Они создали систему подземных ходов. Обнаружить узкий лаз не было ни единого шанса. Мы на войне, и не надо этого забывать. За беспечность и глупость офицеров солдаты расплачиваются жизнью. Хорошо то, что хорошо кончается....
В другой ситуации полковник не потерпел бы подобных оскорблений, но сейчас Возан был слишком подавлен.
Аланец чудом избежал смерти. Половина его штаба погибла. Командующий с огромным трудом сумел укрыться за бронетранспортерами.
Адъютант полковника лежит возле колеса с проломленным черепом. Тут же распластался его убийца — коренастый, лысый тасконец с массивной челюстью, низким лбом и провалившимся носом. Крепкой трехпалой кистью борг сжимает огромную дубину. Очередь, выпущенная из автомата, прошила оливийца насквозь.
А рядом уткнулся лицом в траву молодой десантник. Из шеи бедняги торчит оперение стрелы. И так — повсюду.
Сделав большой глоток воды из фляги, Возан тихо спросил:
— Думаешь, мутанты покинули Аклин? Мне почему-то не верится.
— Тасконцы — не дураки, — проговорил японец. — Контратака захлебнулась. Сбросить врага в ловушки монстров не удалось. Сопротивляться дальше не имеет смысла. Сейчас борги спешно покидают оазис. Хотя наиболее одержимые оливийцы будут сражаться до конца.
— Надеюсь, к вечеру здесь не останется ни одного мутанта, — тяжело вздохнул офицер.
В ответ Аято лишь пожал плечами.
Вскоре прибыл посыльный от Стеноула. Южная группировка смяла противника и продвигается на восток. Наемники Канна приступили к зачистке селения. Судя по докладу лейтенанта, потери у начальника оперативного отдела тоже немаленькие.
Слушать рассказ аланца до конца самурай не стал. Возле разрушенных строений его терпеливо ждали Храбров и Дойл. Работы в Аклине еще много.
Спустя четверть часа земляне достигли центральной площади оазиса. Артиллерия потрудилась здесь на славу. Разбитые дома, многочисленные воронки, сотни убитых тасконцев.
Снаряды угодили точно в толпу. Трупы лежали очень плотно. Порой приходилось идти по мертвым телам.
Русич издали заметил три деревянных столба, вкопанных в землю. К ним были привязаны какие-то люди. Наверняка это не случайность. Увиденное потрясло даже наемников. В порыве бессильной ярости, под грохот взрывов борги издевались над пленными колонистами.
Женщины умирали долго и мучительно. На коже несчастных аланок не осталось живого места. Бедняжек буквально разрезали на куски. На теле одной пленницы Мануто обнаружил следы зубов. Каннибалы не церемонясь, ели сырое мясо.

Предыдущая страница 18 Следующая страница


19 Николай Андреев

Тут же неподалеку пехотинцы нашли спуск в систему подземных ходов. Без жалости и сострадания десантники забросали его гранатами. Оливийцы, спрятавшиеся внизу, были погребены под завалом.
Стычки с мутантами носили эпизодический характер. Небольшие отряды обезумевших тасконцев опасности не представляли. Чаще всего дело до рукопашной не доходило. Врагов уничтожали из автоматов и карабинов группы огневой поддержки.
На окраине селения Олесь и Тино наконец встретились с Полом и Жаком.
— Вам неплохо досталось, — заметил самурай, кивая на вмятины на латах.
— Да, — честно сказал Стюарт. — Бой получился тяжелым. Мы с трудом отбились от боргов. После сражения Канн не досчитался четырнадцати человек. Еще шестеро ранены. Об аланцах и не говорю. Полки поредели почти на треть. Оливийцы дрались отчаянно.
— Они выиграли время и дали возможность женщинам и детям уйти из оазиса, — пояснил Аято. — Племя уцелело. Мутанты наверняка двинутся на восток, в зону саванн. Там гораздо больше шансов выжить. На преследование противника Возан не решится.
— А почему бы тасконцам не вернуться в Боргвил? — удивленно спросил де Креньян.
— Потому что местные жители их убьют и съедят, — бесстрастно произнес японец. — Законы города очень жестоки. Никаких родственных связей. Вожди не потерпят соперничества.
— Суровый мир, — горько усмехнулся маркиз, снимая с головы шлем.
Только сейчас Храбров обратил внимание на разбитое забрало француза.
Дубина оливийца едва не раскроила лицо Жаку. Его нос сильно распух, а на щеках виднелись ссадины и кровоподтеки.
Друзья направились к пруду. В такую жару окунуться в прохладную воду — настоящее наслаждение. В тени деревьев, на берегу расположился отряд Оливера. Его головорезы перевязывали полученные в бою раны. Из новобранцев, прилетевших на Таскону два месяца назад, мало кто уцелел. Они оказались не готовы к столь серьезному испытанию.
Барон демонстративно отвернулся от приближающихся ветеранов. Канн прекрасно видел, что потери в группе Тино значительно меньше.
Отбросив щит, сняв шлем и кольчужные перчатки, русич зачерпнул пригоршню воды и умыл грязное от песка и пота лицо.
Сириус находился еще достаточно высоко над горизонтом. Сражение за Аклин длилось не более двух часов.
Неожиданно на юго-востоке раздалась беспорядочная стрельба. Между деревьями замелькали фигуры боргов.
— Черт бы их побрал! — выругался Оливер, обнажая клинок.
Земляне побежали на помощь отступающим пехотинцам.
Вскоре ситуация прояснилась. Около сорока мутантов выбрались из подземного хода и атаковали отдыхающих аланцев. Десантники запаниковали.
Наемники подоспели как раз вовремя. Схватка была короткой. Имея численное преимущество, воины без труда смяли оливийцев.
Борги значительно уступали в мастерстве землянам. Олесь без труда отбил выпад трехглазого мутанта и пронзил его грудь мечом.
Почти тут же на Храброва бросился совсем юный тасконец с огромным нависающим лбом и длинным заостренным носом. Боковое вращение — и парень с распоротым животом рухнул на колени. Русич поднял оружие для завершающего удара, но вдруг услышал громкий возглас самурая.
— Не убивай, он нужен мне живым...
Олесь удивленно посмотрел на товарища. Ничего объяснять Аято не стал. Японец подошел к боргу и толкнул поверженного врага в плечо. Оливиец повалился на траву.
— Больно? — бесстрастно вымолвил Тино.
— Сволочи! — прорычал мутант, судорожно закрывая рану руками.
Кровь обильно текла по пальцам тасконца, губы бедняги тряслись, лицо побледнело. В глазах тасконца застыл ужас. Жить ему осталось недолго.
— Слушай меня внимательно, — проговорил самурай. — Я задам тебе несколько вопросов. Ответишь честно — умрешь быстро и безболезненно. Если будешь упрямиться, последние минуты жизни превратятся в сущий кошмар. Поверь, пытать пленников мы тоже умеем.
— Пошел ты... — уста борга скривились в презрительной гримасе.
— Жаль, — произнес Аято и сильно ударил кулаком парня в живот.
Оливиец взвыл от боли и на мгновение потерял сознание. Японец открыл флягу и плеснул водой на лицо мутанта. Тасконец открыл глаза и с ненавистью посмотрел на землянина.
— Продолжить? — спокойно поинтересовался Тино.
— Не надо, — прохрипел борг, — спрашивай...
— У вашего вождя был золотой крест с красным камнем в середине?
— Откуда... ты знаешь? — изумленно выдохнул пленник.
— Отлично, — Аято кивнул, — примем это за положительный ответ. Где мы можем его найти? Надеюсь, лидер племени участвовал в битве и не бросил своих подданных на произвол судьбы?
— Талик уже далеко, — горько усмехнулся оливиец. — Вместе с верными телохранителями он покинул Аклин, когда понял, что оазис не удержать. Реликвия — символ власти боргов. Ее передают из поколения в поколение. Наш род бессмертен.
— Я так не думаю, — вымолвил японец. — Но ты заслужил вечный покой.
Кинжал вошел в тело мутанта по самую рукоять. Тасконец дернулся и затих навсегда.
Убрав оружие в ножны, Тино поднялся с колен и громко скомандовал:
— Жак, останешься за меня. Мы с Олесем немного прокатимся по пустыне.
— Сумасшедший, — недовольно проговорил Храбров.
Тем не менее юноша последовал за самураем.
Наемники двигались к полку Ходсона. Пехотинцы занимали оборону на северо-восточной окраине Аклина. Солдаты разгружали вездеходы и устанавливали пулеметные вышки. В санитарных палатках врачи оказывали помощь раненым и делали операции.
В оперативности аланцам не откажешь. Время понапрасну они не теряли. В сопровождении помощников майор ходил по лагерю и отдавал необходимые распоряжения. Пот ручьем катился по лицу офицера.
— Мне нужны два бронетранспортера, — бесцеремонно произнес Аято.
— Зачем? — удивленно спросил Ходсон, глядя на наемника.
— Вождь племени бежал из оазиса, — честно ответил японец. — Его надо догнать. Гибель предводителя окончательно подорвет моральный дух боргов. В противном случае нападения оливийцев еще долго не прекратятся. Одним ударом мы решим все проблемы.
— Найти группу мутантов в пустыне Смерти непросто, — задумчиво сказал майор.
— Следы хорошо видны на песке, — возразил Тино.
— Я должен посоветоваться с командующим, — тяжело вздохнул офицер.
— Меня бесит ваша трусость! — гневно воскликнул самурай. — Неужели так трудно принять самостоятельное решение? Победителей не судят. Пока вы думаете, начнет темнеть. Вести поиски ночью бессмысленно и опасно. Полковник не способен сейчас быстро соображать. Он потрясен большими потерями и находится в прострации. О штабных крысах даже не говорю.
— Хорошо, — грустно улыбнулся аланец. — Повышение по службе мне не светит, а взыскания все равно не избежать. Возан обязательно возложит всю вину на командиров полков. Берите машины и двадцать солдат. Постарайтесь обойтись без жертв.
Спустя пять минут бронетранспортеры устремились в погоню за беглецами. Почти сразу отряд наткнулся на группу отступающих тасконцев. Раненые, уставшие борги медленно брели на юго-восток.
Наводчики открыли огонь из крупнокалиберных пулеметов. Почти никто из оливийцев не спасся. Останавливаться Аято водителю не разрешил. Машины на предельной скорости двигались дальше.
Японец не ошибся — следы мутантов уходили в одном направлении. Племя хотело укрыться в саванне. Путь неблизкий, но другого шанса уцелеть у тасконцев не было.
То и дело между барханами мелькали фигуры боргов. Услышав рев моторов, оливийцы предусмотрительно прятались за высокими дюнами.
По расчетам Тино, отряд Талика преодолел километров десять-двенадцать.
Примерно через полчаса самурай приказал снизить скорость. Сидя на броне, наемник внимательно вглядывался в отпечатки ног на песке. Русич с равнодушным видом потягивал теплую воду из фляги.
Затея Аято казалось Олесю глупой и абсурдной. Мутанты уже никогда не вернутся в Аклин. Да и вряд ли вождь племени действительно владеет Конзорским Крестом. Случайное совпадение.
Японец приподнялся со своего места и громко крикнул:
— Борги справа!
Примерно в пятистах метрах от машин шла группа оливийцев. Тотчас раздалась длинная очередь из пулемета. Несколько мутантов покачнулись и упали.
Вскоре бронетранспортеры догнали беглецов. На земле лежали мертвые женщины и дети.
— Проклятие! — выругался Тино. — Талик где-то рядом. Я уверен в этом.
Спорить с самураем никто из десантников не посмел. Солдаты послушно исполняли все приказы землянина. Добивать раненых воины не стали. За них это сделает пустыня.
Поиски затягивались. Диск Сириуса клонился к горизонту.
Наконец на склоне пологого бархана наблюдатель заметил вооруженных боргов. Отряд оливийцев двигался довольно быстро. Аято насчитал пятнадцать человек.
Мутанты постоянно оглядывались. О преследователях они уже знали. Расстояние между противниками неуклонно сокращалось. Тасконцы упорно карабкались наверх. Они хотели спрятаться за дюной.
— Огонь! — скомандовал японец наводчику.
Пули скосили сразу четверых. Борги уткнулись в песок и замерли. Промахнуться с пятисот метров невозможно. Группа оливийцев таяла на глазах.
До вершины добрались только шестеро. Неуклюже взмахнув руками, упал еще один мутант. Его труп медленно сполз вниз по склону. Стрельба сразу стихла.
Пехотинцы покинули десантные отделение машины и заняли круговую оборону. Тино спрыгнул с бронетранспортера и осмотрелся по сторонам. Тасконцев поблизости не было.
— Олесь, слезай! — вымолвил самурай. — Надо прикончить вождя боргов.
— А что делать нам? — осторожно вставил сержант, парень лет двадцати пяти.
— Оставайся здесь, — проговорил Аято. — Если появятся мутанты — уничтожьте мерзавцев.
Обнажив клинки, наемники начали подниматься на бархан. Численное превосходство оливийцев Тино совершенно не пугало. Он знал, как действовать в подобной ситуации.
Храбров шел чуть позади японца. Особого энтузиазма этот поход у него не вызывал. Тасконцы двигаются быстро, и догнать беглецов будет нелегко.
Минут через пять земляне достигли вершины. К удивлению русича, борги находились всего в тридцати метрах от воинов. Оливийцы словно ждали врага.
В воздухе раздался пронзительный свист. Олесь едва успел увернуться.
Стрела пролетела возле головы.
Самураю повезло меньше. Вскрикнув от боли, Аято опустился на колено. Из левого бедра торчало окровавленное оперение.
— Вот гады! — раздраженно пробурчал японец, обламывая древко.
Между тем, размахивая оружием, мутанты устремились к наемникам. Тино с равнодушным видом снял с пояса две гранаты и бросил их одну за другой. Взрывы разметали тасконцев. Пятеро боргов распластались на склоне дюны.
— Так-то лучше... — усмехнулся самурай, вставая на ноги.
Заметно прихрамывая, Аято направился к убитым оливийцам. Стоило ближайшему мутанту пошевелиться, как меч японца пронзил его грудь. Русич безжалостно добил второго раненого тасконца.
Бой длился недолго. У боргов не было ни единого шанса.
— Как ты узнал, что они спрятались за барханом? — спросил Олесь.
— Оливийцы — не дураки, — ответил Тино, склоняясь к высокому, широкоплечему мутанту с длинными волосами. — На открытом пространстве мы бы просто расстреляли отряд. Идти дальше — равносильно самоубийству. Тасконцы решили вступить с противником в рукопашную схватку. Машинам по такому склону наверх не подняться.
Самурай обыскал мертвого борга, но ничего не обнаружил.
Сзади послышалась частая стрельба. Видимо, аланцы заметили новую группу оливийцев. Аято на это не отреагировал. Он приблизился к коренастому оливийцу и бесцеремонно перевернул его на спину. Осколки гранат буквально изрешетили грудь мутанта. Одежда покойника обильно пропиталась кровью. Японец достал кинжал и вспорол рубаху тасконца.
— Матерь Божья! — невольно вырвалось из уст Храброва. В лучах Сириуса сверкал Конзорский Крест. Изящная, изогнутая форма, плавные линии, на гладкой поверхности — витиеватый рисунок, в центре пылает огромный ограненный рубин. В длину драгоценность достигала двадцати сантиметров.
Тино разрезал грязную веревку и взял крест в руки.
— А он тяжелый... — довольно улыбнулся самурай.
— Невероятно, — произнес русич. — Я ведь не верил, что мы его найдем. Странные видения, пыльные каталоги, кровавые надписи на стенах — цепь безумных совпадений...
— Любые случайности обладают определенной закономерностью, — возразил Аято. — Реальность часто бывает куда удивительнее и страшнее вымысла. В мире все предопределено.
— На северо-западе около полусотни боргов! — выкрикнул молодой десантник, спускаясь с вершины бархана. — Сержант послал меня предупредить вас об опасности...
Парень остановился в трех метрах от наемников. Он не мог оторвать взгляда от оливийской реликвии. Ничего подобного десантник раньше не видел. Древние произведения искусства хранились в аланских музеях, доступ туда непосвященным закрыт.
— Твой сержант кретин, — зло процедил сквозь зубы японец. — Я же приказал ему оставаться у машин. Теперь у меня нет выхода... Солдат, иди сюда, помоги мне перевернуть мутанта.
— Слушаюсь, — отчеканил пехотинец, склоняясь к тасконцу, заколотому Тино.
Самурай поднял с песка меч борга и наотмашь ударил десантника по шее. Парень беззвучно рухнул рядом с оливийцем. На всякий случай Аято проверил пульс бедняги.
— Ты сошел с ума! — изумленно выдохнул Олесь. — Он же мертв!
— Конечно. О Конзорском Кресте не должен знать никто. Требовать сохранения тайны от аланца — величайшая глупость. Служба безопасности вытряхнула бы из юнца всю правду, до мельчайших подробностей. Я не могу позволить себе такой риск.
Храбров лишь бессильно развел руками. На убитого пехотинца русич старался не смотреть. Несчастный парень поплатился жизнью за ошибку командира.
Тино вложил меч в руку мутанта и, прихрамывая, направился к бронетранспортерам.
Олесь устало брел сзади.
Настроение было отвратительное. Подобной развязки русич никак не ожидал.
Не обращая внимания на солдат, самурай жестко отчитал сержанта и пригрозил, что обязательно доложит о случившемся майору Ходсону. Ответственность за гибель десантника Аято целиком и полностью возложил на аланца.
Низко опустив голову, пехотинец молча слушал наемника, даже не пытаясь возражать.
Вскоре солдаты погрузили тело мертвого товарища на машину, и отряд двинулся в сторону Аклина. Диск Сириуса уже коснулся песчаных дюн, окрасив их в оранжево-красный цвет.
Под курткой японца была надежно спрятана древняя реликвия Оливии. Легенда оказалась права. На протяжении всей истории Конзорский Крест собирал обильную кровавую жатву. Сегодня его жертвой стал простой аланский парень. Кто следующий?

ЭПИЛОГ

Спустя два месяца небольшая группа землян вошла в сектор гетер Морсвила. Кроме Стюарта, на этот раз высокой чести побывать в Нейтралке удостоился Дойл.
Гигант с нескрываемым восхищением разглядывал уцелевшие кварталы города. Даже в таком виде оливийский мегаполис производил неизгладимое впечатление. Мануто стал полноправным членом сплоченного отряда ветеранов.
В «Грехах и пороках» наемники закатили настоящий пир.
Пиво лилось рекой. Кроме Весты, никто не заметил, как из зала исчезли Тино и Олесь.
Воины не спеша двинулись в сторону единственного морсвилского кладбища. На улицах города быстро темнело. Лишь кое-где, разгоняя мрак, горели смоляные факела.
Впереди показались знакомые очертания домов. Еще один поворот — и...
Перед землянами неожиданно выросла сгорбленная уродливая фигура мужчины.
— Вы сегодня что-то припозднились, — угрюмо произнес Кошмарный Дол.
— Обстоятельства, — вымолвил самурай, приближаясь к тасконцу.
Вытащив из-за пояса кинжал, Аято протянул его смотрителю кладбища и тихо добавил:
— Мы опасаемся слежки. Нам необходимо всего пять минут.
— Можете не беспокоиться, — оскалил зубы оливиец. — Мимо меня не проскользнет ни человек, ни мутант. На этой территории Нейтрального сектора я полноправный хозяин.
Наемники тут же растворились в вечернем сумраке. Огибая могильные камни, воины шли на северо-восток.
Вскоре Храбров остановился возле небольших песчаных холмиков. Ошибиться русич не мог. Именно здесь погребены Агадай, Риме и Кайнц. Кажется, это случилось совсем недавно, словно вчера...
Маленькая, измотанная погоней группа достигла Морсвила. Прорыв через кварталы Чистых, несколько дней отдыха — и решающий рывок к космодрому. Из двенадцати разведчиков уцелело лишь пятеро...
А ведь с тех пор минуло почти два года. Невероятно!
Японец осмотрелся по сторонам, прислушался, достал из-под куртки саперную лопатку и начал быстро копать возле камня. Когда яма достигла в глубину метра, Тино взглянул на товарища, требовательно протянул руку и едва слышно сказал:
— Давай!
Олесь молча подал самураю металлическую коробку из-под патронов.
В ней лежал Конзорский Крест. Более надежного места для хранения оливийской реликвии земляне не нашли. Оставлять драгоценную вещь в лагере на «Центральном» наемники не решились.
Во время боевых операций служба безопасности частенько производит обыск бараков. Иметь огнестрельное оружие воинам категорически запрещено. Автоматы землянам выдают только перед походом.
Не исключено, что аланцы знают историю Конзорского Креста и захотят им завладеть. Носить реликвию постоянно при себе чересчур рискованно. Альтернативы Морсвилу нет.
Доверить ценную вещь Сфину? Он в неоплатном долгу перед наемниками. А если кто-то увидит Крест? Тогда за жизнь Орэла воины не дадут и ломаного гроша. Искушение слишком велико.
Веста? Этот вариант Храбров отмел сразу. Подвергать девушку опасности русич не станет ни при каких обстоятельствах.
Идея превратить могилы погибших разведчиков в тайник пришла в голову Аято. Кошмарный Дол никому не позволит копаться в останках покойников.
Аккуратно заровняв холмик, японец встал, отряхнул с колен песок и грустно заметил:
— Надеюсь, Освальд сбережет нашу добычу. Чтобы заполучить ее, мы пролили немало крови.
Земляне покинули кладбище и направились к «Грехам и порокам».
Заведение Броуна было озарено огнями многочисленных факелов. Ночное веселье там только начинается. Из зала доносились возбужденные крики подвыпивших посетителей.
Обнимая двух полуобнаженных женщин, Дойл горланил какую-то песню. Разобрать слова Олесь не сумел. Де Креньян спал, уткнувшись головой в стол. Рядом с Жаком сидела Веста.
Заметив возлюбленного, тасконка радостно улыбнулась и двинулась к Храброву. Никаких вопросов девушка не задавала.
— Пойдем наверх, — вымолвил юноша. — У меня сегодня тоскливое настроение.
— Конечно, — произнесла оливийка. — Наедине нам будет гораздо лучше.
— Это верно, — согласился с Вестой русич, прикасаясь губами к ее щеке.
Олесь стоял возле окна и задумчиво смотрел на пробуждающийся от сна город.
Морсвил оживал с каждым мгновением. Небо приобрело обычный сине-зеленый оттенок, дома окрасились в розово-красный цвет, стражи порядка тушили чадящие факелы, жители Нейтралки спешили по своим делам.
Во время утренней прохлады сектор казался особенно многолюдным. И хотя Храбров не видел Сириуса, он прекрасно знал, что огромная белая звезда уже показалась из-за горизонта.
Начинался новый день.
Сколько их было в истории планеты? Наверное, миллионы...
Человеку никогда не понять тайны мироздания. Слишком короткий путь познания проделала эта Богом созданная разумная раса. И еще неизвестно, не оборвется ли когда-нибудь тонкая нить продолжения рода.
Мы так часто делаем роковые ошибки... В нас слишком много пороков. Тщеславие и властолюбие, жадность и похоть, жестокость и мстительность — любой из них способен привести человечество к пропасти.
Таскона проделала нелегкий путь от варварства до звездного могущества за нескольких тысяч лет — и рухнула в бездну дикости в течение одного дня.
На руинах некогда цветущего города понимаешь бренность собственного существования особенно отчетливо.
Сегодня русичу исполнилось двадцать два года. Не ахти какой возраст. Но сколько же испытаний выпало на долю юноши!
Разве могли его родители хотя бы предположить, что их сыну уготована судьба наемников на далекой, неизвестной планете! Воистину, верно говорится, что пути Господни неисповедимы.

Предыдущая страница 19 Следующая страница


Стальная кожа 20

Тяжело вздохнув, Олесь отвернулся от окна. Вид Морсвила всегда наводил юношу на тягостные размышления.
На кровати, широко раскинув руки, спала Веста. Длинные темные волосы разбросаны по подушке, на щеках легкий румянец, дыхание ровное, спокойное. Девушка необычайно хороша.
Даже в этом страшном мире есть место для красоты. Любовь оливийки согрела душу Храброва, растопила лед в его сердце. Жаль, что русич не может ответить ей тем же.
Как юноша ни старался, выбросить из памяти образ миловидной русоволосой аланки он оказался не в силах. Глупые, несбыточные, мальчишеские чувства!..
В то же самое время по коридору академии Внешних цивилизаций стремительно двигалась Олис Кроул. Аккуратно уложенные волосы, легкий, едва заметный макияж, строгий костюм, уверенный взгляд. Девушка направлялась в кабинет Виндоула.
До окончания обучения оставалось два месяца. Пришла пора сделать выбор. Слушатели должны были определиться с местом предстоящей работы.
Перед Олис открывались неограниченные возможности: научная деятельность, должность преподавателя в академии, дальние экспедиции к звездам, отдел социологии в службе безопасности...
Стремительный карьерный взлет Кроул поражал очень многих и нередко вызывал зависть. Уже через пару лет она будет способна достичь вершины в аланской иерархии власти.
Однако, ко всеобщему удивлению, девушка приняла очень необычное и неожиданное решение. Олис попросила назначить ее в отдел, занимающийся освоением Тасконы.
На первый взгляд это казалось ошибкой. Колонизация планеты шла чрезвычайно медленно и тяжело. Явный тупик.
Впрочем, Кроул так не считала.
Руководитель академии не стал спорить и, посоветовавшись с Великим Координатором, утвердил прошение. Теперь после выпускных экзаменов девушке придется покинуть Фланкию.
Отдел располагался в городе Торнтон, почти в двух тысячах километрах от столицы...
Стоун был в шоке. Их отношения подвергались серьезному испытанию.
Сама же Олис совершено не переживала. Разлука со Стилом ее не пугала. Он отличный парень, но... Кроул сделала решительный шаг на пути к своей цели.
Аланка хотела еще раз увидеть Олеся и окончательно разобраться в собственных чувствах.
Почему воспоминания об этом странном дикаре так будоражат нежную девичью душу? Почему она, как ни старается, никак не в силах выкинуть Олеся из памяти?..
Ответить себе честно на поставленный вопрос Олис боялась.
Воистину, любовь не ведает пощады!

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
    • Глава 1 СЕКТОР ЧЕРТЕЙ (Страница 1)
    • Глава 2 ЭКЗАМЕН (Страница 3)
    • Глава 3 ВРАГИ И СОЮЗНИКИ (Страница 5)
    • Глава 4 ПОЛКОВНИК РОЙ ВОЗАН (Страница 6)
    • Глава 5 ЗАПАДНЯ (Страница 8)
    • Глава 6 ПОСЛАНИЕ ИЗ ПРОШЛОГО (Страница 10)
    • Глава 7 КАТАКОМБЫ БОРГВИЛА (Страница 12)
    • Глава 8 ПОГОНЯ (Страница 14)
    • Глава 9 РАСКОЛ (Страница 16)
    • Глава 10 КОНЗОРСКИЙ КРЕСТ (Страница 17)
  • ЭПИЛОГ (Страница 19)


Николай Андреев

Стальная кожа

Цикл: "Звездный взвод" - 4

 Читать книгу

Аннотация

Они были мертвы — но вернулись к жизни. Они убивали — и будут убывать вновь. Но теперь они служат не мелким земным князькам, а всесильной сверхцивилизации. Они покоряют неизвестные миры, населенные чудовищными мутантами. Прочь с дороги — звездный взвод наступает!

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel