Николай Андреев - Наемники

1 Николай Андреев

Глава 1
ЗАПАДНОЕ ПОБЕРЕЖЬЕ

Отряд Стюарта двигался по плато спокойно и равномерно. До населенных районов, обозначенных на карте, оставалось около четырехсот километров, и шотландец намеревался добраться до цели за десять дней.
Запасов воды и продовольствия воинам должно хватить. Молодые, сильные, они легко преодолевали суточное расстояние.
Лишь однажды группа попала в затруднительное положение. То ли из-за землетрясения, то ли из-за ядерной катастрофы в каменной равнине образовался новый гигантский каньон. О его существовании путешественники, естественно, ничего прежде не знали. Пришлось искать обход. На это ушло двое суток.
Непредвиденная задержка не выбила Пола из колеи. Погрешность в расчетах предусматривалась заранее.
Привыкшие к жаре Рона и Олан чувствовали себя отлично, и только Крис начал понемногу сдавать. Сказывалась тяжелая ноша.
На тринадцатые сутки гетера обнаружила в расщелинах первую растительность. Жалкие низкорослые кустарники и бурые невзрачные лишайники привели наемников в неописуемый восторг. Они кричали, подпрыгивали, плясали, рискуя в любой момент рухнуть в пропасть.
Вскоре плато стало понижаться. К вечеру следующего дня отряд достиг поросшей густой травой поляны. Чуть в стороне виднелся редкий лесок. Ужасы однообразной выжженной Сириусом пустыни закончились.
Первым делом необходимо было решить проблему мучившей людей жажды. Океан беспрерывно обрушивал на побережье огромные волны, но толку от них немного. Пить в таких условиях соленую воду равносильно самоубийству.
Судя по карте, где-то поблизости находился поселок под названием Винстон. Именно туда группа и направилась.
Воины шли очень осторожно, придерживаясь кромки высоких кустарников. Никто не знал, как встретят непрошеных гостей местные жители.
Минули сутки, а деревня так и не появилась. Сигнал тревожный. Ведь путешественники надеялись пополнить у унимийцев изрядно истощенные запасы.
Ускоряя шаг, наемники двинулись вдоль океана. В двадцати километрах от Винстона когда-то располагался городок Линч.
Увы, обнаружить его не удалось. А если сказать точнее, отряд не нашел людей.
Странную загадку сумел разгадать Саттон. Англичанин заметил на берегу подозрительные песчаные холмы. Предпринятые землянами раскопки сразу прояснили ситуацию.
Под слоем грунта воины обнаружили руины древних стен. Века забвения, ветер и вода завершили уничтожение тасконских поселений.
— Что здесь случилось? — удивленно спросил Олан. — Ведь южная часть материка от катастрофы практически не пострадала. Откуда столь чудовищные разрушения?
— Судьба, — с горечью ответил Пол. — Люди не погибли в пламени ядерного пожара, беда пришла с другой стороны. Планета жестоко отплатила унимийцам за причиненную ей боль. Из-за колебания почвы в океанах поднялись гигантские волны. Они прокатились по поверхности, смыв на западном побережье все города и деревни. Выжить удалось немногим. Стихия не оставила тасконцам шансов на спасение.
— Каковы наши дальнейшие планы? — уточнила гетера, садясь на торчащий из земли камень.
— Пойдем на восток, к реке, — произнес шотландец. — Наверняка уцелевшие унимийцы направились именно туда. Местная инфраструктура восстановлению не подлежит. Природа только-только обрела нормальный облик. Двести лет побережье представляло собой перепаханное поле. Груды камней, вырванные с корнем деревья, огромный слой песка и миллионы гниющих человеческих останков — и больше ничего. Вряд ли люди пытались обосноваться здесь снова.
Предположения Стюарта полностью подтвердились. Береговая линия материка очень сильно изменилась.
Ее очертания абсолютно не совпадали с изображением на карте. Там, где раньше был длинный мыс, теперь виднелся глубокий залив — и наоборот.
Существенно пострадал и ландшафт. Ровные поля превратились в сплошные непроходимые заросли кустарника, а прекрасные сады плодовых деревьев — в мертвые солончаки.
После ночлега и короткого обсуждения возникшей проблемы наемники двинулись на северо-восток. Воины теперь шли по запасному маршруту.
Главная трудность — почти полностью опустевшие емкости с питьевой водой. Это грозило отряду гибелью.
К счастью, интуиция Мелоун не подвела. Оливийка обнаружила в лесу родник. От чистой прозрачной холодной воды буквально сводило зубы. Однако оторвать от источника никого не удавалось.
Казалось, что люди никогда не утолят жажду. Организм постепенно насыщался, разум светлел, а мышцы наливались силой.
Тонкий ручеек убегал куда-то на запад и через несколько километров впадал в гигантский океан.
Так и человек… Когда он один — все его достоинства и недостатки отчетливо видны. Скрыть ум или глупость, доброту или злобу, великодушие или черствость совершенно невозможно.
Но стоит человеку влиться в общество, в толпу, и его индивидуальность уже никому не разглядеть. Он превратился в мелкую, безликую часть единого целого.
Группа прошла еще около пятидесяти километров. Лес оборвался как-то странно и неожиданно.
Перед путешественниками раскинулось огромное поле. Дальнюю границу посевных площадей рассмотреть так и не удалось.
Кое- где виднелись головы людей. Крестьяне работали, невзирая на удушающую жару.
— Вот и добрались, — усмехнулся Крис. — Что дальше?
— Проведем разведку, — пожал плечами Пол. — Думаю, мы сумеем разговорить тасконцев. Я не сторонник жестких мер, но личная безопасность гораздо дороже. В случае угрозы нападения снова укроемся в лесу.
— Согласен, — коротко отозвался англичанин.
Низко пригибаясь к земле, воины начали подбираться к унимийцам. Время от времени наемники приподнимались и корректировали направление движения.
Минут через пятнадцать путники достигли цели. Дружно выскочив из колосьев, путешественники направили оружие на местных жителей.
Перед ними была обычная крестьянская семья. Две женщины срезали серпами урожай, а мужчина и мальчик лет двенадцати относили снопы на большую телегу. Судя по отсутствию впряженных животных, потащат ее они сами.
Чуть в стороне находилась узкая проселочная дорога.
Увидев вооруженных людей, тасконки испуганно вскрикнули, выронили серпы на землю и бросились к главе семейства. Мужчина выхватил из-за пояса длинный нож и занял оборонительную позицию.
Ни он, ни его сын не трогались с места, ожидая дальнейшего развития событий.
— Кто вы? — наконец спросил унимиец. — Листонцы?
— Нет, — отрицательно покачал головой Стюарт. — Мы путешественники. Наш корабль попал в шторм и затонул. Из всей команды уцелели лишь четверо…
— Понимаю, — вымолвил крестьянин. — Океан — это безжалостное ненасытное чудовище. В деревне есть человек, который лет десять назад нанимался в рыбаки. Он много порассказал нам об ужасах стихии. Люди стараются не ходить на побережье. Там нет ничего интересного.
— Спорный вопрос, — улыбнулся Саттон. — У каждого своя точка зрения. Сейчас нас волнуют совсем иные проблемы. Для начала ответьте, как называется ваша страна и угрожает ли нам здесь что-нибудь?
— Вы находитесь на территории графства Порленского, — произнес тасконец. — Мы иногда конфликтуем с северным соседом — графом Листонским, но недавно правители заключили мирный договор. Признаюсь честно, я плохо разбираюсь в политике. Дело крестьянина — выращивать хлеб, чем моя семья и занимается. Слава Богу, налоги в стране сносные, и люди с голоду не мрут. Кровопролитные сражения проходят где-то далеко. Не знаю даже, как выглядят солдаты противника…
Мужчина замолчал, внимательно посмотрел на чужаков и с сомнением в голосе заметил:
— Вид у вас чересчур воинственный. С одной стороны, хорошо — лесные бродяги не решатся напасть на вооруженный отряд, с другой — чужаками наверняка заинтересуются шерифы губернатора. В последнее время в графстве развелось слишком много преступников. А в остальном… Сложности вряд ли возникнут. Если, конечно, вы не начнете промышлять тут грабежом и разбоем. С подобными мерзавцами разбираются быстро. В каждой деревне найдется хорошая виселица. И поверьте, она долго не пустует.
— Намек ясен, — рассмеялся шотландец. — Но нас это не касается, мы честные люди. Хотелось бы знать, что за деньги ходят в стране…
— Разные, — пожал плечами унимиец, — медные, серебряные, золотые. Впрочем, обрабатывая землю, сильно не разбогатеешь.
Олан снял с плеча рюкзак, достал один из трех полукилограммовых слитков золота, показал его тасконцу и спросил:
— Это дорого стоит?
От изумления у крестьянина пропала дар речи. Бессмысленно хлопая глазами, мужчина не знал, что и сказать.
— Безумно дорого, — с трудом выдавил наконец унимиец. — С таким сокровищем можно безбедно жить целый год.
— Как раз то, что нам нужно, — удовлетворенно проговорил Пол. — Насколько я понимаю, слиток надо обменять на реальные деньги. Не пилить же его самим…
— Совершенно верно, — подтвердил тасконец. — Но смею вас уверить, в нашей деревне сделать это не удастся. Пожалуй, лишь ростовщики Порлена смогут выдать сразу требуемую сумму.
— А город далеко? — спросила Мелоун.
— Около ста километров, — ответил крестьянин. — Примерно три дня пути. К сожалению, на дорогах сейчас лютуют разбойники. Торговцы постоянно жалуются на нападения. Им приходится дожидаться сопровождения. Для охраны колонн граф даже выделил солдат.
— Ясно, — кивнул Стюарт.
— Похоже, мы попали в довольно непростую ситуацию, — вымолвил Крис. — Обладая немалым богатством, отряд не в состоянии реализовать его. А я, черт подери, ужасно хочу есть и пить. Неужели здесь нет никакой таверны? Оставим залог…
— Какой? — поинтересовалась Рона. — Оружие?
— Не знаю, — раздраженно произнес англичанин. — Но я не собираюсь умирать от голода со слитком золота за пазухой. Это, по меньшей мере, глупо.
— Не надо ругаться, господа, — вмешался в разговор земледелец. — Я не слишком богат, однако кое-какие сбережения у меня есть. Могу обменять их на небольшой кусочек слитка. Как его продать — мои проблемы Вам полученных денег вполне хватит на хороший обед и дорогу до столицы.
— Отлично! — мгновенно согласился Саттон.
Унимиец что-то тихо сказал женщинам, и они вновь приступили к работе. Вскоре к ним присоединился и мальчик.
Сам же крестьянин впрягся в тележку и потащил ее к выезду на дорогу. Воины неторопливо двинулись следом. Положив руки на автоматы, путешественники внимательно осматривали окрестности.
Всюду шел активный сбор урожая. И лишь теперь наемники поняли допущенную ошибку. Они просмотрели местных жителей. В поле трудились сотни тасконцев. Люди работали, низко согнувшись, и потому их не было видно. Жизнь хлебороба нелегка.
Расстояние до деревни отряд преодолел примерно за полчаса. Посевы резко оборвались, и перед воинами выросли ряды скромных крестьянских домов: плохо обтесанные бревна, соломенные крыши и крошечные, едва пропускающие свет окна. О существовании стекол здесь давно забыли. Вместо них на рамы натянуты пузыри конов. Как это ни прискорбно, но цивилизация Унимы откатилась назад, до уровня развития дикой Земли.
Местный житель миновал три первых строения, повернул в переулок и остановился у неказистого старенького дома. Сразу было видно, что этот домик не раз передавался из поколения в поколение по наследству.
Откатив тележку к сараю, тасконец услужливо открыл дверь перед чужестранцами. Моментально бросилось в глаза отсутствие замков. С ворами в графстве не церемонились, да и красть у бедняков нечего.
Ничего нового для себя в крестьянском жилище наемники не заметили. Все как обычно: убогая деревянная мебель, домотканые занавески, на полу — грубая циновка, а на полках — невзрачная глиняная посуда.
Путешественники уселись на ближайшую лавку. Достав из рюкзака слиток, Крис принялся отпиливать от него маленький кусочек.
Хозяин на пару минут ушел в соседнюю комнату. Он вернулся с маленьким кожаным мешочком в руках. Алчно глядя на золото, унимиец трясущимися пальцами высыпал деньги на стол.
Бедняга очень рисковал. Незнакомцы ведь вполне могли оказаться обычными бандитами. Тем не менее желание разбогатеть пересиливало страх.
— Это все, что у меня есть, — со вздохом произнес крестьянин.
За долгие годы тяжкого труда тасконец сумел скопить десять мелких серебряных монет и около тридцати медных. Они имели неаккуратные, небрежно обрубленные края.
Лишь в весе серебряных денег сомневаться не приходилось. На одной стороне было отчеканено изображение правителя государства. Так как монеты запускались в оборот не в одно и то же время, изображения правителей на них оказались разными.
Зато обратная сторона всегда выглядела одинаково — огромная птица с короной на голове держала в лапах обнаженный меч. Миролюбием герб графства явно не отличался.
— Каково соотношение монет? — спросил Стюарт, сгребая деньги к себе в карман.
— В одном серебреном диларе двадцать медных, — пояснил унимиец, с испугом поглядывая на шотландца забравшего его богатство.
— Значит, в золотом столько же серебряных? — уточнила гетера.
В ответ хозяин лишь утвердительно кивнул. Бедняга уже начал сомневаться в благополучном исходе сделки.
Но тут англичанин закончил работу и небрежно бросил на стол кусочек желтоватого металла примерно в двадцать граммов.
— Хватит? — спросил Крис.
— Конечно! — радостно воскликнул тасконец. — Тут гораздо больше, чем я отдал вам…
— Бери, бери, — снисходительно усмехнулся Саттон. — Будем считать это платой за информацию. Мы здесь совсем чужие и ничего не знаем. Твоя помощь оказалась как нельзя кстати.
— Премного, премного благодарен, — зачастил земледелец, низко кланяясь чужакам. — Вы помогли моей семье выбраться из нищеты.
— Как же мало порой людям надо для счастья! — с горечью вымолвил Пол. — Расскажи лучше, где располагается таверна.
Мужчина немедленно приступил к объяснению, не забыв при этом спрятать золото под рубаху.
Заведение находилось недалеко от дома унимийца. Впрочем, крестьянин сразу предупредил, что хозяин таверны — отъявленный негодяй и пройдоха.
Пьяных посетителей он бессовестно обирает до нитки. А шериф закрывает глаза на его бесчинства, получая от мерзавца большую мзду.
Подобное поведение блюстителя порядка ничуть не удивило путешественников. В маленьких поселениях это довольно частое явление.
Воины направились к выходу, а тасконец поспешно метнулся к лавке, на которой отчетливо виднелась золотая пыль. Схватив глиняную миску, крестьянин начал быстро собирать в нее оставшиеся частицы драгоценного металла.
Уже в дверном проеме шотландец обернулся и негромко сказал:
— Еще одна просьба. Не болтай лишнего соседям. Земледелец поднял голову и усмехнулся. Он и сам прекрасно понимал, что в его интересах держать язык за зубами.
Путники вышли на улицу и стремительно зашагали на восток. Именно там размещалась таверна.
Голод и жажда подгоняли людей. Наемники уже давно не ели досыта.
Все население деревни работало в поле, и потому прохожие попадались крайне редко. Вскоре Крис заметил впереди большое крепкое строение. Над дверью была прибита невзрачная табличка.
— Признаки цивилизации, — скептически произнес англичанин.
В отличие от крестьянских домов, заведение имело стекла на окнах и довольно сносную мебель. Во всяком случае, нищета и отсталость здесь не так явно бросались в глаза. Помимо невысоких длинных столов и деревянных скамеек, в помещении находился мягкий диван, три потертых кресла и полтора десятка пластиковых стульев. Жалкие предметы быта, доставшиеся унимийцам в наследство от могущественного государства.
Воины внимательно осмотрелись по сторонам и заняли место в самом углу. Они старались вести себя как можно незаметней.
Посетителей оказалось немного. В центре, недалеко от стойки, обедали двое немолодых мужчин. Судя по одежде, тасконцы не испытывали недостатка в средствах.
Один носил высокие кожаные сапоги, серые узкие брюки и короткую куртку из плотного материала. Из-под нее торчал край ремня, на котором висела кобура.
Сразу стало понятно, что местные жители хорошо знакомы с огнестрельным оружием.
Второй унимиец на фоне крестьян выглядел еще более необычно. На нем были белые широкие штаны, голубая просторная рубашка с короткими рукавами и легкие, начищенные до блеска туфли. Скорее всего, это и есть представители местной власти.
Чуть в стороне от мужчин, у окна, расположилась шумная компания из шести человек. Их одежда отличалась немыслимым разнообразием. Домотканые рубахи, истрепанные комбинезоны соседствовали с бриджами и даже пиджаками от некогда дорогих костюмов. Ни о каком вкусе говорить не приходилось.
У всех тасконцев на поясе висело оружие, в основном — топоры и короткие мечи. Впрочем, Мелоун сразу заметила два арбалета, укрытые от лишних глаз плащом серого цвета. В любой момент они могли быть пущены в ход.
Четверо унимийцев, сидевших возле дальней стены, особого интереса не представляли. Ремесленник в грязном фартуке утолял жажду, а группа торговцев о чем-то тихо беседовала.
Посетители заведения большого достатка не имели, но и не бедствовали.
Свалив рюкзаки под стол, путешественники удобно устроились на широких скамьях. Автоматы наемники положили рядом с собой. Ослаблять бдительность нельзя ни на секунду.
Вскоре появился невысокий полный мужчина с выбритым до синевы массивным подбородком. Тасконец с нескрываемым любопытством разглядывал чужаков, а особенно пристально таращился он на рукояти их мечей, торчащие из-за спин. Ни такой формы, ни такого оружия хозяин таверны раньше не видел.
— Что желаете? — вежливо спросил унимиец.
— Хорошо поесть и выпить, — мгновенно ответил Саттон.
— Это будет дорого стоить, — вымолвил тасконец.
— Сколько? — бесстрастно уточнил Стюарт.
— Четыре мясных блюда, хлеб, овощи, фрукты, вино… — лукаво рассуждал вслух мужчина, загибая пальцы. — Никак не меньше двадцати медных диларов.
По интонациям голоса и бегающим глазам земляне догадались, что хапуга запросил двойную, а может даже и тройную цену.
На его счастье, воины торговаться не собирались. Шотландец достал из кармана серебреную монету и небрежно бросил ее на стол.
— Достаточно? — иронично, но твердо сказал Пол. Унимиец жадно схватил деньги и, лебезя, утвердительно закивал.
— Сейчас все будет готово.
Толстяк бросился выполнять заказ с невероятной быстротой.
Через пару минут из бокового проема вышла женщина средних лет. Она несла на подносе большую миску фруктов и тарелки с овощным салатом.
К удивлению наемников, сервировка оказалась довольно цивилизованной: вилки, ножи, матерчатые салфетки. Даже внешний вид блюд говорил об определенном уровне культуры. Видимо, местные жители сумели сохранить не так уж мало традиций древней Унимы.
Расставив тарелки, тасконка удалилась, а путешественники с жадностью набросились на еду.
Вскоре на столе появился большой глиняный кувшин с вином. Его качества оставляли желать лучшего, но жажду оно утоляло, и в голове сразу зашумело.
Между тем, женщина приносила все новые и новые кушанья. Густой наваристый суп и крупные ломти хлеба сменялись кусками нежного жареного мяса, обложенными зеленью. Это действо чем-то напоминало маленький пир.
Праздник, устроенный чужаками, не мог не привлечь внимания окружающих.
Первым к воинам подошел унимиец с кобурой на поясе. Ему было около сорока.
Унимиец с легким пренебрежением смотрел на разгулявшихся посетителей таверны. Выбившийся из самых низов, этот человек откровенно презирал людей, швыряющихся деньгами.
— Я шериф Эйнж, — представился тасконец. — Кто вы такие? С какой целью прибыли в деревню?
Стюарт поднял глаза на унимийца. Ни малейшего испуга, прямой уверенный взгляд, небрежно опущенная вниз рука. Лишь расстегнутая кобура выдавала легкое волнение представителя власти.
— Мы путешественники, — бесстрастно вымолвил землянин. — Идем в Порлен. Здесь задержимся ненадолго. Можете не беспокоиться за свою территорию. И я, и мои товарищи — очень мирные люди.
— Вижу, — иронично проговорил шериф, указывая на автоматы и мечи.
— Что поделаешь, — пожал плечами Пол. — На дорогах сейчас неспокойно. Слишком много развелось негодяев. Работать не хотят, вот и занимаются грабежом. Приходится обороняться.
Придираться к землянам Эйнж не стал. Не последнюю роль сыграла и экипировка воинов. Добротная одинаковая форма, хорошее снаряжение, вычищенное оружие — все это о многом сказало опытному шерифу. На бродяг и разбойников чужаки не очень-то похожи.
— Не советую спешить, — гораздо мягче произнес тасконец. — Через двое суток сюда придет конвой. С ним и доберетесь до столицы. За проживание у нас берут небольшую плату.
— Сожалею, но это нашу группу совершенно не устраивает, — возразил шотландец. — Солдаты, сопровождающие колонну, двигаются медленно, с частыми остановками, а мы торопимся. Да и кого здесь бояться… В случае нападения отряд сумеет за себя постоять.
— Самоуверенность — опасное качество, — заметил шериф. — Но это ваши проблемы. За безопасность дорог я не отвечаю.
Унимиец покинул заведение, а друзья продолжили трапезу.
Насыщение наступило нескоро. Сказывался трудный, голодный переход по каменной пустыне.
От приятного ощущения сытости и расслабления после выпитого вина путешественников потянуло в сон.
Чтобы стряхнуть с себя дремотное состояние, земляне начали неторопливо прохаживаться по таверне.
Обед значительно затянулся. Завидев хозяина, Стюарт подозвал его и, протянув два пустых рюкзака, проговорил:
— Набей их хорошими продуктами — и получишь еще один серебряный дилар.
Повторять предложение дважды шотландцу не потребовалось. Толстяк молниеносно исчез за кухонной занавеской.
К столу прибрел полупьяный тасконец, отделившийся от группы, что сидела возле окна.

1 Следующая страница


Наемники 2

— Господа, — заплетающимся языком вымолвил унимиец, — вы столь богаты, что деньги кидаете направо и налево. Не угостите ли в честь праздника и нашу скромную компанию вином? Мы, знаете ли, слегка поиздержались…
Воины не спеша ели, не обращая внимания на приставания попрошайки. Его словно и не существовало вовсе.
Мужчина неуверенно потоптался на месте и ни с чем побрел назад.
Но сцена на этом не закончилась. Вместо хлипкого доходяги со своих мест поднялись два крепких мускулистых тасконца. Сразу было видно, что тяжкому труду земледельца они предпочли куда более легкое ремесло. Кулачные бои и разбой — вот основное занятие подобных молодцов.
Вы бессовестно обидели нашего товарища, — хмельным голосом произнес один из них. — Бог велел делиться с ближними. Неужели вас в детстве не учили древним заповедям?
— С прискорбием это признаю, — язвительно ответила Мелоун. — Огромное упущение в моем воспитании. Очень сожалею, парни, но вино закончилось.
Удивительно, но верзила понял иронию мутантки. Унимиец изменился в лице, кровь от гнева прилила к щекам, пальцы сжались в кулаки. Тем не менее, гигант сдержался.
— Что-то не вижу здесь мужчин, — попытался оскорбить чужаков громила. — Наверное, их просто нет за столом, раз командует женщина. В таком случае мы все возьмем сами.
Он протянул руку и схватил большой кусок мяса. В тот же миг Стюарт перехватил его запястье и резко вывернул в сторону.
Прием Пола застал тасконца врасплох. Он вскрикнул от боли, разжал пальцы и выронил добычу.
— Иди с миром, — спокойно, но твердо сказал шотландец, не поднимая головы.
— Ах ты, скотина! — выругался унимиец. — Но ничего, еще встретимся. Страна у нас небольшая, а дороги узкие… Тогда и побеседуем по душам. Впрочем, я сомневаюсь, что она надолго задержится в твоем поганом теле.
Тасконцы немедленно удалились, а путешественники обменялись тревожными взглядами. Первым заговорил Олан.
— Кажется, мы нажили себе серьезные неприятности, — вымолвил оливиец. — Эти выродки не оставят отряд в покое. Богатство привлекает многих. Кроме того они чувствуют себя здесь чересчур вольготно.
— Может, стоило поставить унимийцам пару кувшинов вина? — предположила мутантка. — С пьяными врагами разобраться гораздо легче. Они наверняка бы отключились.
— Вряд ли, — возразил Пол. — Негодяи оказались в таверне неслучайно. Их задача — найти подходящую жертву. Грабить нищих — проку мало. Вот бандиты и рассылают своих людей по подобным заведениям. Торговцам больше негде остановиться в деревне.
— Но почему бездействует шериф? — возмутился клон. — Ведь ловить разбойников — его прямая обязанность.
— Не все так просто, — пояснил Стюарт. — Место глухое, отдаленное, гарнизона нет. Да и помощников у блюстителя порядка немного. Силы слишком неравны. И не забывай, на его территории бандиты закона не нарушают. Деньги, как известно, не пахнут. Зато дают неплохой доход здешним властям. Нас он об опасности предупредил, и тем самым свою миссию выполнил. Дороги должна охранять армия.
— Логично, — согласился Саттон. — А потому пора отсюда убираться. Через несколько часов начнет темнеть. Лучшего времени для нападения на чужестранцев и не придумать.
Воины забрали у хозяина таверны плотно набитые продуктами рюкзаки, расплатились и быстро покинули заведение.
Найти дорогу на Порлен большого труда не составило. Она уходила точно на север и представляла собой узкую просеку, вырубленную в лесу и укатанную телегами и повозками.
На земле отчетливо виднелись отпечатки копыт. Крис и Пол изумленно разглядывали странные следы. Наемники готовы были поклясться, что эти отметины оставлены лошадьми.
Но откуда на Униме взялись кони? В деревне путешественники не заметили ни одного животного.
Вскоре деревня осталась далеко позади, маленькие приземистые домики спрятались за густой листвой деревьев.
Предстоял нелегкий трехсуточный переход. Торопиться и растрачивать понапрасну силы друзья не собирались.
Однако первые километры воины преодолели стремительно. Они надеялись оторваться от преследователей.
Постепенно темп движения снижался. Группу никто не пытался догнать, и наемники расслабились.
Отряд прошел около пятнадцати километров, когда Рона указала на стоящего впереди человека. Даже издали шотландец его сразу узнал. Это был тот самый верзила из таверны.
— Мы опять оплошали, — с горечью усмехнулся Крис, сбрасывая рюкзак с плеч. — Нельзя недооценивать противника.
— Как они умудрились обогнать нас? — удивленно спросил Олан. — Дорога ведь прямая, почти без поворотов.
— Сейчас такие мелочи уже не имеют значение, — проговорил Пол. — У бандитов есть в лесу свои тайные тропы. Мы должны были учесть данное обстоятельство. Теперь мы оказались в ловушке. Наверняка унимийцы прячутся в зарослях кустарников. Меня пугают арбалеты. Ширина дороги не превышает десяти метров, лес практически не просматривается. Нас перестреляют без особых усилий.
— И все же отряд не в джунглях Оливии, — откликнулся англичанин. — Одного мерзавца я заметил слева от дороги. Убрать его очередью из автомата, и нет проблем.
— Отличная идея, — тихо произнес Стюарт. — Крис и Рона отвечают за фланги, Олан — за тыл, я прикрою группу спереди. Патронов не жалеть, риск велик. Расходуем по магазину и беремся за мечи. И да поможет нам Бог!
Между тем, тасконец неторопливо приближался. Теперь рядом с ним шли три разбойника довольно высокого роста, еще четверо появились сзади. Часть бандитов, несомненно, спряталась в лесу. Унимийцы имели трех, а то и четырехкратное преимущество в численности.
Как и большинство отъявленных мерзавцев, они любили поюродствовать, поиздеваться над своей жертвой. Убийство и грабеж в полной мере не удовлетворяли выродков. Они получали огромное наслаждение, унижая людей перед смертью.
— Какая приятная встреча! — язвительно выкрикнул тасконец. — Судьба порой так жестока. Разве вы надеялись увидеть меня вновь? Думаю, вряд ли… Но именно я владею этим лесом. Вашему отряду придется заплатить немалый выкуп. Таковы законы графства.
Разбойники презрительно расхохотались. Наступал самый веселый момент нападения. Несчастные путники упадут на колени, начнут униженно ползать по земле, умолять о пощаде, а бандиты будут их топтать и бить ногами. Настоящее развлечение для неотягощенных моралью мужчин.
— Знакомые речи, — со вздохом сказал шотландец. — Почему болваны во всех странах одинаковы? Ни малейшего разнообразия. Становится даже скучно. Что же касается денег, то вы их не получите. Ступайте лучше с миром. Мы не хотим никого убивать.
— Ой, как страшно! — изобразив гримасу ужаса, воскликнул унимиец. — К счастью, я до сих пор не придумал, как вас казнить. Может, разрубить наглецов на куски? Пожалуй, нет… Лучше посадить болтунов на кол, предварительно вырвав их мерзкие языки. А больше всех, конечно, повезет девчонке. Поверьте, она умрет не сразу…
Дикий гогот разнесся по лесу. Бандиты похотливо разглядывали фигуру Мелоун. Ее формы действительно были недурны.
Пол демонстративно повернулся к гетере и громко спросил:
— Рона, неужели тебе нравится это грязное отрепье?
— Ничуть! — ответила мутантка. — Уродливые вонючие скоты.
— Тогда прикончим их! — скомандовал Стюарт.
Четыре автомата ударили почти одновременно. Разбойники, стоявшие на дороге, дружно повалились на землю.
Не меньший эффект залп произвел и в лесу. Осыпалась листва, с треском повалились сломанные ветки, послышались стоны раненых.
Тем не менее, один из арбалетчиков успел сделать прицельный выстрел. Стрела впилась Саттону в левое плечо.
Через несколько секунд магазины опустели. Бросив оружие на траву, путешественники выхватили из ножен мечи и ринулись довершать начатое дело.
Остановить или задержать разъяренных воинов было уже некому. Клинки безжалостно рубили тела врагов, добивая уцелевших унимийцев.
Разгоряченные боем, озлобленные ранением товарища наемники не знали пощады.
Удивительно, но главарь банды после залпа в упор остался в живых. Пулевые ранения в грудь оказались не смертельными.
Он кое-как выбрался из-под трупов и теперь медленно отползал от приближающегося шотландца. В его глазах застыл безмолвный ужас.
Тасконец хрипел, отплевывался кровью и судорожно пытался вытащить из-за пояса кинжал.
Пол не стал тянуть и наслаждаться победой. Бесстрастно вонзив меч в сердце мерзавца, Стюарт двинулся на помощь Крису.
Земляне обнаружили в лесу два мертвых тела, но арбалетчика среди них не было. Искать беглеца не имело смысла. Разбойник наверняка ушел уже довольно далеко.
Спустя пару минут группа собралась на дороге. Бандиты сполна заплатили за свое высокомерие. На обочине лежали одиннадцать окровавленных трупов.
Однако большой радости воины не испытывали.
— Как твои дела? — спросила Мелоун, подходя к англичанину.
— Ужасно больно, — ответил Саттон, опускаясь на колено. — Плечо пробил насквозь, сволочь!
— Рона, помоги ему, — произнес Пол. — Мы с Оланом оттащим убитых в сторону. Будет лучше, если мертвецов не найдут. Громкая слава нам не нужна.
— А те, кто убежал? — вымолвил клон.
— Они будут помалкивать, — злорадно усмехнулся шотландец. — Иначе разбойников вздернут на виселице. С грабителями здесь не церемонятся, и я приветствую такой подход.
Пол и Олан направились к валяющимся в траве трупам, а гетера приступила к врачеванию. Оливийка вколола Крису обезболивающий укол, обломила оперение и осторожно вытащила стрелу.
Кровь сразу хлынула обильной струей. Быстро сняв с раненого куртку и разорвав нижнее белье, мутантка закрыла рану специальным антисептическим тампоном.
Плотно перебинтовав плечо, Рона сделала землянину противовоспалительный укол. Нелегкая процедура, наконец, была завершена.
Спрятав покойников в кустах, отряд уверенно двинулся дальше. Оставаться долго на месте боя слишком рискованно.
Повторного нападения разбойников путешественники не боялись. Куда опаснее встреча с армейским конвоем. Путников вполне могут принять за бандитов. В подобных ситуациях доказать собственную правоту бывает очень сложно.
Ночь прошла относительно спокойно. Оживленное движение на дороге отпугивало животных. Крупные хищники предпочитали держаться подальше от людей.
В темноте раздавались едва уловимые шорохи, которые издавали либо птицы, либо какие-то невидимые Мелкие существа. Тем не менее, воины не ослабляли бдительность и несли постоянное дежурство. Стать жертвой случайных бродяг желания ни у кого не возникало.
Ранним утром, плотно позавтракав, группа вновь тронулась в путь.
Примерно через два часа проселочная дорога привела наемников к широкому шоссе. В этом месте древняя магистраль делала поворот с севера на запад, к побережью.
Судя по карте, где-то там находился крупный портовый город Унимы — Клиндвед. Он наверняка уничтожен огромной волной, но дорога к нему сохранилась. Очередной парадокс истории.
Выйдя на ровное, пусть и заросшее травой, шоссе путешественники почувствовали себя гораздо увереннее.
Во- первых, значительно увеличился обзор, и теперь люди видели близлежащую местность на сотни метров вперед.
А во- вторых, резко уменьшилось расстояние между деревьями, и устроить очередную засаду у бандитов нет ни малейшего шанса. Большие трудности нападавшим создавала и высокая крутая насыпь. Ее не разрушили ни время, ни дожди, ни буйная растительность.
Преодолев около двадцати километров, отряд остановился на обеденный привал. Торопиться воинам было некуда.
Путники разожгли костер и приступили к приготовлению пищи. Ароматные запахи жареного мяса потянулись по лесу. В предвкушении приятной трапезы друзья сделали по большому глотку вина из фляг.
— Я умираю от голода, — чуть захмелевшим голосом воскликнул Олан. — После длительного перехода так хочется подкрепиться! Сочный кусок мяса меня вполне устроит.
— Лишь бы его никто не вырвал у тебя из глотки, — ехидно заметил Саттон. — Думаю, в зарослях найдется немало желающих полакомиться за чужой счет.
В это время Стюарт поднялся с земли и внимательно посмотрел на север. Мгновение спустя он с горькой иронией проговорил:
— Крис, ты, кажется, накаркал беду. У нас снова гости. Приготовьте на всякий случай оружие.
Воины взялись за автоматы, проверили магазины в подсумках, и, передернув затворы, направили стволы в сторону предполагаемого противника.
Вскоре стало ясно, что к ним приближается конвой, о котором упоминал шериф. Впереди на сером коне ехал тасконский офицер. Без сомнения, он служил в регулярной армии графства.
Об этом без слов говорили стальная кираса, круглый шлем с забралом и цветными перьями, темно-зеленая форма и кожаные сапоги. Сбоку на поясе унимийца висел длинный палаш, а к седлу был приторочен чехол с торчащим из него прикладом карабина.
Заметив подозрительных людей, офицер остановился и что-то громко крикнул. Из-за его спины тотчас выбежала группа солдат. Они быстро взяли чужаков в полукольцо.
Их снаряжение по своим защитным свойствам ни в чем не уступало офицерским доспехам. Его составляли тяжелый плотный бронежилет, стальные наколенники, шлем с массивным налобником и кольчугой, закрывающей шею. Поразительная смесь достижений древней высокоразвитой цивилизации и современного ремесленного производства.
То же самое можно было сказать и об оружии. Три человека держали в руках скорострельные карабины двое — арбалеты, остальные выставили вперед длинные пики.
Когда до тасконцев осталось метров десять, Саттон негромко произнес:
— Добрый день, господа. Сегодня великолепная погода. По крайней мере, дождь не ожидается. Мы бы пригласили вас разделить нашу скромную трапезу, но боимся, еды на всех не хватит. Пожалуйста, не обижайтесь.
— Кто вы такие? — не отреагировав на шутливый тон англичанина, спросил один из унимийцев.
— Путники, — спокойно ответил Пол.
— Куда идете? — продолжил допрос солдат.
— В Порлен, — вымолвил шотландец. — Хотим немного пожить в большом городе. Нам, знаете ли, не хватает впечатлений…
— Чего? — не понял тасконец.
— Развлечений, — мгновенно пояснил Крис. — Вино, женщины, музыка… Мы много лестного слышали о столице графства.
Унимиец растерялся. Уровень интеллекта не позволял бедняге вести светскую беседу.
Кроме того, незнакомцы чувствовали себя абсолютно спокойно. Они по-прежнему сидели на обочине и с аппетитом поглощали жареное мясо.
Но десятник был опытным бойцом, и от его взгляда не ускользнуло отличное вооружение путешественников. Автоматы лежали не где-то в стороне, а были направлены в сторону противника. В любой момент чужаки могут открыть огонь на поражение.
Особых иллюзий на данный счет тасконец не питал. С такого расстояния пули пробьют даже мощные бронежилеты.
Немного потоптавшись на месте, унимиец развернулся и быстро зашагал назад.
После непродолжительной беседы с солдатом, офицер пришпорил коня и подъехал к странным путникам. Он остановился рядом с наемниками и пару минут их внимательно изучал.
На бандитов они действительно не похожи. У бандитов не бывает одинаковой формы, хороших рюкзаков, исправного огнестрельного оружия. Уж не разведка ли листонцев? Но что здесь делать шпионам? Богом забытый, бедный, нищенский край…
— Приветствую вас, господа, — вымолвил командир конвоя. — Я не ожидал встретить на дороге столь маленькую группу людей. Путешествовать в одиночку сейчас небезопасно. Желающих поживиться чужим добром развелось немало.
— Да, мы знаем об этом, — проговорил Стюарт. — Шериф предупреждал нас о возможном нападении. Но подобные трудности не пугают моих людей.
— Вы самоуверенны, — усмехнулся тасконец.
— У каждого свои недостатки, — с улыбкой сказал землянин.
— В таком случае, желаю удачи, — произнес офицер, призывно махая подчиненным рукой.
После короткой остановки колонна медленно двинулась дальше. Несмотря на мирно закончившиеся переговоры, солдаты оружия не опустили. Доверять незнакомцам полностью охрана конвоя не собиралась. Подобное поведение указывало на высокий профессионализм и хорошую подготовку.
Между тем, мимо воинов неторопливо проходили и проезжали торговцы. Семь повозок, запряженных конами и две лошадьми. Чуть сзади шли крестьяне, возвращавшиеся из Порлена.
Завершал длинную процессию арьергард, состоящий из десяти опытных бойцов. Они настороженно оглядывались по сторонам и постоянно следили за дорогой. Видимо, нападение на конвои здесь явление обыденное. Крупная банда имела очень неплохие шансы на успех.
Как только две группы солдат встретились, первая мгновенно рванулась к началу колонны. Тактика действий отработана до мелочей. Через пять минут последний унимиец скрылся за густыми зарослями кустарников.
— Судя по их щепетильности, это место действительно представляет серьезную угрозу, — заметила Мелоун. — Может, дождемся конвоя и пойдем с ним?
— Нет, — покачал головой Пол. — Слишком рискованно. Одному Богу известно, какие слухи поползли о нас по деревне. Не исключено, что кто-то из разбойников сболтнет о схватке в лесу. Не стоит забывать и о крестьянине, получившем золото. Местные власти наверняка заинтересуются подозрительными чужестранцами. До города лучше добраться самостоятельно и без лишней огласки. А там мы сумеем затеряться.
— Придется держать оружие наготове, — подвел итог Саттон.
Опасения наемников оказались напрасными. Оставшуюся часть пути отряд преодолел без приключений.
Местность была совершенно безлюдной. Тасконцы предпочитали напрасно не рисковать.
Лишь при подходе к Порлену возле шоссе начали попадаться маленькие деревеньки. Судя по всему, ядерная катастрофа и цунами уничтожили слишком много людей. Численность населения этого района Унимы восстанавливалась крайне медленно.
Вскоре воины увидели столицу графства. Она значительно отличалась от оливийских городов. Сильное впечатление производили каменные стены, башни с бойницами, глубокий, заполненный водой ров и высокий защитный вал.
Земляне сразу обратили внимание на то, что укрепления построены с хорошим знанием фортификационной науки.
— Внушительно, — заметил Саттон. — При наличии хороших ресурсов Порлен без труда выдержит длительную осаду. Взять его штурмом не так-то просто.
— Вот об этом я и думаю, — скептически сказал Стюарт. — Если люди возводят подобные сооружения, значит, жестокие разорительные войны здесь не редкость. Чем-то Унима мне напоминает родную планету. Те же графы, бароны и их беспрерывные междоусобные стычки. Мир на материке воцарится только тогда, когда могущественный правитель, залив землю кровью, сумеет объединить страну.
— Боюсь, процесс затянется надолго, — откликнулась Мелоун.
— К несчастью, ты права, — согласился шотландец.
Миновав огромные поля колосящейся кражи, путники подошли к подъемному мосту. Возле него у открытых ворот несли службу два десятка солдат.
Увидев хорошо вооруженных людей, тасконцы тотчас окружили чужаков. Направив на наемников карабины и пики, унимийцы ждали приказа командира.
Вперед выдвинулся высокий темноволосый офицер. Судя по внешнему виду, он явно уступал по рангу командиру конвоя. Нет сверкающей в лучах Сириуса кирасы, на шлеме отчетливо видны вмятины, да и форма изрядно поношена.
Окинув взглядом незнакомцев, тасконец произнес уже порядком надоевшую фразу:
— Кто такие?
— Путешественники, — спокойно ответил Пол, — идем на север. Решили вот зайти в Порлен. Хочется отдохнуть, развлечься. Уверен, вы понимаете, о чем идет речь…
— Конечно, — усмехнулся охранник. — Но это довольно дорогое удовольствие. Надеюсь, вы обладаете средствами? Иначе…
— У нас нет проблем с деньгами, — мгновенно отреагировал землянин.
— В таком случае, ваш отряд должен заплатить налог, — вымолвил унимиец. — За вход в город необходимо отдать в казну по одному медному дилару с человека.
Стюарт молча достал из кармана монеты и вложил их в руку офицера. Тот раскрыл ладонь и изумленно выдохнул:
— Но здесь шесть диларов.
— В самом деле? — изобразил удивление шотландец. — Оставьте лишние себе. На жалование простого солдата большой капитал не скопишь. Для нас лее подобные траты — сущий пустяк.
Тасконец понимающе улыбнулся и, повернувшись к подчиненным, громко скомандовал:
— Пропустите этих людей! Они — мирные, добропорядочные путешественники.
Воины не спеша двинулись к воротам. На всякий случай земляне положили руки на автоматы.
В любой момент наемники могли открыть огонь по врагу. Никто ведь не знал, насколько алчен офицер охраны. Вдруг унимиец решит завладеть всем состоянием чужестранцев?
К счастью, обошлось без неприятностей. Вырваться с боем из города отряду вряд ли бы удалось.
Миновав башню, путники попали в безумный шевелящийся муравейник. А если точнее — на рынок Порлена. Сейчас там копошилось не меньше десяти тысяч человек.
Люди толкались, кричали, ругались, абсолютно не обращая внимания друг на друга. Хаос был невообразимый.
Отвыкшие от подобного шума воины невольно замерли.
— В городе что, всеобщее помешательство? — наконец спросила Рона.
— Нет, — ответил Крис. — Типичный принцип торговли. Кричи громче, расхваливай свой товар, пытайся обмануть покупателя и не давай завистникам обойти тебя. В жестокой и отчаянной борьбе любые средства хороши.
— В Морсвиле я ничего подобного не видела, — возразила гетера.
— Само собой, — произнес англичанин. — Продуктов и вещей в поселениях пустыни Смерти катастрофически не хватало. Здесь же есть богатый выбор. Человек отдаст заработанные кровью и потом деньги лишь за хороший товар. Вот торговцы и лезут из кожи вон. То же самое сейчас происходит и на Оливии. Только более цивилизованно. Вспомните Сфина. Старый пройдоха очень хотел заполучить карту центральных районов материка.
— Да ведь это настоящая война! — воскликнул Олан.
— Так оно и есть, — подтвердил Саттон. — Проигравший разоряется, теряет капитал и влачит жалкое существование.
— Хватит болтать, — грубовато вставил Пол. — Пора действовать. Мы стоим, как дураки, у всех на виду. Надо побыстрее найти менял, получить деньги и где-то разместиться. Поживем в Порлене декаду-другую, осмотримся и начнем поиски Хранителей. Для нас важна любая полезная информация.

Предыдущая страница 2 Следующая страница


3 Николай Андреев

Наемники двинулись между рядами торгующихся, стараясь особенно не толкаться. Вступать в конфликты с местными жителями путешественники не хотели.
Судя по первым впечатлениям, столица графства процветала. На рынке продавалось практически все: овощи, хлеб, мясо, глиняная и серебряная посуда, одежда, ковры, коны и лошади.
Оружие было представлено лишь в виде копий, мечей и арбалетов. Автоматы и карабины являлись большой редкостью и стоили неимоверно дорого.
После получасовых поисков воины наконец набрели на небольшое каменное здание. Оно было наверняка построено еще до катастрофы.
В глаза сразу бросалось аккуратная ровная кладка, куски древней штукатурки и огромные витринные окна. К сожалению, большая часть стекол не сохранилась. Хозяину ничего не оставалось, как заложить образовавшиеся дыры кирпичом, оставив только маленькие отверстия для вентиляции.
Возле входа, опираясь спиной о стену, стоял здоровенный охранник. Большим умом его взгляд не светился, но по силе он не уступал ни Воржихе, ни Карсу.
Над дверью отчетливо виднелась надпись «Меняльная контора».
Путешественники переглянулись и дружно направились к строению. Тасконец даже не пошевелился. На происходящие вокруг события он совершенно не реагировал и к посетителям с глупыми вопросами не приставал.
В помещении царил полумрак. Глаза привыкали к слабому освещению постепенно.
Единственное, что здесь радовало, так это приятная освежающая прохлада. После удушающей жары и испепеляющих лучей Сириуса люди вздохнули с облегчением.
Убранство конторы роскошью и изяществом не отличалось. Жадность и аскетизм свойственны всем менялам, независимо от их расы и планетной принадлежности.
Вдоль стен стояли старые, покосившиеся шкафы, доверху набитые запылившимися книгами и журналами. В центре комнаты располагался массивный прямоугольный стол с несколькими чашечными весами. Рядом стояли шесть стульев для посетителей.
Наемники внимательно осматривались по сторонам и все же не сразу заметили кресло в углу и сидящего там человека. Мужчина имел достаточно времени, чтобы оценить потенциальных клиентов.
— Добрый день, господа, — первым вымолвил унимиец. — Я Макс Грант, владелец конторы. Судя по всему, вы пришли издалека и нуждаетесь в деньгах. Я могу предложить приличную сумму за автоматы. Они выглядят довольно неплохо.
— Это не та сделка, на которую мы рассчитывали, — возразил Стюарт. — Оружие не продается.
— Жаль, — разочарованно выдохнул торговец.
Он в уме уже прикидывал вероятную прибыль. Обмануть подобных болванов большого труда не составит. В ценах Порлена чужаки вряд ли ориентировались.
Доход составил бы не меньше трехсот процентов. Астрономическая сумма. И вот — такая неудача…
— Что же вы хотите предложить? — осведомился тасконец.
— Золото, — ответил шотландец и положил на стол заранее приготовленный слиток.
Три года назад Аргус собрал все их драгоценности и переплавил. Трудно сказать, какими приборами и инструментами пользовался старик, но слитки получились одинаковой формы и одного веса. Точность была удивительной.
Само собой, Байлот ничего воинам не объяснял. Свои тайны он тщательно хранил. Теперь пришло время расставаться с накопленным богатством.
Для обмена Пол взял из рюкзака неповрежденный брусок. Отпиленный край мог вызвать у унимийца ненужные подозрения.
Впрочем, человек этот и так чуть ли не подпрыгнул со своего места. Быстрым шагом он приблизился к столу и взял в руки слиток. Его глаза алчно блестели.
— Отличная работа, — прошептал тасконец. — Древних мастеров видно сразу. Сейчас такой точности линий не добиться. Его надо взвесить…
— Пожалуйста, — снисходительно усмехнулся землянин. — Только не пытайся нас обобрать. С детства не люблю воров и лжецов.
— Вы меня обижаете! — визгливым голосом возмутился меняла. — Честность Гранта в Порлене никогда не подвергалась сомнению. Эй, Грег, зажги факелы и принеси вино! У нас важные гости.
Из дальнего проема выбежал юноша и немедленно приступил к делу. Спустя пару минут в конторе вспыхнули шесть факелов.
Паренек на мгновение исчез, а затем вернулся с большим подносом в руках. На нем стоял глиняный кувшин, четыре бокала и блюдо с фруктами.
— Присаживайтесь, угощайтесь, — вежливо предложил хозяин. — Мой дом всегда открыт для богатых посетителей.
— Приятно слышать, — заметил Стюарт. — Но почему бокалов только четыре? Неужели вы с нами не выпьете за успешно проведенную сделку?
— Рад бы, да не могу, — с горечью сказал меняла. — Проклятая работа. Она просто изматывает. С деньгами нужно соблюдать предельную осторожность. В захмелевшем состоянии я непременно ошибусь в подсчетах. Ладно, если убыток будет у меня, а если пострадает клиент? Сами понимаете, репутация превыше всего.
— Похвальное рвение, — снисходительно улыбнулся Шотландец.
Пол жестом показал своим спутникам не притрагиваться к вину. Вероятность отравления слишком высока. Убить их вряд ли решатся, а вот снотворное подсыплют запросто.
Наверняка у пройдохи есть подручные, которые быстро ограбят, разденут и выбросят жертву на улицу. И потом попробуй докажи, что ты не обычный нищий.
Между тем, унимиец приступил к измерениям. Постоянно переставляя гирьки, он создавал видимость активной деятельности и работы ума. Хитрец начал даже делать записи на листке бумаги.
Наконец, меняла разогнулся и громко произнес:
— Слиток весит ровно триста пятьдесят граммов. Я же говорил, потрясающая точность. Итого — тридцать пять золотых диларов. Вы очень, очень состоятельные люди. Сейчас я принесу деньги.
Как только тасконец вышел из помещения, Крис зло процедил сквозь зубы:
— Вот же сволочь! Святоша! Мерзавец пытается надуть нас почти на одну треть. Много я видел ловкачей, но такого наглеца — впервые. Надеюсь, мы на подобные условия не согласимся?
— Само собой, — ответил Стюарт. — Однако сделать это надо осторожно. Иначе негодяй поднимет шум. У меня есть неплохая идея.
Унимиец вернулся минут через пять. В правой руке он держал кожаный мешочек, туго набитый деньгами.
Осторожно его развязав, тасконец высыпал содержимое на стол. Чуть дрожащими пальцами меняла медленно отсчитывал монеты.
Остановившись на цифре «тридцать пять», хозяин конторы торжественно объявил:
— Сделка совершена!
— Неужели? — издевательским тоном поинтересовался шотландец. — Остался один немаловажный вопрос: сколько весит золотой дилар?
— Ровно десять граммов, — нервно ответил унимиец, чувствуя подвох.
— Друзья, предлагаю взвесить деньги ростовщика, — произнес Пол.
Землянин подошел к весам, положил монету на чашу и начал выбирать гирьки.
В тот же миг мужчина бросился вперед и попытался толкнуть стол. Его попытка не увенчалась успехом. Саттон оказался быстрее, и клинок меча уперся в грудь тасконца.
Меняла испуганно замер, с ужасом следя за манипуляциями чужаков. Тем временем Стюарт закончил проверку и с притворным удивлением воскликнул:
— Какой ужас! Дилар весит почти на треть меньше положенного. Господин Грант, вы подсунули нам фальшивые деньги. Интересно, как в графстве Порленском поступают с подобными преступниками?
— Отправляют на каторгу, — с трудом выдохнул унимиец.
— Справедливое наказание, — кивнул головой шотландец. — Что же теперь делать? Может позвать солдат?
— Не стоит, — поспешно вымолвил мужчина.
Постепенно он приходил в себя. Только сейчас Макс понял, какую ужасную ошибку допустил.
Перед ним были не простые солдаты, а опытные, много повидавшие путешественники. Вес своего слитка воины прекрасно знали.
Увы, жажда легкой наживы ослепила менялу. Пришла пора платить по счетам.
Можно, конечно, позвать охрану, но ростовщик сомневался в благоприятном исходе схватки. Великолепный меч и отточенные движения указывали на высокий профессионализм незнакомцев. Чужестранцы без труда перебьют бойцов Гранта.
— Что вы хотите? — более спокойным голосом спросил тасконец.
— Справедливости, — улыбнулся Пол. — А именно — сорок девять золотых диларов, девятнадцать серебряных и девятнадцать медных. Один оставишь себе за работу.
— Ваша щедрость не знает границ, — съязвил унимиец.
— Ты сам виноват в случившемся, — вмешался в разговор Крис. — Любой обман имеет разумные пределы. За отсутствие совести людей нередко наказывают. Радуйся, что мы ограничились этим.
Через десять минут группа покинула контору и двинулась к центру города. Карманы путников были набиты деньгами. Они могли позволить себе любую роскошь. Друзья быстро нашли дорогую гостиницу, сняли четыре номера и, оставив там вещи, отправились в ресторан. После убогой деревенской таверны заведение поразило их своим цивилизованным видом. Совершенно иной век. Хрустальные люстры, пластиковые столы с белоснежными скатертями, удобные стулья и великолепная сервировка — все как в журнале на картинке.
Воины даже растерялись. Наемники не знали, как себя здесь вести. Ни земляне, ни оливийцы в светском этикете абсолютно ничего не понимали. Путешественники привыкли к простым, грубоватым условиям жизни. Внешний вид посетителей полностью соответствовал уровню ресторана. По сравнению с шикарными платьями женщин и элегантными костюмами мужчин, аланская форма смотрелась обыденно и убого.
Охранник возле входа попытался остановить невзрачных гостей, но медный дилар легко и непринужденно решил сложную проблему.
Воины устроились за свободным столом и подозвали официанта.
— Чего желаете? — услужливо спросил тасконец, с подозрением косясь на одежду чужаков.
— Лучшего вина и закуски, — вымолвил Пол. — И побыстрее, мы проголодались. Путь был неблизкий…
— Заказ обойдется вам не меньше серебряного дилара, — заметил унимиец.
— Превосходно, — усмехнулся землянин и бросил монету на стол.
Других доказательств кредитоспособности посетителей не требовалось. Официант тотчас исчез.
Мелоун откинулась на спинку стула и негромко произнесла:
— Каковы наши дальнейшие планы?
— Ломать голову не будем, — вставил Саттон, — отдохнем в городе пару декад и начнем поиски Хранителей. Если их нет в Порлене, купим лошадей и двинемся на север. Времени у отряда достаточно.
— Я согласен, — утвердительно кивнул Стюарт. Олан и Рона тоже не возражали. Предложение Криса было принято единогласно.
Вскоре тасконец принес вино, и наемники залпом осушили бокалы.
Их путешествие по Униме пока проходило без серьезных трудностей. Стычка с разбойниками в лесу — лишь досадный эпизод. Воины надеялись, что и в будущем беды минуют группу стороной.

Глава 2
ВВЕРХ ПО МИССИНИ

Погрузив в шлюпку необходимый запас продовольствия и боеприпасов, группа де Креньяна двинулась вверх по течению. Вода была спокойной, и грести большого труда не составляло.
Но уже через пару часов воины осознали, что попали в довольно непростую ситуацию. Высокие скалы не давали возможности путешественникам пристать к берегу. Значит, ночевать придется прямо на воде.
… Хорошо хоть Вилл догадался сделать прочный якорь. Иначе все дневные труды оказались бы напрасными.
Тем не менее, кому-то постоянно приходилось дежурить. Любой порыв ветра представлял для людей серьезную опасность.
За четверо суток отряд сумел преодолеть чуть более восьмидесяти километров. Сириус палил нещадно. Эффект от лучей белого светила значительно увеличивался, отражаясь от водной поверхности.
На теле воинов появились многочисленные ожоги. К счастью, в аптечке Линды нашлось неплохое средство, снимающее боль и заживляющее раны.
Постепенно плато отступало от реки. Вдоль берега появилась узкая полоска земли, покрытая травой и чахлым кустарником.
Вместе с тем, дельта соединилась в могучее глубокое русло. Ширина Миссини теперь достигала нескольких километров. Дальнего берега путники просто не видели.
На высоком выступающем мысе Жак заметил грозную крепость. Она могла бы устрашить людей робкого десятка своими массивными бетонными стенами, наблюдательными и сторожевыми вышками, торчащими стволами артиллерийских орудий.
Судя по всему, укрепления здесь возвели задолго до катастрофы. В течение веков эти крепости постоянно реконструировались и улучшались.
Разглядывая древнее сооружение в бинокль, француз с восхищением произнес:
— Какое совершенство! Так вписать башни и стены в естественный ландшафт могут только по-настоящему талантливые люди. Крепость абсолютно неприступна. Предлагаю подняться и осмотреть ее повнимательнее.
— Нет, — покачал головой Белаун. — Слишком опасно. Стены почти отвесные, и без специального снаряжения их не одолеть. Да и зачем? Даже отсюда видно, что укрепления давно заброшены. Нас гораздо больше интересуют реально существующие поселения унимийцев.
— Я согласна с Биллом, — поддержала товарища Салан. — Вход в сооружение наверняка находится со стороны плато. Риск разбиться при падении чересчур велик. Мы не имеем права действовать столь опрометчиво.
— Сразу чувствуется аланский рационализм, — иронично промолвил де Креньян. — Нет в вас полета души, стремления к чему-то новому, неизведанному. Желание окунуться в бездну неизвестности бывает порой непреодолимо. Человек даже не знает, уцелеет ли он. Судьба-злодейка безжалостна и коварна.
— Явные признаки сумасшествия, — спокойно заметил Белаун.
— В этом и состоит вся прелесть, — рассмеялся маркиз. — Только сделав шаг, ты узнаешь, правильно поступил или нет. Путь познания нелегок и тернист. Часть смельчаков погибает, но их место тут же занимают другие.
— Теперь я понимаю, почему влюбилась в землянина, — улыбаясь, проговорила женщина. — Жак не похож ни на одного аланца. Совершенно иной образ мышления. Увы, нашей могущественной цивилизации не хватает подобных бунтарей. Мы всегда разумны, сдержанны, неукоснительно соблюдаем установленные правила. Большинство подданных Великого Координатора скорее умрет, чем преступит закон.
— Довольно спорное утверждение, — возразил Вилл. — Ведь ты, я и Троул не побоялись нарушить приказ.
— А разве мы не изгои общества? — спросила Линда. — За двести лет Алан мог продвинуться в космос гораздо дальше. Но правителю некуда торопиться — он вечен. До сих пор не налажены отношения с Маорой. О коалиции двух планет речь даже не идет. Надо признать, наш народ живет в каком-то странном, непонятном тумане. Степень посвящения — лишь рычаг к управлению миллиардами людей. Великий Координатор превратил своих сограждан в жалких марионеток. Любой человек, выбившийся из общего ряда, тут же бывает сослан на отдаленные космические базы. И разве кто-нибудь когда-нибудь восстал против несправедливости?
— Хватит дискутировать, — остановил друзей де Креньян. — Разгадать тайну повелителя Алана все равно не удастся. Мы только понапрасну тратим время. На скалу я, пожалуй, не полезу. Вы отбили у меня всякое делание.
— Хоть какая-то польза от этого разговора, — произнесла Салан, целуя Жака в небритую щеку.
Судя по карте, в десяти километрах от крепости находился небольшой поселок Энжел. Он располагался на другом берегу реки, и путешественникам пришлось немало поработать веслами, чтобы переплыть широкое русло.
Примерно через полчаса впереди показались высокие остроконечные скалы. По мере приближения все отчетливее проглядывала узкая полоса прибрежной равнины.
Западное плато отступало от Миссини гораздо дальше, чем восточное. Таким образом, в устье реки образовалась плодородная долина, где и возникли древние города Унимы.
Вскоре воины заметили на горизонте первые дома. Особой привлекательностью строения тасконцев не отличались. Обычные невзрачные одноэтажные здания.
Возле воды виднелся деревянный причал. Именно к нему путники и направили шлюпку.
Лодка замерла у настила, и француз осторожно ступил на крепкие обтесанные доски. О ветхости и забвении здешних сооружений вроде бы ничего не говорило, но на душе было как-то неспокойно. Пугала неестественная мертвая тишина.
Несмотря на внешнюю ухоженность домиков, людей поблизости не оказалось.
— Что-то здесь не так, — тихо вымолвил землянин, привязывая канат к прочному бревну. — В это время в поселке должна кипеть жизнь.
— Может, нас испугались? — предположила Линда.
— Трех человек на жалком хлипком суденышке? — размышлял вслух де Креньян. — Нет, нелогично. Судя по количеству домов, в Энжеле проживает не меньше четырехсот человек. Не исключено, что и больше. Они даже засаду устраивать не будут. Наша группа не представляет ни малейшей угрозы для унимийцев.
— Тогда где же тасконцы? — спросил аланец.
— Пойдем, проверим, — проговорил француз, передергивая затвор автомата.
Путешественники неторопливо направились к поселению.
Но не успели воины пройти и ста метров, как наткнулись на беспорядочно разбросанные в траве вещи. В разных местах валялась одежда, инструменты, посуда, куклы.
Возле пышного куста друзья нашли старый потрепанный рюкзак. Вилл осторожно развязал тесьму и извлек из него одеяло, кружку и кусок заплесневевшего, отвратительно пахнущего мяса.
— Довольно стандартный набор, — произнес маркиз. — Все это мне очень напоминает поспешное бегство. Нечто подобное я не раз наблюдал на Земле во время военных походов. Крестьяне бросали свои наделы, забирали убогие пожитки и скрывались в лесах.
— Звучит правдоподобно, — согласилась Салан. — Возле причала ведь нет ни одной лодки. Следовало бы сразу догадаться, каким образом унимийцы покинули Энжел.
— Все равно остались определенные неувязки, — возразил Белаун. — Мясо хоть и испортилось, но полностью не разложилось. Люди были здесь примерно три декады назад. Завоеватели наверняка сожгли бы поселок дотла. Но мы не видим ни одного пепелища. Кроме того, дома неплохо сохранились. Тасконцы постоянно их красили и ремонтировали.
— Справедливое замечание, — вымолвил Жак. — А потому я намерен осмотреть здания более внимательно.
Оставив вещи унимийцев в траве, воины осторожно двинулись вперед.
Подойдя ближе, они сразу поняли, что одну часть поселка занимают строения двухсотлетней давности, а другую — совсем новые дома.
Различия между ними слишком сильно бросались в глаза. Первые имели ровные, гладкие стены, широкие окна и огромное количество разнообразных балконов и террас. Вторые поражали своей крепостью и надежностью, однако значительно уступали в изяществе и красоте. За минувшие века Энжел вырос, как минимум, вдвое.
Де Креньян прислонился плечом к стене здания и резко ударил ногой по входной двери. Она тотчас распахнулась настежь.
Внутри царил чудовищный хаос — разбросанная одежда и обувь, перевернутая мебель, раскрытые шкафы и черепки глиняной посуды на полу… Во время панического бегства люди не сумели даже толком собрать собственные вещи.
— Подобную картину и следовало ожидать, — вымолвил Вилл, поднимая с пола куклу.
Она была изготовлена из мягкого, но довольно прочного пластика, что сразу говорило о древнем происхождении игрушки. К сожалению, ее первоначальное платьице не сохранилось, и на куклу натянули простенькую домотканую одежду. Краска на лице, изображающая глаза и рот, осталась такой же яркой, а вот синтетические волосы слегка потускнели, потеряв свой прежний цвет и блеск.
— К несчастью, ты прав, — откликнулся землянин, прохаживаясь по комнате. — Но мы до сих пор не получили ответ на поставленный вопрос. Куда и почему бежали жители поселка? Ясно лишь одно — тасконцы испугались не нас.
— Разумеется, — вмешалась в разговор Линда. — Судя по пыли на подоконниках, трагедия произошла примерно двадцать дней назад. Отряд тогда еще находился в океане. Меня удивляет другое… С тех пор, как хозяева покинули дом, в него никто больше не заходил. Почему любители легкой наживы не разграбили поселок? Обычно мародеры не упускают своего шанса.
— Версия о нападении врагов отпадает, — задумчиво покачивая головой, произнес француз. — Надо тщательно обследовать все комнаты. Может, оставленные предметы подскажут разгадку тайны.
— Ну, нет, — возразил аланец. — Копаться в старом барахле я не стану. Пойду лучше осмотрю строение напротив. Оно выглядит гораздо беднее. А раз так, найти ответы в нем намного проще.
— Будь осторожен, — посоветовала женщина товарищу. — Далеко не уходи и в случае опасности немедленно возвращайся. Это место меня пугает. Не люблю неизвестности.
Перекинув автомат через плечо, Белаун не спеша зашагал к неказистому зданию.
Когда-то улица была очень оживленной, но сейчас начала зарастать травой. Прочное бетонное покрытие оказалось под огромным слоем земли и песка. Расчищать его и поддерживать шоссе в идеальном порядке местные жители явно не желали. Тратить силы и средства не имело смысла. Транспортные средства древней цивилизации, к сожалению, не уцелели.
Между тем, Жак скрупулезно изучал предметы быта унимийцев. Слияние двух культур выглядело необычно и странно. Большинство предметов не отличалось высоким уровнем изготовления. Самые обычные грубые деревянные скамьи, стулья, столы, домотканые половики, на окнах поблекшие занавески.
Но иногда среди мебели попадались настоящие произведения искусства. По здешним меркам конечно. Когда-то они являлись вполне заурядной заводской продукцией. Все познается в сравнении.
Рядом с плохо обтесанным и кое-как сколоченным шкафом стояло изящное утонченное трюмо, радующее глаз резными ножками, сверкающими позолотой ручками, аккуратными маленькими ящичками и великолепным полукруглым зеркалом.
Вытерев пыль с поверхности, маркиз потрогал свой заросший щетиной подбородок.
— Любуешься собственной внешностью? — съязвила аланка.
— Да нет, — пожал плечами де Креньян. — Просто поймал себя на мысли, что в последние годы практически не пользовался зеркалом.
— Это плохо? — спросила Салан.
— Не знаю, — ответил француз. — Жизнь, слишком круто изменилась. Красота потеряла значение, ведь Таскона ценит лишь силу. Мне уже тридцать четыре. В лучшем случае, середина жизни. Я стал опытнее и мудрее, но пережитые невзгоды и неудачи оставили неизгладимый отпечаток на лице.
— Кто бы говорил, — горько улыбнулась Линда. — Зрелость украшает мужчину. Исчезает мальчишеская наивность, черты становятся более четкими, резкими, приобретают законченность. Тридцать — расцвет для вашего пола. Для нас же, женщин, приближается пора заката. Кожа теряет девичью упругость и свежесть, меняются формы, у многих появляется лишний вес…
— Тебе это точно не грозит, — рассмеялся Жак.
— Возможно, — согласилась аланка. — Но не забывай, я старше тебя на два года. Мне скоро будет сорок. Признаюсь честно, подобная мысль угнетает. Даже не верится, что я когда-то была маленькой хрупкой девочкой.
Землянин обнял возлюбленную за плечи и тихо сказал:
— Все проходит, надо жить сегодняшним днем, не мучаясь воспоминаниями. Изменить судьбу мы не в силах. Да и нужно ли? Каждый несет свой крест. И каждому воздастся по заслугам. Разве мы не были счастливы с тобой все эти годы, Линда?

Предыдущая страница 3 Следующая страница


Наемники 4

— Я люблю тебя, Жак, — утирая слезу, вымолвила Салан, прижимаясь к груди возлюбленного.
Дверь в дом резко распахнулась, и в помещение вбежал Вилл. Его руки тряслись, лицо побелело, дышал Белаун с трудом и прерывисто. Увидев друзей, аланец громким дрожащим голосом воскликнул:
— Там… там… люди!
Женщина обернулась и, ничего не понимая, произнесла:
— Ну и что?
— Они мертвы, — закричал Вилл. — Человек десять… Ничего ужаснее я никогда не видел.
— Придется взглянуть, — проговорил маркиз.
Группа вышла на улицу и двинулась к зданию, стоящему напротив. Входная дверь была открыта настежь. Сразу стало ясно, что в панике Белаун не соблюдал никаких правил.
Первым в коридор шагнул де Креньян. В нос ему ударил сильный запах разложения и гнили. Француз поспешно закрыл лицо рукой.
Откинув в сторону занавеску, землянин проник в небольшую комнату и невольно выругался:
— Черт подери! Зрелище не для слабонервных.
В помещении царил идеальный порядок. Однако именно это и делало картину еще более кошмарной.
В кресле сидел мертвый мужчина. Его голова свесилась на грудь, а руки безжизненно лежали на коленях.
Чуть в отдалении на ковре находились четыре трупа: две женщины и два мальчика-подростка. Судя по странным, искривленным позам, несчастные умирали в страшных судорогах.
Одежда истлеть не успела, но ни платья, ни рубахи не скрывали уродливых гнойных язв на телах. Обреченные тасконцы сгнивали с невероятной быстротой. Естественным процессом такое не назовешь.
— Здесь только пятеро, — со стойкостью врача вымолвила Линда.
— В соседней комнате тоже есть покойники, — ответил аланец. — Я случайно дотронулся до покрывала, а в него оказалась завернута маленькая девочка… Точнее — то, что осталось от крошки.
Вилл нервно смахнул со лба выступившие капли пота.
— Пора уходить отсюда, — скомандовал Жак. — Помогать в Энжеле некому. Люди мертвы уже несколько декад.
Воины быстро покинули ужасное место. Выйдя на улицу, друзья с жадностью вдыхали свежий воздух.
— Какой кошмар! — вырвалось у Белауна. — Я думал, что сойду с ума, когда увидел обезображенное лицо ребенка. Злейшему врагу не пожелаю подобной участи.
— Зато теперь мы знаем разгадку тайны, — грустно заметила Салан. — Поселок поразила страшная неизлечимая болезнь. Люди умирали целыми семьями. Эффективных лекарств у унимийцев не оказалось. Оставшиеся в живых бросили дома и обратились в бегство.
— Это серьезная ошибка, — сказал француз.
— Почему? — удивился аланец.
— Спасения они не найдут, а вот заразу разнесут по всему материку, — проговорил де Креньян. — На Земле часто вспыхивают эпидемии. Самая безжалостная и смертоносная — чума. По внешним признакам она даже чем-то напоминает местную болезнь. Население городов, а порой и целых стран исчезает без следа. Удается спастись лишь немногим счастливчикам. К сожалению, некоторые бедняги пытаются укрыться у соседей. И вскоре трагедия повторяется…
— Как же борются с бедой на вашей планете? — спросил Вилл.
— Довольно просто, — со зловещей усмешкой на устах ответил Жак. — Лучшее лекарство — огонь. Иногда солдаты сжигают деревни вместе с их обитателями. Так гораздо проще и надежнее. И уж во всяком случае, никто за пределы поселения не ускользнет.
— Неужели нет медикаментов? — воскликнула женщина. — Ведь врачи должны лечить больных!
— Увы, наши лекари неспособны справиться с проблемой, — вымолвил маркиз. — Единственный способ спасти нацию — пожертвовать ее частью.
— Безумие! — всплеснула руками Линда. — Обрекать на смерть тысячи ни в чем не повинных людей… На такую жестокость способны только земляне.
— Не думаю, — спокойно сказал де Креньян. — Судя по всему, тасконцы пошли по тому же пути. Они бросили на произвол судьбы больных и покинули деревню. Разве это не жестокость?
— Бессмысленный спор, — вмешался Белаун. — Энжел полностью вымер, и делать нам здесь нечего. Осматривать другие дома у меня нет ни малейшего желания. Давайте поплывем дальше.
— Разумное предложение, — согласился француз. — Кладбище — не лучшее место для ночлега. Мертвецов я не боюсь, но вряд ли в такой деревне можно отдохнуть нормально.
В последний раз бросив взгляд на покинутый людьми Энжел, воины быстрым шагом направились к причалу. Настроение у всех было подавленным.
Совсем иную встречу рассчитывали найти друзья в первом населенном пункте Унимы. К сожалению, эпидемия нарушила планы путешественников.
Теперь, чтобы пополнить запасы продовольствия, им придется подниматься вверх по реке. Еще один впустую потраченный день и масса израсходованных сил.
Минуло трое суток. Позади осталось около пятидесяти километров. Деревни тасконцев на берегу Миссини больше не попадались. Этот суровый край никогда не мог похвастаться большим количеством жителей.
Тяжелая работа и неудача в Энжеле не способствовали разговорам. Значительную часть пути воины молчали. Обсуждать по сути дела нечего. Наемников окружал редкий лес, заросли кустарников и тихая спокойная гладь воды.
После очередного полуденного привала Вилл взялся за весла и начал грести. Неожиданно он громко закашлял, согнулся и бессильно опустил руки.
— Проклятие, — выругался аланец. — Кажется, я простудился. Голова ужасно кружится. Линда, посмотри, температуры нет?
Женщина приложила ладонь ко лбу товарища и отрицательно покачала головой.
— Нет. Все в норме. Хотя для точности могу достать градусник.
— Не надо, — махнул рукой Белаун. — Мне уже лучше. Слабость проходит, и скоро мы двинемся дальше.
— Отдохни, — вмешался Жак. — Силы необходимо беречь, особенно если ты заболел. Я в состоянии поработать еще одну смену.
Между тем, прогнозы аланца не оправдались. Ему становилось все хуже и хуже. Короткие периоды хорошего самочувствия чередовались с длинными отрезками полной апатии и бессилия.
Вилл слабел буквально на глазах. Когда он забылся тяжелым сном, Салан подвинулась поближе к землянину и тихо сказала:
— Похоже, у нас возникли серьезные проблемы. Продолжать путешествие нельзя. Надо высаживаться на берег и разбивать лагерь. Пока Вилл не поправится, мы не тронемся с места. Его состояние меня настораживает. Я очень сомневаюсь, что обычная простуда способна пробить мощный щит вакцинации. Звучит нереально, но…
— Ты подозреваешь что-то другое? — спросил де Креньян.
— Не знаю, — пожала плечами врач. — Слишком пугающая скорость развития болезни. Все это напоминает…
Линда неожиданно замерла. Ее взгляд был устремлен куда-то вдаль.
Заметив странную реакцию женщины, маркиз резко обернулся. На берегу, совсем рядом, отчетливо виднелось колыхающееся пламя костра.
— Люди, — чуть испуганно вымолвила аланка.
— Совершенно верно, — произнес француз, бросая весла и беря в руки автомат.
Несколько минут маркиз внимательно изучал местность. Вокруг царила удивительная тишина. Лишь изредка раздавались едва уловимые шорохи и крики ночных птиц.
Возле огня мелькали смутные человеческие фигуры. Странно, но унимийцы не заметили приближающихся чужаков.
— Сейчас причалим к берегу и двинемся к тасконцам пешком, — проговорил Жак. — Буди Вилла, он останется сторожить шлюпку. Надеюсь, встреча с местными жителями не принесет новых неприятностей.
Землянин осторожно повернул лодку и начал тихо грести. Каждый всплеск или удар веслом теперь звучал в голове как сотня колоколов. Казалось, что сюда вот-вот сбежится весь лес.
Но природа спала, а унимийцы находились достаточно далеко. Еще пара мощных гребков — и дно шлюпки зашуршало о прибрежный песок.
Де Креньян и Салан быстро вытащили лодку на траву. Отдав необходимые распоряжения Белауну, француз уверенно зашагал на север. Сзади, еле поспевая за ним, двигалась аланка.
Пройдя около двухсот метров, землянин резко сбавил темп. Нырнув в кусты, маркиз начал медленно пробираться вперед.
Возле костра расположилась большая группа мужчин, однако бодрствовали лишь трое. Разглядеть их в полумраке было трудно, но оружие у тасконцев Жак не заметил.
Землянин посмотрел на Линду и негромко сказал:
— Пошли.
Путешественники выбрались из зарослей и смело направились к местным жителям. Теперь унимийцы заметили чужаков почти сразу, но никаких мер предосторожности принимать не стали. Складывалось такое впечатление, будто собственная безопасность этих людей абсолютно не волновала.
Француз остановился в двух метрах от тасконцев и вежливо произнес:
— Доброй ночи. Не будете возражать, если маленький отряд скитальцев погреется возле вашего огня?
— Ради Бога, — спокойно ответил бородатый мужчина лет пятидесяти.
Де Креньян сразу обратил внимание, что местные жители отодвинулись от незнакомцев и пересели на другую сторону костра. Это настораживало.
Воин невольно положил палец на спусковой крючок автомата. Беглый осмотр унимийцев привести в восторг путников никак не мог. Некогда приличная одежда превратилась в плохо заштопанные грязные, декадами не стираные лохмотья.
Выдержав паузу, маркиз попытался завести разговор.
— Вы довольно беспечны, — вымолвил землянин, тревожно озираясь по сторонам. — Неужели не боитесь нападения? Сейчас на Униме много разных мерзавцев, желающих поживиться чужим добром.
— Тем хуже для них, — злорадно усмехнулся тасконец. — Мертвецам смерть не страшна. Мы все уже давно покойники.
— Судя по вашему внешнему виду, этого не скажешь, — возразил Жак.
— Глаза, к сожалению, многого не видят, — проговорил унимиец. — С точки зрения физиологии, я еще жив, но моя душа умерла. Нас практически здесь ничто не держит. Жители Энжела влачат жалкое существование. Некоторые не выдержали мучений и покончили с собой.
— Так значит, заброшенное поселение, которое мы видели на берегу, принадлежит вам? — догадалась Салан.
— Принадлежало, — уточнил мужчина. — Прошло больше месяца с тех пор, как мы его покинули. Оставаться там у нас не было сил. Увы, спасения нет нигде. Старуха Смерть преследует несчастных людей по пятам. Энжелцы прогневали Бога и теперь сполна расплачиваются за свои грехи.
— Что же с вами случилось? — поинтересовалась аланка.
Тасконец неопределенно пожал плечами и устало проговорил:
— Мы и сами толком не поняли. Однажды к нам забрел голодный измученный путник. Он едва передвигал ноги. Чужаки появляются в поселке редко, и потому незнакомцу оказали достойный прием. Люди надеялись услышать рассказы о дальних странах, о жизни в северных городах. В домах ведь сохранилось много книг о древней могущественной цивилизации.
Смахнув со щеки скупую слезу, унимиец продолжил:
— Путешественник быстро слабел и умер через два дня. А спустя декаду в Энжеле появились первые больные. Поначалу никто не обратил на это должного внимания. Однако эпидемия стремительно распространялась, поражая все новые и новые жертвы. Вскоре стало ясно — поселок обречен. Люди пытались укрыться в домах, не выходили на улицу, не общались с соседями. Увы, драгоценное время было упущено. Энжел вымирал целыми семьями. Поначалу родственники хоронили своих близких, но затем перестали делать и это. Чтобы остальные знали о распространившейся болезни, на дверях рисовали черный крест.
— И долго вы пытались отсидеться? — спросила Линда.
— Дней двадцать, — после небольшой паузы сказал мужчина. — Петля смерти затягивалась все туже, и уцелевшие обратились в бегство. Страх гнал энжелцев прочь из родного поселка. Из пяти сотен нас осталось меньше половины. Ко всеобщему ужасу и разочарованию, предпринятая мера не дала результатов. Беглецы остановились здесь, в лесу, разбили лагерь и стали дожидаться конца своих страданий. Мы уносим мертвых и тяжело больных в чащу и стараемся не вспоминать о них. Скоро безумный кошмар закончится. Сомнений нет — все жители Энжела инфицированы. Чужак принес нам погибель. Если хотите жить, не советую приближаться ко мне.
— Каковы симптомы болезни? Как она проявляется? — взволнованно вымолвила врач.
— Сначала человек чувствует себя нормально, — ответил тасконец. — Затем появляется необъяснимая слабость, теряется трудоспособность. А дальше… головная боль, головокружение, тошнота, резкое повышение температуры. Несколько суток бедняга мучается от ужасного жара. Многие умирают именно на этой стадии. Мы прозвали их «счастливчиками».
— Почему, — удивился француз.
— Черный юмор обреченных, — пояснил местный житель. — Те, кто преодолел кризисный период, превращаются в заживо разлагающийся организм. Тело покрывается ужасными язвами. Они быстро лопаются, и оттуда вытекает мерзкая, зловонная слизь. Человек медленно сгнивает, прекрасно осознавая, что именно с ним происходит.
— Кошмар! — вырвалось у аланки. — Неужели вы не пробовали найти лекарство? Наверняка в поселке были медики…
— Трое, — с горечью произнес тасконец. — Они оказались честными и смелыми людьми. Никто из них не пытался спрятаться и отсидеться. Как и следовало ожидать, смерть настигла докторов в первую очередь. Но даже умирая, врачи продолжали вести дневник наблюдений и исследований. К сожалению, никто больше не обладает подобными знаниями.
— Документ сохранился? — поспешно проговорила Салан.
— Конечно, — кивнул мужчина. — Однако я не могу дать его вам. Каждая страница дневника заражена. Для здорового человека — это верный шаг к самоубийству.
— Вот именно, для здорового… — уточнила Линда. — Похоже, мы с вами братья по несчастью.
— С чего ты взяла? — изумленно воскликнул землянин.
— Жак, я врач, — резонно заметила женщина. — Сходи и посмотри на Вилла. У него наличествуют все только что перечисленные симптомы. Лишь полный глупец сделает другой вывод. Надо честно признать — мы заразились во время разведки поселка. У меня сомнений не осталось. Вирус либо искусственный, либо сильно мутировавший под действием радиации. С ним не справилась даже наша самая современная иммунная защита.
— Но я не чувствую себя больным! — громко возразил де Креньян.
— Пока, — скептически сказала аланка. — И могу объяснить, почему. Белаун неосторожно разворачивал покрывало и испачкался странной слизью. Его кожа не выдержала атаки инфекции. Вот почему болезнь развивается так стремительно. А теперь вспомни, сколько раз ты пил с ним из одной кружки и держался за весла лодки.
— Проклятие! — выругался маркиз. — Я пережил две эпидемии чумы и подцепил какую-то заразу на Тасконе. Ну разве не судьба?
— Не знаю, — вымолвила Салан. — Ясно одно — мы серьезно влипли. Если в ближайшее время не удастся найти вакцину — наши дни сочтены. И тогда у остальных членов отряда возникнут очень большие проблемы.
— Идиоты! — Француз схватился за голову руками. — Из-за одной глупой ошибки мы подставили под угрозу выполнение всей миссии. Теперь друзьям придется возвращаться обратно пешком. И неизвестно, сумеют ли они сделать это.
— Перестань, — оборвала Жака женщина. — Мы — не дети. От подобных промахов никто не застрахован. Всего заранее не предусмотришь. Так зачем и себе, и другим трепать нервы? Надо бороться и искать выход из сложившейся ситуации. Не исключено, что эпидемия — это тоже часть войны. Силы Тьмы не церемонятся в выборе средств.
С момента высадки в лагерь энжелцев минуло семь суток. Трудно в двух словах описать то, что происходило в эти дни. Когда рассвело, и путники вошли в маленький поселок, состоящий из трех десятков шалашей, их охватил настоящий ужас. Даже Линда не ожидала увидеть подобного кошмара.
На небольшой поляне в центре лагеря лежали два трупа. Мужчины умерли минувшей ночью. Лица бедняг исказила гримаса боли и отчаяния, конечности неестественно выгнулись в предсмертной судороге. На груди и руках одного из тасконцев отчетливо виднелись гнойные язвы. Удивительно, но местные жители совершенно не обращали внимания на покойников. Каждый занимался своим делом: кто-то рубил дрова, кто-то свежевал тушу кона, кто-то готовил завтрак.
— Их надо убрать отсюда, — осторожно произнесла аланка.
— Не беспокойтесь, скоро мертвецов унесут, — ответил бородатый унимиец по имени Клод.
Именно он сейчас руководил уцелевшими. До начала эпидемии этот человек был скромным учителем и среди своих сограждан особыми достоинствами не выделялся.
— Чтобы хоть как-то оттянуть конец, мы живем обособленными группами, — пояснил тасконец. — Общение между ними полностью исключается. Поэтому умерших хоронят только родственники.
— Это дает какие-то результаты? — уточнила Салан.
— Отчасти, — вымолвил унимиец. — Сейчас у нас одиннадцать семей общей численностью в девяносто шесть… точнее в девяносто четыре человека. В пяти семьях пока нет ни единого случая заболевания. Они — последняя надежда Энжела. Может, хоть кто-то уцелеет…
— А вы? — спросил де Креньян.
— Мне не повезло, — с горечью отозвался мужчина. — Юноша, лежащий справа, — мой племянник. Несколько дней назад я похоронил сына и брата.
В этот момент к Клоду подошла женщина лет сорока пяти. Когда-то тасконка, видимо, отличалась небывалой красотой и статью. Ее фигура и сейчас выглядела великолепно. Однако трагические события, обрушившиеся на поселение, оставили свой жестокий след на лице унимийки. Под глазами образовались синеватые мешки, шею и щеки прорезали многочисленные морщины, в темных густых волосах виднелась обильная седина.
Она бросилась на грудь мужу и, утирая слезы, тихо произнесла:
— Заболели Макс и Криста.
— Господи, за что такое наказание? Неужели ты не мог пожалеть, хотя их? В чем виноваты безгрешные души? — вырвалось у тасконца.
Затем он повернулся к путешественникам и проговорил:
— Извините меня. Речь идет о моих внуках. Бедняжкам пять и семь лет. После смерти их отца мы пытаюсь уберечь детей от заражения. Построили отдельный шалаш, не прикасались к вещам, соблюдали предельную осторожность. Не помогло…
— Если инфекция передается воздушно-капельным путем, подобные меры бесполезны, — заметила врач.
Тасконец и воины быстрым шагом направились к северной оконечности поселка.
Возле высоких стройных деревьев располагались шесть неказистых, покосившихся шалашей. Около самого маленького безутешно рыдала женщина лет двадцати пяти. Клод подошел к невестке и попытался ее успокоить.
Между тем, Линда откинула полог и протиснулась внутрь. На мягком матрасике лежали двое детей. Они были явно напуганы и настороженно поглядывали на незнакомого человека.
— Как вы себя чувствуете? — ласково спросила аланка.
— Хорошо, — очень тихо прошептала девочка. — Только голова немного кружится.
— А у меня ножки слабые, — вставил мальчик.
— Ничего, — улыбнулась Салан. — Скоро все пройдет…
— Разве мы не умрем? — задала совсем не детский вопрос внучка Клода. — Ведь папа и дядя Грег так и не встали с постели. Потом их унесли в лес.
— Я помогу вам, — сказала Линда и поспешно выбралась наружу.
Посмотрев на Жака и унимийцев, женщина с болью в голосе произнесла:
— К сожалению, симптомы подтверждаются. Бедняжки действительно больны.
— Значит, им осталось жить не больше декады, — с трудом вымолвил тасконец. — Дети долго не выдерживают.
— А взрослые? — поинтересовался землянин.
— Кто как… — выдохнул мужчина. — Некоторые умирают через пятнадцать дней после появления первых признаков. Основная часть держится две декады. Но иногда люди мучаются и дольше… Впрочем, назвать их людьми в подобном состоянии довольно трудно. Они превращаются в живые трупы, пугая своим видом окружающих.
— Понимаю, — кивнула аланка. — Надеюсь, вы поможете принести сюда нашего больного друга. Группа разместится в каких-нибудь заброшенных шалашах.
— Но ведь они заражены! — вырвалось у жены Клода.
— Мы тоже, — попыталась улыбнуться Линда. Салан, де Креньян и двое унимийцев неторопливо направились к реке.
Вилл уже не спал. Уходя в лагерь энжелцев, друзья предупредили его о своем скором возвращении.
Время шло, а Линда и Жак не появлялись. Белаун начал волноваться и на всякий случай покрепче сжал автомат.
Голова ужасно болела. Порой в глазах темнело настолько, что аланец не мог разглядеть даже кромку леса, находящегося в трех метрах от берега.
Довольно скоро он осознал безысходность собственного положения. Вилл не мог даже двигаться без посторонней помощи.
Лишь когда возле кустов мелькнули знакомые фигуры, воин бессильно опустился на дно шлюпки.
Тасконцы взяли имущество чужаков, а француз и аланка, закинув руки товарища себе на плечи, осторожно понесли его в сторону леса.
Удивленно взглянув на друзей, Белаун обреченно произнес:
— Неужели мои дела так плохи?
— Гораздо хуже, чем ты предполагаешь, — честно призналась женщина. — Если за полторы декады мы не найдем лекарство, то неминуемо отправимся на тот свет.
— Идиотизм, — вымолвил Вилл, закрывая глаза от очередного приступа головной боли.
Отряд разместился на южной оконечности лагеря. Здесь пустовало очень много шалашей. Рядом располагались две энжелские семьи.
Сразу было видно, что эти люди обречены. Они с трудом ходили, пытаясь хоть как-то приготовить скудный обед. Само собой, остальные унимийцы им не помогали.
У некоторых несчастных отчетливо виднелись лопнувшие язвы. По коже текла отвратительная, мерзко пахнущая слизь.
— Это ждет и меня? — с ужасом спросил аланец.
— Это ждет всех нас, — жестко ответила врач. — Кого-то раньше, кого-то позже. Мы виноваты сами. Следовало соблюдать предельную осторожность, а не лазить по заброшенным домам…
— Ну, нет, — покачал головой воин. — Я не собираюсь сгнивать заживо. Уж лучше сразу пустить себе пулю в лоб и не мучиться.

Предыдущая страница 4 Следующая страница


5 Николай Андреев

— Перестань! — резко выкрикнула Линда. — Что ты расхныкался, как последний трус! Солдат должен бороться до конца. От клятвы воинов Света тебя освободит только смерть. Самоубийство равносильно предательству.
Между тем, к путешественникам подошел Клод. Он внимательно посмотрел на Белауна и с горечью в голосе произнес:
— Вижу, у вас самих серьезные проблемы. Моя семья наверняка заражена, но я прошу к нам больше не приближаться. Закон распространяется и на чужаков. Вы обязаны жить отдельно.
— Хорошо, — согласилась Салан. — Скажите, куда унесли мертвецов?
— В лес, — спокойно вымолвил тасконец. — Кладбище находится в трехстах метрах западнее лагеря.
— Вы хороните покойников? — уточнила аланка.
— Зачем? — пожал плечами унимиец. — Рано или поздно мы все умрем. Так стоит ли тратить силы понапрасну?
— Сумасшествие! — раздраженно воскликнула врач. — Из-за вашей безответственности и разгильдяйства заразятся лесные обитатели. Неудивительно, что эпидемия распространилась даже на семьи, которые не контактировали с инфицированными людьми. Болезнь разносится насекомыми и мелкими грызунами. Я уже не говорю о том, как зловонный запах воздействует на обитателей поселка.
— Признаюсь честно, мы об этом не подумали, — растерянно ответил Клод.
— Выход один — надо немедленно сжечь разлагающиеся останки, — твердо произнесла Линда.
— Пожалуй, вы правы, — вымолвил тасконец. — Я сейчас же соберу мужчин.
Спустя полчаса отряд из восьми человек направился вглубь леса. По настоянию Салан, унимийцы надели тканевые маски и плотные рукавицы. Таким образом женщина пыталась предотвратить заражение людей.
Увиденная картина шокировала аланку. На огромной площади в кустах и высокой траве лежало не меньше сотни гниющих трупов. Некоторые тела уже превратились в непонятную бесформенную массу. Трупный запах был просто ужасающим.
Линду и тасконцев сразу вытошнило, но никто из них не повернул назад.
Работы длились почти до темноты. Энжелцы срубили несколько больших деревьев и соорудили гигантское костровище. Сюда же приносили и мертвецов.
Чтобы обезопасить себя, трупы перетаскивали на волокушах из веток.
Вечером Салан подожгла скорбное сооружение. Языки пламени взметнулись вверх на десятки метров, поднимая ввысь раскаленный серый пепел.
Тем временем похоронная команда бросала в огонь все новые и новые тела. К счастью, проблем с топливом у унимийцев не возникало.
Огромный костер безжалостно пожирал древесину и человеческие останки. Когда на закате Сириуса небо окрасилось в багряные тона, тасконцы доложили, что трупов в лесу больше не осталось. Дезинфекция местности была успешно завершена.
Устало вздохнув, Линда проговорила:
— Первые успехи налицо, теперь осталось дело за малым — найти лекарство от болезни. Я требую отдать мне дневники ваших врачей. Неизвестно, сколько нам отпущено времени…
И вот минули семь дней. Состояние Белауна значительно ухудшилось. Вилл постоянно метался от жара, и сбить температуру никак не удавалось. Бедняга давно потерял сознание и бессвязно бормотал в бреду.
Не лучше обстояли дела и у других путешественников. Жак еле волочил ноги, от сильного головокружения его шатало, словно пьяного.
Сама Салан уже двое суток лежала в постели. Женщина могла лишь читать и проводить несложные опыты.
У энжелцев оказалось немало ценных книг по медицине. Впрочем, первый правильный вывод сделали умершие доктора-тасконцы. Они выявили возбудителя болезни и способ распространения инфекции. Через кожные покровы заражение человека происходило гораздо быстрее, чем через дыхательные пути.
Поврежденные клетки вызывали в организме своеобразную цепную реакцию. Остановить процесс было уже нельзя. Скрытый период длился около суток и протекал без явных симптомов.
Идеальное оружие массового поражения. Бороться со столь совершенным вирусом в диких условиях, без эффективных медицинских препаратов, крайне трудно.
Врачам поселения не хватило времени, и Линда лишь пыталась завершить их работу. Если бы женщина начинала с нуля, то добиться успеха ей бы вряд ли удалось.
Унимийцы создали несколько формул сыворотки, но закончить исследования не успели. Все эксперименты они проводили на себе, тщательно записывая результаты в дневниках.
Салан ничего не оставалось, как последовать их примеру. В тот момент, когда надежда уже покидала аланку, удача, наконец, улыбнулась Линде. Впрочем, удача ли?
Ночью женщине приснился странный сон. Салан отчетливо увидела на листе бумаги один из вариантов лекарства от страшной болезни.
Утром трясущимися руками аланка нашла это место в дневниках энжелцев. Судя по всему, тасконцы не рассматривали всерьез подобный состав препарата.
Грубейшая ошибка. Повторять промах унимийцев Линда не собиралась. Такой шанс предоставляется лишь однажды.
Женщина сразу вспомнила о могущественных покровителях и об удивительных видениях Олеся. Она никогда не верила в случайные совпадения. Силы Света не бросили их на произвол судьбы в трудную минуту.
На приготовление сыворотки потребовалось больше пяти часов. В полдень Салан приняла первую порцию лекарства.
Уже к вечеру аланка почувствовала себя гораздо лучше. Говорить об окончательном успехе было конечно рано, но возможно это первый шаг на пути к выздоровлению.
Выйдя из шалаша, Линда с облегчением и радостью взглянула на пылающий диск Сириуса. Как все-таки прекрасно жить!
Жак, помогавший ей все последние дни, варил на костре мясную похлебку. Маркиз с удивлением посмотрел на Салан и спросил:
— Почему ты встала?
— Кажется, я нашла рецепт от этой заразы, — сказала женщина.
— Серьезно? — недоверчиво вымолвил француз.
— Разве по мне не похоже? — с трудом улыбнулась Линда.
— Тогда иди быстрее к Виллу, — поспешно вскочил со своего места де Креньян. — У него на руках появились гнойные язвы. Боюсь, скоро процесс станет необратим. Времени у нас немного.
— Сейчас у меня очень мало препарата, — произнесла врач, возвращаясь в шалаш. — На приготовление сыворотки понадобится несколько часов…
Закончить фразу аланка не успела. Где-то на северной окраине лагеря раздался истошный женский крик.
Салан взглянула на землянина и испуганно поинтересовалась:
— Это у Клода?
— Трудно сказать, — ответил маркиз.
— Пойдем, посмотрим, — не терпящим возражений тоном проговорила Линда.
Путешественники быстро пересекли нейтральную поляну и вышли к жилищам главы энжелцев.
Возле детского шалаша отчаянно рыдали жена и невестка тасконца. Сам мужчина сидел чуть в стороне и, обхватив голову руками, бессмысленно смотрел куда-то вдаль.
За прошедшие дни Клод сильно изменился. Он похудел, осунулся, в глазах исчез блеск, появилась неестественная бледность. Взъерошенные волосы и клочковатая борода придавали ему вид глубокого старца. Болезнь сломала даже этого крепкого человека.
— Что случилось? — спросила Салан.
— Макс и Криста умирают, — не поднимая головы, произнес унимиец. — Сегодня их последний день. Доследующего рассвета бедняжки не доживут.
Аланка забралась внутрь убогого сооружения. На том же стареньком матрасе с глубоко запавшими глазами лежали два изможденных ребенка. Говорить они уже не могли.
Рядом стояли миски с едой, но к пище давно никто не притрагивался. Энжелец не ошибся. Состояние несчастных крошек было критическим.
Линда сняла с пояса фляжку, но тут же почувствовала на своем запястье чью-то руку. Женщина резко обернулась и взглянула на француза. В том, что ее остановил де Креньян, Салан ничуть не сомневалась.
— Ты хорошо все обдумала? — первым начал атаку маркиз. — Отдавая вакцину детям, мы подвергаем риску жизнь товарища. А ведь он — воин Света. Быть может, Белауну суждено спасти миллиарды людей…
— Демагогия, — возразила аланка. — Прежде всего, я — врач, и мой долг лечить больных. Что будет дальше — время рассудит…
Выдержав паузу, Линда гораздо мягче добавила:
— Жак, я обещала малюткам спасти их. Нельзя лишать детей надежды, даже если шансы невелики. Тогда слова вырвались в порыве эмоций, а сейчас у меня есть лекарство. Это судьба. Разве воины Света, двигаясь к великой цели, не должны помогать людям? Милосердие — вот наше предназначение.
— Хорошо, — согласился француз. — В вопросах медицины спорить с тобой бесполезно. Надеюсь, ты не ошиблась.
Напоив детей снадобьем, женщина покинула шалаш. Подойдя вплотную к Клоду, Салан негромко произнесла:
— Я сделала все, что в моих силах. Остатки препарата. приготовленного днем, пришлось отдать твоим внукам. Теперь жизнь нашего товарища находится в опасности. Необходимо срочно заняться сбором компонентов. Без помощи энжелцев не обойтись…
Фраза, сказанная аланкой, не сразу дошла до сознания мужчины. Но уже миг спустя, рухнув на колени тасконец схватил Линду за край куртки. Слезы из его глаз текли ручьем.
— Господи, неужели ты услышал мои молитвы! — воскликнул унимиец. — Если хоть кто-нибудь из бедняжек уцелеет, я ваш должник навечно. Вчера умерла сестра жены. Это сильный удар для семьи. Смерти детей мы просто не вынесем… Только скажите, что делать. Люди перероют весь лес, исползают его на четвереньках…
К счастью, составляющие вакцины оказались не столь редки. Энжелцы, услышав о появлении лекарства, немедленно приступили к поискам.
В полумраке вечера одновременно вспыхнули десятки факелов. Забрезжившая впереди надежда придала тасконцам силы. Изможденные, больные унимийцы отчаянно цеплялись за жизнь.
Ночь выдалась бессонной. Люди готовили сыворотку по рецепту, найденному Салан. С еще большим волнением энжелцы следили за состоянием Макса и Кристи.
Действие препарата проявилось не сразу. Температура спала лишь к утру. И хотя кожа больных детей по-прежнему имела синюшный оттенок, малыши явно чувствовали себя гораздо лучше.
За последующие пять суток в лагере умерли четыре человека. Спасти несчастных не было ни малейшей возможности. Степень заражения оказалась слишком высока. Организм ослабевших людей не сумел противостоять болезни.
Зато остальные тасконцы постепенно поправлялись. Процесс шел очень медленно, но уже стал необратимым. И как же изменились люди! Лица озарились улыбками, то и дело раздавался заливистый детский смех, не смолкали громкие разговоры взрослых.
Впервые за долгие декады скорби и молчания унимийцы, не боясь заразиться, смогли обсудить свои проблемы. А их накопилось немало.
Смертоносная инфекция буквально выкосила население Энжела. В живых осталось меньше восьмидесяти человек, то есть седьмая часть от первоначальной численности поселения. С подобным кошмаром аланцы сталкивались впервые.
Чего не скажешь о де Креньяне. Француз видел эпидемии и пострашнее.
Путешественники сидели на стволе поваленного дерева и неторопливо обедали. Белаун не мог еще самостоятельно передвигаться, и друзья помогали ему выбираться из шалаша на свежий воздух.
Жак и Линда тоже не совсем поправились, но опасность уже миновала. Примерно через месяц воины надеялись продолжить поиски Хранителей.
Мимо чужаков стремительно прошагал Клод. В небольшой плетеной корзине тасконец нес крупные ярко-желтые ягоды.
— Куда спешишь? — с улыбкой окликнул унимийца маркиз.
— Домой, — на ходу ответил мужчина. — Внук и внучка любят рашку. Она очень питательна и полезна. Бистро восстанавливает силы. Макс пока слаб, а Криста — молодец, ест самостоятельно. Не знаю, как вас и благодарить. Если бы не лекарство — в поселке никто бы не уцелел. Теперь мы подумываем о возвращении в Энжел. Единственное, что нас останавливает, — это страх заразиться снова. Ведь в домах лежат разлагающиеся трупы.
— Сожалею, но строения придется сжечь, — произнесла Салан. — Риск слишком велик. Средств для дезинфекции у вас нет. Вещи тоже необходимо обработать. Обязательно прокипятите одежду…
— Есть одна огромная просьба… — неуверенно начал Клод. — Люди поручили мне спросить, не хотите ли вы остаться с нами. Хоть ненадолго… Мы дадим лучших учеников, заплатим любую цену. Жители поселка боятся новых болезней.
— Не знаю, — задумчиво покачала головой Линда. — Довольно сложный вопрос и решить его сейчас трудно. Нам нужно тщательно все обсудить и взвесить. Только тогда энжелцы получат окончательный ответ.
Тасконец ушел, а француз тут же накинулся на женщину.
— По-моему, ты абсолютно забыла о том, какая задача стоит перед отрядом! Напомню: группа должна подняться вверх по Миссини. Материк достаточно велик, и мы можем скитаться целую вечность. Из-за болезни потеряна масса времени! Хватит играть в благотворительность. Пусть унимийцы сами разбираются со своими трудностями. Ты сделала для них уже достаточно.
— Возможно, — согласилась аланка. — Но бросить несчастных сейчас — значит, обречь тасконцев на прозябание в лесу. Они окончательно деградируют и превратятся в дикарей. Самостоятельно вернуться в поселок энжелцы никогда не решатся. Я чувствую это по голосу Клода. В нем звучат нотки ужаса.
— И честно говоря, я его понимаю, — вмешался в разговор Белаун. — Меня самого трясет от мысли, что нужно похоронить сотни мертвых тел. Мы — чужаки и покойников не знаем, а каково их родственникам и близким?
— Похоже, я снова в одиночестве, — скептически усмехнулся Жак. — Интересно, знал ли Олесь, когда оставлял меня в гроте с двумя аланцами, что они постоянно будут составлять коалицию? Думаю, вряд ли…
— Не обижайся, — мягко вымолвила Линда. — Поможем унимийцам наладить привычную жизнь, научим их оказывать медицинскую помощь, проведем тщательную обработку и сразу двинемся в путь.
— И сколько декад на это уйдет? — обреченно спросил землянин. — Пять, шесть?
— Время покажет, — произнесла Салан. — В любом случае, отряд выполнил свою миссию. Мы спасли десятки жизней, значит, наше пребывание на Униме уже не напрасно. Люди доброту не забывают.
Де Креньян ласково обнял женщину за плечи. Спорить с аланкой француз не стал. Он имел несколько иную точку зрения, но переубеждать Линду не имело смысла.
Высоко в небе пылал гигантский белый шар. Над лесом парила одинокая хищная птица. Жизнь прекрасна, а судьба переменчива. Друзья чудом обманули старуху Смерть, однако вряд ли удача будет сопутствовать им всегда.

Глава 3
ПРИЕМ ВО ДВОРЦЕ

В дверь осторожно постучали. Миг спустя она слегка приоткрылась, и в гостиничный номер вошел мужчина лет сорока в дорогой, расшитой золотом ливрее. На голове у него был неплохо сделанный парик и высокая изящная шляпа. Тасконец огляделся по сторонам и негромко произнес:
— Господа, где вы?
Из спальни в нижнем белье выбежал Тино. Помятое лицо японца свидетельствовало о том, что друзья бурно отметили свой приезд в Мендон. Обед получился на славу.
— Ваш ждет герцог, — удивленно и испуганно сказал унимиец.
— Отлично, — тотчас отреагировал самурай. — Через десять минут мы будем готовы.
— Это нереально, — вырвалось у посланца. — Ведь туалет не может занять меньше получаса. Завивка, грим, одежда…
— Чепуха, — рассмеялся Аято. Выдержав паузу, японец громко завопил:
— Подъем! Мы чуть не проспали встречу с главой государства.
Только теперь с постели вскочили остальные воины. Впрочем, Тино оказался абсолютно прав. Холодный душ быстро привел путников в чувство. Им не впервой собираться с такой быстротой.
Спустя десять минут друзья уже предстали перед тасконцем.
За прошедшие с момента приезда в Мендон часы внешний вид наемников сильно изменился. Они подстриглись, побрились, до блеска начистили ботинки, привели в порядок форму.
О клинках и говорить не надо. Оружие у воинов никогда не ржавело. Брать с собой автоматы путешественники не решились. Их предусмотрительность будет неправильно истолкована.
Изумленный тасконец то и дело поглядывал на часы. Наконец он понял, что менять одежду чужаки не намерены, и громко проговорил:
— Я распорядитель Стив Браун. В мою обязанность входит представление гостей его высочеству герцогу Альберту. Не могу не сказать, ваша полевая форма не внушает большого уважения. Столичные дворяне привыкли оценивать людей по роскоши платьев и камзолов. Дорогие костюмы и мундиры, золоченые аксельбанты, перстни и кольца — вот что производит впечатление.
— Признаться честно, нас это мало беспокоит, — вымолвил Олесь. — Мы представляем здесь сильное и гордое государство. Возможно, дипломаты оденутся иначе, но воинам такие излишества ни к чему. Солдат предпочитает богатству хороший меч.
В ответ тасконец лишь неопределенно пожал плечами. Его задача — сопровождать гостей, а не давать им Ценные советы. Кроме того, они чужаки и не являются подданными герцога Менского.
Друзья вышли из гостиницы, обогнули ее с востока и очутились в великолепном саду. Аккуратно подстриженные деревья, ухоженные газоны, десятки разнообразных фонтанов — это был чудесный, удивительный мир, в котором человек мгновенно терял чувство реальности.
Вдоль дорожек стояли невысокие металлические столбики с зажженными факелами. Подобное освещение создавало некую иллюзию таинственности, оттеняя косматые ветви и сверкающие цветными огнями мозаичные бордюры. В умении создавать красоту унимийцы знали толк.
Пройдя около ста метров, путешественники остановились перед дворцом герцога. Судя по внешнему виду строения, двести лет назад оно было роскошным пансионатом курортного города. Об этом свидетельствовали четыре этажа с огромными окнами, шпили на крыше и широкая, украшенная скульптурными группами лестница.
Автор этих работ явно пытался поведать всю историю материка. На первых ступенях находились воины в тяжелых, варварских доспехах: шлемы с забралами, мечи, щиты, копья. Часть бойцов повержена и лежит на земле, часть стоит с гордо вскинутой головой, поднимая к небу свой родословный стяг. Скорее всего, композиция символизировала постоянные вооруженные конфликты между кланами и победу одного рода над другим.
Чуть выше располагались совершенно иные фигуры: танцовщица, застывшая в изящном пируэте, музыкант, самозабвенно играющий на каком-то струнном инструменте и художник, с кистью в руках размышляющий у мольберта. Видимо, это время на Униме являлось эпохой расцвета искусств.
Далее скульптор рассказывал о чудовищной и кровавой войне. Возле орудий замерли артиллеристы. Кто-то подносит снаряд, кто-то перевязывает товарищу рану, и лишь командир расчета внимательно наблюдает в бинокль за полем боя.
Завершали грандиозное творение пилоты в комбинезонах и гермошлемах. Их взгляды устремлены ввысь, к звездам. На Тасконе начиналась космическая эра.
— По-моему, здесь явно не хватает еще одной ступени, — с горькой иронией заметил самурай. — Огромный ядерный взрыв, и люди, сгорающие в его пламени. Для большего эффекта можно добавить развалины древних городов.
— А вы — циник, — откликнулся Браун.
— Я реалист, — возразил Тино. — Надо откровенно признать — могущественная цивилизация рухнула, и мы — лишь ее жалкие обломки.
Возле массивных деревянных дверей застыли часовые с обнаженными клинками. Судя по золотистой форме, они принадлежали к дворцовой охране. Толку от такого вооружения немного, и солдаты выполняли лишь церемониальные функции.
Подготовка унимийцев не вызывала никаких нареканий. Стороннего зрителя поражали великолепная осанка, прямой бесстрастный взгляд и полная неподвижность стражей. Воины словно являлись продолжением скульптурной композиции.
— Ждите у входа. Я объявлю о вашем прибытии, — вымолвил распорядитель.
Он скрылся за дверью и вернулся только минут через десять.
Щеки Стива горели от возбуждения. С легкой дрожью в голосе тасконец произнес:
— Все уже в нетерпении. Вас заждались. Когда войдете, не останавливайтесь и идите прямо к трону. Ближе пяти метров не подходите. Особых знаков почтения в герцогстве нет, так что глубокого поклона будет вполне достаточно.
Двери широко раскрылись, и Браун с важным видом прошествовал в зал. Спустя мгновение унимиец громко выкрикнул:
— Чужестранцы из Энжела!
Путешественники дружно двинулись вперед. От былой уверенности не осталось и следа. Явно чувствовалось их волнение. Ноги слегка тряслись в коленях, и на то были веские основания. Подобного великолепия наемники увидеть не ожидали.
Они очутились в огромном зале с мраморными колоннами. Огромные люстры разливали ослепительное море света. В помещении горели тысячи свечей, превративших темную ночь в яркий день.
Сотни людей отступили к стенам, образовав в центре широкий проход. Голова кружилась от расшитых камзолов, золотистых погон и аксельбантов, блеска драгоценностей.
Во дворце воцарилась удивительная тишина. Тасконцы с нескрываемым любопытством рассматривали чужаков. Слух о поражении Сонторо на дуэли уже облетел столицу. Это еще больше заинтриговало столичную знать.
В самом конце зала на высоком подиуме восседал герцог Менский. Его одежда состояла из ярко-зеленого фрака с серебристыми нашивками, высоких, до колен, сапог и широкополой шляпы с белыми перьями.
В правой руке Альберт держал длинный золотой жезл. Видимо, данный предмет являлся атрибутом высшей власти в государстве.
Несколько секунд войны и правитель молча изучали друг друга. Надо признать, правитель не производил благожелательного впечатления. Ему было около сорока, но, судя по наложенному гриму и косметике, он до сих пор пытался молодиться.
Чуть выступающий подбородок указывал на упрямство, а маленькие, постоянно бегающие глаза на склонность к подлости и измене. Колючий и злой взгляд Альберта пронизывал путешественников насквозь. Глупцом герцог явно не был.
— Рад приветствовать вас в моем государстве, — первым заговорил правитель. — Великая война разделила Униму на множество независимых территорий. Это не так плохо, как может показаться поначалу. Однако, один недостаток очевиден — мы очень мало знаем о северных землях. Дикий, неизведанный край. Но и южные страны для нас большая загадка. Никто из моих приближенных не слышал об Энжеле…
Начиналась очередная проверка. Чтобы доказать силу своего народа, наемникам придется раскрыть ряд тайн. Чего, впрочем, Альберт и добивался.
— Прежде чем ответить на возникшие вопросы, — вымолвил Храбров, — я от имени своих друзей хочу поблагодарить за столь радушный прием. Мы — обычные путешественники, попавшие в шторм и чудом уцелевшие во время разбушевавшейся стихии. Хозяева не всегда проявляют подобное гостеприимство. Но особенно нас поразило великолепие дворца. Мои сограждане даже представить себе не могут, что такая роскошь еще сохранились…
Лесть — великое оружие. Взгляд герцога сразу потеплел. Он изменил позу и сел более расслабленно. В его позе появилась снисходительность.
Среди придворных послышался легкий шепот.
Между тем, Альберт небрежно махнул рукой и громко вымолвил:
— Мы действительно сильное и богатое государство. Без ложной скромности хочу сказать, что именно я диктую политику во всем центральном регионе Унимы. Вам ведь такое не под силу.
— О, да, — согласился русич. — Энжел и государством-то назвать трудно. Несколько крупных поселков вдоль Миссини. Однако судьба к нам благосклонна. Плодородные земли почти не пострадали от радиоактивных осадков, а в наследство жители страны получили богатые армейские склады. Тысячи комплектов новенькой формы, запасы продовольствия и главное — огнестрельное оружие. Немногочисленная армия Энжела без труда отражала набеги врагов. Сейчас мы окончательно отбили охоту соседям соваться на нашу территорию.
Было заметно, как правитель нервно заерзал на троне. В его глазах вспыхнул алчный огонь. Без сомнения герцог одержим жаждой власти.
Альберт уже рисовал в мозгу блестящие перспективы нового союза. Получив автоматы и карабины, войска Мендона без труда захватят весь материк. О таком величии можно только мечтать, упускать свой шанс правитель не собирался.
— Если будет подписан мирный договор, глава Энжела продаст союзникам часть вооружений? — с волнением в голосе уточнил герцог. — Ведь у вас оно просто ржавеет. А мы поможем друзьям продовольствием и деньгами.

Предыдущая страница 5 Следующая страница


Наемники 6

— Трудный вопрос, — пожал плечами Олесь. — Группа не имеет полномочий вести подобные беседы. Тем более, давать какие-либо обещания. Хотя страна действительно нуждается в продуктах питания. Это не секрет. Население государства постоянно растет, а пахотных земель катастрофически не хватает.
Интерес к путешественникам со стороны Альберта сразу угас. Тасконец получил всю необходимую информацию. Об остальном пусть думают министры.
Правитель повернулся к Брауну и небрежно сказал:
— Стив, позаботься о том, чтобы гости хорошо отдохнули. Представь их обществу и особенно дамам. Столь смелые и красивые мужчины не должны сегодня скучать. Они находятся на балу у герцога Менского.
Воины вежливо поклонились правителю и двинулись вслед за распорядителем.
В тот же миг толпа унимийцев соединилась, и проход перестал существовать. Придворные, не стесняясь, принялись обсуждать диалог Альберта с чужаками. До наемников то и дело доносились некоторые обрывки Фраз.
На женщин иностранцы впечатления не произвели. Отсутствовал привычный для местных красавиц лоск.
Многие не скрывали своего отвращения по отношению к Карсу. Мутант во дворце — неслыханная дерзость. Хотя в качестве экзотики и развлечения кое-кого он все же заинтересовал.
Мужчины высказывались гораздо осторожнее. Они прекрасно знали, что такое огнестрельное оружие в руках хорошо подготовленных солдат.
Несчастный случай с маркизом Сонторо лишь подтверждал это правило. За неказистой внешностью наверняка скрываются расчетливый ум, стальные мышцы и смелое сердце.
Неожиданно все разговоры стихли. Внимание присутствующих вновь было приковано к трону, перед которым появился седовласый тасконец в золотистой ливрее. Чопорный старец являлся главным распорядителем торжества. Выдержав паузу, унимиец торжественно выкрикнул:
— Герцогиня Менская и принцесса Николь!
Медленно и грациозно в зал вошли две женщины. Одной на вид около тридцати пяти, второй не больше восемнадцати.
Жена правителя страны оказалась тихой и скромной женщиной. Она никогда не отличалась красотой, и свой недостаток старалась компенсировать милосердием и душевной теплотой.
Простолюдины ее буквально боготворили. Тасконка не раз покидала стены дворца и раздавала на улице бедным детям деньги.
Ее муж и высокородные дворяне воспринимали это как чудачество и слабоумие. К бедняжке никто никогда серьезно не относился.
Сейчас герцогиня была одета в роскошное голубое платье с глубоким декольте, на шее сверкало колье из драгоценных камней. Она скромно улыбнулась гостям и села в кресло справа от трона владыки.
Девушка, расположившаяся слева от Альберта, являлась прямой противоположностью герцогини. С ее юной красотой не могла соперничать ни одна придворная дама, несмотря на то, что унимийка почти не пользовалась косметикой.
Правильные черты лица, маленький прямой нос, чуть припухлые губы и нежный румянец на щеках производили сокрушительное впечатление на мужские сердца. Густые черные волосы украшала изящная серебряная диадема. Узкое розовое платье подчеркивало безукоризненность фигуры, а корсет едва сдерживал молодую упругую грудь.
В отличие от большинства гостей, принцесса не носила дорогих золотых украшений. Впрочем, они ей и не требовались. На балу не было бриллианта ярче, чем Николь. Судя по манерам, покладистостью характера девушка не отличалась.
Гордый, надменный, снисходительный взгляд девушки был устремлен куда-то вдаль. Складывалось впечатление, будто тасконка не замечает присутствующих в зале людей.
— У принцессы, наверное, немало женихов? — осторожно заметил Аято.
— Не совсем так, — очень тихо ответил Браун. — Перед вами — единственная дочь покойного герцога Эдварда. Очень умная и своенравная особа. Ее образованию позавидует любой мужчина. Согласно местным законам, она имеет право выйти замуж только за дворянина как минимум в десятом поколении. Подобных фамилий в Мендоне не так уж много…
— Порой для брака хватает и одного случайного красавца, — улыбнулся самурай.
— Возможно, — согласился унимиец. — Но Николь — редкое исключение. О ее презрительных отказах постоянно говорит весь двор. Сейчас в герцогстве уже никто не пытается добиться руки высокомерной принцессы. Никому не хочется быть посмешищем.
Вошедших в зал дам тасконцы приветствовали уважительными поклонами и реверансами.
Стоило герцогине и принцессе сесть, как тотчас заиграла музыка. Очень оригинальный стиль, с периодически меняющимся темпом и длинными проигрышами отдельных инструментов. Таким образом, слушатели могли по достоинству оценить мастерство всех исполнителей.
Между тем, гости направились к столам, стоящим вдоль стен. Слуги в парадных ливреях разливали вино и подавали изысканные закуски.
Нельзя сказать, что во дворце процветало чревоугодие и пьянство, однако каждый дворянин считал своим долгом пригубить бокал в доме хозяина торжества. В результате, к концу бала некоторые мужчины и женщины с трудом передвигали ноги. Впрочем, это давало новую пищу к сплетням и веселило скучающую знать.
Примерно через полчаса заиграла совершенно иная музыка. Более медленная и мелодичная. Путешественники сразу заметили одну интересную особенность — партнеров приглашали на танец не только кавалеры, но и дамы. Данный факт никого не шокировал и считался вполне нормальным.
Женщины вели себя достаточно раскованно и двигались легко и непринужденно. И хотя унимийцы не придерживались в танце строгих правил, друг друга они касались лишь кончиками пальцев. Более тесное сближение считалось неприличным.
Один неверный шаг мог привести к дуэли с мужем, отцом или братом оскорбленной тасконки. Изящные пируэты с партнершей превращались в весьма рискованное развлечение.
Однако повес и забияк это лишь забавляло. Ведь вступать в поединок с профессионалом решались далеко не многие, и тогда мерзавец начинал откровенно издеваться над родственниками женщины.
Распорядитель очень осторожно и деликатно разъяснял чужеземцам нюансы придворной жизни. Стива специально приставили к путешественникам, чтобы по незнанию они не наделали глупостей.
Осознав опасность, которую таило в себе занятие танцами, воины посчитали угощение наименьшим злом и приступили к поглощению разнообразных блюд.
Надо отметить, готовили местные повара великолепно. Изысканные закуски удовлетворяли самым требовательным запросам гурманов. Столь же превосходным оказалось и вино, обладавшее терпким сладковатым привкусом.
Наемники негромко делились впечатлениями и не обращали внимания на происходящее вокруг. Друзья даже не заметили, как по залу прокатилась волна изумленного шепота. Лишь когда Браун толкнул Храброва в локоть, русич обернулся.
От неожиданности землянин невольно отступил назад. Перед ним с очаровательной улыбкой на устах стояла принцесса. В ее взгляде совершенно не чувствовалось враждебности.
— Надеюсь, вы не откажете мне в танце? — нежным голосом спросила девушка.
— Конечно, нет, — поспешно вымолвил Олесь. — Но во-первых, я абсолютно не умею так двигаться, а во-вторых, мой внешний вид наверняка вас скомпрометирует.
— Весьма возможно, именно этого я и добиваюсь, — усмехнулась Николь. — Пусть разукрашенные придворные болваны видят, что одежда в мужчине — не главное. Вы мне определенно нравитесь…
— Если я правильно понял, речь идет о довольно рискованной игре, которую затевает очаровательная принцесса, — взволнованно произнес Храбров. — Хотите нанести оскорбление менской знати и в качестве оружия избрали меня?
— Вас это пугает? — с презрением в голосе проговорила унимийка.
— Ничуть, — покачал головой русич. — Наоборот, вы меня заинтриговали. Почему именно я? Откуда у столь юной дамы подобная ненависть к соотечественникам?
— О деталях лучше поговорим во время танца, — заметила девушка и взяла воина за руку.
Они вышли на центр зала и в такт музыки начали движение. Кое-что Олесь подглядел у гостей, кое-что получалось само собой, но вела его без сомнения Николь. Со стороны это наверное смотрелось достаточно комично, но никто из дворян даже не улыбался.
Большинство пар замерло, с нескрываемым любопытством ожидая развязки. От удивления герцог едва не выронил жезл. Ладони тасконских дуэлянтов тотчас легли на рукояти мечей.
— Похоже, я нажил себе немало врагов, — с горькой иронией вымолвил землянин.
— Не сомневаюсь в этом, — более серьезным тоном произнесла принцесса. — Прошу прощения, что втянула вас в неприятности. Слух о поединке с маркизом Сонторо быстро разнесся по столице. Я решила не упускать такого благоприятного шанса. Кто-то ведь должен наказать обнаглевших самовлюбленных выскочек. При дворе отца были совсем другие люди. Хотя негодяев тоже хватало…
— Восхитительно! — саркастически рассмеялся Храброе. — Женщины — просто удивительные создания. Сначала они сделают пакость, а затем найдут для нее безупречнее обоснование. И попробуй потом отказать…
— Значит, вы меня прощаете? — лукаво поинтересовалась тасконка.
— Конечно, — кивнул русич. — Однако в следующий раз поставьте меня в известность о ваших планах заранее. Не люблю быть слепым орудием в чужих руках.
Музыка закончилась, и, сделав низкий реверанс, Николь неторопливо направилась к своему креслу. Ее глаза сверкали торжеством и злорадством.
Несмотря на испепеляющие взгляды знати, она была довольна совершенным поступком. Чего не скажешь об Олесе.
Воин прекрасно понимал, что оказался в самом центре дворцовых интриг. Подобную наглость ему вряд ли простят.
Добавил масло в огонь и Тино. Хлопнув товарища по плечу, японец язвительно произнес:
— Поздравляю. Ты только что совершил величайшую глупость. Эта милая девушка не танцевала на балах уже три года. С того момента, как умерла ее мать.
Теперь всем, стало ясно, почему… Надеюсь, выйти замуж за тебя она не предложила?
— Нет, так далеко дело не зашло, — резко ответил Храбров.
— Боюсь, у нас возникнут большие трудности с продолжением экспедиции, — вмешался в разговор Карс. — Группу либо прикончат, либо отправят подальше — в тюрьму или на каторгу. Уж слишком часто мы наступаем на больные мозоли сильным мира сего.
— А может, отряд просто выгонят из страны? — предложил Воржиха.
— Это не самый худший исход в подобной ситуации, — грустно усмехнулся самурай. — Вопрос в том — куда? Не оказаться бы снова на плато.
Тем временем, события развивались с невероятной быстротой. Не меньше двадцати дворян посчитали себя оскорбленными поведением чужака. И их совершенно не волновало то обстоятельство, что русич не знал о сложных отношениях принцессы и двора.
Впрочем, высказать свои претензии Олесю напрямую унимийцы не могли. Иностранец являлся гостем герцога, а значит, находился под его покровительством.
Возле трона образовалось настоящее столпотворение вооруженных мужчин. Они требовали от правителя разрешения на поединок.
Многим хотелось поквитаться и за Сонторо. Ведь маркиз был постоянным членом свиты Альберта и имел немало высокопоставленных друзей.
Взирая на подданных свысока, герцог невольно улыбнулся. Ему и самому хотелось проучить заносчивых чужаков. Более удобного случая не придумать.
Короткая реплика владыки — и слуга побежал к путешественникам. Посыльный остановился возле землян и негромко сказал:
— Господа, наш великодушный и справедливый правитель просит вас подойти к трону. Возникли некоторые сложности, и их необходимо разрешить.
— Представление начинается, — язвительно прошептал Аято.
Не задерживаясь ни на миг, воины направились за гасконцем. В какой-то момент им пришлось двигаться мимо пышущих гневом и яростью дворян. Однако никто из дуэлянтов не позволил себе ни толчка, ни реплики. Правила этикета здесь соблюдались неукоснительно.
— Господа, очень сожалею о случившемся, но вы невольно нанесли оскорбление моим людям. У нас в стране действуют довольно жесткие законы. Браун должен был объяснить… — проговорил Альберт.
— Он сделал это, — вымолвил Храбров, не желая перекладывать вину на распорядителя.
— Таким образом, любой из присутствующих, по своему положению, имеет право вызвать вас на дуэль, — заметил герцог. — Ведь, как доложил мой брат, вы являетесь дворянами… в некотором роде.
— Я самурай в пятнадцатом поколении, — гордо вставил Тино. — Подобные намеки неуместны.
— Простолюдином среди нас является только один, — Добавил русич. — Я не могу похвастаться такой же родословной, как мой товарищ, но мои предки всегда принадлежали к числу знати моего города.
— Тем лучше, — зловеще ухмыльнулся правитель. — Теперь я вижу, что имею дело с настоящими дворянами. Восемнадцать моих подданных жаждут скрестить мечи с наглецами. Мне неизвестны нравы Энжела, а потому принудить чужаков к поединку никто не вправе. Но в таком случае вам придется принести им всем извинения. Сделать это надо публично, дабы они не замарали честь пустыми угрозами.
В герцоге сразу чувствовался опытный и искушенный интриган. Его речь была составлена так, что не оставляла землянину ни единого шанса к отступлению.
Либо Олесь унижался пред менским обществом, либо соглашался на дуэль.
Невольно Храбров подумал о коварстве унимийца. Николь стала лишь поводом для конфликта, истинная же причина лежала гораздо глубже. Подобным образом Альберт хотел проверить, чего стоят будущие союзники. Жестокий мир — жестокие нравы.
— Пусть состоится поединок, — проговорил русич. — Однако удовлетворить всех желающих я не в состоянии. Одной дуэли будет вполне достаточно. И, надеюсь, ваше высочество своей волею освободит меня от претензий остальных дворян. В противном случае, мое пребывание в чудесном городе Мендон превратится в сплошную драку.
— Неплохо подмечено, — искренне рассмеялся правитель. — Как гостеприимный хозяин я выполню вашу просьбу. Больше никто не посмеет выказывать недовольство по данному случаю. Думаю, эта маленькая неприятность не испортит отношения между нашими странами?
— Ни в коем случае, — натянуто улыбнулся Олесь.
— Превосходно, — вымолвил герцог. — Теперь можете выбрать себе противников. Желающие вступить в схватку — перед вами. Жребий слеп, а я не могу никому отказать.
Землянин бегло взглянул на тасконцев. Сплошь дорогие камзолы, фраки, мундиры. На многих лицах наложен слой грима, на пальцах сверкают кольца и перстни. Среди дуэлянтов оказались и вспыльчивые надменные юнцы и зрелые, умудренные опытом воины.
Их объединяло лишь одно — желание любой ценой убить чужака. Повсюду взор Олеся встречали горящие ненавистью глаза, презрительные ухмылки и выдающее волнение движение кисти по рукояти меча.
— Нет, — отрицательно покачал головой Храбров. — Сделать выбор очень сложно. Ведь тем самым я обрекаю несчастного на смерть.
По толпе унимийцев пробежал недовольный ропот. С такой наглой самоуверенностью здесь сталкивались впервые.
Послышались даже возгласы негодования. И мужчины, и женщины требовали достойно наказать выскочку.
Выдержав долгую паузу, Альберт громко сказал:
— Барон Ричмонд!
Поединок превращался в театральный фарс. Сотни ладоней в едином порыве дружно захлопали. Кто-то облегченно вздохнул.
Русич посмотрел на принцессу. Ее глаза расширились от ужаса, а руки судорожно сжали подлокотники кресла. Только сейчас девушка поняла, сколь опасную игру она затеяла.
Вместе со всеми радовался и Браун. Понять его было нетрудно, ведь в этой дуэли речь шла о чести государства.
— Вам явно не повезло, — снисходительно заметил Стив. — Барон — лучший дуэлянт герцогства. На его счету больше тридцати побед. И довольно часто потерпевший поражение человек прощался с жизнью. Наглец совратил чуть ли не половину придворных дам, но мужья и отцы оскорбленных женщин боятся связываться с ним. Дворяне на улице шарахаются в сторону от Ричмонда. Упаси Господь толкнуть подобного мастера…
Сразу чувствовалось, что распорядитель говорил о мерзавце с нескрываемым восхищением. Славе развратника и убийцы в столице завидовали многие молодые мужчины.
Такова мораль менского общества. Здесь ценят только силу.
Вперед выступил высокий, широкоплечий тасконец. Он поклонился правителю и учтиво проговорил:
— Ваше высочество, благодарю за оказанное мне доверие. Я не подведу герцогства и, надеюсь, принцесса Николь останется довольна итогом поединка.
Это был ловкий и умелый выпад. От гнева девушка заскрипела зубами и едва не разорвала край платья.
Зато на лице Альберта появилась довольная улыбка. Фаворит прекрасно знал, как лучше угодить своему покровителю.
Землянин не тратил времени на любезности и с интересом изучал унимийца. Барон оказался немолод. На вид ему лет тридцать пять. Значит, горячных и поспешных действий со стороны тасконца ожидать не приходится.
Судя по орлиному носу и острым скулам, Ричмонд отличался крайней жестокостью. На левой щеке отчетливо виден длинный красный рубец.
В отличие от других представителей менской знати, барон не использовал грим, и недостатки внешности не скрывал. Похоже, унимиец гордился своей скандальной славой.
Дуэлянт повернулся к Олесю и несколько секунд смотрел на чужестранца. На мгновение взгляды противников встретились. К удивлению Храброва, в глазах тасконца он не увидел злобы и ненависти. В них читалась какая-то вселенская пустота и холодность.
Невольно русич подумал о воинах Тьмы. Уж не является ли Ричмонд одним из бойцов сил Зла? Впрочем, это лишь догадки.
Барон подошел вплотную к Олесю и тихо произнес:
— Советую вам помолиться за упокой собственной души. Сегодня вы умрете. И не надейтесь на пощаду. Общество требует крови…
— Жаль, что законы герцогства так суровы, — согласился землянин. — Я не хочу никого убивать. Меня вынуждают драться. На всякий случай, и вы подумайте о завещании.
В глазах унимийца мелькнула искорка любопытства. Он хотел было что-то сказать, но в последний момент передумал.
Между тем, солдаты в золотистой форме, создавая в центре зала квадрат, оттесняли гостей к стенам дворца, через пару минут место для поединка было готово.
В действиях охраны чувствовался навык и постоянная практика. По всей видимости, ни один бал герцога не обходился без дуэли. Гибель кого-нибудь из гостей стала неотъемлемой частью программы.
Путешественники с удивлением обнаружили на мраморном полу странную разметку. Именно на обогнанные точки и встали менские воины.
— Черт подери! — выругался Тино. — Убийство человека здесь превращено в развлечение. Многие высокопоставленные выродки специально приходят сюда, чтобы поглазеть на поединок…
— А разве в Морсвиле было иначе? — возразил Карс. — Люди везде одинаковы. Выживает сильнейший.
— Не совсем так, — вымолвил самурай. — Учитывая дикие нравы пустынного города, законы Нейтрального сектора являлись справедливыми и единственно приемлемыми. Там схватки позволяли решить возникающие между расами разногласия. Не будь таких боев, общая война давно бы захлестнула Морсвил. На Униме — принципиально другая ситуация. Сохранены основы древней цивилизации. Действуют школы, работают заводы, существуют дипломатические отношения между государствами…
— Пустая болтовня, — вмешался Храбров. — Какой смысл искать причины, если мы ничего не можем изменить? Подобным образом в герцогстве осуществляется естественный отбор среди знати. И данный способ не так уж плох. Ведь умный человек имеет право отказаться от дуэли…
— Это явно не про тебя, — усмехнулся Аято.
— Не забывайте, я защищаю интересы могущественного Энжела, — с улыбкой ответил русич.
— Не слишком ли далеко зашла наша игра? — поинтересовался поляк. — Зачем нужна легенда, если барон убьет Олеся?
— Логично рассуждаешь, — кивнул головой властелин. — Вся наша жизнь — беспрерывный риск. Добивается успеха тот, кто идет по лезвию клинка. Высшие силы не дадут ни секунды на расслабление. Одна ошибка, и Тьма будет праздновать победу.
Во время разговора Храбров снял куртку и отцепил ножны от пояса. Вытаскивать меч он не торопился.
Его противник занимался тем же. Все выдавало опытность барона — и небрежно сброшенный камзол, и быстро расстегнутая рубашка, и умелая последняя проверка оружия.
Взмах руки главного распорядителя — и бойцы двинулись к центру зала. Постепенно стихли все споры, во дворце воцарилась мертвая тишина. В ожидании захватывающего поединка тасконцы от удовольствия потирали руки.
— Господа, если у вас нет претензий друг к другу, объявляю дуэль начавшейся! — громко воскликнул седовласый унимиец.
Немедля ни секунды, барон сделал большой шаг вперед и нанес мощный удар сверху.
На первый взгляд этот выпад казался опрометчивым. Дилетант наверняка попытался бы воспользоваться благоприятным моментом.
Роковая оплошность стоила бы бедняге жизни. Ведь первый натиск тасконца оказался лишь хитрой уловкой. Сразу за ним последовало резкое боковое вращение. Не отскочи землянин в сторону, меч унимийца разрубил бы ему левый бок.
Только теперь Олесь отбросил ножны, обнажая великолепный клинок. Надо сказать, психологическая атака удалась.
Ричмонд зачарованно смотрел на сверкающее лезвие. Впрочем, замешательство дворянина длилось буквально мгновение.
Придя в себя, барон бросился в новое наступление.
Тасконец долго его готовил, понимая, что враг хитер и силен.
Удары на землянина посыпались один за другим. Надо отдать должное Ричмонду, действовал он очень профессионально, постоянно меняя направление атаки.
Неопытный соперник давно бы ошибся, но для Храброва выпады унимийца не стали неожиданностью. Осторожно пятясь назад, русич терпеливо ждал своего шанса.
Пока ход поединка не вызывал у зрителей опасений. В исходе схватки никто не сомневался. Пара минут — и всеобщий любимец, пригвоздив нахала к полу, одержит очередную победу.
То и дело раздавались одобрительные возгласы, женщины сопровождали каждый удар аплодисментами.
И только искушенные дуэлянты понимали — до развязки еще далеко. Мало того, тактика Ричмонда, приносившая успех в предыдущих боях, сейчас давала сбой.
Самое прискорбное, что это осознавал и сам барон. Чувствуя, как легко чужак отбивает его атаки, он начал заметно нервничать.
Схватка стала напоминать игру хищника и отчаявшейся жертвы. И роль добычи, увы, исполнял тасконец.
Ричмонд не привык к подобному положению и постарался усилить натиск. А силы человека не беспредельны.
Заметив открытое плечо врага, дворянин нанес сокрушительный удар сверху. Унимиец так и не сообразил, куда исчез противник.
Когда барон поднял глаза, клинок Олеся уже вонзался ему в грудь. Упав на колени, Ричмонд попытался изобразить улыбку.
— Глупец… — выдохнул дуэлянт и рухнул на пол. Кровь тасконца тотчас залила мраморные плиты.
Землянин склонился к поверженному врагу. Пульс на руке не прощупывался. Рана оказалась смертельной.
— Очень сожалею, но он мертв, — проговорил Храбров. — Приношу глубочайшие извинения семье покойного. Я защищался, и другого выхода у меня не было.
В зале стояло гробовое молчание. Многие дворяне до сих пор не верили, что надменный, своенравный барон Ричмонд лежит бездыханным на полу.
И убил лучшего бойца страны какой-то чужестранец. В совокупности с поражением Сонторо складывалась довольно неприглядная картина.
Тягостную тишину нарушил голос герцога Мёнского.
— Слава победителю, — без особого восторга произнес правитель. — Вы подтвердили репутацию отличных воинов. Признаюсь честно, я не поверил рассказу брата. Ведь поединка с маркизом он не видел. Теперь и мои подданные убедились в мастерстве энжелцев.
— Меня вынудили обнажить меч, — ответил русич.

Предыдущая страница 6 Следующая страница


7 Николай Андреев

— Не надо скромничать, — иронично усмехнулся Альберт. — В вас живет дух убийцы. Это замечательное качество. Увы, его часто не хватает мендонцам. В противном случае я давно бы расправился с герцогом Бонтским.
— Не смею возражать, — устало сказал Олесь.
Солдаты унесли труп барона, а слуги принялись выбрать кровь на полу. Охрана исчезла также быстро, как и появилась.
Вновь заиграла музыка, и гости начали танцевать. Бал продолжался, словно ничего и не случилось.
Разумеется, унимийцы обсуждали перипетии дуэли, но делали это спокойно и равнодушно. Смерть человека их не особенно взволновала.
Бесконечная череда победителей и побежденных… К подобной статистике люди привыкают быстро.
Путешественники придерживались совершенно иных взглядов на жизнь. Наемники ушли в дальний угол зала и не спеша потягивали крепкое вино.
Хотелось побыстрее покинуть мрачное место, но Браун остановил воинов. Столь ранний уход будет воспринят как неуважение к хозяину. Обострять отношения с правителем воины не хотели.
Время от времени, к чужакам подходили тасконцы. Слащаво улыбаясь, дворяне поздравляли Храброва с победой и, задав два-три бессмысленных вопроса, неторопливо удалялись.
Судя по всему, подобное поведение считалось в Мендоне правилом хорошего тона. Некоторые женщины строили путешественникам глазки, однако приглашать на танец иностранцев больше не решались.
Прием явно затягивался. Лишь когда небо на востоке начало розоветь, главный распорядитель объявил о завершении бала. Гости стали расходится по домам.
Первыми к двери зашагали земляне. Неожиданно на лестнице их остановил совсем юный офицер. Он лихо козырнул и отчетливо проговорил:
— Господа, я адъютант командующего лейтенант Бигз. Вам предписано явиться сегодня на встречу с генералом ровно в пятнадцать часов. Поэтому в четырнадцать тридцать прошу быть в номере.
— Хорошо, — пожал плечами японец. — Но сначала я хочу выспаться. Сегодня выдалась чересчур насыщенная ночь.
Путешественники проследовали по аллее, обогнули здание и вошли в холл гостиницы.
Здесь их ожидал хозяин заведения. Он услужливо улыбнулся и льстиво произнес:
— Поздравляю с победой. Блестящий успех! Я, к сожалению, не видел поединок, но Мендон сейчас только и говорит о подробностях дуэли. Ведь убит лучший боец герцогства…
— Мы огорчены случившимся, — нервно отреагировал Храбров. — В вашем государстве слишком суровые правила жизни.
— Зато всегда остается возможность наказать наглеца и хама, — резонно возразил унимиец.
— Логика, конечно, есть, — согласился русич. — Однако человека уже не вернешь. А ведь он мог принести пользу обществу.
Товарищи Олеся, не задерживаясь возле тасконца, сразу направились к лестнице. Храбров поспешил вслед за ними.
Открывая дверь, наемники обратили внимание, что кто-то в их отсутствие побывал в номере. Это не стало Аля воинов сюрпризом. Тайная полиция Альберта хорошо знала свое дело и упустить представившийся шанс не могла.
— Похоже, хозяева убили двух зайцев одновременно, — философски заметил самурай. — С одной стороны, чужаков проверили в деле, а с другой основательно перетряхнули наше снаряжение. Пока действия унимийцев довольно предсказуемы. Мы не дипломаты, и церемониться с нами не имеет смысла.
— Меня волнует, все ли на месте? — поспешно вставил Воржиха, берясь за приклад автомата.
Оружие проверяли с особой тщательностью. Не дай Бог, в решающий момент оно подведет.
На первый взгляд ни вещи, ни патроны не исчезли. Зато планшет с топографическими картами оказался основательно истрепан. О поспешном обыске свидетельствовали загнутые углы, помятые края, нарушенный порядок.
Карс иронично усмехнулся и вымолвил:
— Могли бы работать и поаккуратнее…
— А они и не собирались соблюдать приличия, — возразил Аято. — Это своего рода демонстрация силы. Чтобы мы не забывали, где находимся. О нашем пребывании в Мендоне в Энжеле никто не знает. Если отряд исчезнет, никакого конфликта не будет. Где находится наша богатенькая страна, герцог Менский уже выяснил.
— Выходит, мы здорово осложнили себе жизнь, — проговорил Вацлав. — Меньше чем за декаду две дуэли и один покойник. Не чересчур резво? Так можно нарваться и на опалу.
— Успокойся, — махнул рукой русич. — Группа действует в рамках законов данного государства. В обоих случаях инициаторами поединков были унимийцы. И я, и Тино лишь защищались. Да и нет смысла здесь задерживаться. Погуляем по городу, отдохнем, запасемся продовольствием — и в путь. Не забывайте о поисках Хранителей.
— А если они в Мендоне? — спросил властелин.
— Не исключено, — кивнул головой Олесь. — Столица герцогства — крупный город по меркам современной Тасконы. Однако, люди, которых мы ищем, не любят быть на глазах. Они отшельники. В крайнем случае — служители веры. Думаю, с церквей и надо начать.
Споры быстро прекратились. Люди ужасно устали и хотели спать. Глаза буквально слипались.
Прием у правителя измотал воинов не меньше, чем длительный переход по пустыне. Все проблемы путешественники решили оставить до утра.

Глава 4
ГОСТИ ИЛИ ПЛЕННИКИ?

Наемники точно и скрупулезно распланировали свое пребывание в Мендоне. Но их надеждам не суждено было сбыться. Довольно скоро друзьям дали понять, что возможности передвижения группы по стране весьма ограничены. Мало того, уже на следующий день воинов вызвали на допрос.
И хотя унимийцы проявляли вежливость и деликатность, другое слово к данной процедуре трудно подобрать. Чужестранцев развели по разным комнатам и приступили к многочасовым беседам.
За десять суток земляне побывали в четырех ведомствах.
Началось все с военного министерства. Напротив каждого наемника сидело по пять офицеров. Тасконцы внимательно слушали путешественников, изредка прерывая рассказ короткими репликами.
В хитрости мендонцам не откажешь. Среди массы ничего не значащих уточнений то и дело звучал вопрос, ответ на который мог бы повредить безопасности любого государства.
Унимийцев интересовали пути подхода к Энжелу, система охраны и оповещения, время смены постов и численность регулярной армии.
Естественно, Храбров либо отмалчивался, либо заявлял, что подобные сведения не подлежат разглашению. Нa него не давили, но спустя час или полтора пытались получить информацию другим путем.
Несколько раз русич явно ошибся. Однако вряд ли контрразведчики заподозрили ложь, скорее наоборот, они в очередной раз убедились в собственной компетентности.
Это признавал и Олесь. Противник работал очень профессионально. Земляне оказались не готовы к столь дотошному допросу.
Их отпустили лишь под вечер. Воины, изрядно измотанные физически и морально, сразу отправились в ресторан.
Устроившись в укромном углу и затушив пару свечей, путешественники делились впечатлениями. Судя по всему, друзья наболтали немало лишнего. Многие факты абсолютно не состыковывались. Подобное расхождения наверняка заинтересует тасконцев, а значит, они попытаются получить более точные сведения.
Не особенно разбираясь в подаваемых блюдах, наемники почти до полуночи детально обдумывали легенду. Фактически земляне создали новое государство, которое в мире никогда не существовало.
В подробностях разногласия конечно будут, но это вполне нормальное явление. Каждый человек мыслит по-разному и воспринимает жизнь по-своему.
Особое внимание путешественники уделили системе правления, взаимоотношениям людей и мутантов и экспедиции вокруг материка. Описание катастрофы должно совпадать даже в мелочах.
Предположения Храброва и Аято полностью подтвердились. Уже на следующий день допрос у главнокомандующего повторился.
Мендонцы теперь разговаривали, широко пользуясь полученной информацией. А проанализировали ее военные неплохо.
Одна беда — застать наемников врасплох провокационными вопросами им не удалось. То, что чужакам позволили накануне вечером встретиться, было огромной ошибкой.
После дня отдыха, когда земляне посчитали проверку законченной, группу неожиданно вызвали во дворец. На этот раз путешественниками занялась дипломатическая служба. Возглавлял комиссию сам Эдуард.
Похлопав чужестранцев по плечам, он поинтересовался их самочувствием и, словно старый приятель, сел в кресло рядом с русичем. Догадаться, что Олесь и Тино являлись лидерами отряда, труда не составило.
Граф начал беседу издалека. Почти целый час дворянин рассказывал историю возникновения родного государства.
Постепенно унимиец перешел к взаимоотношениям герцогства с соседями. Если поверить ему на слово, так в этой стране живут одни ангелы. Мендонцы защищают слабых, безвозмездно кормят голодных, в убыток себе торгуют с бедными и могущественной праведной рукой наказывают жестоких и алчных.
Энжелу предоставлялся великолепный шанс укрыться под крылом сильной и великодушной державы. Надо лишь передать армии Альберта часть оружия и всегда поддерживать «старшего брата» на переговорах.
Далее последовали вопросы о планировке города союзников и возможности открыть в нем посольство. Понизив голос, Эдуард попросил найти место получше, поближе к городской стене и с хорошим видом.
Неумелая хитрость тасконца невольно заставила Храброва улыбнуться. Удивительно, но дипломаты действовали гораздо прямолинейнее военных.
Пятичасовой диалог не привел графа к желанному успеху. Он получил лишь схематичное изображение Энжела и обещание помочь в выборе подходящего здания.
На следующий день землянам довелось пообщаться с городскими торговцами. Надо отдать им должное, стратегических целей унимийцы не преследовали. Это были не подставные лица, а настоящие дельцы. Цены на товары, основные потребности потенциального союзника и возможности рынка — вот вопросы, которые интересовали мендонцев.
Впрочем, довольно быстро тасконцы поняли, что имеют дело с довольно бедной страной. Ее единственное богатство — оружие, но к нему герцог никого и близко не подпустит.
Постепенно алчный огонь наживы в глазах торговцев угасал. Отправляться в длительную и опасную экспедицию ради призрачной прибыли, рискуя жизнью и богатством, унимийцы не хотели.
Уже к полудню разочарованные мендонцы покинули гостиницу. Однако главное испытание ждало воинов впереди.
На седьмые сутки пребывания в столице герцогства в дверь номера осторожно постучал, а затем вошел симпатичный молодой человек лет двадцати пяти в темно-синем костюме и с деревянной тростью в руках, вкинув взглядом путешественников, он с улыбкой произнес:
— Господа, я лейтенант Родман, служба тайной полиции Великого герцога Менского. Прошу вас следовать за мной…
Несмотря на благообразную внешность, в голосе тасконца отчетливо звучали стальные нотки. Сразу чувствовалось, что этот человек привык к полному и беспрекословному подчинению людей. Несчастные не раз умоляли его о пощаде. Ведь стоит трем следователям вынести смертный приговор, и беднягу не спасет никакой титул.
Карательная служба Альберта пощады не знала. А он ей всячески потакал. Правитель ужасно боялся дворцового переворота. Видимо, герцог неплохо разбирался в интригах подданных.
Было раннее утро, и земляне еще не завтракали, но спорить с Родманом никто не решился. Наемники быстро оделись и молча направились за офицером.
Проходя по коридору, Олесь заметил, с каким испугом на них взирают два охранника гостиницы. Только сейчас землянин понял, кто является реальным хозяином страны.
В истории много подобных случаев. Создавая могущественную секретную организацию, правитель затевает очень опасную игру.
Облаченная огромной властью, эта структура постепенно превращается в закрытый клан. Доступ в нее постороннему закрыт. И в какой-то момент руководители ведомства начинают вмешиваться в политику государства, пренебрегая волей владыки.
Пройдя по пустынным улицам Мендона, путешественники оказались перед трехэтажным особняком с восьмиугольными колоннами по всему фасаду.
На нижних окнах виднелись металлические решетки. Возле входа несли службу четыре солдата в красных мундирах.
Внешняя охрана была невелика. Впрочем, внутри здания друзья сразу заметили трех молодых людей в штатском с автоматами наперевес.
Они вытянулись перед Родманом в струну и беспрепятственно пропустили группу в холл. Двери позади тотчас закрылись. На душе стало как-то неспокойно.
Из- за сильного волнения Храбров не сумел даже рассмотреть росписи на стенах. А панно отличались разнообразием пейзажей и яркостью красок. Чувствовалась работа древних мастеров.
Между тем, лейтенант сделал чужакам жест остановиться, а сам куда-то исчез.
Ожидание длилось недолго. Из бокового коридора вышел высокий унимиец лет двадцати двух. С легким презрением в голосе тасконец вымолвил:
— Господин Храбров, следуйте за мной.
Пожав плечами, русич неторопливо двинулся за мендонцем. Они прошли до конца здания и поднялись по лестнице на третий этаж.
Возле массивной резной двери офицер отступил в сторону и предложил Олесю войти первым. Храбров решительно шагнул вперед и оказался в небольшой, практически пустой комнате. Точно в центре стояло одинокое кресло.
— Присаживайтесь, — послышался уверенный властный голос.
Правила игры стали понятны. Свет от свечей падал только на середину помещения, тем самым оставляя дальнюю стену в темноте. Судя по всему, именно там и расположился тасконец.
Землянину ничего не оставалось, как иронично улыбнуться. Четыре года назад в Морсвиле Олесь уже сталкивался с подобным приемом. Будучи наемником Алана, Храбров в такой же обстановке вел переговоры с представителями Нейтрального сектора.
Русич стоял в середине зала, залитого лучами Сириуса, а его оппоненты скрывались в тени крыши. Используемые при допросе методы выведения человека из психологического равновесия примитивны и однотипны.
Стоило землянину сесть, как унимиец спросил:
— Вас зовут Олесь Храбров?
— Да, — невозмутимо ответил русич.
— Вы являетесь членом разведывательной группы, посланной в герцогство Менское для получения ценной стратегической информации? — произнес тасконец.
— Это досужие домыслы, — усмехнулся воин. — Мы обычные путешественники, потерпевшие кораблекрушение. Хотя в Мендоне отряд скорее всего оказался бы в любом случае. Наше судно плыло на север и пропустить столь крупный город не могло.
— Значит, вы признаете, что столица страны являлась главной целью экспедиции энжелцев, — мгновенно отреагировал незнакомец.
Олесь подался чуть вперед, пытаясь рассмотреть собеседника. Его попытка успехом не увенчалась.
— Как к вам обращаться? — поинтересовался Храбров.
Судя по некоторому замешательству, унимиец не ожидал подобного вопроса. Обычно люди здесь трепещут от страха и на подобные реплики не решаются. Но чужестранец держался спокойно и уверенно.
— Господин полковник, — наконец вымолвил тасконец.
— Превосходно, — кивнул головой русич. — Тогда давайте, господин полковник, разберемся, чего вы хотите. Обвинить нас в шпионаже? Думаю, большого труда это не составит. Любые факты можно перетасовать как угодно. Доказывать обратное — абсолютно бесполезно. Если же хотите поговорить по душам — пожалуйста. Мы не собираемся ничего скрывать. Хотя, есть некоторые тайны, которые я не выдам даже под пыткой…
— Наивная самоуверенность! — рассмеялся офицер. — В этом кабинете развязывались языки и не у таких смельчаков. У меня в подчинении есть отличные специалисты. Они умеют допрашивать. И поверьте, подобное зрелище не для слабонервных. А уж вытерпеть такую боль…
— Будем считать, что я испугался, — зло произнес землянин.
Ему начинала надоедать высокомерная болтовня унимийца. Нет ничего хуже, чем иметь дело с недалеким человеком.
Однако Олесь ошибся. Тасконец был далеко не глуп и иронию почувствовал сразу.
— Вы чересчур наглы, — проговорил полковник, чуть повысив голос. — Но здесь не дворец, и устраивать спектакль с поединком я не намерен. Мне очень многое не понравилось в ваших предыдущих показаниях. Ложь! Всюду ложь! Концы с концами постоянно не сходятся. Ну, например, зачем рисковать жизнью и огибать материк, когда можно подняться вверх по течению Миссини?
— А кто сказал, что энжелцы не плавают по тому маршруту? — возразил Храбров. — Просто возникли кое-какие проблемы с местными жителями…
— Чушь! — громко выкрикнул офицер. — Я внимательно изучил карту. Земли графства Порленского находятся всего в трехстах километрах от Энжела. Мы поддерживаем дипломатические отношения с этим государством. Агрессивностью оно не отличается.
— Возможно, — согласился русич. — Но ответьте на один вопрос. Между странами восточного побережья разве нет зон, где обитают никому не подчиняющиеся племена людей и мутантов? Неужели бандиты не нападают на караваны и случайных путников?
Олесь оказался не готов к такому повороту событий. Сейчас он пытался применить в унимийских условиях свой опыт, полученный на Оливии.
Впрочем, другого выхода у землянина не было. Храбров недооценил противника, а тот изрядно подкопался под их легенду. Малейшая ошибка — и мендонец пробьет огромную брешь в обороне путешественников.
На мгновение полковник задумался. Выдержав паузу, тасконец более спокойным голосом уточнил:
— И Энжел не в состоянии устранить эту преграду?
— Почему же, в состоянии, — произнес русич. — Но есть ли смысл? Терять людей, гоняться по лесам за призраками, затрачивать огромные средства. Крупномасштабные операции ни к чему не приводят.
— Тогда вы решили попытать счастья на другом направлении, — догадался унимиец.
— Совершенно верно, — подтвердил Олесь. Дальнейший допрос проходил в ровном размеренном русле.
Офицер задавал конкретные вопросы, а землянин пытался отвечать на них в духе созданной легенды.
Лишь спустя некоторое время Храбров понял, что его оппонент — профессионал высочайшего класса. Весь ход диалога был просчитан заранее и успешно осуществлен.
Начав с обвинений и резкого тона, представитель тайной полиции заставил русича нервничать и искать пути спасения. Олесю поневоле пришлось рассказать гораздо больше, чем обычно.
Постепенно тасконец ослаблял хватку, но делал это не случайно. Словно змея, полковник заползал в душу собеседника, пытаясь выведать самые сокровенные тайны.
Иногда он снова ужесточал тон, однако ненадолго. Подобный способ допроса больших успехов не принес, и унимиец решил от него отказаться.
Теперь противники беседовали примерно на равных, хотя сразу чувствовалось, кто является хищником, а кто жертвой.
В какой-то момент землянин совершенно потерял ощущение времени. На часы Храбров не смотрел и не знал, как долго длился его диалог с офицером. Отсутствие окон и постоянный давящий на глаза свет сбивали с толку и действовали на нервы.
Наконец, тасконец встал и объявил разговор законченным. Русич с облегчением вздохнул.
Господи, до чего же он был глуп! Страшная эпопея только начиналась.
Олеся вывели из комнаты и препроводили на этаж ниже. Сопровождавший его унимиец открыл одну из Дверей и предложил чужестранцу войти.
Перешагнув через порог, землянин очутился в темнице. Теперь воин по-настоящему почувствовал себя пленником. Узкая камера, деревянные нары, в углу ведро для оправления естественных надобностей и крошечное окошко, связывающее человека с внешним миром, — вот и все, что его ожидало.
На улице уже далеко перевалило за полдень. Значит, допрос продолжался более пяти часов.
Храбров обхватил голову руками. Выхода из сложившейся ситуации он не видел. Воины путешествовали, сражались, преодолевали океан — и все напрасно.
Игра окончена. Ничего изменить уже нельзя. Дверь тюрьмы прочна, а охранник суров и безжалостен.
Измотанный физически и морально русич прилег на жесткое ложе. Однако отдых подследственного не входил в планы мендонцев. Вскоре Олеся разбудили и повели в соседнюю комнату. Проверка продолжалась.
Судя по голосу, с ним разговаривал другой офицер. Правда, вопросы он задавал те же самые. Стало понятно — его хотят измотать.
Но именно тогда землянин и почувствовал уверенность в собственных силах. Противник слаб, и ничего иного придумать не может.
Ответы Храброва стали гораздо жестче, ироничнее, прямолинейнее. Порой русич откровенно издевался над своим оппонентом.
Впрочем, унимиец заметно уступал полковнику в интеллекте и изобретательности. Ничего не добившись, он отправил Олеся обратно в камеру.
Визит в тайную полицию продлился четверо суток. Все это время воинов беспрерывно допрашивали. Их вызывали и днем, и ночью.
На самочувствие энжелцев никто внимания не обращал. Путешественников кормили один раз в день ужасной несоленой баландой.
Несмотря на усталость, голод и жажду, пленники не сломались. До пыток, к счастью, дело не дошло, но нервы чужестранцам мендонцы потрепали изрядно.
Храброва в очередной раз подняли ранним утром. Тихо ругаясь, землянин поплелся за унимийцем.
Шедший впереди офицер неожиданно повернул к лестнице. Они спустились на первый этаж и вскоре оказались в холле здания.
Там уже стояли Карс и Воржиха. Посмотрев на друзей, Олесь невольно ужаснулся. Да и кого не ужаснули бы помятая одежда, давно не бритая щетина, мутный потускневший взгляд? Эмоций у воинов просто не осталось.
Через пару минут привели и Аято. Надо отдать должное, самурай держался гораздо лучше. Хотя и его внешний вид был далеко не блестящим.
Тино нашел в себе силы улыбнуться и язвительно заметить:
— Рад вас видеть без петли на шее.
Позади землянина тотчас раздался жесткий голос:
— Вы еще успеете попасть на виселицу.
— Не исключено, господин полковник, — не оборачиваясь, вымолвил японец. — Но жизнь — сложная штука и порой преподносит очень неожиданные сюрпризы.
— О, да, — злорадно рассмеялся тасконец. — Подобные угрозы эти стены слышали не раз. Однако люди, произносившие их, давно гниют на плато, а я, как видите, жив и здоров.
Офицер вышел из тени, и русич впервые сумел рассмотреть мендонца. Невысокого роста, но очень плотный и жилистый мужчина лет сорока пяти с короткими черными волосами.
В чертах его лица нет ничего примечательного: мясистый нос, пухлые щеки, тяжелый квадратный подбородок. Совсем другое дело — глаза. В зрачках буквально пылали ненависть и злоба.

Предыдущая страница 7 Следующая страница


Наемники 8

Причем унимиец испытывал неприязнь не только к чужакам. Полковник был одиноким хищником, презирающим все человечество.
В последний раз окинув взглядом путешественников, тасконец громко произнес:
— Следствие закончено. Приносить извинения за жесткий прием в моем учреждении я не намерен. Такого подхода требует безопасность государства. Вы — солдаты и должны это понимать. И хотя лжи в показаниях хватает, предъявить конкретные обвинения мы пока не можем. Будь у меня больше полномочий, вашей группе не удалось бы скрыть правду. Но радоваться не советую. Я еще никогда не отступал перед препятствием, и шанс снова побеседовать нам обязательно представится. А до тех пор отряд не имеет право покидать пределы Мендона. Любая попытка выбраться за городскую стену будет расценена как признание в шпионаже…
— А если у герцога другие планы? — возразил Храбров.
— Не тешьте себя напрасными иллюзиями, — иронично усмехнулся унимиец. — У правителя чересчур много дел, и опекать чужеземцев он поручил мне.
— По-моему, вы слишком рьяно выполняете свою работу. Иногда излишнее усердие только вредит, — заметил Аято, глядя прямо в глаза собеседника.
Полковник легко выдержал натиск самурая и искренне расхохотался.
— Я рад, что у вас сохранилось чувство юмора. Сражаться с сильным противником гораздо интереснее. Победа над ним приносит настоящее удовлетворение. К сожалению, в последнее время все чаще попадаются трусы и слюнтяи, распускающие язык при первом же окрике.
— Да вы сумасшедший! — невольно вырвалось у Вацлава.
— Ничуть, — возразил тасконец. — Я игрок. И ставка здесь — жизнь. Удивительно, но я давно не встречал столь достойных оппонентов и, признаюсь честно, мне это нравится. Берегитесь! Я вошел во вкус.
— Значит, мы пленники? — напрямую спросил Олесь.
— Конечно, нет! — воскликнул офицер. — Вы гости. Гуляйте, развлекайтесь, веселитесь. У вас кредит от самого герцога. Разве подобные привилегии предоставляют пленным?
Спорить с мендонцем не имело смысла. Он чувствовал свою силу и нагло издевался над путешественниками.
Земляне бесцеремонно повернулись спиной к полковнику и направились к выходу.
— Вы забыли сказать «до свидания», — крикнул вдогонку унимиец.
— У нас нет желания еще раз встречаться, — небрежно обронил самурай.
— Напрасно, — рассмеялся офицер.
Друзья покинули здание и быстро зашагали в сторону гостиницы. Настроение было ужасным, а внешний вид наемников мог напугать кого угодно.
Гуляющие по улицам дворяне невольно уступали им дорогу. Многие тасконцы оглядывались, прекрасно понимая, из какого заведения выпустили чужаков. О тайной полиции в городе говорили только шепотом.
Еще большее впечатление произвело появление путешественников на распорядителя. Бедняга смотрел на постояльцев удивленными расширенными глазами, словно увидел мертвецов, поднявшихся из могилы. В первое мгновение унимиец даже испуганно отступил к стене.
— Чего вылупился? — выплескивая гнев, воскликнул поляк. — Мы не виноваты, что в вашей стране гостям оказывают столь «теплый» прием. Живо неси в наш номер хороший обед!
— Будет исполнено, — поспешно пролепетал служащий.
— Не горячись, — остановил товарища Тино. — Не вымещай злобу на других.
Воины поднялись наверх и буквально рухнули в мягкие кресла. Лишь сейчас они осознали, как близко находились к краю пропасти.
Хватка тайной полиции немного ослабла, но надолго ли?
Сделав несколько глотков крепкого вина прямо из бутылки, Вацлав раздраженно произнес:
— Сволочи! Всю душу из меня вытянули. Я уж грешным делом подумал, скоро свихнусь. А особенно доставал этот полковник. Вот мразь! Придирался к каждому слову. Стоит чуть ошибиться, и он словно клещ, впивается тебе в глотку.
— Да, противник действительно серьезный, — согласился японец. — И, думаю, мерзавец от нас не отстанет. Своей легендой мы его не убедили. Опытный профессионал сразу чувствует ложь. Тасконец просто не знает, с какой стороны подступиться к отряду. Но судя по отдельным репликам, негодяй упрям и настойчив. И самое неприятное то, что офицер обладает властью ничуть не меньшей, чем герцог. А может даже и большей…
— И каковы теперь наши планы? — спросил властелин.
— Будем искать Хранителей, — спокойно вымолвил Храбров. — Задача остается прежней. Как избавиться от слежки и выбраться из Мендона, решим позже.
— Значит, ничего менять не станем? — уточнил Воржиха.
— Пока нет, — ответил русич.
В этот момент в дверь осторожно постучали. Спустя мгновение посыльный вкатил в комнату тележку с огромным количеством блюд.
Разговор тотчас прекратился, и путешественники буквально набросились на еду. После ужасной тюремной баланды жареное мясо и фрукты казались райским кушаньем. Не ограничивали себя воины и в вине. К вечеру они были уже абсолютно пьяны.
Когда Сириус склонился к горизонту, Тино и Олесь ушли спать, а Карс и Вацлав, наплевав на приличия, громко горланили какие-то воинственные песни.
Впрочем, поляк продержался недолго и, скатившись с дивана, уснул прямо на полу. Таким образом, единственным, кто выдержал это нелегкое испытание, оказался властелин.
Утренние лучи белой звезды осветили гостиничный номер. Храбров с трудом открыл опухшие глаза. В голове все кружилось и шумело. Вчера воины сильно перебрали.
В дальнем углу лежат осколки разбитой Воржихой вазы. В пьяном виде Вацлав иногда становится буйным, и успокоить его не так-то легко. Справиться с дебоширом может только мутант, который ничуть не уступал поляку в силе.
Слегка пошатываясь, мимо русича проследовал Аято, Самурай скрылся в душевой, и через несколько секунд оттуда раздались душераздирающие крики.
Однако они ни у кого не вызвали беспокойства. Друзья прекрасно знали, японец большой любитель поплескаться в ледяной воде. Этот ритуал Тино неизменно сопровождал бурным проявлением эмоций.
Вскоре самурай вернулся обратно в комнату. Окинув бодрым взором помещение, Аято иронично покачал головой и, хлопнув Воржиху по плечу, произнес:
— Подъем. Пора приводить себя в порядок. У нас много дел, а времени потеряно немало.
Практически до обеда путешественники готовились к выходу в свет. Друзья чистили и гладили форму, тщательно отстирывали тюремную грязь, сбривали четырехдневную щетину.
Ровно в пятнадцать часов земляне покинули номер и спустились в ресторан. Он оказался заполнен едва наполовину. Появление чужестранцев стало полной неожиданностью для посетителей заведения.
Слухи по Мендону распространяются очень быстро, и потому унимийцы с нескрываемым изумлением смотрели на воинов. Кто-то в душе злорадствовал, кто-то им сочувствовал, а в глазах некоторых застыл неподдельный страх.
Не обращая внимания на взгляды тасконцев, путешественники сели за центральный столик. Тем самым друзья показывали дворянам, что их дух не сломлен. Даже после изматывающих допросов в застенках секретной службы воины сумели сохранить достоинство и честь.
К гостям тотчас подбежал официант.
— Что желаете? — склонился в услужливом поклоне мендонец.
— Легкое вино, рубленое мясо, побольше фруктов, а остальное — на ваше усмотрение, — небрежно сказал Храбров, усаживаясь на ближайший стул.
— Будет исполнено, — отчеканил молодой человек и молниеносно исчез.
— Похоже, наше освобождение является главной городской новостью, — с улыбкой вымолвил Карс. — Унимийцы буквально не спускают с нас глаз. Неужели судьба чужаков так взволновала жителей герцогства?
— Вряд ли, — возразил Аято. — Их поразило совсем другое. Мы ведь не просто вырвались из лап тайной полиции, но и чувствуем себя превосходно. В Мендоне подобное случается не часто. После посещения древнего здания с колоннами люди обычно отправляются либо на плато, либо на каторгу, а в лучшем случае попадают в опалу. В приличные заведения они уж точно не заходят.
— И неудивительно, — поддержал японца Олесь. — После примененных изуверами пыток человек нескоро придет в себя. Иной бедняга и вовсе остается инвалидом. Рассчитывать на милосердие полковника не приходится. Он — безжалостный убийца и садист.
— Значит, мы исключение из правил, — произнес Вацлав. — Наверное, мерзавцы побоялись применять свои методы к иностранцам. Отряд представляет здесь дружественное герцогству государство.
— Ты ошибаешься, — проговорил русич. — Тайная полиция Мендона не выбирает средства для достижения цели. Негодяи готовы на любые преступления. Посмотрите внимательно на людей в зале. При одном только упоминании карательной службы на их лицах появляется страх. И это — цвет общества, высокородные дворяне! Они без раздумий дерутся на дуэли из-за случайно оброненной фразы, но ужасно боятся попасть в застенки палачей. А почему? Да потому что там не соблюдаются никакие законы. Возможно, и сам Альберт на крючке у тайной полиции. Ведь смерть его брата скрыта покровом тайны.
— Думаешь, шантаж? — уточнил Тино.
— Не исключено, — ответил Храбров. — По сути дела в стране существуют две власти. Одна — видимая, официальная, другая — скрытая, незримая. И какая сильнее, я сказать затрудняюсь. Для нас, во всяком случае, вторая гораздо опаснее.
— Точно подмечено, — улыбнулся властелин. — По меньшей мере, три человека постоянно следят за группой. Остальные посетители давно успокоились, а эти не выпускают нас из поля зрения. Изображают простых обывателей.
— Такого поворота событий следовало ожидать, — кивнул Олесь. — Если проанализировать сложившуюся ситуацию, то можно прийти к удивительному выводу. Складывается впечатление, будто кто-то использует отряд в своей игре. И бал, и приглашение принцессы — звенья одной цепи…
— А цель? — недоверчиво спросил поляк.
— Остается только догадываться, — произнес русич. — Чаще всего люди грызутся за власть. Существует несколько кланов, борющихся за влияние при дворе. Сейчас в фаворе глава тайной полиции. Это очевидно. Иначе он не действовал бы столь нагло и самоуверенно. Но у него есть могущественные враги. Мы, к сожалению, — лишь козырная карта в чьих-то руках.
— Придется действовать предельно осторожно, — вставил самурай. — Избавиться от слежки нам теперь вряд ли удастся. Полковник даже не скрывал, что хочет уничтожить группу. И у него есть на то веские основания. Видимо, мы представляем для мендонца серьезную угрозу.
— Ужасно не хочется влезать в местные интриги, — заметил Храбров, отодвигая тарелку. — Но, чувствую, без этого не обойтись. Чтобы не оказаться в роли жертвы, надо знать, с кем имеешь дело. Придется посетить ряд высокопоставленных особ. Надеюсь, они проявят должное гостеприимство.
— И тут же поведают тебе все дворцовые секреты, — язвительно вымолвил мутант. — Голова дорога тогда, когда находится на плечах. Обострять отношения с тайной полицией тасконцы вряд ли рискнут.
— Подобную проблему решить несложно, — усмехнулся Аято. — Я знаю способ, который замечательно развязывает языки.
— Какой? — поинтересовался поляк.
— Золото, — довольно громко сказал японец. — К счастью, слитки остались на месте. Грабить путешественников в планы карательной службы не входило. А в мендонском обществе деньги имеют немалый вес. Дорогие подарки, выпивка, умышленный проигрыш в карты, подкуп, наконец — вариантов более, чем достаточно. Алчность — вечный и неистребимый грех человечества.
Друзья встали из-за стола и неторопливо двинулись к выходу из ресторана. Боковым зрением Олесь видел, как несколько унимийцев тотчас начали рассчитываться.
Профессионалы обычно себя так не ведут. Либо сотрудники тайной полиции принимают воинов за дураков, либо опять действуют им на нервы. Тем самым тасконцы показывают, что отряд находится под постоянным контролем.
В холле стоял владелец гостиницы. Растерянно хлопая глазами, он мучительно соображал, как ему поступить. Выказывать уважение чужестранцам опасно, презрительно игнорировать — тоже нельзя. Можно навлечь на себя гнев герцога.
В результате унимиец, не придумав ничего лучшего, решил сбежать на улицу. Однако Тино опередил беднягу.
— Любезнейший! — воскликнул самурай. — Задержитесь на минутку.
Словно подстреленная в полете птица мужчина замер совершенно в нелепой позе. Затем обернулся и с дрожью в голосе спросил:
— Вы меня?
— Да, да, — улыбаясь, произнес Аято. — У нас есть маленькая просьба.
На несчастного унимийца было жалко смотреть. Позади отряда уже появились агенты секретной службы. С невозмутимыми отрешенными лицами они расположились чуть в стороне и бесцеремонно подслушивали разговор землян с хозяином заведения. Порой создавалось впечатление, что у наглецов вот-вот вытянутся уши.
— Я весь внимание, — со скорбной физиономией сказал тасконец.
— Видите ли, — начал объяснение японец, — мы очень набожные, верующие люди и хотели бы помолиться в храме. Но вот незадача… Никто не знает, где у вас церкви и есть ли они вообще.
С души владельца гостиницы упала целая скала. Унимиец сразу развернул плечи, выпрямился, отставил ногу назад и с видом знатока проговорил:
— В Мендоне сохранился великолепный собор. Он находится недалеко отсюда, буквально в десяти минутах ходьбы. Выйдите в парк на центральную аллею и сверните на северо-запад. Сквозь кроны деревьев сразу увидите темно-синие купола. Их пять, не ошибетесь. Есть еще две маленькие церквушки за пределами замка, но там чересчур много простолюдинов.
— Благодарим за обстоятельный ответ, — вымолвил Тино с легкой насмешкой.
Наемники быстро прошли через парк и вышли к собору. Сразу было видно, что в жизни древних тасконцев религия занимала огромное место.
Сооружение хоть и не отличалось грандиозностью, тем не менее, производило сильное впечатление. Правильные симметричные формы, точные линии и великолепное оформление. Архитекторы, строители и художники, создавая этот шедевр, вкладывали в него всю душу.
Приблизившись к зданию, путешественники с нескрываемым восхищением рассматривали настенные фрески. От времени краски поблекли, потеряли яркость, но сцены из религиозного эпоса Унимы по-прежнему завораживали людей.
На одной из картин седовласый старец раздавал хлеб умирающим крестьянам. Стоя на коленях, тасконцы в отчаянии протягивали к нему руки, а мужчина с умиротворенным выражением лица высыпал булки из большого мешка.
На другой стене старик, вытянув руки вперед, останавливал бушующий огненный шторм. Пламя безжалостно пожирало города, людей, животных, и лишь немногим удалось спастись от стихии.
— Воспроизведение местных легенд, — догадался Храбров.
— Наверное, — согласился самурай. — И судя по фрескам, унимийцы поклоняются Единому Богу. Не знаю, почему они приняли его за старца, но двести лет назад данный культ был широко распространен. Денег на сооружение храмов тасконцы не жалели…
— Чего не скажешь о современных мендонцах, — язвительно усмехнулся Карс.
— Почему ты так решил? — удивился Воржиха.
— Это видно по всему, — развел руками властелин. — Пренебрежительная речь владельца гостиницы, заросшая дорожка, мох и трава на фундаменте собора, обсыпавшаяся во многих местах штукатурка. Поток прихожан сюда явно не велик. Иначе пожертвования давно бы пошли на благоустройство святыни.
Спорить с мутантом никто не стал.
Окинув взором храм, русич решительно направился к массивным деревянным дверям. Как только Олесь их распахнул, в нос ударил спертый влажный воздух.
Выдержав паузу, Храбров уверенно шагнул внутрь. В здании царил полумрак.
В первое мгновение путники ничего не могли разглядеть. Лишь спустя пару минут перед глазами начали появляться расплывчатые очертания предметов.
Два ряда колонн разделяли просторное помещение на три ровные части. Справа и слева виднелись деревянные скамьи, значительная часть которых оказалась сломана.
— Увы, здесь полное запустение, — тяжело вздохнув, вымолвил поляк. — Люди забыли Бога и погрязли в грехе. Неудивительно, что в стране правит жестокость. У мендонцев нет веры, а без нее жить праведно нельзя.
Кое- как привыкнув к тусклому освещению, воины неторопливо двинулись по залу. Каждый шаг по каменному полу отдавался гулким эхом. Ничто его не смягчало и не ослабляло. От подобных звуков в душе невольно все холодеет, а по спине пробегает нервная дрожь.
Через узкие вытянутые окна под куполами собора в помещение проникали слабые, тонкие лучи Сириуса. От этого ощущение заброшенности только усиливалось.
Пройдя около ста метров, наемники остановились перед огромной статуей. Рассмотреть ее целиком не позволяла темнота.
— Похоже, нам тут делать нечего, — проговорил Карс, разворачиваясь к выходу.
— Ну почему же, — раздался чей-то голос. — Истинно верующий всегда найдет место, где можно помолиться.
От неожиданности земляне вздрогнули и тотчас схватились за рукояти мечей.
Между тем, из мрака появился мужчина. Унимиец спокойно проследовал мимо чужаков, поднялся по едва заметной лестнице на небольшое возвышение, и почти тут же вспыхнули четыре восковые свечи. Они быстро разгорелись и осветили значительную часть зала.
Лишь теперь путешественники смогли разглядеть гигантскую фигуру.
Как и следовало ожидать, это оказался старец с длиной седой бородой. Он сидел на скамье, опустив руки вдоль туловища, и внимательно смотрел куда-то вдаль. Ничего величественного и божественного в его позе не было. Усталое, изрезанное морщинами лицо, простая крестьянская одежда и грустные выразительные глаза…
— Это поздняя работа, — громко сказал тасконец. — Наши предки начали относиться к Вельту, как к обычному человеку. И хотя он не раз спасал людей, скептики перестали верить в его чудеса. В молодости я не раз бывал в Оклане. Очень большой город. Даже странно, что он уцелел во время катастрофы. Так вот, в нем сохранился собор, построенный не меньше двух тысяч лет назад. Там совершенно иное изображение могущественного Бога. Ведь Вельт не только защищает, но и карает. Отступникам пощады не дождаться. Кто знает, может быть, трагедия, случившаяся с нашим народом, — это расплата за совершенные грехи.
— Однако жителям Мендона урок не пошел впрок, — скептически заметил Аято.
Священник внимательно посмотрел на собеседников. Слова самурая его без сомнения заинтриговали.
Впрочем, во взгляде унимийца не чувствовалось осуждения.
Мало того, прочесть мысли мужчины по лицу не составляло ни малейшего труда. Хотя тасконцу и давно перевалило за пятьдесят, в глазах настоятеля храма присутствовало что-то детское и наивное.

— Вы и есть те самые чужестранцы, о которых постоянно болтают в замке? — прямо спросил священник.
— Да, — кивнул Олесь. — Судьба смилостивилась над нами и сохранила нам жизнь во время кораблекрушения. Пути Господни привели нас в герцогство. Правда, мы не знаем, на каком положении здесь находимся — гостей или пленников?
— Что делать… — философски произнес унимиец. — Мир еще очень жесток. А если говорить о прихожанах, то их не так мало, как вы думаете. В часы молитвы церкви города переполнены верующими. Простой люд не потерял надежду на спасение.
— Тогда почему же пустует столь величественный собор? — поинтересовался русич.
— Богатство всему виной, — ответил мужчина. — Оно развращает людей, делая их глухими к мольбам страждущих. Доброта и милосердие — пустой звук для многих менских дворян. Душевная чистота этих несчастных не волнует. Графы, маркизы, бароны погрязли в сладострастии и пороке.
— Так закройте церковь совсем, — предложил Карс. — Толку от нее все равно нет. Вы даже не в состоянии нормально осветить помещение.
— Что правда, то правда, — согласился тасконец. — Но бедность — не вина, а беда. Рано или поздно люди поймут свои ошибки и обратятся к Богу. Плохо, если в этот момент рядом с ними не окажется пастыря. Ведь грешникам надо будет помочь, проявить сострадание, Направить их на праведный путь. Потому я и нахожусь здесь…
— Похвальная миссия, — вымолвил японец. — Мы бы хотели поблагодарить Вельта за чудесное спасение.
Оказаться в Мендоне все же лучше, чем на морском дне. Позвольте группе сделать небольшой дар храму…
Тино достал из кармана несколько серебряных менских диларов и протянул монеты священнику. Изумленно глядя на чужеземцев, унимиец взял деньги в ладони. Ему еще не верилось, что воины пожертвовали столь значительную сумму.
— Да хранит вас Господь, — растроганно проговорил настоятель собора.
— Скитальцам по бескрайним просторам Унимы его милость не помешает, — улыбнулся самурай. — Это наш скромный вклад в доброе дело, Надеюсь, ваши титанические усилия не пропадут напрасно. Величественный храм должен сверкать красотой. Любуясь куполами и фресками, люди внутренне очищаются. И может хоть кто-то под воздействием божественной благодати подаст убогому нищему подаяние.
— Блистательная речь, — восхищенно заметил тасконец. — Вы прирожденный проповедник. Теперь понятно, почему на ваших лицах такая одухотворенность. Жаль, что местная знать потеряла веру. Когда государством правят набожные люди, жизнь простых людей гораздо легче.
— На данную тему можно поспорить, — вставил Олесь. — Но вряд ли сейчас это уместно. Мендону действительно не хватает доброты и милосердия.
— Святой отец, — резко переменил тему разговора Аято, — мы — жители далекой южной страны и, к сожалению, были долго оторваны от остального мира. А потому есть еще один немаловажный вопрос, на который хотелось получить ответ.
— Я весь во внимании, — поспешно произнес мужчина.
— До Энжела дошли обрывочные сведения о людях, сумевших сохранить знания и культуру древней цивилизации, — продолжил японец. — Они отшельники, сторонящиеся общественной суеты. Впрочем, иногда монахи помогают страждущим. Нет ли у вас информации о них? Где искать затворников?
На несколько минут священник замолчал. Заложив руки за спину и о чем-то размышляя, унимиец медленно прохаживался по залу. Наконец, настоятель повернулся к наемникам и произнес:
— Искренне сожалею, но ничем не могу помочь. Я беседовал со многими путешественниками и послами. В одних странах религия находится на высоком уровне, в других она пребывает в забвении, а в третьих люди и вовсе поклоняются новым богам. Но ничего подобного мне раньше слышать не доводилось. Гораздо чаще странники говорят об ужасном запустении, царящем на гигантских просторах материка. В мире правят жестокость и властолюбие, никто не ценит человеческую жизнь.
— Что ж, видимо, это действительно только слухи, — разочарованно вымолвил Тино. — Признаться честно, мы надеялись найти подтверждение полученным сведениям в столь развитом и цивилизованном городе. Ведь в Мендон с разных сторон стекаются путники и торговцы. В конце концов, здесь бывает немало бродяг, изрядно поскитавшихся по Униме.
Не огорчайтесь, — воодушевленно проговорил тасконец. — Перед вами скромный служитель храма, покидавший пределы герцогства лишь однажды. А например, в церкви восточного сектора есть отец Кляйн. За свою долгую и интересную жизнь он немало повидал Обратитесь к нему. Надеюсь, удача улыбнется вам.
Поблагодарив священника за напутствие, воины двинулись к выходу. Друзья уже привыкли к темноте, и потому ударивший в глаза свет заставил их зажмуриться.
На мгновение земляне абсолютно потеряли ориентацию. Только спустя пару минут наемники смогли спокойно осмотреться по сторонам.
Буквально в десяти шагах от группы стояли трое мужчин. Мендонцы делали вид, что разглядывают настенные фрески.
Но в это не поверил бы даже младенец. По внешнему виду, выражению лиц и поведению узнать сотрудников тайной полиции труда не составляло.
— А парни начинают действовать на нервы, — заметил властелин. — Ужасно хочется набить мерзавцам морды. Пусть знают, с кем имеют дело.
— Нет, вступать в конфликт нельзя ни в ком случае, — возразил Храбров. — Именно такого поступка они от нас и ждут. Тасконцы специально демонстрируют бесцеремонность и навязчивость. Стоит отряду проявить агрессивность, как полковник тут же объявит чужестранцев вражескими шпионами. Прежде чем герцог примет решение, пленников уже прикончат.
— Перспективы далеко не радужные, — раздраженно вымолвил мутант. — Неужели теперь придется постоянно таскать агентов за собой?
— Предлагаю обмануть унимийцев, — сказал русич. — Спустимся вниз из окна гостиницы и уйдем во внешний город. Там много темных дворов и переулков. Когда мендонцы опомнятся, мы будем уже слишком далеко.
— Ты недооцениваешь противника, — вмешался Тино. — Здесь работают профессионалы. Подобный трюк не пройдет. Три человека, изображающие из себя любителей, — лишь первое видимое звено организованной слежки. Я заметил еще двух сотрудников, умело скрывающихся в парке. Наверняка нас ждут и в гостинице, и у ворот замка, и в других оживленных местах Мендона.
— Значит, от сопровождения не избавиться, — с горечью констатировал Олесь.
— Видимо, нет, — утвердительно кивнул японец. — А потому надо очень тщательно продумывать все свои действия. Каждый шаг должен быть выверен и взвешен. От отряда ждут ошибки. И допустить ее мы не имеем права.
Земляне неторопливо двинулись в обратный путь. Шли молча. Для осмысления сложившейся ситуации требовалось время.
Они никогда раньше не попадали под такой жесточайший пресс. Это не открытая война, когда враг — перед тобой, и его необходимо уничтожить любой ценой.
Обычная лобовая атака к успеху не приведет. Только детально разработанная операция с привлечением местных жителей поможет наемникам вырваться из западни.
К счастью, во дворце у путешественников есть друзья. Пока тасконцы себя не проявили, что впрочем, неудивительно. Группа находится под наблюдением тайной полиции, и контакты с ней чрезвычайно опасны.
Хозяин гостиницы ждал чужестранцев у входа. Поведение унимийца заметно изменилось. Он больше не нервничал и постоянно улыбался.
В их отсутствие с мендонцем наверняка пообщались люди полковника. Догадка вскоре подтвердилась. Подойдя вплотную к постояльцам, тасконец негромко поинтересовался:

Предыдущая страница 8 Следующая страница


9 Николай Андреев

— Ну как, побеседовали с преподобным Дэнисом? Довольно занятный человек. Многие считают священника сумасшедшим.
— Почему? — искренне улыбнулся Вацлав.
— Некоторым его поступкам нет разумного объяснения, — произнес унимиец. — Он ведь принадлежит к одному из самых древних и титулованных родов Мендона. Юного графа ждала великолепная карьера. Поговаривали даже, что герцог хотел назначить Дэниса командующим армией. Но дворянин отправился странствовать на север. Через три года в столицу вернулся совершенно иной человек. Унаследовав огромное состояние, настоятель вложил все средства в старый заброшенный храм. Сколько денег потрачено впустую!
— Разве плохо быть верующим? — спросил самурай.
— Конечно, нет! — воскликнул владелец гостиницы. — Но зачем приставать со своими бредовыми идеями к окружающим? Дэнис постоянно пытается затащить городскую знать на церковные службы. Во время проповедей священник призывает дворян помочь нищим и убогим. Глупец! Какой смысл кормить толпу бездельников…
— Неужели дела отца Дэниса столь плохи? — уточнил Аято.
— Хуже некуда, — ответил тасконец. — Настоятель собора разорен, фамильный дом давно продан, прихожан до сих пор у него нет, а древний храм снова начинает разваливаться.
— Боюсь, сумасшедший не преподобный, а весь ваш двор, — с усмешкой вымолвил японец и направился к лестнице.
Унимиец долго смотрел вслед удаляющимся чужестранцам. Он так и не понял, что хотел сказать путешественник.
Деньги и выгода для мендонца были всегда на первом месте. Иных ценностей владелец гостиницы не знал и не понимал.
Досужие разговоры о спасении души — хитроумная уловка для легковерных дураков. Надо жить одним днем, не обращая внимания на беды и невзгоды других людей. Моральные принципы лишь мешают достижению власти и богатства.

Глава 5
ТАЙНЫ ГЕРЦОГСТВА

С тех пор, как группа Храброва оказалась в Мендоне, минуло почти три месяца. За это время путешественники ни на шаг не приблизились к своему освобождению.
Тайная полиция герцогства вцепилась в них мертвой хваткой и выпускать из поля зрения не собиралась. И хотя открытого надзора больше не было, воины постоянно чувствовали слежку и контроль со стороны секретной службы. По-прежнему действовал запрет на выезд из города.
Прекрасно понимая всю сложность ситуации, друзья не падали духом и не теряли время понапрасну. Они внимательно и скрупулезно изучали обстановку в стране.
Уже через несколько декад наемники знали главных действующих лиц дворцовых интриг. Теперь каждое невзначай оброненное слово, каждый жест, каждый нелогичный поступок приобретали особый смысл.
Посещая дома богатых мендонцев, присутствуя на балах, участвуя в азартных играх, путешественники упорно собирали важную информацию. В ход шли самые разнообразные методы: от мелкого подкупа до наглого и откровенного шантажа.
В выборе средств воины не церемонились. Правила игры здесь устанавливали совсем другие люди.
Первое, что сразу стало понятно, — смерть герцога Эдварда не случайна. Он часто конфликтовал с братом и однажды даже отправил Альберта в ссылку.
Очень запутанно рассказывали о «несчастном случае» и участники той злополучной охоты. Основной кортеж при странных обстоятельствах отклонился в сторону и забрел глубоко в лес.
Когда дворяне вернулись на дорогу, правитель был уже мертв. Бедняга лежал на земле, а из груди торчала арбалетная стрела. Стальной наконечник пробил сердце владыки насквозь. Ни единого шанса выжить.
Виновник рокового выстрела валялся чуть в стороне. Начальник охраны Эдуарда майор Стонж разрубил мечом череп преступника напополам.
Смертоносное оружие оказалось крепко зажато в руке убийцы. Сомнений в честности и преданности офицера ни у кого не возникло. Рассказ майора о произошедшей трагедии полностью подтвердили шестеро солдат, сопровождавших герцога в пути.
Таким образом в Мендоне сменилась власть. Для устрашения народа труп человека, виновного в гибели правителя, повесили на центральной площади города. Целую декаду разлагающийся покойник отравлял зловонным запахом близлежащие окрестности.
С точки зрения простого обывателя, ничего особенного не случилось. Охота — очень опасное развлечение. Выпущенная из арбалета стрела пощады не знает.
Однако здравомыслящие граждане страны не сомневались: это — государственный переворот. Его активными участниками являлись люди, которым Эдвард всецело доверял. Без измены тут не обошлось.
Дальнейшие события разворачивались стремительно.
В течение полугода четверо охранников правителя погибли при довольно загадочных обстоятельствах. Еще один свидетель, опасаясь за свою жизнь, бежал из герцогства.
Последний же солдат стал правой рукой главы тайной полиции и его палачом. Он беспрекословно выполнял любые приказы господина.
В короткие сроки свита герцога претерпела существенные изменения. Должность начальника секретной службы получил повышенный в звании полковник Эллис Стонж.
Личность весьма колоритная и неоднозначная. Тасконец родился в семье простого ремесленника и на собственной шкуре испытал, что такое бедность и тяжелый труд.
Кроме того, его отец не отличался мягкостью характера и не раз прикладывался кнутом к спине непослушного сына.
Когда мальчику исполнилось пятнадцать лет, на родителя «случайно» упало огромное бревно. Эллис недолго переживал утрату и записался в армию.
Время оказалось крайне удачным. Войска герцогства Бонского вторглись на территорию страны.
Уже в первых боях юный Стонж проявил беспримерную храбрость и крайнюю жестокость. Особенно он был беспощаден к дворянам противника.
Тогда на данный факт никто внимания не обратил. Вскоре Эллису пожаловали чин капрала, а затем и сержанта. Приближался звездный час унимийца.
В пылу решающего сражения герцог Эдвард увлекся атакой и попал в окружение врагов. Личная охрана и придворные растерянно топтались на месте. Шансы на спасение быстро таяли.
И тут в бой вступило подразделение Стонжа. Израненный, окровавленный Эллис сумел пробиться к правителю. Смелый поступок сержанта не остался незамеченным. Впервые за долгую историю государства простолюдину присвоили звание лейтенанта.
Четырехлетняя война закончилась, и полк Стонжа расквартировали в городе Дройт, на границе с герцогством Бонским. Это ужасная, глухая «дыра», но новоявленный офицер умел ждать.
Через пять лет в Мендоне произошла очередная попытка свергнуть действующего монарха. В заговоре участвовали многие высокородные дворяне.
Преступников безжалостно казнили, а Эдвард задумался о собственной безопасности. Его отца убили в возрасте двадцати семи лет. Покушение совершил маркиз Гранд, двоюродный брат жены правителя. Вывод очевиден — доверять придворным нельзя. Ради клановых интересов они готовы на все.
Именно тогда герцог и вспомнил об отчаянном лейтенанте. Эллиса вызвали во дворец и включили в состав гвардейской роты.
Почти год Эдвард присматривался к офицеру. Главными критериями служили исполнительность и преданность. Стонж превосходно себя зарекомендовал. Тасконец был готов отдать жизнь за монарха.
Правитель оценил рвение лейтенанта по достоинству и на одном из балов объявил о назначении Эллиса начальником своей личной охраны. Ему тут же вручили капитанские эполеты.
Мендонская знать пребывала в шоке. Если бы дворяне могли предвидеть будущее, то сразу бежали бы из страны.
Герцог и Стонж оказались почти ровесниками. Дружескими их отношения нельзя назвать, но определенная близость все же присутствовала.
Вскоре офицеру присвоили звание майора. Столь головокружительной карьеры двор прежде не знал.
Единственное чего не добился Эллис, — пожалование дворянского титула. Трудно сказать, почему так получилось. Вряд ли правитель боялся осуждения приближенных. Он к ним никогда не прислушивался.
О причинах подобного поступка теперь спорить бессмысленно. Эту тайну монарх унес с собой в могилу.
Влияние начальника охраны быстро росло. Однако по социальному статусу Стонж не мог сравниться даже с самым захудалым бароном.
Все больше начали проявляться отрицательные черты характера офицера. Он был вспыльчив, злопамятен, жесток. Перечень «достоинств» Эллиса оказался довольно велик.
Майор буквально ненавидел знатных мендонцев. Стонж презирал их и считал глупцами и мерзавцами. Вероятно, унимиец был недалек от истины, но его чувство постепенно перерастало в навязчивую идею, в настоящую болезнь.
Не исключено, что герцог был осведомлен о главном пороке офицера и держал своего боевого пса на привязи. Майор не имел права вызвать на дуэль ни одного дворянина.
Бог мой, какие мученья терпел Эллис! В мыслях начальник охраны не раз вонзал клинок в грудь графа или маркиза.
Ужасная пытка продолжалась несколько лет. Надежда на получение титула не оправдалась, и преданный служака решился на предательство.
Скорее всего, претендент на престол предложил Стонжу выгодную сделку. Офицер согласился и каким-то образом подстраховался. Ведь после покушения убийцы обычно заканчивают жизнь на эшафоте.
Эллису повезло гораздо больше. Спустя три декады после гибели Эдварда — и это настораживает — тасконец получил титул барона и возглавил тайную полицию. Слабая беспомощная организация превратилась в мощный механизм сведения старых счетов.
Уже в первый год пребывания на высоком посту бдительный полковник раскрыл около десятка «заговоров». Преступников казнили, а их имущество конфисковали.
Постепенно Стонж опутал всю страну сетью верных доносчиков и палачей. Любое неосторожно сказанное слово могло стоить дворянину жизни.
Наверняка Альберт осознавал, какая опасность исходит от этого офицера, но избавиться от Эллиса был не в состоянии. Тяжкий грех братоубийства крепко связывал его с полковником.
По сути дела начальник секретной службы стал тенью герцога. Он обладал огромной властью и фактически не подчинялся никому.
Впрочем, на открытый бунт Стонж не решался. Народ Мендона вряд ли поддержит кровавого диктатора. Унимиец готовил свержение монарха тщательно и неторопливо.
Но судьба жестоко посмеялась над Эллисом.
Осуществлению грандиозных замыслов неожиданно помешала женщина. Планы полковника рухнули в одно мгновение.
Беспощадный убийца с признаками мании величия и шизофрении безумно влюбился. Как назло, объект его мечтаний оказался совершенно недоступен. Единственная девушка в государстве, которая посмела отказать Стонжу с пренебрежительной легкостью. И что удивительно, офицер терпеливо снес нанесенное оскорбление.
Догадаться, от кого потерял голову всесильный начальник тайной полиции, труда не составляет. Конечно это гордая, своенравная, смелая дочь герцога Эдварда принцесса Николь.
Она открыто рассмеялась в лицо Эллису, когда полковник предложил ей близкую связь. Официально попросить руки принцессы тасконец не мог по другой причине. Стонж не являлся дворянином в десятом поколении. А ведь женитьба на Николь открывала властолюбцу путь к трону.
Офицер прекрасно разбирался в законах герцогства, касающихся престолонаследия. Монархом становился только отпрыск мужского рода по прямой линии, ближайший к старшинству.
Если выражаться более доступно, то мальчик, рожденный дочерью Эдварда, имел гораздо больше прав, чем сыновья Альберта, так как он является внуком старшего из братьев. Сложная система, заставляющая постоянно нервничать действующего правителя.
Герцог прекрасно понимал — племянница достигла совершеннолетия и вот-вот выйдет замуж. При рождении ребенка мужского пола отец сразу потребует регентства и дележа власти.
Впрочем, и сама девушка создавала дяде немало проблем. Принцесса никогда не скрывала того обстоятельства, что не верит в случайную смерть Эдварда. Вот уже почти год Альберт буквально трясся от страха при одном слове «жених».
Помощь вновь пришла со стороны полковника Стонжа. Стоило высокородному барону или графу сделать предложение Николь, как несчастный тотчас прощался с жизнью. Бедняга либо погибал при загадочных обстоятельствах, либо отправлялся на плато, обвиненный в государственной измене.
Очень скоро все осознали — приближение к красавице грозит верной гибелью. Желающих испытать судьбу больше не оказалось.
Поначалу это обрадовало правителя, но вскоре он разобрался в ситуации. Одна опасность сменилась другой. Эллис — безжалостный хищник, и когда видит потенциальную жертву, с пути уже не сворачивает.
Принцесса представляла собой слишком лакомый кусочек. Одновременно заполучить самую красивую девушку страны и трон — разве не удача?
Между герцогом и офицером началась негласная война. Стонж пытался склонить дворян к изменению родовых законов. Но его попытка успехом не увенчалась.
Правила действовали не одну сотню лет и вполне устраивали мендонцев. Кроме того, знать хоть и боялась полковника, но не перестала его презирать и ненавидеть выскочку. Многие догадывались о цене полученного им баронского титула. Эллису не помогли ни деньги, ни угрозы, ни казни.
В свою очередь, Альберт сумел провести закон, запрещающий простолюдинам, служащим в тайной полиции, допрашивать и привлекать к суду дворян. Правитель нанес сильный удар по противнику.
Ведь знать считала ниже собственного достоинства заниматься слежкой и дознанием, тем более, когда карательное ведомство возглавляет отъявленный проходимец.
В подчинении Стонжа находилось лишь несколько захудалых обедневших баронов, жаждущих обогатиться на чужом горе. Часть из них имела серьезные отклонения в психике.
Впрочем, внутренняя борьба с начальником секретной службы не мешала герцогу исправно подписывать смертные приговоры «бунтовщикам». Дворцового переворота монарх боялся больше, чем Эллиса.
Владыку Мендона не любили ни крестьяне, ни дворяне. Первые — за нищету, бесправие и грабительские налоги, введенные при правлении Альберта. Вторые за унижение, причиненное им наглым выскочкой и способ прихода к власти.
Братоубийство еще никому и никогда не прощалось. Эдварда знать тоже не жаловала, но до открытого обострения отношений дело не доходило.
Постепенно путешественники понимали, что их внезапное появление нарушило сложившийся баланс сил. Враждующие стороны пытались использовать чужестранцев в своих корыстных интересах, не особенно заботясь о жизнях путешественников.
Герцог хотел любой ценой привлечь к себе колеблющиеся родовые кланы. Договор о сотрудничестве с надежным союзником, усиление армии и сбалансированная внешняя политика наверняка привели бы к успеху.
Однако такой ход событий не устраивал Стонжа.
Всеми возможными способами он старался дискредитировать иноземцев.
Самый простой способ — обвинение в шпионаже. К сожалению, допросы с пристрастием ничего не дали. Развязать языки энжелцам не удалось.
А тут еще на Эллиса начали давить. Стараясь избежать громкого скандала, полковник отпустил пленников, заявив об обычной проверке и бдительности. Реакция Альберта на поступок офицера оказалась довольно холодной.
Разобравшись в обстановке, воины приступили к осуществлению задуманного плана.
Первым делом наемники посетили церкви в черте внешнего города. В трудные минуты человек всегда обращается к Богу. Преподобный Дэнис не солгал.
В храмах Мендона, расположенных в бедных кварталах, действительно творилось нечто невообразимое. Во время службы люди стояли даже на улице. О свободных местах внутри здания и говорить не приходится.
Крестьяне и ремесленники молились искренне и отрешенно. Каждое слово проповедника падало на благодатную почву и давало всходы.
В речи святого отца звучали простые понятные истины. Настоятель призывал унимийцев добросовестно трудиться, не нарушать законы и верить в лучшее. «Не соверши зло!» — вот главный смысл его выступлений.
Карс, внимательно слушавший тасконца, повернулся к друзьям и с горечью произнес:
— Жаль, что эти заповеди неукоснительно соблюдает лишь те люди, от которых ничего не зависит. Стоит человеку получить власть, как личные амбиции и интересы государства сразу начинают преобладать над запросами и нуждами граждан. Я полностью согласен с преподобным Дэнисом. Богатство губит душу. Она становится жадной, злой и беспощадной…
— Из твоих уст подобное откровение звучит несколько странно, — вымолвил Тино. — Неужели шесть лет назад ты рассуждал точно так же?
— Конечно, нет, — честно признался властелин. — Вожди глухи к гласу народа. Беды и заботы простых людей кажутся им скучными и мелочными. Рвущиеся к престолу властолюбцы ущербны по своей сути. Скрывая собственную алчность, они постоянно твердят о благе страны. Наглая, бесстыдная ложь! Ждать проявления доброты и милосердия от таких правителей не приходится.
Церковная служба закончилась, и унимийцы неторопливо двинулись к выходу.
Лишь спустя полчаса путешественники сумели пройти внутрь здания. Уже с порога стало ясно — по внутреннему убранству храм несопоставим с собором замка.
Маленькое квадратное помещение, убогие росписи на стенах, кривой пол и единственный купол по центру — вот и все. Статуя Вельта не достигала в высоту и полутора метров, зато над алтарем всегда горели свечи, а на подносах лежали скромные пожертвования бедняков.
Благодаря проникающим через многочисленные окна лучам Сириуса церковь была довольно хорошо освещена. В дальней части храма воины заметили высокого седовласого старца в длинном белом балахоне. Со стороны он чем-то напоминал Бога, которому поклонялись мендонцы.
Услышав приближающиеся шаги, священник обернулся. С нескрываемым интересом разглядывая чужаков, тасконец ровным голосом проговорил:
— Добрый день. Я ждал вас. Отец Дэнис рассказал мне о своей беседе с верующими иноземцами. Сейчас мало, кто чтит древние заповеди…
— Жить без Бога в душе нельзя, — вымолвил Олесь.
— Неплохо подмечено, — кивнул старик. — Я бывал в разных странах, посетил даже Сендон, город, находящийся на западном побережье материка, и всюду встречал и зло, и добро. Неважно, кому поклоняется человек, главное — какие поступки он совершает. Есть народы, почитающие нескольких богов одновременно. И это их право. Нельзя навязывать людям религию. Вера в сердце каждого из нас.
— Это утверждение не очень увязывается со словами настоятеля собора, — произнес Тино.
— Дэнис идеалист, — грустно улыбнулся унимиец, — и часто видит лишь одну сторону монеты. Бедняга мольбами и увещеваниями пытается смягчить черствые души знатных дворян. Если его усилия увенчаются успехом, мы станем свидетелями еще одного чуда Вельта.
— А вы не так оптимистичны, — удивился самурай.
— Годы и опыт, — задумчиво сказал преподобный Кляйн. — Я прожил долгие семьдесят лет и многое повидал. К сожалению, милосердие и сострадание проявляются не так часто, как нам бы того хотелось. Миром заправляют сила и жестокость. Горькая истина, но ее надо признать. После длительных нелегких скитаний я решил посвятить себя служению людям. Они нуждаются в доброте. В герцогстве тысячи голодных и обездоленных. Кто-то ведь должен позаботиться о них. Ни монарху, ни полковнику Стонжу до несчастных нет ни малейшего дела.
— Вы не боитесь мести тайной полиции за столь крамольные слова? — спросил Вацлав. — Офицеры секретной службы очень злопамятны.
— Нет, — спокойно проговорил тасконец. — Я давно ничего не боюсь. Эллиса Стонжа помню еще мальчишкой. Он стоял в левом углу церкви рядом с родителями и затравленно озирался по сторонам. В его глазах всегда сверкала злоба. Никогда раньше я не встречал человека, испытывающего такую лютую ненависть к собственным родным и близким. Мои неоднократные попытки повлиять на ребенка результата не принесли.
— Неужели у подростка не было друзей? — уточнил Храбров.
— Никогда, — ответил унимиец. — Эллис терпеть не мог сверстников. О родственниках даже не говорю. Года два назад в страшной нищете умерла мать Стонжа. Сомневаюсь, что офицер знает о ее кончине. Полковника интересует только власть. Старый священник в квартале бедняков вряд ли привлечет внимание тайной полиции. Секретная служба ведет борьбу с придворной знатью и к простому народу относится, как к насекомому, ползающему под ногами.
— Почему же люди терпят подобное унижение? — возмущенно воскликнул поляк.
— Привычка и страх, — произнес служитель храма. — Человек — существо странное. Люди способны смириться с любым притеснением. Отчасти это даже хорошо. Я с ужасом представляю, какую резню устроил бы Эллис в случае мятежа. Погибли бы сотни невинных мужчин, женщин и детей. Увы, моему народу остается лишь свыкнуться с тяжелой долей и терпеливо ждать справедливого и великодушного правителя.
— Глупость! — не выдержал Карс. — Вы призываете к вечному рабству и противоречите сами себе. Власть никогда не будет доброй. В противном случае монарху не удержать трона. Единственный способ избавиться от колодок на шее — сбросить их. Только борьба сделает человека свободным.
Старик внимательно посмотрел на чужаков и задумчиво покачал головой. Лишь сейчас он заметил за спинами путников притороченные мечи.
Священник выпрямился и довольно громко проговорил:
— Вы солдаты. И дело даже не в форме и наличии оружия. В вас живет воинственный дух. Покорность и смирение чужды отчаянным бойцам. Поймите правильно, это не обвинение, а констатация факта. Смерть для обычных людей является концом их существования, а потому вызывает неподдельный страх. Для воинов же она — закономерный итог сражения. «Лучше умереть, чем быть опозоренным!» — великий девиз, перед которым я преклоняюсь. Вы в состоянии защитить себя. Но что делать несчастным, лишенным подобного дара? Даже если у мужчины есть автомат или копье, храбрости у него не прибавится. А вспомните о женщинах, стариках, детях… Так устроен мир. Одни должны править, Другие — подчиняться.
— Наверное, вы правы, — поддержал тасконца Аято. — В любом случае мы не можем повлиять на ситуацию в Мендоне. Здесь свои законы. Вмешательство в чужие дела чревато серьезными последствиями. У нас совершенно иные цели. Отец Дэнис обещал помочь…
— Да, да, — кивнул унимиец. — Он передал мне вашу просьбу. Признаться честно, не уверен, что моя информация принесет какую-нибудь пользу. Все это было очень давно. Около полувека назад судьба занесла странника в графство Окланское. Большую его часть занимают бескрайние степи. Для человека, привыкшего к лесам и горам, — довольно унылое и тоскливое место. Когда-то огромные поля служили зерновой житницей страны. Десятки крупных городов, поселков и ферм. Во время катастрофы все здания, хоть немного возвышающееся над поверхностью, превратились в руины.
— Неужели никто не уцелел? — спросил Олесь.
— На ваш вопрос трудно ответить сразу, — вымолвил преподобный Кляйн. — С тех пор минули века. Сейчас степные просторы служат пристанищем для беглых преступников, мутантов и разнообразных чудовищ. Наш караван двигался к городу Ситлу и попал в засаду разбойников. В яростной схватке уцелело лишь двенадцать человек. То, что не сумели сделать люди, довели до конца шеки. Тогда я еще не знал, чем это грозит…
— Хищники? — предположил Воржиха.
— Хуже, — произнес старец, — прирожденные убийцы. На территории герцогства подобные твари не водятся. Представьте себе огненно-рыжий цвет шкуры, кровавые глаза в виде ровного треугольника, огромный рог на лбу и острые, как стальной клинок, зубы… Шеки обычно живут и нападают парами — самец и самка. В холке они достигают полутора метров и весят сто — сто двадцать килограммов. При встрече с ужасным чудовищем у человека нет ни единого шанса на спасение.
— А если попробовать убежать? — проговорил поляк — Даже не пытайтесь, — возразил тасконец. — Быстроногие убийцы с трудом, но догоняют лошадь. Кроме всего прочего, у них есть одна неприятная черта — щеки никогда не ограничиваются малым. Звери не остановятся, пока не прикончат последнюю жертву. Насыщение мало интересует хищников.
— Как же вам удалось спастись? — спросил Храбров.
— Чудом, — вымолвил священник. — Мы разбежались в разные стороны, надеясь таким образом ввести тварей в заблуждение. Я прекрасно слышал, как в предсмертной агонии кричали мои товарищи. Минуло уже почти пятьдесят лет, а вопли несчастных до сих пор снятся мне в ночных кошмарах. Не знаю, был ли я последним, но прошло не меньше получаса, прежде чем, сзади раздался рев зверя. Мне ничего не оставалось, как молить Бога о спасении. В тот момент, когда шек настиг беглеца, сверкнул яркий луч, и бездыханное животное рухнуло в траву.
— Лазер! — догадался русич.
Без сомнения, Олесь допустил грубейшую ошибку. С нескрываемым подозрением унимиец посмотрел на землянина. Судя по всему, в Мендоне давно забыли о существовании столь грозного оружия.
— Вы хорошо осведомлены, — заметил отец Кляйн. — Неужели видели лазер в действии? На меня он произвел неизгладимое впечатление.
— Нет, энжелцам досталось несколько древних экземпляров. Но, к сожалению, карабины в нерабочем состоянии. Время безжалостно к предметам старины, — поспешно вставил самурай, сильно толкая товарища в спину.
— Понимаю, — успокоившись, произнес тасконец. — Поверьте, это очень страшное оружие. Луч едва не срезал шеку голову, а ведь кожу хищника не пробить даже кинжалом. Единственный способ уничтожить кошмарную тварь — попасть ей в верхний глаз.
— Что же было с вами дальше? — вежливо уточнил Вацлав.
— Меня, совершенно обессиленного и напуганного, принесли в полуразрушенный храм, — проговорил священник. — Я хорошо отдохнул и выспался, а когда вышел на улицу, был поражен увиденным. Люди создали в степи маленький уголок рая. Крошечный пруд, плодовые деревья, посадки овощей и мирно пасущиеся коны — вот что предстало моему взору. В давно забытом, заброшенном месте снова возродилась жизнь. Поначалу удивляло отсутствие женщин. Причина выяснилась чуть позже. Незнакомцы оказались отшельниками. Два старика и двое юношей.
— Как они называли друг друга? — поинтересовался японец.
— Старших — учитель, — произнес унимиец, — учеников — по имени. Хотя однажды прозвучало странное сочетание слов: «Хранители веры». Думаю, затворники пытались сберечь древние религиозные каноны. Будущим поколениям без накопленных предками знаний не обойтись.
Последние слова тасконца никто уже не слышал. Молчаливо переглядываясь, путешественники внутренне торжествовали. Наконец-то найдена нить, которая приведет их к цели.
Еще одно удивительное стечение обстоятельств. Именно о таких подсказках и говорил Аргус.
В жизни воинов Света многие события предопределены заранее. Надо лишь не расслабляться и обращать внимание на мелочи.
Заметив, что его собеседники сильно возбуждены и обрадованы, отец Кляйн вымолвил:
— Друзья, я стараюсь по мере возможности помогать людям. Особенно когда они в чем-нибудь нуждаются. А потому прошу вас не забывать: описанные мною события происходили около полувека назад. За прошедшие годы в северных степях многое изменилось. Графство Окланское — неспокойное и опасное место. Торговцы, прибывающие оттуда, постоянно сообщают о дерзких нападениях бандитов. Возле Ситла появился человек по имени Родман. Разбойник объявил себя императором Унимы и собирает сброд со всего материка. По слухам у него уже несколько сотен бойцов. Маленькая колония отшельников находится как раз в том районе.
— Спасибо за предупреждение, — поблагодарил священника Олесь. — Вы действительно нам очень помогли. Теперь нам не придется блуждать в бесцельных поисках по бескрайним просторам Унимы. А что касается времени, то ведь у старцев были ученики…
— Но даже им сейчас давно за шестьдесят, — уточнил тасконец.
Путешественники вышли из церкви и неспешно направились к гостинице.
Первая часть миссии выполнена. Наемники выяснили, где расположено убежище Хранителей.

Предыдущая страница 9 Следующая страница


Наемники 10

До него, конечно, далеко, но большие расстояния никогда не пугали воинов. Вечные скитания — удел маленького отряда.
Карс и Воржиха чуть вырвались вперед, а Тино слегка отстал.
Русич обернулся к японцу и негромко спросил:
— Тебя что-то смущает? Не веришь в полученные сведения?
— Наоборот, — иронично усмехнулся Аято. — Я на сто процентов уверен, в правдивости рассказа настоятеля. Наверняка затворники до сих пор скрываются в том полуразрушенном храме.
— Тогда в чем дело?
— Мне уже почти сорок лет, — задумчиво проговорил самурай. — Значительная часть жизни позади. Невольно начинаешь размышлять о пройденном пути. О многом можно жалеть, допущено немало ошибок. Но сегодня Тино Аято в очередной раз получил подтверждение того, что от человека в этом мире ничего не зависит.
— Ерунда! — возразил Храбров. — Если Бог и вмешивается в дела смертных, то только в крайних случаях. В остальное время люди предоставлены сами себе. Они совершают безумные глупости, беспрерывно воюют, убивают друг друга. Разве Всевышний допустил бы такое, если бы постоянно следил за нами?
— Не знаю, — неуверенно покачал головой Тино. — Вдруг подобное положение вещей его вполне устраивает? Ты смотришь на ожесточенную, безжалостную схватку насекомых и даже не пытаешься ее прекратить. Почему? Ответ прост — судьба ничтожных тварей тебе безразлична.
— Тогда зачем нас всех собрали вместе? Обряд посвящения и великая миссия спасения мира — просто слова? — раздраженно спросил Олесь.
— Нет, — ответил японец. — Мы действительно нужны человечеству. Война должна закончиться нашей победой. Иначе грозная неведомая сила растопчет крошечный муравейник вселенной, как это делала не однажды. Мне не нравится, что и я, и ты, и остальные — лишь пешки в большой игре.
— А не чересчур резко? — вставил Олесь.
— Ничуть, — произнес японец. — Вдумайся в некоторые факты. Пятьдесят лет назад, когда мы еще не родились, в степи Унимы бежал от чудовища некий человек. Он не имел ни единого шанса на спасение. Все его соратники погибли, и Кляйн оставался последним оставшимся в живых. Бедняга обязан был умереть. Но тут вход событий вмешались наши могущественные покровители. Путника спасли Хранители и сделали это только для того, чтобы спустя полвека тасконец сообщил о столь знаменательном факте группе чужестранцев. Я — не сумасшедший и не верю в удивительные совпадения.
— И какой следует вывод? — поинтересовался русич.
— Довольно безрадостный, — улыбнулся Аято. — В течение веков на просторах Галактики создается поле для игры. Расписываются роли, устанавливаются декорации, готовятся действующие лица. Наконец настает момент, когда противники выставляют своих бойцов. Все дальнейшее предусмотрено сценарием. Воины сражаются, безжалостно убивая друг друга. Но огромные потери не волнуют игроков. Для них главное — победа, а какой ценой она добыта, неважно. Сейчас отряд идет по маршруту, который давно для нас проложен. Мы не могли его пропустить.
— Хочешь сказать, что наши решения абсолютно не влияют на ситуацию? — вымолвил Храбров. — Нет, я с тобой не согласен. Наверное, воины Света действительно выбраны не случайно. Но ведь от нас никто и не скрывал этого обстоятельства. Аргус сразу предупреждал о нелегких испытаниях. Тино, не забывай, мы ведь разумные существа. Последнее слово все равно останется за нами. А если отряд не пойдет к Ситлу?
— Чепуха! — резко возразил самурай. — Ты сам не веришь в то, что сказал. Унима — огромный материк. Даже сейчас на нем проживают миллионы людей. Как среди них найти Хранителей? И учти, отшельники умело скрываются и о своем существовании не кричат на каждом углу. Группа потратит на поиски годы, а результата не добьется. Выход один — двигаться по предначертанному судьбой пути.
— Возможно, ты и прав, — после долгих сомнений проговорил Олесь. — Но в таком случае, силы Тьмы постараются не пустить группу в Ситл.
— Вот твое самое главное и ценное качество, — добродушно улыбнулся Тино. — Мгновенно схватываешь идею и делаешь логически правильный вывод. Появление некоего Родмана в графстве Окланском именно в это время — вряд ли простая случайность. Я уверен: либо он сам, либо его ближайший помощник являются воинами Зла. Без сомнения, враг ждет нас.
— А не легче ли уничтожить Хранителей? — спросил русич.
— Сложный вопрос, — пожал плечами японец. — Не исключено, что Тьма ничего не знает о поисках отшельников. Просто любое вмешательство могущественных сил не остается без внимания противоборствующей стороны. Заметив определенные следы, игроки передвигают бойцов к месту предстоящих событий. Ну, а там все решают обстоятельства…
— Да, перспектива не очень приятная, — заметил Храбров. — Отправляясь на север, мы сами забираемся в расставленную для нас западню.
— Именно так, — подтвердил Аято. — Меня успокаивает лишь одно — разрозненность отряда. Надеюсь, кто-нибудь доберется до цели. Если группа погибнет, друзья тотчас узнают о ловушке. Исчезнет элемент неожиданности, и враг потеряет преимущество.
— Доводы, конечно, веские, — вымолвил Олесь. — И, тем не менее, я не настроен столь пессимистично. Мы в состоянии повлиять на развитие событий. Вспомни Коуна. Вряд ли союзники разбили бы арка и освободили Центральную Оливию, не объедини наша группа их силы. А какой успех принесло применение тактики земных сражений! Это наше вмешательство в корне изменило ситуацию.
— Твои слова, да Богу бы в уши, — снисходительно усмехнулся самурай.
— Я уверен, он их слышит, — спокойно отозвался русич. — Но ты подал блестящую мысль. Чтобы выжить и победить, отряд должен научиться предугадывать опасность. Если мы будем вовремя обнаруживать противника, то избежим многих неприятностей. Ты это сейчас наглядно продемонстрировал. Родман представляет угрозу, а значит, надо разгромить его армию и расчистить путь.
— Каким образом? — поинтересовался Тино. — Попросить о помощи герцога Менского или графа Окланского?
— Пока не знаю, — честно признался Храбров. — Над данной проблемой стоит поразмышлять. Ведь ставкой в смертельной игре являются наши жизни.
Вскоре после посещения путешественниками церкви произошло еще одно немаловажное событие. Чужаков пригласили на прием к командующему войсками герцогства генералу Хиллу.
Тасконец праздновал совершеннолетие своего сына. Земляне уже сталкивались с высокородным отпрыском генерала и ничего хорошего о нем сказать не могли. Грубый, заносчивый и невероятно самолюбивый, в свои неполные шестнадцать лет мальчишка сумел нажить себе массу врагов.
Совсем недавно отец выбил ему чин лейтенанта в кавалерийском полку, и в первый же день новоявленный офицер сумел поругаться с командиром эскадрона. Капитан оказался довольно вспыльчивым человеком и вызвал бы наглеца на дуэль, но возраст противника вовремя остановил унимийца.
Теперь преграда исчезла, и командующий уже задумывался о переводе сына.
Как бы там ни было, но визит к Хиллу позволял наемникам познакомиться поближе с представителями высшего военного командования страны. Иметь подобных друзей и покровителей никому не помешает.
В качестве подарка путешественники купили за огромную сумму превосходно изготовленный палаш. На подростка должны были произвести сильное впечатление инкрустация золотом, фигурная рукоять и сверкающее лезвие. И хотя клинок был не из лучших, вряд ли это озаботило бы юного владельца оружия.
По сути дела он по-прежнему оставался взбалмошным и вредным подростком. Красивая игрушка чрезвычайно его обрадовала, и лейтенант сразу прицепил ее к поясу.
Глупец! Тасконец не понимал, что вступает в опасную полосу жизни, когда малейшая ошибка приводит к гибели.
Забегая вперед, сразу скажем — судьба молодого человека сложилась трагически. Спустя шесть декад маркиз поссорился за карточным столом с дворянином из провинции.
К сожалению, мечом генеральский сын владел гораздо хуже, чем языком. Офицер получил рану в бок и лишился кисти правой руки.
Оставшись инвалидом и уйдя со службы, унимиец тем не менее не успокоился. Высокомерный болван не учился ни на своих ошибках, ни на чужих.
Через два года пьяный маркиз подрался с какими-то торговцами и был найден в сточной канаве с кинжалом в груди.
Наученные горьким опытом воины решили в танцах не участвовать. Землян, конечно, тянуло к прекрасной половине, но сдерживать эмоции и желания они умели.
Лучшим времяпрепровождением наемники считали игру в карты. Занятие, достойное настоящих мужчин. Азарт и риск бодрят душу, точный расчет развивает мозг, а выигрыш приносит ощутимую прибыль.
За столом сидели шестеро — Храбров, Аято, полковник Освальд, командир кавалерийского полка, майор Лемье, начальник охраны замка, барон Месне и полковник Кидсон, начальник штаба армии. Одним словом, компания подобралась довольно интересная и представительная.
Карс играл плохо и, располагаясь за спиной Олеся предпочитал наблюдать за борьбой со стороны. Воржихе отчаянно не везло, и при крупных ставках поляк никогда судьбу не искушал.
Слуга принес новую колоду и тотчас удалился. Надо отдать должное унимийцам, они сумели сохранить в государстве технологию производства бумаги и печатное дело.
Мендон всегда славился своей типографской продукцией. Здесь выпускали книги, штамповали бланки документов и с особым искусством делали игральные карты.
Богатые дворяне нанимали художников, и те оформляли их на заказ. Каждый род имел собственный неповторимый вензель. Таким образом, карты являлись визиткой определенного менского клана.
Учитывая количество людей и приличную степень опьянения, сражались в «двадцать одно». Игра не требует большого ума и точности расчета, зато создает веселую, шумную атмосферу блефа и ошибок. В ней можно много выиграть и много проиграть.
Первым сдавал Тино. Японец был профессионалом, и банк рос буквально на глазах.
На втором круге солидный куш удалось сорвать Лемье. И все же основная часть денег досталась самураю.
Собрав монеты в кучу, Аято весело заметил:
— Неплохое начало. Такими темпами я скоро стану богатейшим человеком Мендона. У меня пятикратная прибыль.
— Действительно недурно, — откликнулся Кидсон. — Но впереди еще немало партий, а удача имеет свойство поворачиваться спиной в самый неподходящий момент. Жители герцогства знают это лучше других.
— Что вы подразумеваете? — поинтересовался Олесь.
Полковник несколько замялся, но ответил честно:
— Правление менских монархов. Эдвард часто принимал решения, вызывающие недовольство знати. После несчастного случая мы рассчитывали на улучшение взаимоотношений с властью. Так оно и произошло. Зато появилась другая напасть. И что хуже, я сказать затрудняюсь.
— В нашей стране бытует одна поговорка, — произнес самурай. — Она не совсем верна, но тоже имеет право на существование. «Каждый новый правитель хуже предыдущего».
— Весьма, весьма спорное утверждение, — вымолвил Освальд, откидываясь на спинку стула.
— Полностью с вами согласен, — кивнул Тино. — Но здесь важно понять скрытый смысл, Прожив десятки лет при одном монархе, подданные успевают хорошо изучить его. Они прекрасно знают, когда владыка бывает добр, когда зол, когда щедр, а когда скуп. Многие недостатки уже не бросаются в глаза. Люди привыкают к владыке и пользуются хитроумными лазейками для получения привилегий. Но вот власть меняется…
— И вес идет наперекосяк, — рассмеялся кавалерист. — Пожалуй, вы правы. Начинаются реформы, изменения, издаются новые законы. Даже если жизнь улучшается, населению страны трудно приспособиться. Целые поколения выбрасываются на обочину истории.
— А разве в Энжеле не так? — задал провокационный вопрос начальник штаба.
— Требуется маленькое уточнение, — проговорил русич. — He совсем так. В нашем государстве принципиально иная система правления. Главу страны выбирает народ. Различий между дворянами и простолюдинами не существует. У каждого один голос.
— Республика, — снисходительно констатировал Кидсон. — Я читал о ней в древних книгах. Этот общественный строй был на Оливии и в Аскании. Признаться честно, он не произвел на меня сильного впечатления. Равенство граждан, свобода, возможность занимать любые посты — не более, чем наглая ложь и дешевая пропаганда. Демагогия, не подтвержденная конкретными фактами. Если люди не разбиваются на родовые кланы, то они вступают в партии. А цель у всех одна — власть. Только первые получают ее по праву рождения, а вторые — с помощью шантажа, подкупа и дискредитации конкурента.
— Мы отвергаем «грязные» методы, — вставил Храброе.
— Ерунда, — возразил тасконец. — В книгах много примеров убийств потенциальных кандидатов. Уважаемые народом граждане публично оскорбляют друг друга, а обыватель радостно потирает руки. Ведь на глазах у простолюдинов сильные мира сего опускаются до уровня уличной проститутки и нищего бродяги! Вы, наверное, обратили внимание на то, что в герцогстве не издаются газеты. И это не случайно. Лживые писаки приносят лишь проблемы. Они пытаются вытащить наружу нижние белье людей, до которых иным путем им не дотянуться. Так кому нужна демократия?
— Но ведь и в герцогстве хватает мерзавцев, распускающих слухи, — произнес японец. — А дворцовые интриги? Казнокрадство, обвинения по доносу, уничтожение претендентов на престол — неотъемлемая часть жизни высшего общества. Стоит правителю зазеваться, и в его вине тут окажется яд.
— Вы неплохо знакомы с местными нравами, — ухмыльнулся Месне.
— Не стану спорить с очевидными фактами, — вымолвил начальник штаба. — Что есть — то есть. У монархии тоже немало недостатков. Однако существует один важный аргумент, против которого нет весомых доводов. Собственность. Герцог — самый богатый человек в стране. Ему принадлежат и земли, и природные ресурсы. Он будет владеть Мендоном всегда. Я подчеркиваю последнее слово. Владыке государства незачем воровать самому у себя. У него другие цели. Интересы знати и простолюдинов не имеют ни малейшего значения.
— А у нас глава страны выборный, — согласился самурай.
— Правильно, — продолжил унимиец. — И он прекрасно понимает, что пользуется привилегиями лишь временно. Срок правления ограничен, а успеть хочется много. Первым делом победитель и его партия начинают грабить собственную державу и народ. Когда жадность, наконец, утолена, приходят мысли о расплате. Негодяи пытаются замести следы. Болтливых помощников уничтожают, опасных оппонентов заключают в тюрьму, конституцию срочно меняют. Зарвавшийся лидер любой ценой старается уцепиться за власть. В такой борьбе средств не выбирают. Честь, достоинство и гордость республике не присущи. Ложь — вот основа существования подобного государства. Если население узнает правду о своих правителях, страна тотчас поднимется на дыбы.
— Восстания случаются везде, — заметил Олесь.
— Речь не о мятежах, — сказал полковник. — Временный глава государства думает только о личной наживе. А сколько прихлебателей кормится возле партийного выдвиженца? Они вытолкнули его на вершину и имеют полное право на вознаграждение.
— Новый консул обязательно привлечет воров к ответственности, — произнес русич. — Наша страна маленькая, и скрыть что-нибудь невозможно.
— Именно это вас и спасает, — молниеносно отреагировал офицер. — Чтобы сохранить независимость и быть в постоянной готовности, все энжелцы хорошо вооружились. Данный факт, без сомнения, пугает правителя. Ведь достойной поддержки в случае бунта у него нет. В больших же государствах ситуация совершенно иная. Либо вновь избранный глава устраивает побоище с конфискацией имущества… А тогда достается и правым, и виноватым. Либо, желая поучаствовать в дележе богатств, он замалчивает некоторые факты деятельности предыдущего руководителя. Кстати, сколько лет правит консул?
— Два года, — ответил Храбров. — Но в истории был факт, когда один человек возглавлял страну девять сроков подряд.
— Замечательно, — улыбнулся Кидсон. — Энжел мне определенно нравится. Совместить монархию и республику одновременно довольно непросто. Ведь как я понимаю, этот период запомнился жесткими, крутыми мерами.
— Я не стану лгать. Вы абсолютно правы, — вымолвил Олесь. — Но такова была суровая необходимость. В тот момент страна воевала с дикими племенами.
— То есть это случилось в тот момент, когда интересы государства оказались выше личных амбиций, — тотчас вставил полковник. — И заметьте, люди восприняли фактический переход к единовластию весьма спокойно. Хотя жить при строгом вожде не очень то легко.
— Хорошо, я сдаюсь, — рассмеялся землянин. — Сейчас у меня нет веских доводов, чтобы спорить. Впрочем, одна интересная мысль все же найдется. Лучший вариант, если две системы совмещены воедино. Монарх, радеющий за свое отечество, и парламент, выбранный народом и контролирующий решения правителя. Однако реально ли это?
— Думаю, нет, — вмешался Освальд. — Ни один герцог или граф не согласится на подобное унижение. Каждый хочет властвовать самостоятельно.
Постепенно спор о политике затихал. На передний план вышла новая тема — военная.
Она оказалась близка всем присутствующим, и даже Месне участвовал в разговоре. Как любой дворянин он неплохо владел клинком и в трудный момент подлежал призыву на службу.
Не раскрывая собственных секретов, начальник штаба армии упорно пытался выведать тактику действий потенциальных союзников.
Очень скоро выяснилось, что она совершенно неприемлема в войне между государствами Центральной Унимы. Местные армии не обладали большим количеством огнестрельного оружия, а запасы боеприпасов были давно на исходе.
В Мендоне пытались наладить изготовление пороха, Но пока успехи оставляли желать лучшего. Не хватало ни ресурсов, ни технологий, ни заводов.
А значит, победу в сражении, как и в древние времена, приносило лобовое столкновение двух противоборствующих сторон. Огромное значение приобретала кавалерия.
Интересная беседа, карты и вино быстро поглощают время. Незаметно наступило утро.
Гости постепенно начали расходиться. Земляне расплатились за проигрыш в последней партии и поднялись из-за стола.
В ногах присутствовала неестественная тяжесть, а в голове изрядно шумело. Вацлава сильно качало из стороны в сторону, и Карсу приходилось его поддерживать.
Путешественники попрощались с игроками, пожелали удачи хозяину дома и направились к двери.
Уже на лестнице их догнал Кидсон. Слегка прихватив Храброва за локоть, он негромко произнес:
— Мир входящему.
Русич резко развернулся и удивленно спросил:
— Вы?
— А почему бы и нет, — улыбнулся тасконец. — Расслабьтесь и не привлекайте к нам внимания. Пусть окружающие считают, что мы не закончили застольную дискуссию. Сегодня в зале было достаточно надежных свидетелей. Месне — человек Стонжа и специально приставлен к вашей группе.
— Могли бы и предупредить, — проговорил Олесь.
— Нет. Это лишь усложнило бы ситуацию, — вымолвил полковник. — Зная о шпионе, люди сразу начинают вести себя более скованно, следят за каждым сказанным словом. Вы же и так неплохо контролируете свою речь.
— Тогда зачем понадобились провокационные вопросы? — уточнил самурай.
— Что же мне, восхвалять никому неизвестный Энжел? — возразил офицер. — В конце концов, информация о далекой южной стране ничего не стоит. Кроме того, по многим вопросам я выражал собственные взгляды на общественный строй. Монархия — единственно приемлемый способ правления. Никому не удастся меня переубедить. Мой род никогда не менял принципов.
— Похвально, — кивнул Аято. — Но почему вы поддерживаете заговорщиков? Ведь эта прямая угроза герцогу. Занимая столь высокий пост, полковник Кидсон ставит под удар все государство.
— Вы не правы, — вымолвил унимиец, поправляя мундир и выходя на улицу. — Для меня нет ничего важнее интересов Мендона. Я готов отдать жизнь за него. Мои соратники не будут требовать предательства страны. Впрочем, они и сами ее патриоты. Что же касается Альберта, то негодяй не имеет права занимать трон. Братоубийца должен быть казнен.
Последние слова начальник штаба проговорил крайне жестко. Сразу чувствовалось, рука у Кидсона крепкая и в решающий момент не дрогнет. В голосе отчетливо слышались нотки ненависти и презрения.
— Довольно серьезное обвинение, — заметил японец. — Оно нуждается в доказательствах.
— Их вполне достаточно, — произнес тасконец. — В нашем секретном лагере есть даже свидетель преступления. На его глазах начальник охраны Эдварда собственноручно застрелил герцога, а затем зарубил несчастного лесничего, впоследствии обвиненного в убийстве. Теперь этот грязный мерзавец издевается над достойнейшими людьми государства.
— Почему же вы не выступите открыто? — спросил русич. — Ведь аресты, проводимые тайной полицией, давно вызывают недовольство простого народа и знати.
— К огромному сожалению, мы опоздали, — с горечью сказал полковник. — Пока бунтовщики готовили силы, вели пропаганду в армии, стягивали к городу верные части, Стонж перешел в наступление. У него сотни доносчиков… В одну ночь были схвачены и казнены почти все руководители мятежа. Кровожадный убийца не стал дожидаться даже вердикта правителя. Впрочем, Альберт, напуганный размахом заговора, подписал бы любые документы.
— И давно это случилось? — сочувственно проговорил Тино.
— Около двух лет назад, — ответил унимиец. — Мы до сих пор не можем прийти в себя от прокатившейся по стране волны репрессий. Особенно сильно потери сказываются в армии. Чтобы обезопасить себя, монарх уничтожил немало отличных офицеров. Заполнять образовавшиеся вакансии приходится плохо образованными сержантами и капралами. За последние годы герцогство значительно ослабло. Нас больше никто не боится и не уважает. Недавно я получил сведения о том, что Бонтон подтягивает войска к границе. Не хочу лгать, мы сейчас, как никогда, нуждаемся в верных союзниках. Две сотни автоматов, и ситуация в корне изменится.
— Предельная откровенность, — вымолвил Храброе. — Информация наверняка секретная?
— Разумеется, — горько усмехнулся начальник штаба.
— Но добыть ее для хорошего разведчика не составляет труда. Наши проблемы лежат на поверхности. Внутренние распри, нехватка вооружения, уничтожение или высылка в дальние гарнизоны лучших офицеров — это же на виду! Сейчас перед мятежниками не стоит задача свержения Альберта. Будет вполне достаточно устранения полковника Стонжа. При нем Мендон буквально разваливается на части.
— Вряд ли заговорщикам удастся убрать его, — скептически произнес самурай. — Когда человек попадает в стан врагов, он быстро учится драться. Эллис знает каждый шаг потенциального убийцы. Ни один из дворян не приблизится к нему даже на арбалетный выстрел.
— Согласен, — утвердительно кивнул головой тасконец. — Зато такие шансы появились у чужаков. Мы очень долго пытались вступить в контакт с принцессой. Увы… Николь презирает многих из нас, и, наверное, в чем-то она права. Вам же удалось добиться ее расположения. Причем, в первый же вечер. Представляю, что творилось со Стонжем, когда он узнал о танце. Нет ничего ужаснее, чем отверженный ревнивый мужчина. Мерзавец не может заполучить девушку и теперь никого к ней не подпускает. Вот почему полковник так рьяно взялся за иноземцев. Поверьте, чтобы освободить группу, потребовалось приложить немало усилий.
— И вы надеетесь на ответную услугу, — догадался Олесь.
— Да, — честно признался Кидсон. — Кроме чужестранцев, начальник тайной полиции не встречался ни с кем вот уже десять декад. Как только вы запросите аудиенцию у принцессы, чудовище сразу вылезет из норы. Заручитесь поддержкой Николь и заманите его во дворец. Несколько ударов кинжалом, и все кончено. Остальное мы обеспечим… Побег из замка, из города из страны. Есть надежный канал в графство Флорское. Оттуда можете спуститься по Миссини к себе в Энжел.
— Заманчивое предложение, — усмехнулся русич. — Но очень рискованное. Одна ошибка — и судьба отряда решена. В случае провала мятежники ничего не теряют, а Эллис избавится от серьезной проблемы. Где гарантия, что группа действительно покинет герцогство?
— Слово дворянина, — гордо сказал унимиец.
— По-моему, этого слишком много, — пьяным голосом вставил Вацлав.
— Что? — воскликнул полковник, хватаясь за рукоять меча. — Вы оскорбили мою честь. Я научу наглеца хорошим манерам!
— Спокойно, — вмешался Аято. — Все изрядно выпили, а ссора сейчас не нужна никому. Мы приносим свои глубочайшие извинения за нанесенную обиду. Что касается нашей сделки, то ее надо хорошенько обдумать. Столь ответственные решения быстро не принимаются.
— Я не требую немедленного ответа, — более спокойным тоном вымолвил тасконец. — Но хочу сразу предупредить, без посторонней помощи отряду из страны не вырваться.
Начальник штаба резко развернулся и направился в противоположную сторону. Концовка разговора явно не получилась, хотя и земляне, и мендонец четко высказали свою позицию.
Дружеских чувств друг к другу они не испытывали. Их союз держался исключительно на взаимной выгоде.
— Похоже на ультиматум, — спустя пару минут произнес Храбров.
— Так и есть, — ответил японец. — Вопрос надо поставить иначе — существует ли у нас выбор?
Сириус уже показался из-за горизонта и осветил крыши домов.
Сильно подтолкнув Воржиху в спину, воины двинулись к гостинице. Ночь выдалась нелегкой.
Но еще более туманными вырисовывались перспективы. Путешественники в очередной раз попали в непростую ситуацию.
Клубок событий стремительно запутывался. И чем все закончится, не знал никто.

Глава 6
ВОЙНА

Друзья обсуждали сложившуюся ситуацию почти декаду. Мятежники поставили группу перед сложным выбором — либо рискнуть и оказаться активными участниками заговора, либо пытаться выбраться из Мендона самостоятельно.
Какое зло наименьшее, путешественники решали до хрипоты в голосе.
При первом варианте абсолютно не исключена и возможность провокации. Вдруг Кидсона подослал полковник Стонж? Тогда чужаков в лучшем случае ждет плато, а в худшем — отряд уничтожат на месте преступления. Пролить кровь во дворце здесь не боятся.
Не стоило забывать и о принцессе. Ее придется убеждать в необходимости устранения начальника тайной полиции, хотя данную проблему воины считали наиболее простой. Николь сама мечтает прикончить убийцу отца.
Но больше всего землян смущал конечный этап операции. Не захотят ли дворяне убрать свидетелей и участников покушения? Для герцогства это обычное явление…
Человеческая жизнь не стоит ровным счетом ничего. Несколько снайперов, и горстку наемников уложат в один залп.
Подобный план легко осуществим. И в замке, и на границе у бунтовщиков есть свои люди.
Путешественники бесследно исчезнут в мендонских лесах. О них никто и не вспомнит.
Несмотря на испытываемые опасения, друзья были готовы принять предложение унимийцев.
Тщательно взвесив свои шансы, воины пришли к выводу, что покинуть страну без посторонней помощи они действительно не сумеют. Даже если удастся выбраться из столицы, отряд станет легкой добычей преследователей.
Чужеземцев сразу обвинят в шпионаже и организуют погоню. А прорваться силой через пограничные кордоны, вряд ли удастся. Да и не нужны такие сложности…
Неизвестно, чем бы закончилось покушение, но ситуация изменилась в один миг.
Хорошо выспавшись и приведя себя в порядок, земляне отправились в ресторан на завтрак. Они настолько обленились, что раньше десяти часов утра уже не вставали.
Обычно к этому времени зал заполнялся примерно наполовину. Однако сегодня в помещении оказалось непривычно мало посетителей.
Официанты столпились чуть в стороне и бурно обсуждали какие-то события. Лишь после призывного жеста Воржихи один из них устремился к наемникам.
— Вам как обычно? — услужливо спросил тасконец.
— Да, — утвердительно кивнул головой поляк. — И скажи, любезный, что случилось? Где все люди? Может, мы пропустили важный государственный праздник?

Предыдущая страница 10 Следующая страница


11 Николай Андреев

— А вы разве не слышали? — удивленно вымолвил молодой человек.
— О чем? — нетерпеливо произнес Вацлав, беря в руку вилку.
— Ранним утром бонтонцы перешли границу и вторглись на нашу территорию. Говорят, их армия насчитывает не меньше пятнадцати тысяч солдат. Враг еще никогда не собирал столь могущественные силы. Все защитные заслоны уничтожены, а крепости сожжены. Армия Мендона отступает. Это война! И признаться честно, никто не верит в победу…
— У тебя панические настроения, приятель, — снисходительно заметил Тино.
— Если бы только у меня, — тяжело вздохнув, сказал унимиец. — Выйдите на улицу и посмотрите, что творится в городе. Противник еще в четырехстах километрах от столицы, а паника уже охватила людей. Многие собирают свое барахло и бегут в южные леса, надеясь там переждать тяжелые времена. Святая наивность! Если Мендон падет, бонтонцы начнут грабеж по всей стране.
— Откуда такая ненависть к соседям? — поинтересовался властелин.
— Десятилетия вражды не проходят бесследно, — развел руками его собеседник.
Тасконец быстро ушел, а Карс задумчиво вымолвил:
— Похоже, здесь начинается настоящее веселье. Мы совсем забыли, что у герцогства есть сильные противники. Они сами напомнили о себе…
— Теперь о плане Кидсона можно забыть, — произнес Олесь. — Убийство Стонжа подорвет устои власти и ослабит моральный дух мендонцев. Заговорщики наверняка отложат операцию до лучших времен.
— И нам снова придется ждать, — возмущенно сказал Воржиха. — А сколько продлится кровавая бойня? Кто в ней победит? Отряд в очередной раз очутился в самом центре событий. Скоро в столице будет жарко. Ведь даже мальчишка из ресторана знает о плачевном состоянии полков Альберта. Армия бежит, бросая одну позицию за другой.
— Что верно, то верно, — согласился самурай. — Сбываются худшие прогнозы начальника штаба. Обескровленные репрессиями войска герцога не в состоянии оказать достойного сопротивления бонтонцам. При таких темпах продвижения враг приступит к осаде города уже декады через две.
— Мы опять стоим перед дилеммой: помогать ли мендонцам? — проговорил русич. — Оставаясь сторонними наблюдателями, наш отряд идет по пути наименьшего риска. Ни боев, ни обстрелов, ни яростных стычек. Но разумно ли это? При победе Альберта, в которой я лично очень сомневаюсь, статус чужаков совершенно не изменится. Мы — заложники дворцовых интриг, а они лишь усилятся. Отряд ни при каких обстоятельствах не выпустят из столицы.
Храбров сделал глоток вина и после паузы продолжил:
— А если город падет? Сюда ворвутся тысячи озлобленных, жаждущих крови солдат. Начнется дикая, ужасная резня. Погибнут женщины, старики, дети. Неужели несчастные люди в чем-то виноваты? А каковы наши шансы на спасение?
— Невелики, — вставил Аято. — Вырваться из осажденного замка будет нелегко. Кроме того, я не удивлюсь, если начальник тайной полиции предусмотрел подобный вариант, и группу прикончат сами мендонцы. Соглядатаи Стонжа с иноземцев глаз не спустят…
— Я согласен с Тино, — вымолвил Храбров. — Вывод напрашивается сам собой: отсидеться за высокими стенами отряду не удастся.
— Господи! — огорченно воскликнул поляк. — Снова воевать. Когда же это безумие прекратится? Всюду кровь, боль и смерть. Мы путешествуем по городам, странам, материкам, и везде одно и то же.
— Боюсь, страшная болезнь поразила весь мир, — произнес японец. — Власть, ненависть, жажда наживы… Да разве мало у разумных существ пороков, заставляющих их браться за оружие! История любой страны — цепь нескончаемых войн и конфликтов. Создавая человека, Бог определенно где-то ошибся.
— К дьяволу ваши переживания! — вмешался мутант. — Я готов хоть сейчас вступить в драку. Признаюсь честно, местная скука мне порядком надоела. Хорошая битва будоражит кровь и обостряет чувства. Гораздо больше меня волнует другой вопрос. Какой прок мендонцам от маленькой кучки бродяг? Кроме красивой сказки о собственной стране, мы ведь ничего предложить не можем. Четыре сильных бойца бесследно растворятся в огромной армии герцога. Наши знания и умения здесь неприменимы. К чужакам никто прислушиваться не будет.
— Пожалуй, ты прав, — сказал Олесь. — Однако подставлять головы под пули и стрелы противника в передовых рядах мы тоже не станем. Много ума для этого не надо. Главное, правильно организовать оборону и подготовиться к предстоящим сражениям. Вот, когда опыт оливийских походов обязательно пригодится. А умирать за подлеца Альберта у меня желания нет.
— Кто же подпустит иностранцев к командованию войсками? Вы болтаете ерунду, — проговорил Вацлав.
— А я в полководцы и не рвусь, — усмехнулся русич. — Несколько советов, пара рекомендаций, кое-какие пожелания. Ну, а чтобы получить доступ к штабным документам, придется пошевелить полковника Кидсона. У него от союзников секретов быть не должно.
Сразу после завтрака друзья направились в военное ведомство. На улице действительно творилось нечто невообразимое.
То и дело мимо проезжали коляски и кареты, нагруженные доверху различным скарбом. В окнах экипажей мелькали испуганные лица женщин и детей.
Ситуация скорее напоминала не панику, а массовое бегство. Наверняка в остальной части города обстановка ничуть не лучше.
Люди разбегались из Мендона, словно крысы с тонущего корабля. Еще одно неоспоримое подтверждение скорой гибели государства.
Впрочем, среди общего безумия и хаоса многие тасконцы сумели сохранить спокойствие. Солдаты несли службу на постах, торговцы завозили в замок продукты, а каменщики ремонтировали крепостные стены. Чуть в стороне с помощью лебедки рабочие поднимали на башни тяжелые камни.
Неожиданно раздался чей-то грозный окрик, и через центральные ворота въехала повозка, запряженная четверкой лошадей. На ней стояли внушительных размеров чугунные котлы.
Группа горожан тут же приступила к разгрузке. Без сомнения, и на внешних стенах города идут активные приготовления к возможной осаде. Столица превратилась в единый военный лагерь.
Миновав дворец, путешественники подошли к неказистому двухэтажному зданию квадратной формы. Трудно сказать, какое учреждение размещалось в нем два века назад, но сейчас здесь находился главный штаб армии Альберта.
Серые невзрачные стены, узкие прямоугольные окна и полное отсутствие архитектурных украшений создавали унылое настроение. Строгость и аскетичность строения полностью соответствовала внутреннему содержанию. В общем и целом, сооружение сильно напоминало обычный барак.
Вход в здание охраняли четыре гвардейца в красных мундирах и офицер в золоченой кирасе и шлеме. В отличие от мирного времени унимийцы были вооружены не только мечами и пиками, но и скорострельными карабинами.
Заметив чужеземцев, лейтенант предусмотрительно поднял правую руку и громко произнес:
— Прошу прощения, господа, я вынужден вас остановить. В стране объявлено военное положение, и доступ в штаб разрешен только по специальным пропускам. Предъявите их, пожалуйста.
— У нас нет таких документов, — дружелюбно улыбнулся Тино. — Предпринятые командующим меры предосторожности мне определенно нравятся. Во время боевых действий дисциплина должна быть на первом месте.
— Полностью согласен, — кивнул головой офицер.
— Не откажите в маленькой просьбе, — продолжил самурай. — Передайте полковнику Кидсону, что мы хотели бы с ним переговорить.
— Господа, идет военный совет, — замялся тасконец, — но если это очень важно…
— Важно, — настойчиво сказал Храбров.
— Хорошо, — вымолвил унимиец. — Я постараюсь. Гвардеец быстро скрылся за дверью.
Ждать его пришлось недолго. Через пять минут вместе с лейтенантом вниз спустился капитан Эйнж, адъютант начальника штаба.
Офицер поздоровался с путешественниками и жестом предложил им войти в здание. Охрана молча расступилась.
Друзья поднялись на второй этаж, преодолели узкий коридор и оказались в личном кабинете Кидсона. Несмотря на небольшие размеры, помещение было обставлено довольно рационально.
В самом углу, у окна, находился огромный сейф. Справа от него располагался письменный стол, а еще дальше — книжный шкаф.
У противоположной стены в ряд стояли восемь стульев. Над ними висела подробная карта герцогства. Судя по потускневшим краскам и отсутствию границ, она досталась мендонцам в наследство от предков.
Самого полковника в кабинете не оказалось.
Наемники остановились возле карты, с интересом ее разглядывая. На маленьких листах ощущение масштабности терялось, зато здесь вся страна лежала, будто на ладони.
Как и предполагали земляне, двести лет назад Мендон являлся скромным курортным городком. Пансионаты, санатории, рестораны, казино — ничего особенного. В нем постоянно проживало не больше десяти тысяч человек.
Сейчас численность населения выросла раз в пятнадцать. В четырехстах километрах севернее Мендона находился крупный портовый город Чикен.
Чья- то рука тщательно его заштриховала. Объяснять причину такого варварского поступка никому из присутствующих не понадобилось. Война безжалостна.
Дверь тихо открылась, и в помещение стремительно вошел начальник штаба армии Альберта. Мгновенно оценив обстановку, тасконец достаточно громко произнес:
— Прошу прощения, господа, за столь нелюбезный прием. Обстоятельства складываются не лучшим образом. Думаю, вы в курсе событий. Сами понимаете, о проведении операции не может идти и речи.
— Разумеется, — проговорил Олесь. — Однако мы здесь совсем по другому поводу. Союзники не должны бросать друзей в беде. У нас за плечами богатый военный опыт. В сложившейся ситуации советы чужестранцев вряд ли помешают…
Полковник удивленно посмотрел на путешественников. Подобного предложения от них он не ожидал.
Унимиец неторопливо проследовал к окну. Слова Храброва застали мендонца врасплох.
Задумчиво покачав головой, Кидсон наконец сказал:
— Я вам доверяю. Вопрос в том, как на мой поступок отреагируют другие офицеры? Ведь чужаков придется ввести в курс дела, показать места расположения наших полков и планы дальнейших действий. А это секретная информация.
— А если обратиться за разрешением к герцогу? — поинтересовался японец.
— Бесполезно, — пренебрежительно махнул рукой тасконец. — Альберт пребывает в прострации. Он заперся в своих апартаментах и никого к себе не пускает. В интригах и кознях с ним трудно соперничать, но в военном деле правитель абсолютно не разбирается. Я уверен, стоит врагу приблизиться к Мендону на сто километров, как «могущественный владыка» сбежит из города, бросив армию на произвол судьбы.
— Великолепно, — вымолвил Аято, опускаясь на ближайший стул. — А главнокомандующий? Мы с ним неплохо знакомы…
— Два часа назад генерал ускакал на запад, — ответил унимиец. — К столице необходимо перебросить некоторые части, и там требуется его личное присутствие.
— Неужели нет никакого выхода? — разочарованно произнес русич.
Начальник штаба устроился на краю стола и судорожно начал стучать пальцами по пластиковому покрытию.
Кидсон сейчас решал довольно сложную проблему. Сделать выбор тасконцу было нелегко.
Еще раз взглянув на землян, полковник проговорил:
— Я обладаю большой властью и могу взять ответственность на себя. В конце концов, союзники имеют право знать, как проходят боевые действия. Подобный шаг наверняка вызовет недовольство многих знатных родов. Таким образом, я поставлю под удар не только себя, но и всю организацию. Вы понимаете, о чем идет речь? Дав согласие, хочется быть уверенным в реальной помощи…
— Она будет, — заверил Олесь. — Мы не раз участвовали в кровопролитных сражениях. Как командовать солдатами, тоже знаем. Звучит несколько самоуверенно и откровенно, но война — наша профессия.
Глаза наемника и унимийца встретились. Кидсон невольно почувствовал огромную внутреннюю силу собеседника.
Его сопротивление оказалось буквально смято. Отказать Храброву начальник штаба уже не мог.
— Хорошо, — согласился тасконец. — Мне нужно предупредить членов Совета. За вами придет мой адъютант.
Странно дернув головой, полковник направился к двери.
— Маленький совет, Кидсон, — выкрикнул вдогонку Храбров. — Пошлите гонцов по отдаленным гарнизонам и верните в столицу опытных офицеров. В подобной ситуации Стонж не посмеет с ними сводить счеты. Без наведения порядка в армии победу в войне не одержать.
Мендонец на мгновение замер, затем обернулся и с восхищением в голосе сказал:
— А ведь логично. И как я сам до этого не додумался? Сразу исчезнет масса проблем. Неплохое начало, друзья!
Унимиец быстро покинул помещение, а самурай тут же набросился на товарища.
— Какого черта, Олесь? — недовольно произнес Тино. — Я прекрасно видел, что произошло. Ты воздействовал на его разум и тем самым выплеснул часть энергии. Если в городе есть хоть один воин Тьмы, он нас обнаружит. Не хватало нам только новых проблем.
— Начальник штаба колебался, и надо было лишь помочь ему, — попытался оправдаться русич. — Я очень осторожно подтолкнул тасконца к принятию правильного решения. В данном случае наши интересы совпадают с интересами мендонцев. Кидсон — неплохой организатор, но полковнику явно не хватает решительности. О генерале Хилле не стоит даже говорить. Смелый рубака с довольно ограниченными мозгами. Вы представляете, чем закончится война, если мы не вмешаемся?
— Ты не переоцениваешь свои способности? — резко возразил Аято. — Здесь не Оливия! На Униме сражаются хорошо обученные армии. Местные офицеры постигают военную науку не по древним книгам, а на поле битвы. Их тактическая подготовка основывается на реальных возможностях войск.
— Все так, — согласился Храбров. — Однако я не собираюсь становиться полководцем. Мы вместе должны направить ход событий в нужное русло. Поражение Мендона нас не устраивает, а значит, для достижения цели хороши любые средства.
— С подобным утверждением можно поспорить… — начал самурай.
В этот момент в кабинет вошел адъютант начальника штаба.
— Господа, офицеры ждут вас, — с некоторой долей пафоса вымолвил тасконец.
Путешественники поправили одежду и двинулись вслед за Эйнжем. Миновав несколько коридоров, наемники остановились перед широкой двустворчатой дверью.
Возле нее с обнаженными мечами застыли два гвардейца. Несмотря на военные действия, они сохранили былую выправку, и их, как и прежде, отличали прямая осанка, крепкий торс и абсолютно непроницаемые лица. Идеальный тип часовых.
Капитан открыл дверь и громко произнес:
— Союзники герцогства!
Сразу бросились в глаза внушительные размеры помещения и полное отсутствие окон. В массивных бронзовых канделябрах горело не меньше трех десятков восковых свечей.
В центре зала находился большой прямоугольный стол. Возле него расположились шесть высших офицерских чинов Мендона.
Еще пятеро унимийцев стояли у стены.
Вперед выступил полковник Кидсон.
— Прошу, господа. Майор Бригз доложит о сложившейся обстановке, — проговорил тасконец.
От внимания землян не ускользнули ироничные усмешки, появившиеся на устах некоторых дворян. Они не верили в реальную помощь энжелцев.
Мало того, два полковника демонстративно отошли от стола. Таким образом, офицеры выражали свое пренебрежение к решению начальника штаба.
Между тем, высокий темноволосый унимиец взял в руки указку и направил ее на карту.
— По нашим данным, границу перешли десять тысяч бонтонских солдат, — начал майор. — Примерно половина из них — наемники из диких районов графства Флорского. Зная манеру ведения войны противником, можно предположить, что вторая группировка, не уступающая первой, идет сзади на расстоянии одного дневного перехода. Пограничные посты и заслоны оказать серьезного сопротивления врагу не сумели. Неприятель продвигается очень быстро и примерно через восемь-девять дней достигнет Мендона.
— И каков же план компании? — бесцеремонно спросил Олесь.
Бригз тотчас взглянул на полковника. После утвердительного кивка офицер продолжил:
— К сожалению, разведка сработала плохо и своевременно не предупредила штаб о вторжении бонтонцев. Войска разбросаны практически по всей территории страны. В ближайшие четверо суток мы стянем к столице около семи тысяч бойцов. К началу штурма количество солдат в гарнизоне возрастет до двенадцати тысяч. Столь укрепленный город противнику не взять никогда…
— Если я правильно понял, армия герцогства собирается у Мендона, бросая остальную часть страны на произвол судьбы? — вмешался Тино.
— У нас нет другого выхода, — ответил тасконец. — Соединить все полки в мощный кулак командование не в силах. Но даже если это удастся, поражения в битве не избежать. Враг имеет почти двукратное преимущество в численности.
— И что из того? — бесстрастно вымолвил японец. — В любом сражении всегда есть шансы на победу. Ваше же решение граничит с самоубийством. Неприятель без серьезных потерь завоюет герцогство, а деморализованную армию заставит сложить оружие.
— Ерунда! — выкрикнул широкоплечий круглолицый полковник. — Энжелцы — дилетанты и ничего не понимают в стратегии! Обычные солдаты не в состоянии мыслить масштабно. Я уверен, бонтонцы сломают себе шею под стенами города.
— Не так резко, Грейвз, — вступил в спор Кидсон и, посмотрев на путешественников, добавил: — А вас попрошу обосновать данное утверждение. Ведь наш план уже начал осуществляться.
— Боюсь, вы поторопились, — произнес Аято. — Майор сообщил о двух равноценных вражеских группировках. Первая возьмет в кольцо столицу, а вторая захватит северные и восточные территории государства. Три-четыре дня — и от городских гарнизонов не останется и следа. Что же касается Мендона, то его штурмовать никто не будет. Примерно через десять декад в столице закончится продовольствие. Избежать голодного бунта вряд ли удастся. Выход один — пойти на прорыв блокады. А это верная гибель.
В зале воцарилась мертвая тишина. Сразу стало ясно — подобный вариант развития событий в штабе не прорабатывался.
Обычно противник старался как можно быстрее завершить войну и к длительной осаде не прибегал.
Надо отдать должное унимийцам, они умели признавать собственные ошибки. После выступления самурая офицеры тотчас приблизились к столу.
Картина действительно складывалась безрадостная. Путь к Мендону бонтонцам открыт. Разрозненные, обескровленные потерями роты быстро отступают на юг. Единой линии обороны просто не существует.
— У вас есть какие-то предложения? — наконец поинтересовался Кидсон.
— Ситуация сложная, — задумчиво проговорил Храбров. — Надо любой ценой где-то задержать врага и максимально его обескровить. Выигрыш во времени позволит сосредоточить силы и подготовиться к решающей битве. Попробуйте увеличить численность армии за счет крестьян и ремесленников. Объявите мобилизацию и призовите на службу все мужское население, способное носить оружие.
— А если бедняки поднимут бунт? — нервно воскликнул худощавый русоволосый майор. — Недовольных властью людей в государстве более чем достаточно.
— Другого выхода все равно нет, — усмехнулся Карс. — Вы недооцениваете собственный народ. Жители герцогства прекрасно осознают опасность, нависшую над страной. Никому не хочется, чтобы вражеские солдаты грабили дома, насиловали жен и дочерей.
— Это даст еще примерно десять тысяч бойцов, — вставил адъютант начальника штаба. — При самых скромных подсчетах…
— Боюсь, в сражении от них не будет толку, — скептически заметил полковник с кавалерийскими нашивками. — Но фланги ополченцы закроют. Мы не дадим бонтонцам прорваться в наш тыл.
Пока шел спор, самурай тщательно изучал карту. Он что-то измерял, подсчитывал, временами переходил с места на место.
Минут через десять Тино повернулся к тасконцам и громко спросил:
— Что такое Кростон?
— Форт, — лаконично сказал Кидсон. — Его возвели полвека назад, когда война с герцогством Бонтским длилась семь лет. Правитель Мендона тогда построил целую линию подобных защитных сооружений. Уцелел лишь один.
— Там надежные укрепления? — поинтересовался японец.
— Позвольте мне, — вмешался второй полковник, поначалу отошедший от стола. — Два года назад я занимался восстановлением форта. Это каменная крепость с восьмиметровыми стенами и шестью башнями по периметру. К сожалению, материала не хватало, да и сроки поджимали, и потому часть стыков сделана из бревен. Гарнизон Кростона состоит из четырехсот человек. Арбалетами солдаты обеспечены хорошо, а вот огнестрельного оружия не хватает…
— Понятно, — утвердительно кивнул Аято. — Лучшего места для первой схватки с врагом не найти. Здесь можно зацепиться и изрядно потрепать нервы противнику. Форт находится на высоте, вокруг лес, а рядом — единственная дорога. Вряд ли бонтонцы оставят у себя в тылу укрепленную крепость. Неприятель обязательно пойдет на штурм.
— Но Кростон сейчас к врагу ближе, чем к Мендону! — удивленно воскликнул Бригз. — Войска дойдут до него только через шесть дней. К тому моменту форт уже падет.
— Такого развития событий допустить нельзя, — твердо произнес самурай. — Не исключено, что именно в Кростоне и решится судьба войны. Это последний шанс…
— Пожалуй, стоит попробовать, — проговорил начальник штаба, внимательно слушавший землянина. — Гонца на север отправим немедленно. По пути он будет разворачивать отступающие подразделения. Если удастся осуществить ваш замысел, в районе форта соберется около полутора тысяч бойцов.
— Маловато, — разочарованно заметил Тино.
— Возле столицы расквартирован мой кавалерийский полк. Тысяча отличных клинков, — вставил полковник Освальд. — Отдайте приказ, и я выступлю уже через два часа. Мы пойдем без дневных привалов и через трое суток достигнем Кростона.
— Нельзя ведь жертвовать элитой! — возмутился один из унимийцев. — Посылая полк в самое пекло, герцог теряет лучшие войска и оставляет столицу без защиты.
— А разве у мендонцев есть выбор? — зло спросил русич. — Лучше потерять тысячу хороших солдат, чем всю страну.
Посрамленный резким тоном чужака, офицер поспешно отошел в сторону.
В зале воцарилась гнетущая тишина. И тасконцы, и путешественники понимали — судьба государства сейчас в руках полковника Кидсона. Ему предстояло принять непростое решение.
Формально начальник штаба не имел права менять утвержденный план компании. В крайнем случае он должен был согласовать свои действия с главнокомандующим.
Однако промедление грозило гибелью. Мендонцы с волнением смотрели на командира.
— Черт подери! — выругался тасконец. — Умираем один раз. Какая разница от чего — клинка бонтонца или топора палача? Эйнж, отправьте трех лучших посыльных в Кростон. Пусть лошадей не жалеют. Дайте им бумаги на право конфискации. Они могут умереть, но завтра к вечеру командир форта должен получить всю необходимую информацию.
Стоило адъютанту исчезнуть за дверью, как полковник повернулся к своему помощнику. После небольшой паузы Кидсон продолжил:
— Майор Бригз, срочно подготовьте приказ. Кростон удерживать любой ценой. Войска, находящиеся поблизости, переходят в подчинение майора Ленка, начальника местного гарнизона. За непослушание — казнь без суда и следствия. Форт может быть оставлен лишь тогда, когда в нем не останется ни одного живого солдата. Трусы и беглецы будут безжалостно уничтожаться.
— Слушаюсь, — отчеканил офицер и сразу направился к выходу.
Неожиданно вперед выступил Карс и негромко произнес:
— Господин полковник, у меня есть маленькая просьба. При обороне крепости понадобятся сильные и смелые воины. Я уверен, без рукопашной не обойдется. В подобных делах у меня богатый опыт. Позвольте чужеземцу сопровождать посыльных.
— Ты ведь не умеешь ездить на лошадях! — изумленно выдохнул Олесь.
— Не беда, — усмехнулся властелин. — С животными я всегда найду общий язык.
— Если есть желание ввязаться в драку, не вижу причин для отказа, — вымолвил унимиец. — Обратитесь к моему адъютанту. Он подберет самого выносливого коня.
— Благодарю, — с довольным видом сказал мутант.
— Какого дьявола? — едва слышно прошептал японец, дергая товарища за рукав куртки. — Мы ведь договорились не участвовать в сражениях и понапрасну собой не рисковать. У группы совсем иная задача. Возле Кростона развернется настоящее побоище. Уцелеют немногие…
— Значит такова судьба, — невозмутимо произнес Карс. — От исхода этой войны зависит успех нашей экспедиции. А потому я не хочу отсиживаться за чужими спинами, трясясь за собственную шкуру. Когда речь идет о жизни и смерти, инициативу лучше взять в свои руки.
Мутант не стал слушать возражений и быстро зашагал к двери. Аято ничего не оставалось, как в бессилии покачать головой. Если властелин принял решение, он от него уже не отступит.
— Замечательно! — язвительно заметил самурай. — Один оказывает давление на начальника штаба, второй — лезет в самое пекло. А мне что прикажете делать? Развлекаться в гостинице? Извините, я воспитан несколько иначе…
— Не нервничай, — хлопнул товарища по плечу русич. — Ведь мендонцы приняли твой план. В подобной ситуации у них не было другого выбора.
— Именно это меня и настораживает, — резко повысил голос Тино. — Тасконцы как-то подозрительно быстро согласились с моим предложением. Надменные, высокомерные дворяне вдруг прислушались к мнению чужака. Довольно странная уступчивость. Не помог ли кто-нибудь унимийцам?
— Я тут ни при чем, — мгновенно отреагировал Храбров, — Видимо, мендонцы и сами понимали, что предпринятые генералом Хиллом меры не спасут страну. Вот и ухватились за соломинку. Кроме того, вся ответственность за принятие авантюрного решения ляжет на плечи Кидсона. Остальные при неблагоприятном исходе компании окажутся в стороне. Офицеры лишь выполняли приказы…

Предыдущая страница 11 Следующая страница


Наемники 12

Между тем, события в штабе развивались с невероятной быстротой. Появившаяся надежда взбудоражила людей, и они до хрипоты обсуждали каждый вопрос.
Вскоре полковник Кидсон обернулся к союзникам и негромко вымолвил:
— Военный совет отклонил предложение полковника Освальда. Посылать к Кростону весь его полк чересчур рискованно. К форту двинутся два эскадрона из четырех. Кавалерия наверняка пригодится герцогу и в дальнейших сражениях.
— Возможно, — проговорил японец. — Мы стараемся помочь Мендону советами. Если они оказались полезными, значит, наше присутствие здесь не напрасно. А правильно вы поступили или нет, рассудит время.
Как только командир кавалерийского полка направился к двери, Олесь и Вацлав направились к начальнику штаба.
— Позвольте и нам присоединиться к армии, — произнес русич. — Мы отличные наездники и не станем обузой для эскадронов. О ходе битвы нужно постоянно сообщать в столицу. Штаб должен быть в курсе происходящих событий…
Унимиец с подозрением взглянул на землян. В мозгу Кидсона начали появляться сомнения в искренности чужаков.
Уж не хотят ли они таким способом убежать из города? О том, что путешественникам запрещено покидать столицу, офицер конечно знал. Тайная полиция часто умышленно распространяла подобную информацию, тем самым создавая вокруг жертвы атмосферу отчужденности.
Заметив колебания тасконца, Храбров с улыбкой сказал:
— Не волнуйтесь, это не попытка побега. Нами движет совсем иное чувство. Не хочется зависеть от случайных обстоятельств. Кроме того, в Мендоне останется Тино. Он отличный специалист по оборонительным сооружениям и неплохой тактик.
— Вот мерзавцы! — выругался японец. — Все-таки бросили мня одного.
— Хорошо, — кивнул унимиец. — Беру ответственность на себя. Присоединяйтесь к Освальду. Полковник лично возглавит кавалерийскую группу. Ваш товарищ будет находиться при штабе. Мои люди не спустят с него глаз. Осторожность сейчас не помешает.
Пока тасконцы разрабатывали планы мобилизации и переброски войск, друзья уединились в стороне. Несколько секунд Аято и Храбров молчали.
Первым не выдержал Олесь.
— Тино, так надо, — вымолвил русич. — Карс первым осознал всю серьезность положения. Мы просто обязаны взять под контроль ход войны. Вот почему я вызвался. У меня странное ощущение, будто вторжение бонтонцев — не простая случайность. Ты сам говорил: любое странное событие, происходящее рядом с группой, должно вызывать подозрение.
— Слова, слова… — возразил самурай. — А в реальности мы опять по уши вляпались в дерьмо. Группа вполне могла следить за развитием событий из этого здания. В крайнем случае, присоединились бы к полевому штабу. А что теперь? Карс, словно сумасшедший, будет драться в первых рядах защитников Кростона, а вы вступите в бой в самый разгар сражения. Но ведь мы не имеем дело с Тьмой! Обычная рядовая война, каких много. Разве нам нужны лишние потери?
— А как определить, где Тьма, а где нет? — ответил вопросом на вопрос Храбров. — Может, сейчас она и показывает свое истинное лицо… Два озлобленных ненавидящих друг друга народа сошлись в жестокой битве. Великолепная почва для Зла! И разве воины Света не должны останавливать кровопролитие?
— Миротворчество достается слишком дорогой ценой! — воскликнул Тино. — Вам ведь придется убивать солдат врага. А если бы мы оказались на противоположной стороне?
— Вряд ли, — проговорил Олесь. — Отряд идет по проторенной для нас колее, и выскочить из нее не может. Опять же, твои слова. Сейчас наш ход в игре. И я хочу сделать его сам. Рано или поздно фигурки на игровом поле превращаются в людей.
— Надеюсь, ты прав, — тяжело вздохнул японец. Аято подошел к русичу и крепко его обнял. Проделать ту же процедуру с Воржихой было гораздо сложнее.
Хлопнув Вацлава по плечу, самурай произнес:
— Удачи. В гущу сражения не лезьте. Один на один вы уложите любого противника, а от удара в спину не застрахован никто. Постарайтесь уцелеть.
— Не беспокойся, выживем, — заверил товарища Храбров. — Ты в свою очередь поторопи мендонцев. Кростон продержится не больше пяти-шести дней. Надо реально смотреть на складывающуюся обстановку. Враг быстро поймет важное стратегической значение форта и обрушит на него шквал атак. В тот момент, когда унимийцы создадут вторую линию обороны, мы отступим. Если задержитесь надолго, отходить будет некому.
— Я понял, — вымолвил Тино. — Тасконцы у меня спать перестанут. Сегодня же заставлю Кидсона отправить крестьян на строительство укреплений. Примерно в ста километрах южнее форта есть удобная высота. Более подходящего места для решающей битвы не найти.
— Полковник обязательно прислушается к твоим советам, — улыбнулся Олесь. — Он понял, что чужестранцы — не дилетанты и могут принести пользу. И еще… Заставь мендонцев собрать все огнестрельное оружие. Уличной охраны дворян слишком много автоматов и карабинов. Зато его нехватка остро ощущается в действующей армии. Пусть решают судьбу государства На поле боя, а не в коридорах дворца.
Русич пожал на прощание японцу руку и зашагал к полковнику Освальду.
Унимиец их давно заждался и нетерпеливо топтался на месте. Сразу чувствовалось, офицеру хотелось побыстрее вскочить на резвого коня и устремиться на север.
Выйдя на улицу, кавалерист честно признался:
— Я искренне рад изменению плана. Какой толк от моих парней в городе? Им нужна свобода, простор, скорость. Теперь полк покажет свою истинную силу. Мы сметем бонтонцев со своего пути.
Вскоре земляне расстались с тасконцем и отправились в гостиницу. В распоряжении наемников был один час для того, чтобы подготовиться к длительному походу.
Впрочем, много времени на сборы не потребовалось. Проверив оружие и боеприпасы, Храбров и Воржиха двинулись к казармам кавалерийского полка.
Заботиться о воде и продовольствии не имело смысла. Эта прямая обязанность мендонских командиров.
Да и вряд ли подобные проблемы возникнут. Возле дороги немало деревень и поселков. В условиях войны местные жители отдадут защитникам страны последнее.
Уже издали возле зданий была заметна суета. Из стороны в сторону бегали солдаты и офицеры, громко ржали лошади, навзрыд рыдали жены и матери. Некоторые унимийки цеплялись за седла всадников, пытаясь оттянуть момент расставания.
Посреди всеобщего безумия с невозмутимым видом стоял полковник Освальд. Время от времени тасконец отдавал резкие лаконичные распоряжения. Выполнялись они неукоснительно.
Постепенно рядом с командиром полка выстроилась группа кавалеристов. Их насчитывалось около ста человек. Остальные мендонцы успокаивали плачущих родственников.
— А здесь не маловато бойцов? — спросил Олесь, подходя вплотную к Освальду.
— Половина эскадрона, — пояснил офицер. — Главные силы находятся за городом. Признаюсь честно, не думал, что будет так сложно сделать выбор. У меня в подчинении немало выскочек и наглецов, но сейчас все до единого изъявили желание участвовать в походе. Я удивлен таким проявлением патриотизма. Ведь мы отправляемся на верную гибель.
— Когда враг на пороге твоего дома, люди не думают о собственном благополучии, — произнес русич. — Забываются старые обиды, кажутся мелочными прежние проблемы. Речь идет не о защите собственной чести, а о спасении родных и близких.
— Чудеса, да и только, — развел руками полковник. — Герцогство, раздираемое интригами и склоками, неожиданно сплотилась. Пальцы крепко сжались в кулак.
Многое казавшееся еще вчера нереальным, осуществилось буквально в течение одних суток. Парадокс…
— И да, и нет, — вымолвил землянин. — Война — величайшее зло, но она заставляет нацию мыслить и переживать одинаково. Судьба отдельного человека неотделима от судьбы страны. В некоторой степени война — гигантское чистилище, словно сито, просеивающее чистые семена и отбрасывающее грязь и подлость.
— К сожалению, процесс очищения не обходится без крови и страданий, — добавил унимиец. — Я с горечью смотрю на моих солдат. Большинство из них назад не вернется. А ведь они неплохие люди. Где же справедливость?
— На острие клинка, — улыбнулся Олесь. — Выживет сильнейший. Историки восхваляют только победителей. А сели серьезно, то не пытайтесь искать справедливость там, где ее нет и быть не может.
В ожидании приказа командира тасконцы выстроились в колонну по четыре. Взглянув на чужаков, Освальд торжественно сказал:
— Пора. Прощание слишком затянулось.
Взмах руки — и горнист издал высокий протяжный звук.
К землянам тотчас подвели двух гнедых лошадей. Между тем, мендонцы вскочили на коней.
Плач женщин сразу усилился, но теперь на него никто не обращал внимания. Колонна начала медленно выдвигаться из столицы.
Она растянулась метров на триста. На всех улицах стояли горожане. Многие на прощание махали солдатам вслед.
Храбров и Воржиха ехали рядом с командиром полка в первом ряду. Следом за ними покачивались в седлах офицеры эскадрона.
Неожиданно у внешних ворот дорогу кавалеристам преградила группа вооруженных людей. Охрана стояла в стороне и в происходящие события не вмешивалась.
Судя по одежде и манере поведения, воины столкнулись с сотрудниками тайной полиции. Мужчины были настроены очень решительно и агрессивно.
Вперед выступил высокий молодой человек с орлиным носом и низко опущенной на глаза шляпой. Унимиец поднял правую руку вверх и громко выкрикнул:
— Я требую немедленно остановиться!
— Какого черта, барон Плинт! — выругался полковник, узнавший тасконца. — Мой полк выполняет ответственную задачу, и промедление чревато тяжелыми последствиями. Вы можете поплатиться за самоуправство.
На лице офицера тайной полиции появилась едва заметная презрительная усмешка. Барон абсолютно не боялся военных.
— Сожалею, маркиз Освальд, но я лишь выполняю приказ, — проговорил мендонец. — И хочу заметить, отдал его лично полковник Стонж. Следующие с вами люди — опасные государственные преступники. Они не имеют права покидать пределы столицы. Однако один из них два часа назад убил моего человека и ускакал в неизвестном направлении вместе с тремя предателями.
— При каких обстоятельствах произошел этот инцидент? — мгновенно отреагировал Олесь.
Плинт даже не повернул голову в сторону землянина. Тем самым унимиец демонстрировал полное пренебрежение к чужестранцам.
Поведение негодяя вывело русича из себя.
— Мне повторить вопрос? — резко повысил голос Храбров.
— Нам не о чем сейчас говорить, — ухмыльнулся барон. — Под пытками вы и так все расскажете. В тайной полиции немало хороших специалистов…
— Хватит болтать чепуху, — вмешался командир полка. — Либо ты представишь обвинение, либо я прикажу пришпорить лошадей. Терять время понапрасну у меня желания нет.
— Хорошо, — пожал плечами тасконец. — Правда, я сомневаюсь, что подобные поступки помогают карьере. За резкость часто приходится платить…
— Иди к дьяволу, Плинт! — гневно воскликнул кавалерист. — Ты же трус и бегаешь от дуэли, как последний подлец. Чем меня можно запугать? Смертью? Так она настигнет всех нас уже через несколько дней. Ситуация изменилась, болван. Идет война, и страх перед ублюдками, подобными тебе, уже исчез. Лучше побыстрее говори, и не вздумай врать. Я не поленюсь и опрошу охрану.
Лицо барона побелело. Без сомнения он был шокирован. Столь яростного отпора он не ожидал.
Привыкнув к безнаказанности, полицейский не сомневался в собственном превосходстве над другими людьми. На грешную планету его опустил обычный солдафон…
В первое мгновение унимиец совершенно растерялся. Но вскоре пришел в себя и зло выдавил:
— Пусть будет по-твоему. Когда-нибудь сочтемся. А теперь о происшествии… Нам доложили, что чужак пытается покинуть город. Само собой, мы перекрыли все ворота. Вскоре появились четыре всадника. К удивлению стражников, у беглецов оказались бумаги с подписью герцога и полный пропуск. Но приказ есть приказ Сержант Торсон схватил лошадь мутанта за поводья. В ответ урод сбил его с ног ударом кулака. Группа сразу продолжила движение. Стараясь остановить их, сержант выстрелил из арбалета. Стрела ранила одного предателя в ногу. Чужак тут же развернулся и разрядил свой карабин в голову несчастного.
Полковник приподнялся в седле и жестом руки подозвал офицера охраны. Тасконец быстро подбежал к маркизу и лихо козырнул.
— Все так и было, лейтенант? — уточнил Освальд.
— Так точно, — отчеканил юный мендонец.
— А почему вы не вмешались? — спросил командир полка. — Ведь уничтожить отряд изменников для вас труда не составляло.
— Так точно, — подтвердил офицер. — Дело в том, что я знаю этих людей. Они посыльные штаба. В их преданности правителю никто не сомневается. Кроме того, предоставленные бумаги оказались безупречны.
— Вы допустили серьезный промах, лейтенант, — произнес кавалерист, — и будете сурово наказаны. Из-за нерешительности охраны чуть не сорвалась важная операция.
— Я могу получить уточнения? — с дрожью в голосе сказал унимиец.
— Разумеется, — жестко проговорил полковник. — В стране объявлено военное положение, а какие-то вредители мешают штабу выполнять свои функции. Нужно было немедленно прикончить мерзавцев, как только они потянулись за оружием.
— Что? — истерично завопил Плинт. — Вы призываете убить сотрудников тайной полиции? Это государственная измена! Маркиз, вы арестованы. Немедленно следуйте за мной!
В наступившей тишине вдруг раздался громовой хохот Освальда.
— Бог мой, каких идиотов Эллис набрал к себе на службу! — произнес тасконец. — Стоит мне махнуть рукой, и мои парни изрубят тебя на куски. А теперь все слушайте внимательно. Чужеземец убил сержанта лишь в целях самозащиты, тем более при исполнении секретного задания штаба. Ни при каких обстоятельствах я не доверю смысл этого задания ищейкам Стонжа. Больших дураков мне встречать не доводилось.
— Я требую выдачи преступников, — пытался возражать барон.
— Заткнись, — грубо оборвал его офицер. — Эти люди продолжат путь. Они едут вместе с нами на верную смерть. Их поступок должен вызывать уважение. А какой прок от вас?
Полковник сделал паузу и с презрением продолжил:
— И вот еще… Передай Стонжу, что он — отменная сволочь. Я с удовольствием выпустил бы ему кишки, но сейчас не время.
По рядам всадников прошел одобрительный гул. Среди них было немало дворян, родственники которых пострадали от произвола тайной полиции. Мендонцы безоговорочно поддерживали своего командира.
Между тем Плинт буквально захлебывался от ярости. Надменность и высокомерие исчезли без следа. Руки предательски тряслись, лицо и шея покрылись багровыми пятнами, язык едва шевелился.
— Вы ответите за свою дерзость! — наконец выкрикнул барон.
— Возможно, — откликнулся кавалерист. — Но не в этом мире…
Пришпорив коней, эскадрон устремился на север. Где-то там располагались основные силы полка.
Проскакав километров пять, маркиз обернулся к землянам и, довольный собой, заметил:
— Черт подери, не думал, что для счастья надо так мало. Сколько лет я мечтал о подобной реплике. Не хватало решительности… За смелость приходится благодарить войну. Она позволила мне сбросить ненавистные оковы.
— Вы все сделали правильно, — кивнул головой Храброе. — Теперь тот юный лейтенант не будет терзаться сомнениями. Судьба Родины гораздо важнее интересов какого-то Стонжа. Внутреннее самосознание проявляется именно в такие минуты.
— Красивые слова, — улыбнулся полковник. — Но интересно, как бы вы поступили, послушай я Плинта?
Олесь внимательно посмотрел на собеседника и спокойно поднял автомат.
— Так же, как и Карс, — вымолвил русич. — Разрядил бы в негодяев обойму. Расстрелять пять человек с восьми метров — большого умения не надо. А вот командир полка встал бы перед дилеммой — заниматься мной или выполнять поставленную задачу.
— Мне нравится ваша искренность, — сказал унимиец, натягивая поводья.
Впереди показался лагерь мендонцев. Известие о предстоящем походе кавалеристы уже получили. Эскадроны всадников лишь ждали новых распоряжений.
Война с Бонтоном вступала в решающую фазу.

Глава 7
БИТВА ЗА КРОСТОН

Посыльные штаба успели как раз вовремя. Майор Ленк с трудом удерживал своих людей от бегства. На протяжении последних тридцати километров то и дело попадались разрозненные отступающие подразделения мендонской армии. Среди солдат было немало раненых. Их моральное состояние оставляло желать лучшего.
Царила всеобщая паника. Воины любой ценой старались уйти подальше от фронта.
Как и следовало ожидать, не имеющий навыка верховой езды властелин пустыни начал быстро отставать. Впрочем, он оказался не одинок.
Несмотря на перевязку раненый тасконец чувствовал себя неважно. В сложившейся ситуации гонцы приняли единственно верное решение — разделиться.
Первая пара на свежих лошадях поскакала вперед, а вторая останавливала дезертиров.
Выполнить поставленную задачу было нелегко. Унимийцы с подозрением смотрели на мутанта-чужака. Лишь страх перед наказанием за предательство заставлял солдат возвращаться назад.
Не обошлось и без инцидентов. Какой-то сержант попытался пикой ударить Карса. Стальной наконечник пробил куртку и слегка зацепил бок властелина.
Вождь не сдержался и с силой стукнул кулаком мендонца по голове. У бедняги не выдержали шейные позвонки, и он замертво рухнул на землю.
Два десятка бойцов тотчас выхватили оружие. От кровопролития тасконцев спас резкий, отрезвляющий окрик второго посыльного. Офицер сумел убедить разъяренных солдат применить свои силы в другом направлении.
Тем временем защитники форта готовились к предстоящему штурму. Получив приказ штаба, Ленк почувствовал уверенность в собственных силах и развернул кипучую деятельность.
Майор выставил многочисленные посты на дороге и в лесу. Скрытые дозоры отлавливали беглецов и приводили их в Кростон. За пять часов гарнизон крепости увеличился больше чем наполовину.
Проявляя жесткость и требовательность, командир форта сумел быстро навести порядок. С буйными паникерами офицер не церемонился. Четверых повесили на ближайших деревьях в назидание остальным.
Ленк совершено не делал различий по классовому признаку. Один из казенных был дворянином, но унимийца это не остановило.
Известие о расправе, равно примененной и к простолюдинам, и к знатному человеку, мгновенно облетело Кростон, и авторитет майора в глазах защитников поднялся на небывалую высоту.
Теперь все мендонцы подчинялись командиру гарнизона беспрекословно. До людей начало доходить, что война — не дуэль, и правил в ней не существует.
Ждать врага пришлось недолго. Если посыльные прибыли к вечеру второго дня вторжения, то бонтонцы появились к полудню третьего. И хотя это была лишь разведка противника, даже она представляла реальную угрозу.
Кавалеристы остановились на краю поляны и внимательно рассматривали форт.
Сто двадцать километров неприятель преодолел меньше, чем за трое суток. От такого успеха могла закружиться голова даже у самого осторожного военачальника.
Чуть помедлив, бонтонцы с ходу пошли в атаку. Видимо, они посчитали, что гарнизон давно разбежался, а оставшаяся охрана не в состоянии оказать достойного сопротивления.
Расплата за эту неосмотрительность последовала незамедлительно. Стоило всадникам приблизиться к Кростону, как со стен на них обрушился град стрел.
Первые ряды были сметены в одно мгновение. Испуганные животные, потеряв седоков, разбежались в разные стороны.
Осознав допущенную ошибку, враг попытался развернуться. Но тут из засады выбежали отряды пехотинцев, предусмотрительно оставленные Ленком в лесу.
Пиками и копьями солдаты без труда добили уцелевших кавалеристов. Мендонцы полностью уничтожили разведку противника. Не спасся ни один.
Эта маленькая победа воодушевила защитников крепости. В действиях людей появилась уверенность и слаженность.
Собрав оружие, отловив лошадей и спрятав трупы врагов, тасконцы приготовились к более серьезному сражению.
Через три часа на дороге показалась передовая колонна бонтонцев. Не слыша выстрелов и не получая тревожных донесений, наступающие действовали довольно беспечно.
Не обращая внимания на форт, неприятель неторопливо шел на юг. Расстояние до Кростона медленно, но неуклонно сокращалось.
Чтобы у врага не возникло никаких подозрений, начальник гарнизона приказал открыть ворота и опустить мост. Без сомнения, майор сильно рисковал, но рассчитал все верно.
Древнее шоссе пролегало примерно в шестидесяти метрах от крепости, и уставшие от длительного марша солдаты вряд ли будут заглядывать в брошенный форт.
Как только первые роты противника миновали Кростон, офицер дал сигнал открыть огонь.
Начался сущий ад. Сотни бойцов палили из арбалетов, луков, автоматов и карабинов. Ни патронов, ни стрел тасконцы не жалели. Защитники прекрасно сознавали — такой удобной мишени у них больше не будет.
Каждую секунду бонтонцы теряли десятки солдат. Обезумевшие от страха и боли люди метались из стороны в сторону, но везде попадали под прицельный огонь противника.
Единственный шанс спастись — это укрыться в лесу. Несчастные бросились к зарослям и наткнулись на спрятавшихся в них пехотинцев.
Столкновение было, ужасным. Мендонцы безжалостно убивали всех — и раненых, и сдающихся в плен. Крики, кровь, стоны вводят человека в боевой экстаз, и он перестает что-либо понимать. В таком состоянии воины способны лишь колоть и рубить.
Когда враг окончательно дрогнул и побежал, Ленк вывел из форта свою небольшую армию и двинулся в контратаку.
Впрочем, преследование продолжалось недолго. Неприятель быстро пришел в себя и начал разворачивать полки. В разных частях леса послышалась ответная стрельба. На дороге то и дело вспыхивали отчаянные схватки отдельных групп солдат.
Ввязываться в сражение с превосходящими силами противника в планы майора не входило, и унимиец приказал трубить сигнал к отступлению.
Вряд ли защитникам Кростона удалось бы оторваться от бонтонцев, но враг понес слишком тяжелые потери. Ему требовалось время для перегруппировки армии и оценки обстановки.
Спустя несколько минут ворота крепости захлопнулись. Вылазка обошлась гарнизону в полсотни убитых.
Судя по валявшимся в траве трупам, противник заплатил за проявленную беспечность раз в шесть дороже. И это — не считая уничтоженных разведчиков. О подобном успехе скромный дворянин отдаленного форта не мог даже и мечтать.
Ленк стоял на площадке передовой башни и гордо осматривал окрестности. Бонтонцы надолго запомнят Кростон. А ведь битва лишь начинается.
Неприятель неторопливо приближался к крепости. Батальоны и полки выдвигались на боевые позиции. Развернуть всю армию на маленьком пятачке враг не мог, что создавало ему огромные трудности.
Форт словно кость застрял в горле бонтонцев. И долго терпеть помеху они не собирались.
Через два часа после первой стычки полторы тысячи солдат перешли в наступление. Их атаку поддерживали две сотни автоматов.
Пули со свистом проносились над стенами Кростона, убивая и раня любого неосторожного наблюдателя.
Вскоре враг преодолел ров и полез на стены. Стрельба сразу стихла, а в крепости развернулось жесточайшее сражение.
Кровь лилась буквально рекой. Люди с отчаянной ненавистью и злобой рубили друг друга.

Предыдущая страница 12 Следующая страница


13 Николай Андреев

Имея трехкратное преимущество в численности, неприятель с потерями не считался. Постепенно чаша весов стала клониться в сторону бонтонцев.
Бой шел уже не только на стенах, но и внутри форта. Часть защитников не выдержала натиска и обратилась в бегство.
Люди пытались спастись через южную, тыловую сторону Кростона. Трудно сказать, чем бы закончилась схватка, но во фланг наступающим войскам неожиданно ударила новая сила.
Около четырехсот мендонцев с яростными криками опрокинули врага и попытались оттеснить его к лесу.
Впереди отряда скакал могучий мутант с огромным мечом в руке. Во внешнем виде властелина было что-то мистическое и грозное. Словно мифический герой, он бесстрашно врезался в ряды противника. Стальной клинок сверкал в лучах Сириуса, обагряя кровью грешную землю Тасконы.
Следуя за отважным лидером, унимийцы дружно атаковали захватчиков.
Бонтонцы окончательно растерялись. Началась массовая паника.
Побросав оружие, солдаты спрыгивали со стены и, не оглядываясь, устремлялись прочь от злополучной крепости.
Через пять минут форт опустел, а автоматчики врага, наконец получившие возможность стрелять, снова открыли огонь.
Прибывшее с юга подкрепление поспешно укрылось за стенами Кростона. Последним в ворота крепости въехал Карс. Гарнизон встретил мутанта одобрительным гулом.
Из толпы выступил вперед невысокий темноволосый мужчина лет тридцати пяти. Тасконец тяжело дышал, по его щеке текла тонкая струйка крови, на кирасе была заметна внушительная вмятина от удара копьем.
— Благодарю, — выдохнул начальник гарнизона, пожимая руку спешившемуся властелину. — Я майор Ленк. Вы только что спасли гарнизон форта. А потому хочется узнать имя смельчака. Герцог по достоинству оценит поступок героя.
— Не сомневаюсь, — хмуро улыбнулся оливиец. — К сожалению, я не подданный этого государства. Хотя и искренне рад помочь союзникам…
— Значит, вы и есть тот чужак, о котором говорили посыльные, — догадался унимиец. — Теперь я вижу, что слухи об энжелцах ничуть не преувеличены. Ваша страна должна гордится подобными воинами. Но откуда взялось столько людей?
— Я встретил их на дороге, — бесстрастно пожал плечами Карс. — Там можно собрать еще одну армию. Полтысячи бойцов уж точно… Одна беда — часть горе-вояк стремительно драпает к Мендону. Остальные либо еле передвигают ноги, либо умышленно оттягивают возращение в город. Чтобы не угодить в засаду и не потерять солдат, пришлось разбить лагерь километров в двадцати от Кростона. Еще бы часов шесть — и мы бы удвоили подкрепление. Звуки интенсивной стрельбы заставили нас поторопиться.
— Довольно разумно, — заметил Ленк, утирая грязный пот со лба. — Второй группе сюда будет уже не пробиться. Бонтонцы наверняка возьмут крепость в плотное кольцо окружения.
— Я тоже так считаю, — кивнул властелин. — Тем не менее, лейтенант Грегори продолжает останавливать беглецов. Он попытается нанести удар в тыл противнику. Если вылазка не увенчается успехом, войска отступят километров на пятнадцать и перекроют дорогу. Главное — не допустить прорыва врага к столице.
— А вы неплохой тактик, — удивленно вымолвил тасконец.
— У меня были хорошие учителя и частая практика, — горько усмехнулся мутант.
Захватчики дважды обожглись на поспешности и теперь готовились к штурму основательно. Десятитысячная армия обошла Кростон по лесу и окружила его со всех сторон.
Тотчас учащенно заработали топоры. Вековые деревья с ужасным грохотом падали на землю.
Без лестниц, щитов и тарана укрепления форта не взять. Противник и так потерял слишком много людей.
Время от времени снайперы воюющих сторон обстреливали друг друга. Эту дуэль мендонцы явно выигрывали. Попасть в цель на открытой местности гораздо легче, чем в прячущегося за выступы стены человека.
Однако старания бонтонцев не были напрасными. Число раненых и убитых защитников постоянно росло.
Силы гарнизона таяли, а восполнить их больше не удастся.
Примерно через семь часов после дневного боя на юге снова послышалась стрельба. Собранное Грегори подкрепление отчаянно прорывалось к крепости.
Но лейтенант уже опоздал. Противник надежно перекрыл дорогу, и ни один солдат на поле перед Кростоном не выбежал.
Кровавая стычка длилась сорок минут. Осознав пагубность и бесперспективность предпринятых действий, мендонцы отступили.
Преследовать неприятеля захватчики не решились. Во-первых, бонтонцы опять понесли серьезные потери, а во-вторых, командиры полков боялись угодить в очередную засаду.
Войска и так растянулись на несколько километров. Сначала надо разобраться с фортом и лишь потом продолжить наступление.
Сириус медленно клонился к горизонту. Верхушки деревьев уже приобрели неестественный красноватый оттенок.
Неожиданно в лесу наступила странная тишина. Смолкли крики, перестали стучать топоры, не слышались одиночные выстрелы. Стих даже ветер, дувший весь день с океана.
И что удивительно, эта ситуация пугала людей гораздо больше, чем грохот сражений. Неизвестность оказалась страшнее меча или копья.
Защитники крепости то и дело взбегали на стену, тревожно вглядываясь в наступающие сумерки. Сейчас никто не думал о личной безопасности.
Всех волновал один единственный вопрос — куда делся неприятель? Наверняка враг задумал какую-нибудь хитрость.
Но вот на поляну выступила группа из пяти человек. В руках одного отчетливо виднелся белый флаг.
— Парламентеры! — громко закричал наблюдатель.
— Оборона Кростона становится интересным занятием, — усмехнулся майор. — Придется прогуляться и выслушать требования противника. Надеюсь, предложения будут разумными.
— Вряд ли, — бесстрастно вставил Карс. — В лучшем случае — капитуляция на выгодных условиях. Но меня больше беспокоит приближающаяся ночь. Скоро совсем стемнеет. Эти переговоры не могут быть провокацией?
— Исключено, — тотчас возразил Ленк. — Бонтонцы не опустятся до такой низости. Война должна проходить по строго установленным правилам. Они их свято придерживаются и никогда не нарушают. Штурм не начнется до тех пор, пока мы не вернемся в форт.
Вместе с начальником гарнизона из крепости вышли три офицера и властелин. Таким образом, установился численный паритет сторон. Этикет на Униме соблюдался даже во время сражений.
Парламентеров возглавлял седовласый, но еще крепкий и моложавый полковник. Идеальная выправка, широко развернутые плечи, гордо вскинутый подбородок — то был старый служака.
Офицеры сопровождения оказались молодыми и необстрелянными. В глаза сразу бросался их лощеный штабной вид.
Форма захватчиков была сшита из простого материала, имела серый оттенок и особыми изысками не блистала. Высокий стоячий воротничок, чуть приталенный камзол с множеством пуговиц и узкие штаны, заправленные в начищенные до блеска сапоги, — вот и все. На груди военных виднелись нашивки и знаки различия.
Четко козырнув, бонтонец представился:
— Командир соединения полковник Пуаре.
— Начальник гарнизона Кростона майор Ленк, — вежливо произнес мендонец.
В этот момент полковник заметил властелина. После секундного замешательства он изумленно выдохнул:
— Не думал, что герцог Альберт нарушит древние законы! Ведь в вашей армии никогда не служили мутанты! Неужели в Мендоне снова произошел переворот, и сменилась власть?
— Вы заблуждаетесь, — вымолвил майор. — Альберт по-прежнему правит страной. Карс является представителем наших союзников. Его государство Энжел заявило о полной поддержке герцогства в войне и готово оказать любую помощь.
Ленк говорил уверенно и спокойно, а потому не дал врагам повода заподозрить его во лжи. Сразу чувствовалось, что унимиец — опытный и азартный игрок.
Именно страсть к картам и привела офицера к назначению в отдаленный гарнизон. Крупный выигрыш, дуэль… и опала. Подобная последовательность была обыденным явлением в стране.
После небольшого замешательства Пуаре продолжил:
— Это ничего не меняет. Мы имеем неоспоримое преимущество. Несколько дней — и Мендон падет. Так стоит ли умирать понапрасну? Кростон уже вписал в историю свое имя золотыми буквами. Вы отрезаны от подкреплений, и сдаться в подобной ситуации — единственно разумный выход. Я лично гарантирую жизнь всем солдатам.
— И куда же нас отправят? — иронично спросил майор. — В лагеря военнопленных на каторжные работы? Я не раз встречался с беглецами из вашего государства. Более страшного места, чем рудники Бонтона, не существует. Лучше умереть в честном бою, чем влачить свои дни бесправным рабом.
— Обещать что-то еще у меня нет полномочий, — честно признался полковник. — Зато есть приказ казнить на месте всех оказавших сопротивление. Учтите, пленных при штурме никто брать не будет.
— Великолепно! — воскликнул Ленк. — Тем самым вы развязали мне руки. В крепости находятся восемь бонтонских разведчиков. Их приходится лечить, кормить, охранять. При таком раскладе они не доживут и до утра. Я не привык убивать безоружных людей, но выбора не осталось.
— Война без жертв не бывает, — с горечью произнес командир соединения. — Если через час гарнизон форта не даст положительного ответа, моя армия не оставит от Кростона камня на камне. У защитников крепости нет шансов на спасение.
Парламентеры дружно развернулась и зашагали в разные стороны.
Как и следовало ожидать, противник требовал немедленной и безусловной капитуляции. Вступать в торг и обсуждать какие-либо условия захватчики не собирались.
Впрочем, защитники форта и не думали сдаваться, а на переговорах лишь тянули время.
Ночь предстояла неспокойная. Люди прекрасно понимали, что вместе с последними лучами Сириуса неприятель двинется на штурм Кростона. Солдаты гарнизона готовили факелы и разогревали в чанах смолу и воду.
Под стенами майор приказал разбросать фашины соломы. Ее будет легко поджечь во время сражения.
Не успел белый шар скрыться за горизонтом, как в лесу раздались надрывные звуки труб. Враг пошел в наступление.
И хотя поначалу мендонцы противника не видели, они знали о приближающейся опасности. Невольно воины крепче сжимали рукояти мечей и тревожно вглядывались в густую липкую темноту.
… Все, происходившее затем на стенах крепости, имеет короткое, но очень точное название — ад. Пять атак за восемь часов. Волны бонтонских солдат накатывались с разных сторон, стараясь любой ценой проникнуть внутрь Кростона.
Особенно жарко было возле ворот. Несколько раз штурмующие пытались опустить мост, однако вскоре нужда в нем отпала. Трупы животных и людей буквально до краев заполнили не слишком глубокий ров.
Применение автоматов в подобных условиях не приносит должного эффекта, а потому исход боя решает рукопашная. Порой казалось, что неприятель близок к победе.
Бонтонцы сумели захватить две башни и почти треть крепостной стены. Они уже подтягивали резервы для удержания плацдарма, но тут Ленк и Карс повели в контратаку свой последний резерв. Ценой огромных потерь защитники выбили противника из форта.
На валу, во рву и под стенами постоянно раздавались крики и мольбы о помощи. В пылу сражения о раненых и умирающих никто не думал.
В сполохах горящей соломы и факелов шла отчаянная рубка. Кровь несчастных рекой текла по земле.
На людей, умоляющих о пощаде, сверху лились кипяток и смола, валились тяжелые камни, летели обезглавленные трупы. Бойцы уже ничего не соображали и просто махали клинком до тех пор, пока либо сами не падали замертво, либо рядом не оставалось ни одного врага. Впрочем, последнее случалось крайне редко.
Захватчики тоже не жалели сил и средств и не давали гарнизону Кростона ни минуты передышки.
Бесконечный ночной кошмар прекратился лишь ранним утром. Стоило листве деревьев порозоветь, как из леса послышались заунывные звуки труб. Штурмующие крепость подразделения неторопливо и организованно начали отступать.
По мере возможности неприятель подбирал раненых солдат. Прошло не больше пятнадцати минут, а на поле боя уже не осталось ни одного бонтонца.
Сириус поднимался все выше и выше, и взору мендонцев предстала ужасающая картина жестокой битвы. Куда бы люди ни бросали взгляд — всюду лежали мертвые тела.
В некоторых местах стена обрушилась, и горы трупов доставали почти до проломов.
Вид уцелевших воинов оказался еще страшнее. Их обувь и одежда насквозь пропитались своей и чужой кровью.
Разгоряченные сражением тасконцы выкрикивали оскорбительные реплики в адрес противника и угрожающе трясли оружием.
Властелин обернулся и с трудом узнал Ленка. Начальник гарнизона был без кирасы и шлема, левая рука, простреленная в двух местах, безжизненно болталась вдоль туловища, на бедре кровоточила рана от скользящего удара мечом.
— Славная получилась драка! — возбужденно воскликнул унимиец. — Кто бы еще сутки назад сказал, что мы способны на такое! А гарнизон выстоял, удержался! Хотя нас в десять раз меньше.
— Согласен, — кивнул мутант. — Битва за Кростон войдет в летописи страны. Но сейчас надо думать о другом. Враг не смирится с поражением. Пора латать дыры и собирать оружие…
Как обычно, сделать бывает гораздо труднее, чем сказать. Две башни, переходившие из рук в руки, оказались сильно повреждены.
О стенах и говорить нечего. В них зияли громадные дыры, бревенчатые стыки сгорели дотла.
Солдаты попытались заложить проломы камнями, но снайперы бонтонцев тут же открыли интенсивный огонь.
А в сложившейся ситуации каждый человек на вес золота. Из почти тысячи бойцов Ленка до утра дожила только четверть. Причем около пятидесяти мендонцев имели серьезные ранения и двигались с огромным трудом.
Состояние остальных было немногим лучше. Бессонная ночь, неимоверная усталость и гигантское количество ушибов и синяков — этот перечень можно и продолжить, но ясно одно: боеспособность вымотанных солдат была сейчас близка к нулю.
Моральным удовлетворением служило лишь то, что противник потерял убитыми раза в три больше. Целых два часа тасконцы выбрасывали за стены трупы. Еще живых врагов они безжалостно добивали.
Эта страшная ночь ожесточила сердца людей. О доброте и милосердии защитники форта не вспоминали.
Даже погибших в бою друзей никто не хоронил. Покойников сложили в общую кучу, засыпали соломой и подожгли. К небу потянулся черный удушливый столб дыма.
Ни слез, ни скорбных речей, ни переживаний. Унимийцы прекрасно знали — их скоро ждет та же участь. Из плотного кольца окружения не вырваться никому.
К удивлению Карса и начальника гарнизона, на повторный штурм неприятель не решился. И хотя к месту битвы подошла вторая колонна вторгшихся войск, бонтонцы не торопились овладевать Кростоном.
Присутствие захватчиков возле крепости проявлялось лишь в редких выстрелах снайперов. Чаще всего они цели не достигали. Подставлять понапрасну голову под пули врага дураков не оказалось. В стрелковых дуэлях солдаты гарнизона участвовать перестали.
Запас патронов у мендонцев практически иссяк. Его хватит от силы на пару атак. Трудности возникли даже с арбалетными стрелами.
Группы смельчаков, рискуя собой, пробирались за стены и извлекали их из валяющихся трупов.
Ближе к полудню стала очевидна еще одна серьезная проблема. Мертвецы на жаре начали разлагаться и издавать ужасный запах. Чтобы удержать приступы тошноты, приходилось закрывать нос и рот мокрыми тряпками.
Между тем, на поле боя постепенно слетались стаи птиц-падальщиков. Не обращая внимания на близость людей, они бесцеремонно разрывали добычу на куски. Изредка солдаты кидали в хищников камни, но подобная мелочь не могла отогнать стервятников. Отлетев чуть в сторону, птица тотчас находила себе новую поживу.
Воины неплохо отдохнули за дневные часы и теперь без дела слонялись по форту. Проводить ремонт стен и башен снайперы упорно не давали, а заставлять бойцов начальник гарнизона не хотел.
Тасконцы чистили оружие, играли в карты, рассказывали анекдоты. Несмотря на многочисленные потери и безнадежное положение Кростона, унимийцы не падали духом. Каждый чувствовал себя героем и знал, ради чего жертвует жизнью.
День уже клонился к концу, а бонтонцы демонстрировали подозрительное спокойствие. Разумного объяснения поведению захватчиков защитники крепости не находили.
На открытый штурм противник больше идти не желает. Это очевидно. Но тогда что он предпримет? Не будет же враг осаждать полуразрушенный форт?
Ленк и уцелевшие офицеры терялись в догадках. Загадка казалась неразрешимой.
В отличие от мендонцев, властелин даром времени не терял. Карс взобрался на башню и внимательно изучал окрестности.
Довольно долго его наблюдения результата не приносили. Но ближе к вечеру, мутант заметил на дороге подозрительную колонну. Пары лошадей тащили по шоссе машины непонятной конструкции. Ничего подобного оливиец раньше не видел.
Властелин быстро спустился вниз и сообщил неприятную новость тасконцам. Пренебрегая собственной безопасностью, майор тут же бросился на стену.
— Проклятье! — выругался Ленк. — Теперь все встало на свои места. Неприятель дожидался прибытия катапульт. Бонтонцы основательно подготовились к штурму Мендона и заранее построили осадные машины. По иронии судьбы, именно мы станем их первой мишенью.
— Это так серьезно? — спросил Карс.
— Это конец, — с горькой усмешкой сказал офицер. — Мерзавцы сравняют Кростон с землей. Похоже, полковник Пуаре не лгал. Наши стены для подобных метательных орудий словно лист бумаги.
Опасения начальника гарнизона подтвердились довольно быстро. Уже через час катапульты сделали первый пристрелочный залп.
Большинство камней пролетело мимо, но один буквально снес верхнюю часть западной башни. Находившийся в ней наблюдатель превратился в бесформенное кровавое месиво.
Вскоре новая порция гигантских глыб обрушилась на форт. Процент попадания неуклонно рос. Люди в панике метались по крепости, но спасения нигде не находили.
К заходу Сириуса были разрушены все внутренние постройки, половина башен, а в стенах зияли огромные дыры. Лазарет с ранеными после ряда точных попаданий превратился в кладбище.
Лишь с наступлением темноты бомбардировка прекратилась. Ленк тотчас вывел солдат из укрытий. В любой момент могла начаться атака противника.
Время шло, а враг активных действий не предпринимал. Нервное напряжение достигло предела. Мендонцы за ночь не сомкнули глаз.
Уставший и злой майор встречал утро возле разбитых в щепки ворот. Проломы и повреждения уже никто не заделывал. Их оказалось слишком много.
Изможденные, обессилевшие унимийцы обреченно смотрели на поднимающийся из-за горизонта пылающий белый шар. Судьба Кростона решена.
— Сволочи! — гневно вымолвил начальник гарнизона. — Они не хотят даже добивать нас. Войска двинутся на форт только тогда, когда здесь будет идеально ровная поверхность. Прикончить раненых труда не составит…
— Разумно, — заметил мутант. — К чему лишние потери? Темп наступления все равно потерян. На месте бонтонцев я поступил бы точно так же.
Ленк удивленно взглянул на Карса. Чуть помедлив, офицер произнес:
— Тебе не откажешь в самообладании. Неужели ты не боишься смерти? Ведь к вечеру сегодняшнего дня крепость перестанет существовать.
— На то воля богов, — не без грустной иронии улыбнулся властелин. — Чему быть — того не миновать. Если мне суждено умереть в мендонском форте, значит, так и случится. Неизбежность надо принимать мужественно и смело. Тем не менее, я до последнего вздоха буду сражаться и защищать свою жизнь.
— Интересная философия, — кивнул тасконец. — Понять ее несложно, а вот придерживаться… Такое дано не каждому.
Обстрел крепости возобновился с раннего утра. Неторопливо, основательно и методично неприятель разрушал укрепления Кростона.
У стен внутри форта валялись изуродованные, раздавленные трупы защитников. Покойников уже никто не убирал.
В подчинении майора осталось не больше семидесяти человек. Еще три-четыре часа — и уцелеют лишь единицы.
Люди пытались спрятаться в подвалы и подземные укрытия, но от гигантских глыб не спасали и они.
На опушке леса появились первые штурмовые подразделения. Обнажив мечи, воины терпеливо ждали сигнала к наступлению.
Неожиданно для всех на южной окраине поля послышалась разрозненная стрельба. С каждым мгновением она нарастала. Вскоре залпы из автоматов и карабинов слились в единый звук.
Рискуя попасть под летящий камень, Ленк и Карс выбрались на край уцелевшей стены. Их взору предстала удивительная картина. Отряды захватчиков в ужасе разбегались по полю, а сзади, разворачиваясь в сплошную линию, во весь опор неслись отборные кавалерийские части герцога Альберта.
— Мы спасены! — радостно воскликнул унимиец.
— Боюсь, вывод чересчур смелый, — скептически проговорил мутант. — Обратите внимание, пехоты, поддерживающей атаку, нет. Кольцо окружения прорвала немногочисленная горстка отчаянных храбрецов. Скоро противник поймет это и постарается отсечь всадников от крепости.
Оливиец ошибся. Бонтонцы приходили в себя довольно долго. Огромная армия захватчиков совершенно растерялась.
Мощный заслон на дороге оказался разгромлен в течение нескольких минут. Командование врага пребывало в шоке и сразу принять правильное решение не сумело.
Между тем, эскадроны Освальда разделились. Половина солдат устремилась к катапультам, а остальные поскакали к Кростону.
Возле машин началось настоящее побоище. Кавалеристы сходу изрубили прислугу и приступили к уничтожению механизмов. На спасение метательных орудий бросились штурмовые отряды. Однако, противостоять натиску конницы они не сумели.
Потеряв десятки людей убитыми и ранеными, враг отступил к лесу, ведя интенсивную, но беспорядочную стрельбу. Больше бонтонцы выходить на открытую местность не решались.
Господство на поле боя, пусть и временно, захватили защитники форта.
Воины Кростона, чудом уцелевшие после бомбардировки, неторопливо выбирались на поверхность.
Вокруг царил страшный хаос. Башни крепости разрушены до основания, стены сохранились лишь фрагментами, ворота и мост превращены в руины.
Люди с ужасом осматривались по сторонам. Огромные глыбы буквально перемешали трупы убитых с землей. Всюду валялись части тел, обрывки одежды, сломанное оружие.
Разобрать, где мертвые враги, а где мендонцы, было уже невозможно. Часть солдат находилась на грани сумасшествия и, не понимая, что происходит, с безумными глазами бродила по форту.
Две сотни всадников замерли возле рва. От укреплений форта, когда-то внушавших уважение, остались лишь бесформенные груды развалин. Кростон перестал существовать. На камнях и в траве лежали сотни трупов.
Опустив окровавленный меч, командир полка разочарованно произнес:
— Кажется, мы опоздали. Вряд ли здесь кто-нибудь уцелел.
— Надо проверить, — взволнованно возразил Храбров, спешиваясь. — Ведь пока крепость еще не принадлежит врагу.
Землянин передал поводья ближайшему тасконцу и направился к разрушенным воротам. То и дело приходилось перешагивать через разлагающиеся, изуродованные тела убитых людей.
От отвратительного запаха русич поневоле закрыл нос рукой. Во рву творилось нечто невообразимое: распухшие от воды покойники, мерзкие кровососущие черви и грязная смердящая жижа.
Кое- как преодолев препятствие, Олесь сумел добраться до развалин башни. Надежды на благоприятный исход сражения таяли с каждой секундой. Карс не мог спастись в таком аду. Однако не успел землянин войти внутрь крепости, как откуда-то сверху раздался знакомый голос:
— Неужели решил навестить старого друга? Храбров поднял глаза и увидел сидящего на стене властелина. Рядом с мутантом расположился щуплый и грязный мендонский офицер.
Спустя мгновение гигант спрыгнул вниз и заключил товарища в крепкие объятия. Похлопав русича по плечу, вождь с признательностью в голосе проговорил:

Предыдущая страница 13 Следующая страница


Наемники 14

— Вы появились очень вовремя. Еще пара часов — и мерзавцы окончательно сравняли бы Кростон с землей.
— Жив, чертяга, — утирая предательски набежавшую слезу, прошептал Олесь. — Признаюсь честно, я уже начал сомневаться. От форта остались одни развалины. Похоже, штаб недооценил противника, а он подготовился к войне основательно.
— Вы совершенно правы, — подтвердил унимиец. — Бонтонцы решили раз и навсегда покончить со своим южным соседом. Столь мощную армию враг никогда не собирал.
Землянин вопросительно взглянул на Карса. Чуть поспешно властелин сказал:
— Прошу прощения, я вас не представил. Мой лучший друг Олесь Храбров…
Русич вежливо кивнул.
— Начальник гарнизона майор Ленк, — продолжил оливиец. — Мы с ним неплохо здесь повоевали. Славная получилась драка…
— Заметно, — вымолвил Храбров. — Трупов больше, чем камней. Эскадроны прибыли сюда, чтобы помочь удержать крепость. Но задачу придется менять. Защищать по сути дела уже нечего.
— Возражаю! — нервно выкрикнул офицер. — У меня есть приказ оборонять Кростон до последнего солдата. Я призывал солдат выполнить долг до конца. А теперь, когда у нас появились шансы на успех, — сдать форт неприятелю?
В ответ Олесь только пожал плечами. Указав на кавалеристов, землянин произнес:
— Там находится полковник Освальд. Именно он принимает окончательные решения. Мы лишь даем советы.
Воины быстро зашагали к эскадрону всадников.
Тем временем, события на поле боя развивались стремительно. Уничтожив катапульты, конница мендонцев разметала пехотные отряды противника и поскакала к крепости. Разгоряченные схваткой воины бурно обсуждали перипетии сражения.
Впрочем, бонтонцы тоже постепенно приходили в себя. К Кростону спешно подтягивались отборные части. Все более интенсивным становился огонь снайперов. Вскрикнув, схватился за грудь и выпал из седла один из всадников. Почти тут же дико заржала лошадь и, подминая седока, повалилась на землю.
— Вы чересчур медлили, — нетерпеливо воскликнул Освальд, заметив приближающихся защитников форта. — Здесь становится слишком жарко. Еще четверть часа — и противник бросит на нас тяжелую кавалерию.
— Мы встретим захватчиков достойно, как делали уже не раз, — гордо ответил Ленк. — Заводите людей в крепость. Ее стены послужат укрытием.
Полковнику показалось, что он ослышался. Маркиз склонился к офицеру и тихо спросил:
— Майор, вы хорошо себя чувствуете? Какие стены? Перед нами руины. И к вечеру враг овладеет ими. Нет! Бездарно терять полтысячи отличных бойцов я не намерен.
— А приказ штаба? — раздраженно воскликнул начальник гарнизона.
— Когда принималось решение, мы надеялись, что укрепления Кростона выдержат штурм и осаду, — вмешался русич. — Пополнение форту было необходимо, как воздух. Сейчас же ситуация в корне изменилась. Сутки назад неприятель начал продвижение на юг в другом направлении. Здесь осталось около двух тысяч солдат. Именно по этой причине наш прорыв и удался. Крепость оправдала возложенные на нее надежды и задержала захватчиков почти на трое суток. Оглянитесь вокруг, защищать больше нечего. Будет лучше, если солдаты отойдут на новый рубеж и создадут вторую линию обороны.
Ленк внимательно слушал союзника, время от времени отрицательно покачивая головой. Наконец, унимиец произнес:
— Наверное, вы правы. Эскадронам нечего делать в Кростоне. Но это мой форт. Ни один бонтонец не ступит на его территорию, пока я жив…
Неожиданно на поле появился скачущий во весь опор всадник. Наездник не жалел лошади и нещадно нахлестывал ее плетью.
Спустя пару минут посыльный, с трудом сдерживая коня, замер возле Освальда. И животное, и человек едва Дышали.
Глотая слова, воин хриплым голосом прошептал:
— От майора Юланда… Противник давит… с двух сторон. Коридор… не более получаса…
— Проклятье! — выругался дворянин. — Мерзавцы разобрались в обстановке и пытаются запереть полк в теснине. Мы сами засунули голову в западню…
Словно в подтверждение слов тасконца, на северной опушке показались вражеские войска. Примерно в километре от мендонцев разворачивались в линию полторы тысячи всадников. Еще мгновение — и неприятель двинется в атаку.
— Отходим! — громко скомандовал полковник. — Хватит тратить время на разговоры. По коням! Защитников крепости сажайте сзади.
Возле майора образовалась группа человек в десять. Израненные, оборванные, грязные, они смело смотрели в сторону врага. Сломить таких людей нельзя.
Карс вскочил в седло подведенного Воржихой коня и воскликнул:
— Быстрее, запрыгивайте! Через минуту будет поздно.
— Нет, — с улыбкой обреченного сказал начальник гарнизона. — Мы остаемся. Свой долг надо выполнять до конца. Дайте нам побольше патронов. Конница бонтонцев дорого заплатит за преследование эскадронов.
Спорить с Ленком не имело смысла. На траву полетели магазины к автоматам и карабинам.
— Прощайте! — с горечью крикнул властелин, ударяя лошадь пятками по бокам.
Кавалеристы Освальда быстро уходили на юг. Шальные пули сбивали всадников на землю, но никто уже не останавливался.
Воины стремительно проносились мимо лежащих в траве товарищей. Ранены они или убиты, солдаты не выясняли. Натянуть поводья — значит, обречь себя на верную гибель.
Сзади трубили сигнальщики врага. Бонтонцы ринулись в погоню.
Возле Кростона противник нарвался на засаду.
Шквальный огонь буквально выкашивал всадников. Не обращая внимания на стрельбу, неприятель упорно двигался на юг.
Между тем, перед мендонцами возник вражеский заслон. Выставив копья, сотня бонтонцев соорудила частокол.
Столкновение получилось ужасным. Блеск стальных клинков, вопли, кровь — все смешалось на поле боя. Понеся существенные потери, полк все же вырвался из окружения. От ярости и отчаяния воины безжалостно изрубили солдат противника.
Рискуя загнать коней, эскадроны на огромной скорости уходили прочь от форта.
Километров через пять кавалеристы достигли первой группы прикрытия. С трудом сдерживая неприятеля, пехотинцы вели тяжелый бой.
Помощь оказалась, как нельзя кстати. Оттеснив врага в лес, войска продолжили отступление.
Лишь через три часа измотанные, уставшие, всадники добрались до заранее подготовленного рубежа обороны. Его начали строить двое суток назад, когда Карс собирал беспорядочно отходившие к столице части.
Сейчас это была сплошная линия рвов, редутов и завалов…
Десятки снайперов держали в прицеле дорогу и прилегающие к ней поляну. Как только эскадроны укрылись за защитными сооружениями, мендонцы открыли огонь по наступающему врагу.
Вражеская кавалерия не успела замедлить продвижения и превратилась в сплошное месиво людей и животных. Ржание коней и крики несчастных солдат слились в единый звук.
Повезло тем, кто умер сразу. Раненых затаптывали копытами, давили падающими телами. Вскоре бонтонцы отступили, а стоны умирающих раздавались еще несколько часов.
Державшийся за стремена Олеся майор Юланд с трудом разжал онемевшие пальцы. Унимиец опустился на колени, пытаясь восстановить дыхание.
Этот тридцатилетний офицер возглавлял отряды прикрытия на дороге. В них набирали исключительно добровольцев. Все понимали — шансов вернуться назад немного.
К сожалению, так и получилось. Из трехсот бойцов уцелела едва ли четверть. Тяжелые потери понес и полк Освальда. Двести человек не возвратились из рейда к Кростону.
— Ну и гонка! — воскликнул Юланд, поднимаясь на ноги. — Никогда не думал, что буду бежать наравне с лошадью…
— Когда жизнь дорога, еще и не то сделаешь… — с улыбкой заметил один из офицеров эскадрона.
— Согласен, — кивнул тасконец. — Вопрос в том, ради чего мы рисковали? Ведь вы сейчас должны находиться в форте. А вместо этого вернулись назад. Я мог бы сразу закрыть проход и сохранить своих людей. Мне же пришлось ждать…
— Судьба крепости предрешена, — с горечью вымолвил кавалерист. — Катапульты противника превратили ее в жалкие руины. Здешние редуты выглядят гораздо надежнее.
— В таком случае, зачем полк вообще пробивался к Кростону? Из форта удалось спасти полсотни бойцов, а не досчитались мы в десять раз больше. Математика не очень приятная… — развел руками майор.
— Не забывайте, вы на войне, — вмешался Храброе. — Во время сражений обычная логика часто не приносит успеха. Крепость держалась трое суток, гарнизон отбил десятки вражеских атак. Да, прорыв действительно получился неудачным. Но зато теперь каждый солдат знает, что его не бросят на произвол судьбы. Факт немаловажный. Война только начинается. Благодаря этому рейду, неприятель лишился части осадных машин. Бонтонцы уже не столь уверены в своих силах.
— Не знаю, не знаю, — пожал плечами мендонец. — В психологии я разбираюсь плохо. Господин полковник, а вы как считаете?
Юланд обратился к Освальду, который находился неподалеку. Крепко зажав левой рукой поводья, маркиз слегка привалился к шее лошади.
Ответа на вопрос майора не последовало.
— Господин полковник, — окликнул унимийца Вацлав.
В следующее мгновение солдаты и офицеры уже бежали к командиру полка. Долго промучившись со стременами и задеревеневшими пальцами рук, они, наконец, сняли его с седла.
— Лекаря! Быстро! — закричал кто-то.
— Он ему не нужен, — скорбно заметил властелин. — Пуля пробила сердце. Бедняга умер около получаса назад. Это видно по конечностям и цвету кожи.
— Как же тогда скакала лошадь? — удивленно спросил молодой лейтенант. — Ведь маркиз ею не управлял.
— Стадный инстинкт, — ответил майор Айертон. — Животное было охвачено ужасом и бежало вместе с другими. Покойник судорожно сжимал поводья, а ноги со шпорами держались в стременах. Освальд погиб как настоящий солдат — в седле и с оружием в руках. Более достойной смерти для дворянина не придумать.
Командира полка хоронили с большими почестями. Рядом располагалась братская могила для пятерых кавалеристов, умерших от ран. Ради торжественной церемонии не пожалели даже патронов.
Невольно русич подумал о сотнях трупов, оставшихся в лесу и на поле у Кростона. Хорошо, если местные крестьяне соберут и сожгут их. Ветер развеет прах бойцов по Униме.
В противном случае окровавленные тела станут легкой добычей хищников и падальщиков.
Бонтонцы никогда не оскверняли могилы, хотя и похоронами врагов себя не утруждали. Война — величайшее зло. Она не только приводит к смерти людей, но и не дает несчастным последнего пристанища. Двойная жестокость по отношению к грешным душам.
Ближе к вечеру противник подтянул войска и начал первое массированное наступление на редуты. Его солдатам даже удалось забраться на укрепления. И тут снова в бой вступила конница.
Боясь оказаться в окружении, подразделения врага поспешно отступили.
До заката Сириуса оставалось еще два часа, однако на повторную атаку неприятель не решился. Это настораживало.
Захватчики надолго завязли у форта и теперь снова теряли время. Вряд ли заслон, насчитывающий восемьсот человек, мог удержать многотысячную армию.
Вывод напрашивался сам собой — бонтонцы больше не хотели терять солдат в кровопролитных боях и предприняли обходной маневр. Храбров прекрасно знал, что две группировки противника обогнули редуты с запада и востока и углубились километров на тридцать.
Возникала реальная угроза окружения. Враг пытался отрезать мендонцев от столицы.
Дальнейшие события подтвердили предположения Олеся. В два часа ночи в лагерь прискакал посыльный с западного поста. Гонец сообщил о продвижении захватчиков в сторону заслона. Времени на обсуждение сложившейся ситуации не осталось. После непродолжительных споров возглавивший войска майор Айертон приказал отходить. Чтобы ввести в заблуждение неприятеля, солдаты разожгли костры поярче, а к деревьям привязали больных и раненых лошадей. Испуганное ржание коней создавало иллюзию оживленности лагеря. Остальным животным обмотали морды тряпками, и бедные существа недовольно хрипели.
Покинув укрепления, армия быстрым маршем двинулась на юг. За несколько часов предстояло преодолеть около сорока километров. Любая задержка могла привести к столкновению с противником. Все прекрасно понимали, что утром обман раскроется, и захватчики устремятся в погоню. К тому времени мендонцы уже должны занять новый рубеж обороны.
Ночной переход выдался на редкость удачным. Враг был уверен в успехе своего маневра и не особенно спешил. Когда с первыми лучами Сириуса бонтонцы ринулись в наступление, им казалось — защитники обречены. А вместо триумфальной победы неприятель получил давно пустующие редуты.
В ярости от постоянных неудач противник бросил вперед кавалерию. Около полудня передовые части захватчиков настигли отступающий заслон.
Бой произошел у маленькой деревеньки под названием Локс. К счастью, местные жители успели ее покинуть. Патронов враг не жалел. Вскоре деревянные дома превратились в пылающие факелы. К небу поднимались столбы дыма и снопы искр.
Подготовиться к обороне мендонцы так и не успели. Сражение получилось жестоким и кровопролитным.
Спустя два часа поле сплошь покрылось трупами людей и животных. Потери с обеих сторон измерялись сотнями. В отчаянной схватке погибли оба старших офицера: и майор Юланд и майор Айертон. Командование взял на себя капитан-кавалерист.
Путешественники в гущу боя не лезли, предпочитая с помощью автоматов и карабинов держать бонтонцев на расстоянии. Но даже это не спасло Храброва от ранения в плечо, а Воржиху в бедро. Впрочем, после перевязки оба землянина вернулись в строй.
В какой-то момент захватчики откатились назад. Им требовалась небольшая передышка. К месту битвы подтягивались свежие войска. Вскоре они начали обходить защитников по лесу.
— Похоже, близится развязка, — уныло заметил поляк. — Еще час — и мерзавцы возьмут нас в клещи. Прикрыть фланги просто нечем…
— Что, верно, то верно, — кивнул Олесь. — Любая игра рано или поздно приходит к логичному финалу. Мы слишком долго искушали судьбу. Будь противник порасторопней, давно бы прикончил группировку.
— А если снова отойти? — предложил Вацлав.
— Нельзя, — возразил русич. — Километрах в тридцати отсюда собираются в единый кулак полки Мендона. Еще не время ставить их под удар. Надо продержаться хотя бы сутки.
— Иллюзия, — вмешался мутант. — Мы не сумеем дотянуть даже до вечера. Одна хорошая атака — и все будет кончено. С такой свирепостью и настойчивостью бонтонцы не дрались даже у Кростона. Неприятель отчетливо осознает, что блестяще начатая компания летит ко всем чертям.
— Лично я не собираюсь здесь умирать, — проговорил Воржиха. — Две сотни уничтоженных вражеских солдат ситуацию не изменят. Куда лучше сохранить людей для решающего сражения. Протрубить отход еще не поздно…
— Хорошо, — согласился Храбров. — В конце концов, захватчики в любом случае к утру достигнут места сбора.
Авторитет союзников среди офицеров-мендонцев был необычайно высок. Они видели, как с энжелцами советовался сам полковник Освальд.
Смелость и героизм, проявленный чужаками в бою, тоже не остались без внимания. О подвигах Карса в Кростоне и вовсе ходили целые легенды. Некоторые факты унимийцы заметно приукрасили, и лет через двадцать никто не отличит правду от вымысла.
После непродолжительного обсуждения тасконцы согласились с предложением землян. Несмотря на огромную ответственность перед Родиной каждый солдат, тем не менее, надеялся живым вернуться домой.
И когда предоставляется такой шанс, почему бы им не воспользоваться…

Глава 8
ВЕЛИКОЕ ПРОТИВОСТОЯНИЕ

Оставив небольшое прикрытие, войска поспешно уходили на юг. В колонне сейчас двигалась не больше двухсот человек. Чтобы появление противника не стало неожиданностью для основных сил армии, русич выслал вперед отряд кавалеристов.
Удивительно, но бонтонцы не преследовали беглецов. Видимо, они посчитали, что выполнили поставленную задачу. Путь на Мендон открыт, а задержка составила всего пять дней.
Группировка благополучно преодолела тридцать километров и вышла к условленному месту. Открывшаяся перед ними картина поразила воинов. На мгновение людей охватило оцепенение. Даже Олесь, Вацлав и Карс немного растерялись. Унимийцы совершили настоящее чудо. Поперек огромного поля с запада на восток тянулась непрерывная линия рвов и редутов.
Наиболее сильно тасконцы укрепили центральную высоту. На ее вершине мендонцы установили три мощные катапульты. Таким образом, машины получили возможность обстреливать почти всю прилегающую территорию.
Даже получив сообщение о наступлении врага, крестьяне не прекратили работы. Сотни людей устанавливали частоколы, рыли ловушки, углубляли ямы.
Зато войска тут же поднялись по тревоге и выдвинулись на боевые рубежи. На первый взгляд, здесь находилось около шести — семи тысяч бойцов. Но любой опытный военачальник сразу бы догадался, что где-то еще скрывается резерв.
Как только заслон выступил на поле, к нему сразу направился отряд всадников. Олесь насчитал не меньше пятидесяти человек.
Кавалеристы быстро приближались, и вскоре Храбров увидел скачущих впереди генерала Хилла и полковника Кидсона. Значит, к ним пожаловало высшее военное командование герцогства.
Единственный уцелевший офицер эскадрона замер неподвижно, приложил клинок к плечу и громко закричал:
— Смирно!
Торопливо обнажая оружие, израненные, уставшие воины вытянулись в струну. В лучах заходящей звезды не сверкал ни один меч. Лезвия были настолько обагрены кровью, что потускнели и скорбно напоминали о загубленных человеческих жизнях. Часть бойцов едва держалась на ногах, и друзья поддерживали товарищей под локти.
Главнокомандующий подъехал к строю и внимательно посмотрел на вышедших из окружения солдат. Спустя мгновение генерал обернулся к капитану и жестко спросил:
— Почему вы нарушили приказ и покинули Кростон?
Унимиец низко опустил голову. Оправдываться не имело смысла. Утешало лишь одно — как старший по званию пострадает он один. Подчиненные лишь выполняли его распоряжение.
— Вы знаете, что вас ждет? — вымолвил Хилл.
— Так точно, — отчеканил капитан. — Военный трибунал…
Настал момент, когда потребовалось вмешательство землян. Ведь офицер был обречен на верную смерть.
Храбров подошел к тасконцам и осторожно произнес:
— Господин генерал, как верный союзник герцога Альберта я прошу о снисхождении. Этот человек лишь выполнял приказы старших военачальников. Когда эскадроны полковника Освальда добрались до Кростона, форт уже перестал существовать. Катапульты врага превратили крепость в груды развалин. В живых осталось меньше сотни бойцов. Оборонять оказалось нечего. Лишиться конницы в подобных условиях — пара пустяков, а потому командир полка принял единственно верное решение — отойти на новые рубежи. Медленно отступая, мы наносили противнику ощутимые удары и сумели задержать его еще на двое суток…
— Где маркиз Освальд? — более спокойным тоном уточнил командующий.
— Погиб в бою, — ответил русич. — Он умер от пули прямо в седле. Майор Ленк остался прикрывать отход группировки и навсегда связал свое имя с фортом Кростон. Я могу перечислить еще с десяток старших офицеров, павших на поле битвы. Поверьте, солдаты проявили подлинный героизм и ничем не запятнали собственную честь. Покинутая крепость — не трусость и не ослушание. Командиры просто пытались спасти подчиненных от бессмысленного уничтожения.
Как любой сноб, Хилл не любил признавать свои ошибки, но в глупости его обвинить было бы трудно.
Доводы чужака оказались довольно вескими, да и вряд ли моральный дух армии поднимется, если казнят офицера, смело сражавшегося за Родину.
Пытаясь выйти из неудобного положения, унимиец задумчиво проговорил:
— Доложите примерное соотношение потерь. Капитан неловко замялся.
Ему тут же на помощь пришел Карс. Выступив чуть вперед, мутант громко сказал:
— Позвольте мне… Я воевал с самого начала кампании, участвовал почти во всех сражениях под Кростоном. Армия Мендона не досчитается двух тысяч человек. У бонтонцев убито и ранено в три раза больше. Кроме того, славная кавалерия полковника Освальда уничтожила несколько катапульт врага. На их восстановление уйдет немало времени.
— Неплохо, — невольно вырвалось у генерала. — Теперь я вижу, что план действий оказался верным, а передо мной стоят настоящие герои. Каждый из солдат будет отмечен по достоинству. А вам, капитан, присваиваю звание майора и чин командира эскадрона.
Главнокомандующий развернул коня и быстро поскакал обратно. Вместе с ним уехала значительная часть сопровождения.
Лишь Кидсон направился к чужестранцам. Полковника на мгновение опередил Аято. Японец бросился к друзьям и, не обращая внимания на тасконцев, радостно обнял товарищей. Ему до сих пор не верилось, что они выбрались живыми из кровавой мясорубки.
Самурай прекрасно представлял, какую цену заплатил противник за взятие форта. Впрочем, и защитников уцелело немного.
— Приветствую смельчаков, — с улыбкой произнес Кидсон. — Как вы заметили, генерал уже успел присвоить себе славу успешно проведенной операции. Теперь врагу к столице не прорваться. Здесь скопилось почти десять тысяч наших солдат. Через двое суток эта цифра достигнет пятнадцати. Силы выровнялись. И я, как никто другой, знаю, кому герцогство обязано своим спасением. Представители Энжела не только подали блестящую идею, но и приняли активное участие в ее воплощении.
— Боюсь, главные события еще впереди, — заметил русич. — Бонтонцы затратили огромные средства на вторжение. Они оставили на полях Мендона четверть армии. Вряд ли командование захватчиков смирится с постоянными неудачами. В последних боях мы почувствовали перемену в настроении противника. Враг жаждет реванша.
Храбров был абсолютно прав в оценке событий. Однако в своих прогнозах землянин все-таки ошибся.
Войска герцога Бонского вышли к месту предстоящего сражения примерно через час. До самого заката они выстраивались в боевые порядки, занимая установленные позиции.
Вскоре передвижение неприятеля скрыла темнота ночи. Опасаясь внезапной атаки, защитники редутов выставили усиленное охранение.
Зрелище было незабываемым. Огромное поле озарилось сотнями ярко пылающих костров.
Стоя на вершине холма, Олесь созерцал две широкие светлые полосы — выстроившихся в линию противников, готовых в любой момент броситься друг на друга.
Невольно землянин перевел взгляд на звездное небо. Там творилось нечто подобное. Тысячи сверкающих точек создавали причудливый неповторимый узор. И трудно сказать, чего в нем было больше — пугающей пустоты или завораживающего могущества.
— О чем размышляешь? — проговорил Тино, усаживаясь на влажную от вечерней росы траву.
— О мире, — грустно усмехнулся Олесь. — Разве мог я десять лет назад, глядя на звезды, подумать об обитаемых планетах? Конечно, нет. Теперь же меня гложут совсем иные сомнения. Есть ли справедливость во вселенной? Бог создал человека, но по какой-то чудовищной ошибке наделил его злобой и жестокостью. Люди воюют беспрерывно. Достаточно появления одного одержимого сумасшедшего, и целые народы и цивилизации превращаются в обезумевших убийц и грабителей. Почему?
— Непростой вопрос, — вымолвил японец. — Его идо тебя задавали многие. Лично я пришел к простому и очевидному выводу: любая нация, чтобы подняться на какую-то высоту, должна преодолеть крутую и опасную лестницу. Каждая ступень — серьезное испытание. Эпидемии, стихийные бедствия, войны… Да мало ли преград на пути! Уцелеет лишь тот, кто сумеет отделить добро от зла. Как ты понимаешь, сделать это нелегко. Мы часто сталкиваемся с подменой понятий. Властители используют в своих корыстных целях великие лозунги: «патриотизм», «преданность», «независимость»… Человек несовершенен. И еще нескоро станет лучше. Я постоянно вспоминаю рассказ Аргуса. Мне не дает покоя одна мысль: почему Тьма рвется именно к Земле?
— И ты нашел ответ? — удивленно произнес русич.
— В некотором роде, — неопределенно пожал плечами самурай. — Человечество — очень странная раса. Судя по всему, мы не раз спотыкались на лестнице и скатывались вниз. Однако каждый раз успевали зацепиться за край и начинали новое восхождение. Никто не сравнится с людьми в упорстве. Сколько ветвей нашей цивилизации пустили корни в Галактике? Это, наверное, известно одному Богу.
— Логика в подобных рассуждениях есть, — согласился Храбров. — Но я устал от вселенской злобы. Мой клинок пролил слишком много крови. Если бы не посвящение в воины Света, я давно бы спрятался в глуши подальше от мирской суеты.
— У меня данный этап жизни уже позади, — с улыбкой промолвил Аято, поднимаясь на ноги.
Бонтонцы были поражены увиденным. Военачальники противника находились в полной прострации.
Только сейчас захватчики, наконец, поняли истинное значение заслонов. Вот почему так отчаянно и самоотверженно бились мендонские солдаты.

Предыдущая страница 14 Следующая страница


15 Николай Андреев

Время оказалось дороже человеческих жизней. Потеряв темп вторжения, бонтонцы дали возможность врагу собрать значительные силы и подготовиться к решающему сражению.
Не располагая существенным превосходством в численности, неприятель не решился начать наступление сходу. Мало того, захватчики сами стали закрепляться на краю леса.
К удивлению защитников, уже на следующий день противник приступил к постройке редутов. Снайперы изредка обстреливали позиции врага, но делали это лениво и неохотно.
В ходе войны наступило равновесие. Ни одна из сторон не обладала преимуществом, позволяющим одержать решительную победу.
Трудно сказать, кого такое положение устраивало больше. Бонтонцы овладели огромной территорией, разграбили северные провинции соседа, угнали в плен тысячи крестьян. Успех компании очевиден.
Вторгаться в тыл противника столь глубоко им никогда раньше не удавалось. Однако полного разгрома, на который рассчитывал владыка Бонтона, не получилось.
Мендонцам тоже не имело смысла жаловаться на судьбу. В очень сложных условиях они сумели задержать врага, собрать разрозненные части воедино и перекрыть дорогу на столицу.
Угроза осады и штурма города миновала. К сожалению, изгнать агрессора с родной земли воины Альберта не могли. Рисковать армией и страной ради призрачной надежды было, по меньшей мере, неразумно.
Сжимая зубы от ненависти и презрения, солдатам приходилось терпеливо ждать развязки.
Минуло двадцать суток, а противники по-прежнему пребывали в нерешительности. За прошедшее время мендонцы увеличили численность армии почти вдвое — за счет добровольцев и ослабления южных пограничных гарнизонов.
В лесу и на редутах скопилось около семнадцати тысяч бойцов. Новобранцев усиленно готовили к предстоящему сражению опытные инструкторы.
Каждый день к войскам подвозили огромное количество продовольствия и снаряжения. Вся страна, как могла, помогала своим защитникам.
Патриотические настроения буквально захлестнули герцогство. И дворяне, и торговцы, и простолюдины, не жалея сил и средств, трудились на благо Родины.
Даже тайная полиция значительно поумерила пыл. С начала военной компании аресту не подвергся ни один офицер. Стонж прекрасно понимал, какой резонанс в обществе вызовут репрессии, и предпочитал не злить народ.
Но это лишь одна сторона медали. Была и другая…
Опустевшие деревни зияли на теле страны болезненными ранами, разорившиеся крестьянские семьи медленно умирали от голода, тысячи нищих и обездоленных скитались по дорогам.
Как и любое государство в подобных условиях, герцогство несло огромные убытки от войны. Женщины, старики и дети не справлялись с гигантским объемом работ в поле, а мужчин каждый день призывали либо в армию, либо в охрану.
Постепенно ситуация становилась критической. Стране грозило полное разорение. Она рисковала превратиться в безлюдный, заброшенный край.
Голодные изможденные тасконцы брели поближе к столице. Только там еще действовали законы, позволяющие беднякам найти хоть какое-то пропитание.
В лесах свирепствовали банды разбойников. Мерзавцы окончательно потеряли человеческий облик и грабили всех без разбора. Среди убитых путников часто находили женщин и детей.
Подразделения внутренней охраны отлавливали и безжалостно казнили преступников, но их место тут же занимали новые шайки головорезов.
Для проведения массированной операции против мародеров у властей не хватало людей. Лучшие части после формирования сразу отправлялись на север.
Впрочем, ситуация в бонтонской армии была ничуть не лучше. Войска находились на вражеской территории.
Местное население или поспешно уходило в леса, или оказывало сопротивление. Не помогал ни террор, ни изгнание из деревень.
Большой проблемой стало продовольствие. Захватчики находились далеко от своих баз снабжения. Конвои двигались медленно и часто подвергались налетам дезертиров и повстанцев.
Для поддержания порядка противнику регулярно приходилось снимать полки с фронта, что значительно ослабляло ударную группировку. Голод, антисанитария и огромная скученность солдат приводили к вспышкам опасных заболеваний.
В любой момент могли взбунтоваться наемники. С ними намеревались рассчитаться после падения Мендона. В столице герцогства много золота и дорогих вещей.
Однако события разворачивались по совершенно иному сценарию. До победы еще далеко, а казна уже практически пуста. Мутанты же не любят сражаться на пустой желудок, не получая должного вознаграждения.
Чтобы избежать дезертирства приходилось обделять собственные войска. А это вызывало недовольство среди солдат.
Вдобавок ко всему правитель требовал активизировать военные действия и покончить с южным соседом. Сидя во дворце, в тысяче километров от места событий, легко отдавать подобные приказы. Куда сложнее их выполнить.
Бонтонцы предприняли попытку обойти противника с фланга. Идея была неплохой — рейд по тылам, нарушение коммуникаций, захват заложников и продовольствия. При удачном стечении обстоятельств появлялся шанс отрезать защитников от Мендона.
Осуществить задуманный план не удалось. Ни одна из трех попыток прорыва не увенчалась успехом. Каждый раз отряды натыкались на мобильные группы кавалеристов и, неся тяжелые потери, возвращались на исходные позиции.
Армия захватчиков начала выдыхаться. Генералы нуждались в принципиально новых решениях проблемы.
Земляне играли в карты в тени развесистого дерева, когда к ним подскакал посыльный штаба. Натянув поводья, молодой лейтенант лихо козырнул и громко крикнул:
— Господа, меня направил полковник Кидсон! Он просит вас срочно подойти к нему. Дело не требует отлагательства.
— Неужели наступление? — удивленно спросил Воржиха. — Тогда почему не слышно стрельбы? Да и резервы ведут себя абсолютно спокойно…
— Нет, — ответил унимиец. — Враг вряд ли решится атаковать редуты. Неприятель прислал парламентеров, и через два часа начнутся переговоры. Предполагают, что со стороны бонтонцев будет даже генерал Жонини…
— В самом деле? — иронично усмехнулся Аято. — Тогда стоит поприсутствовать. Похоже, мы приближаемся к развязке. Дела у захватчиков совсем плохи, раз с нами решил побеседовать главный инициатор вторжения.
Об этом бонтонском офицере ходило немало слухов. В иерархии вражеской армии он занимал едва ли не самое высокое место. Являясь заместителем верховного главнокомандующего, он постоянно призывал истребить всех мендонцев до единого.
Не случайно, когда создавалась мощная группировка для перехода границы, возглавить ее предложили именно Жонини. Унимиец призвал на службу многочисленные отряды мутантов из графства Флорского. Жестокие кровожадные существа, не знающие пощады, обрушились на беззащитные поселения.
Тасконец, одержимый ненавистью к соседям, не собирался надолго откладывать осуществление своих намерений. Специальные карательные подразделения вырезали неподчинившиеся деревни, вешали зачинщиков бунтов и угоняли в рабство чудом уцелевших после бойни людей.
Имя этого генерала в герцогстве Менском ассоциировалось со словом «палач». И вот теперь непримиримый враг страны предлагает вступить в переговоры. Факт явно интригующий.
Друзья немедленно отправились в штаб. Ждали только их. И хотя генерал Хилл не хотел привлекать союзников к диалогу с бонтонцами, полковник Кидсон настоял на присутствии энжелцев. Путешественники не раз демонстрировали компетентность в военных и дипломатических вопросах. Советы чужестранцев вряд ли будут лишними.
Главнокомандующему не нравилось, что иноземцы пользуются в армии огромным уважением. Хилл не собирался ни с кем делиться славой. Он мечтал стать единственным героем, спасшим герцогство от агрессоров.
А вдруг какой-нибудь выскочка докопается до правды и узнает, кто является истинным творцом победы? Скандала тогда не миновать. Тем не менее, портить отношения с союзниками сейчас генерал не рискнул.
Офицерам подали лошадей, и уже через пару минут группа всадников выехала из лагеря. Впереди скакал лейтенант с белым флагом, а за ним — два десятка гвардейцев из личной охраны Хилла.
Навстречу мендонцам устремился отряд противника. По численности эскорт Жонини защитникам не уступал. Парламентеры встретились приблизительно на середине поля.
Со стороны бонтонцев выдвинулся худощавый мужчина лет тридцати пяти с узкими черными усами и маленькой аккуратно подстриженной бородкой. На нем был яркий фиолетовый мундир с золотыми погонами и аксельбантами.
Но гораздо больше Олеся поразил взгляд унимийца. Колючий, жесткий, необычайно проницательный, он, словно клинок, впивался в тело, пронзая его и нанося глубокую кровоточащую рану.
— Я генерал Жонини, — надменно вымолвил офицер. — Командующий войсками герцога Бонского. С кем имею дело?
Слегка пришпорив коня, вперед выехал Хилл.
— Верховный главнокомандующий армии Великого герцога Менского генерал Хилл, — представился тасконец.
При слове «Великий» на лице Жонини появилась презрительная усмешка. По всей видимости, дипломат из генерала никудышный. Скрывать свои мысли и эмоции унимиец не только не умел, но и не хотел.
Этот человек привык говорить всегда то, что думает, не особенно заботясь о последствиях. Возможно, благодаря этому качеству бонтонец и добился столь высокого положения.
— Генерал, я не собираюсь ходить кругами, — начал Жонини. — Война достигла той точки, когда ни одна из сторон не в состоянии добиться победы. К сожалению, мой блестящий план не увенчался успехом. Признаюсь честно, я рассчитывал увидеть развалины Мендона… Увы… Мои офицеры проявили поразительную медлительность, глупость и недальновидность. Ваши же солдаты, наоборот, дрались на удивление отчаянно и умело. Защита Кростона войдет во все учебники истории. И хотя начальника гарнизона форта я приказал распять на уцелевшей стене крепости, он заслуживает похвалы и уважения.
Выдержав небольшую паузу, тасконец бесстрастно продолжил:
— Из всего вышесказанного следует вполне логичный вывод: войну надо прекращать. Мы получили возможность впервые за долгие годы подписать мирный договор. Естественно, в тех территориальных границах, на которых находятся войска. По-моему, это справедливо.
Главнокомандующий армии герцога Альберта выглядел совершенно растерянным. Он не ожидал от бонтонцев такого предложения. Хилл отличался смелостью и решительностью в бою, но мыслил довольно туго и медленно.
Зато Жонини мгновенно сориентировался в сложившейся ситуации. Заметив замешательство противника, генерал усилил натиск.
— Подумайте о своих людях, — произнес унимиец. — Вы спасете тысячи жизней, вернете семьям кормильцев. Разве военачальники не должны проявлять благородство и милосердие? А мир на десятки лет? Упускать такой шанс ни в коем случае нельзя. Потомки не прощают ошибок. О вас будут ходить легенды, в церквях зазвучат молитвы в честь спасителя отечества.
Найти слабую струну у мендонца не составило труда. Главнокомандующий страдал тщеславием. Он считал, что его заслуги перед страной оценены недостаточно, а придворные интриганы сознательно не дают Хиллу приблизиться к герцогу.
И вот, наконец, появилась возможность возвыситься, стать национальным героем. Губы генерала расплылись в довольной улыбке.
— Все бумаги уже готовы. Их осталось только подписать, — вымолвил бонтонец.
Жонини сделал едва уловимый жест рукой, и к нему тотчас подъехал один из офицеров. В руке у кавалериста находилась небольшая папка с документами.
Еще минута — и случится непоправимое. Храбров сильно толкнул Кидсона в бок.
— Оттяните заключение договора, — прошептал землянин. — Хотя бы на несколько часов.
Полковник вряд ли понимал, зачем это понадобилось энжелцу, но к Хиллу направился немедленно. Подойдя вплотную, тасконец что-то тихо сказал на ухо генералу.
Тот изумленно взглянул на подчиненного, однако решение изменил.
— Боюсь, вопрос слишком сложный, — растягивая слова, произнес унимиец. — Необходимо все тщательно обсудить и взвесить. Предлагаю встретиться завтра в восемь часов утра. Тогда вы и получите окончательный ответ…
По лицу бонтонца пробежала тень недовольства. Он посмотрел на Кидсона так, будто собирался испепелить его взглядом.
С трудом сдерживая эмоции, командующий войсками противника вымолвил:
— Превосходно! Буду ждать вас завтра. И подумайте хорошо, генерал. Из героя можно запросто превратиться в палача. Не очень приятно, когда твоим именем пугают детей…
Офицер резко развернул коня и с силой вонзил ему шпоры в бока. Животное взвилось на дыбы и спустя мгновение с бешеной скоростью устремилось к лесу. Не обращая внимания на свиту, военачальник скакал к своей армии.
Тасконец был в ярости. Как потом узнал русич, подобное поведение являлось отличительной чертой Жонини. В такие минуты в него словно вселялся дьявол. Не замечая никого вокруг, бонтонец мог растоптать лошадью случайных прохожих.
Угрызений совести унимиец никогда не испытывал. Люди для генерала — всего лишь материал для осуществления честолюбивых планов.
Между тем, в стане мендонцев события развивались по похожему сценарию. Хилл пребывал в ужасном настроении. Только что из его рук украли лавры спасителя страны.
О благородстве и великодушии командующего люди помнили бы в веках. От одной этой мысли начинала кружиться голова.
— Какого черта? — выругался тасконец. — Кидсон, вы сорвали заключение мирного договора! Если не объясните свое поведение, я смещу вас с должности. Во время военных действий у меня есть такие полномочия. Кроме того, Альберт наверняка согласится с предложением бонтонцев. Герцогство нуждается в передышке.
— Совершенно верно, — бесцеремонно вмешался Олесь. — Страна истощена и разорена. Все силы брошены на поддержание боеспособности армии. В подобном же положении находится и противник. Ему даже хуже — длинные дороги, десятки дезертиров, постоянно бунтующие наемники изматывают его до предела. Уверен, население Бонтона не очень довольно затянувшейся военной компанией и огромными потерями. Не случайно генерал Жонини участвует в переговорах. Безжалостный убийца, ненавидящий Мендон, прекрасно понимает незавидность своего положения.
— Почему вы так решили? — более спокойным тоном уточнил Хилл.
— Еще две-три декады — и армия захватчиков начнет разбегаться, — пояснил землянин. — Ее не удержат ни казни, ни деньги. Большинство солдат отправилось на эту войну, желая обогатиться. Сейчас у них начинают открываться глаза. Вместо золота — голод, грязь и кровь.
— Ерунда! — возразил унимиец. — Неприятель еще достаточно силен. Заключив мир, мы сможем распустить часть войск, и тем самым возродим разрушенную экономику. Тысячи крепких мужских рук нужны на полях и в ремесленных мастерских. Восстановив снабжение и подготовив хорошую армию, государство надежно укрепит северные границы. Ни один враг не осмелится напасть на нас.
— Святая наивность, — иронично рассмеялся Тино. — А вы не думаете, что Жонини уже через месяц нарушит заключенный договор? Приведет поредевшие полки в порядок, наладит поставку продовольствия, дождется ослабления группировки противника…
— Он дворянин! — возмутился Хилл. — И никогда не нарушит данного слова, тем более скрепленного подписью на документе.
— Почему бы и нет? — спокойно произнес японец. — Этот человек ненавидит и презирает Мендон. Зачем ему унижаться и соблюдать приличия? Народ и герцог Бонтонский одобрят поступок военачальника. Ну, а пленные окажутся либо в цепях, либо на виселице. Победителей не судят.
— В ваших словах есть доля истины, — задумчиво сказал командир одного из пехотных полков. — Враг отличается вероломством и коварством. В истории подобные прецеденты уже случались. Лет сорок назад захватчики в одностороннем порядке разорвали временное перемирие и перешли в наступление. Тогда их удалось остановить лишь на линии фортов. И какой ценой… Система обороны, создававшаяся десятилетиями, была полностью разрушена.
— Это случилось давно, — пренебрежительно махнул рукой генерал. — Сейчас у власти совершено другие люди.
— Что, верно, то верно, — горько усмехнулся начальник штаба. — Не знаю, как у противника, а в Мендоне правит отъявленный мерзавец. Никто не припомнит монарха, подозреваемого в братоубийстве! Обычно близкие родственники в дворцовых переворотах не участвовали.
— Твое счастье, что тебя не слышат люди Стонжа, — поспешно оборвал полковника командующий. — Иначе…
— Чепуха! — возразил Кидсон. — Они сейчас, словно крысы, забрались в глубокие норы. Их время прошло. Война очистила нацию от грязной скверны. Вряд ли мерзавцы теперь посмеют безнаказанно хватать и пытать людей. Не очень-то легко обвинить человека в измене, если он проливал кровь на полях сражений. Да и чем можно напугать нас? Смертью? Мы к ней давно привыкли. Пример Освальда тому подтверждением.
— Оставим ненужный спор, — поднял руку Хилл. — На предложение Жонини необходимо дать ответ. Вряд ли солдаты обрадуются отказу от мира. Не исключены беспорядки.
— Вы недооцениваете своих подчиненных, — заметил Храбров. — Главное — правильно построить речь. Враги топчут родную землю, насилуют матерей, жен, сестер, угоняют в рабство детей. Разве подобное унижение когда-нибудь прощается? Уверен, люди жаждут мести. На условия врага они не согласятся.
Весь вечер командиры подразделений доводили до сведения солдат итоги переговоров.
Русич оказался прав. Резкий ответ верховного главнокомандующего вызвал одобрение у бойцов. Мендонцы надеялись сполна расквитаться с обидчиками.
Рассказы вырвавшихся из окружения воинов будоражили армию. То и дело поступали сведения о зверствах бонтонцев на захваченной территории. А ведь у многих тасконцев на захваченной врагом земле остались родные и близкие!
Бросить несчастных на произвол судьбы — означало предать Родину. Солдаты были готовы терпеть любые лишения, пожертвовать собственной жизнью, лишь бы изгнать безжалостных убийц из страны.
Ранним утром две группы всадников вновь встретились на поле. На этот раз рядом с Хиллом стояли полковник Кидсон и Олесь.
Присутствие посторонних не понравилось Жонини. Унимиец иронично улыбнулся и язвительно произнес:
— Вижу, генерал, вы сегодня в окружении советчиков. Неужели в армии нет единства? Вечная беда Мендона… Впрочем, влезать в ваши проблемы я не собираюсь. Меня интересует лишь ответ…
— Он отрицательный, — громко проговорил командующий. — Решение принято единогласно. Солдаты буквально рвутся в драку. Так что с единством у нас трудностей нет. А вот у вас, я слышал, разбегаются наемники. Мутанты не любят неудачников.
Выпад Хилла попал точно в цель. Лицо бонтонца покрылось от гнева красными пятнами. Офицер судорожно сжал пальцы в кулак.
У Жонини имелись явные отклонения психики. Русич не удивился бы, узнав о припадках генерала.
Вот и сейчас ему понадобилось не меньше минуты, чтобы прийти в себя. Только очень серьезные проблемы могли заставить тасконца после такого оскорбления продолжить переговоры. Изобразив улыбку на лице, бонтонец с нескрываемой досадой вымолвил:
— Искренне жаль. Генерал, вы упустили шанс занести свое имя в летопись истории. Мирное соглашение на сто лет! Величайшее достижение наших народов. Мы бы наконец прекратили вражду и стали друзьями. И основная заслуга принадлежала бы вам…
— Лживая болтовня, — резко возразил начальник штаба. — Уже через полгода генерал Жонини разорвет договор и перейдет новую границу. Все повторится вновь: разрушенные города, сожженные селения, тысячи убитых и раненых. Его-то имя обязательно окажется в летописях. И каждая буква будет написана кровью. Доверять палачу — то же самое, что совать голову в пасть хищнику. Рано или поздно он ее откусит.
— Довольно лестная характеристика моих скромных заслуг, — надменно и презрительно отреагировал офицер. — Вы абсолютно правы, я никогда не считался с мнением других. Если для достижения цели надо убить тысячу жалких людишек, церемониться ни к чему. Милосердие — признак слабости и трусости.
После небольшой паузы бонтонец продолжил:
— Ситуация с гарантиями действительно сложная. Кроме слова и подписанного документа, я ничего предоставить не в состоянии. Но, видно, этого мало…
— К сожалению, — кивнул Хилл.
— Досадно, — произнес Жонини. — В последнее время мне почему-то не везет. Сплошные неудачи. Предложите свои условия заключения мира. Не исключено, что мы их примем. В конце концов, компромиссы являются основой дипломатии.
К подобному повороту событий не были готовы даже земляне. Командующий войсками противника всегда отличался предельной жесткостью и упрямством.
Военачальник никого не слушал и часто спорил с самим герцогом. Судьба слишком долго благоволила генералу. Пришла пора платить по счетам.
Олесь первым сориентировался в ситуации.
— Данный подход в корне меняет суть дела, — вымолвил Храбров. — Я постараюсь высказать ряд первоочередных требований. Вы отводите свои войска на метрически сложившееся границы, освобождаете пленных и угнанных в рабство мендонцев, выплачиваете денежную компенсацию на восстановление деревень и пособие вдовам погибших солдат…
— Вы сумасшедший! — резко выкрикнул унимиец. — Подобный ультиматум обычно предъявляют стране, проигравшей войну. Но ведь не мы, а Мендон находится на грани гибели. О капитуляции должен думать Альберт.
— Глубочайшее заблуждение, — ответил русич. — Армия герцогства сейчас сильна как никогда. У ее бойцов высокий моральный дух. Они рвутся в бой, надеясь свести счеты с захватчиками. Остались некоторые проблемы в экономике страны, но народ понимает, что победа без жертв не бывает. Мое предложение ничуть не унижает достоинство Бонтона. Мирным договором закрепляется сложившееся равновесие сил. Вторжение становится трагической просчетом некоторых недальновидных военачальников.
— Ошибки всегда обходятся нам дорого, — вставил Кидсон. — Одни теряют тысячи граждан, другие лишаются золота…
Пока говорил начальник штаба, Жонини не спускал глаз с Олеся. Генерал внимательно изучал его одежду, внешность, оружие.
Уста бонтонца искривились в презрительной усмешке. Сжав кулаки, тасконец отвернулся. Упреки мендонца ничуть не волновали Жонини. Как только полковник замолчал, командующий проговорил:
— Разведчики уже давно докладывали мне о появлении в столице противника странных чужеземцев. Слух о дуэли во дворце герцога Альберта разнесся далеко за пределы города. К сожалению, малочисленность вашей группы сбила нас с толку. Четыре человека редко когда представляют реальную силу. Вот где кроется главная ошибка! Я недооценил врага.
— Учесть абсолютно все невозможно, — возразил Храбров.
— Почему же… — осклабился унимиец. — Чтобы не возникало проблем, надо хорошо изучить неприятеля. Мы прекрасно знаем тактику действий мендонцев и планировали военную компанию, исходя из нее. Дворяне Альберта трусливы и нерешительны. Они должны были спрятаться за стены столицы. И вдруг — такое неожиданное решение! Теперь многое стало понятно. Недаром полковник Пуаре говорил о мутанте, участвовавшем в обороне Кростона. В истории не бывает мелочей. Я не уделил должного внимания отряду чужаков, и блестящий план полетел ко всем чертям…
— Превосходная речь, генерал, — с сарказмом заметил Кидсон. — Но хотелось бы услышать ваш ответ. Соглашается Бонтон на предъявленные требования или нет?
— Боюсь, у меня нет иного выхода, — развел руками Жонини. — Правда, имеется одна сложность. Без подписи нашего правителя столь важный документ будет недействителен. На доставку бумаг уйдет несколько суток. Гонцу предстоит преодолеть огромное расстояние. Вы, между тем, подсчитайте сумму причиненного ущерба. А чтобы его не увеличивать, давайте заключим временное перемирие.
— Отлично! — радостно воскликнул Хилл.
Почти тут же начальник штаба уточнил:
— На какой срок?
— Дней на пятнадцать, — небрежно вымолвил бонтонец. — Небольшая задержка ничего не изменит.
Русич невольно рассмеялся. Глядя прямо в глаза тасконцу, Олесь восхищенно произнес:
— Генерал, вас напрасно упрекают в прямолинейности. Многие дипломаты могли бы позавидовать такой хитрости и изворотливости. Полторы декады в условиях войны — целая вечность. Я точно знаю, никаких подтверждений со стороны герцога не нужно. Все это — очередная уловка с целью выиграть драгоценное время. А потому мы даем на размышление ровно сутки.
— Да будь ты проклят! — не удержался от гневного возгласа унимиец. — Из какой преисподней вы появились? Какое вам дело до Мендона и его жителей? Будь моя воля, придушил бы подобных выскочек. Борцы за свободу, за справедливость… Вечно путаетесь под ногами, словно сорная трава. И если ее не скосить, то возникает масса ненужных проблем. Но ничего, рано или поздно я сведу с тобой счеты.
Так и не дав окончательного ответа, офицер развернул коня и вместе со своей свитой устремился к лагерю. Переговоры были прекращены.
Теперь даже командующему мендонской армии стали ясны истинные цели противника. Враг нуждался в передышке и хотел добиться ее любой ценой.
Чуть отстав, путешественники возбужденно обсуждали сложившуюся ситуацию. Активность Жонини в последние дни наверняка не случайна. В его действиях чувствовалась определенная нервозность.
— Судя по поведению бонтонцев, у них возникли очень серьезные трудности, — вымолвил самурай. — Перебои со снабжением выведут из равновесия кого угодно. Да и прокормить двадцатитысячную армию нелегко. Богатством северный сосед Мендона никогда не отличался. Несмотря на быстрое продвижение, захватить стада конов и излишки продовольствия противнику не удалось. Все попытки заняться грабежом в нашем тылу мы пресекли. По лесам сейчас бродят банды разбойников и дезертиров. Плохо охраняемая колонна с провиантом для бандитов лакомый кусок.
— Получив полторы декады, генерал начнет наводить порядок на захваченной территории, — добавил Карс. — Очистит дороги, усмирит бунты, казнит зачинщиков. Лишь вдоволь накормив и выплатив положенное жалование, Жонини сумеет успокоить наемников. До меня дошла информация, что часть мутантов готова перейти на сторону мендонцев, если конечно Хилл согласится на их условия. Сделка вполне реальна…
— Вот они, недостатки наемной армии, — усмехнулся Олесь. — Стоит врагу предложить чуть больше, и псы войны продадут бывшего хозяина с потрохами. Доверять флорцам нельзя. Отчаянно, не жалея себя, сражаются лишь солдаты, защищающие свою Родину. Но сейчас речь о другом… Поведение генерала одним только тяжелым положением в войсках не объяснить. Причина, заставившая бонтонца пойти на переговоры, должна быть гораздо весомей. Он — человек, не знающий жалости и сострадания. Судьбы простых людей для него не имеют ни малейшего значения.
— Я не улавливаю твою мысль, — честно признался Вацлав.
— Жонини не станет унижаться перед злейшими врагами и просить о мире только из-за голода в армии, — произнес Храбров. — В конце концов, дворяне себя не обделят. С мутантами тоже никто церемониться не будет. Кого-то казнят, кого-то подкупят, кого-то отправят в ночной рейд. Для поддержания дисциплины любые средства хороши. Генерал же — сторонник суровых мер. Они часто дают нужный эффект. Страх заставит солдат терпеть любые тяготы и лишения войны.
— А не задумал ли унимиец какой-нибудь хитрый маневр? — предположил Воржиха. — Пока длится перемирие, полки бонтонцев обойдут наши редуты и ударят сразу по столице. В лесу немало тайных троп. Провести по ним пару тысяч бойцов труда не составит.
— Нет, — покачал головой Тино. — Слишком рискованно. Если обман вскроется, мы окружим и уничтожим просочившуюся группировку. А затем перейдем в наступление. Понеся значительные потери, противник не удержится на своих позициях. Жонини неплохой стратег и понимает это. Тасконец не сделает столь опрометчивого шага. Передышка ему необходима для других целей.
— Может, в стране произошел переворот? — неуверенно вымолвил Храбров. — Или бедняки подняли восстание? Для подавления мятежа герцогской гвардии мало. Нужно обязательно снимать полки с фронта.
— Мысль интересная, — согласился японец. — Но вряд ли она верна. Слухи по Униме разлетаются мгновенно. О бунте крестьян и ремесленников в Бонтоне мы бы узнали раньше генерала. От смены правителя ситуация здесь не изменится. Жонини уже давно никому не подчиняется. Сейчас именно он диктует условия, а не герцог.
— Так в чем же причина странных поступков генерала? — удивленно спросил поляк.
— Загадка, — улыбнулся Аято. — Видимо, мы не владеем полной информацией. Когда тщательный анализ не дает результатов, значит, не хватает фактов. Что-то очень важное ускользнуло от нашего внимания.
— А решать проблему придется, — бесстрастно заметил властелин.
Всадники пришпорили лошадей и резко ускорили движение.
Парламентеры покинули поле, и снайперы вот-вот возобновят стрельбу. У землян не было желания попадать под прицельный огонь бонтонцев.
Жонини имел зуб на чужестранцев и таким образом вполне мог свести счеты. Обвинять в вероломстве его никто не будет.
Предположения путешественников вскоре подтвердились. Послышалось несколько одиночных выстрелов. Пули засвистели совсем рядом.

Предыдущая страница 15 Следующая страница


Наемники 16

Чтобы не искушать судьбу, друзья не сговариваясь перешли на галоп. Лишь укрывшись за редутами, они почувствовали себя в безопасности.
Начинался еще один обычный, ничем не примечательный день противостояния. Кто-то погибнет от случайной пули, кто-то — в редкой стычке, а кто-то — в схватке лишится руки или ноги и вернется домой немощным инвалидом. Война не приносит людям ничего, кроме горя и страданий.

Глава 9
ПЕРЕЛОМ

Противостояние длилось еще трое суток. На фронте не было никаких перемен, и все начали забывать о прошедших переговорах. В конце концов, это мелкий, незначительный эпизод войны.
А она приобретала затяжной характер и велась на измор. Кто кого пересидит, перетерпит. Ни мендонцы, ни бонтонцы не обладали каким-либо существенным преимуществом. Удача — женщина переменчивая, сегодня благоволит одному, а завтра — уже другому.
На четвертый день в лагерь на полном скаку ворвался посыльный из столицы. Возле штабной палатки унимиец натянул поводья. Измученное животное отчаянно захрипело, но остановилось.
Спрыгнув с коня, гонец протянул Хиллу аккуратно запечатанный пакет. На нем отчетливо виднелась герцогская печать.
Уже при прочтении первых строк на лице генерала появилась довольная улыбка. Окинув взглядом подчиненных, командующий громко произнес:
— Господа, очень приятная и долгожданная новость. В войне наступает перелом. Наш враг попал в довольно непростое положение. Как вы знаете, два года назад бонтонцы вторглись в графство Окланское и аннексировали значительную часть территории. И вот четыре дня назад армия Оклана перешла границу и стремительно движется к столице противника. Резервы Бонтона полностью истощены, и оказать достойное сопротивление северному соседу он не в состоянии.
По рядам офицеров прошел возбужденный гул. То и дело раздавались радостные выкрики.
Некоторые тасконцы поздравляли друг друга с победой. Сомнений больше не осталось — враг обречен.
— Откуда такие точные сведения? — задумчиво спросил Кидсон. — Самая быстрая лошадь доскачет от Оклана до Мендона дней за пятнадцать, от границы путь займет в два раза меньше времени. Все равно неувязка…
— В том-то и дело, что сообщение доставлено не по суше, а по морю, — торжественно заявил Хилл. — Как информирует герцог, наши новые союзники заключили договор с неизвестным государством. Оно обладает самыми современными технологиями. В обмен на участок земли эти люди предоставили графству огромное количество огнестрельного оружия. В их распоряжении десятки боевых и десантных кораблей. Подобная армия способна овладеть любым портовым городом.
— Неужели чужаки помогают Оклану? — уточнил майор Бронсон.
— Не совсем, — ответил генерал. — Представители могущественной страны наотрез отказались участвовать в сражениях. Зато выделили делегации графства быстроходный эсминец. Именно на нем и прибыли союзники. Теперь осталось лишь согласовать план дальнейших действий.
Унимийцы бурно обсуждали полученную новость, а путешественники незаметно отошли в сторону. Их разговор не для чужих ушей.
С саркастической усмешкой на устах Аято тихо вымолвил:
— Вот и дождались… Алан готовил вторжение на материк ровно полгода. Найдя сговорчивых правителей, колонизаторы развернут здесь свои базы и двинутся в глубь Унимы. Признаюсь честно, я ждал этого сообщения гораздо раньше. Они даже задержались.
— Не торопись с выводами, — проговорил Олесь. — Мы знаем лишь об одном факте. Проникновение на восточное побережье могло начаться и гораздо раньше. Вопрос в том, почему захватчики стали помогать именно Оклану? Ведь с сильным государством куда выгоднее иметь дело…
— Только не тогда, когда хочешь подчинить и ассимилировать весь народ материка, — возразил Карс. — Гораздо удобнее заключить сделку с марионеточным монархом, который будет полностью зависеть от тебя и пойдет на любые уступки. Кроме того, граф имеет славу мягкого и слабовольного правителя. Не случайно бандиты Родмана нашли пристанище именно в его стране.
— В твоих словах есть логика, — согласился самурай. — Но каков хитрец Жонини! Армия северян еще не перешла в наступление, а он уже понял, что придется воевать на два фронта. Удивительная прозорливость! Вот почему тасконцу срочно нужен был мир. Генерал хотел снять войска отсюда и закрыть ими образовавшиеся бреши в обороне…
— В любом случае бонтонцам придется пойти на такой шаг, — добавил властелин. — Лишь перебросив к столице кавалерийские части, герцог сумеет удержать город. Группировка Жонини сразу ослабнет и потеряет подвижность, а мы воспользуемся представившимся шансом.
— По-моему, здесь все ясно, — вставил Храбров. — Не пройдет и декады, как правитель Бонтона объявит о капитуляции. Он будет вынужден согласиться на позорное условие мирного договора. Иначе союзники без жалости и сострадания разрушат столицу. Солдаты слишком озлоблены и жаждут крови.
После короткой паузы русич продолжил:
— Пора подумать о собственной судьбе. Мендонцы больше не нуждаются в услугах советников. Надо возвращаться в город. Без разрешения Альберта нам страну не покинуть. А оставаться в герцогстве опасно.
Решение землян полностью совпало с мнением Хилла. Командующему надоело делить славу с чужаками, и он жаждал избавиться от них.
Для ведения переговоров с окланцами в столицу с группой офицеров отправлялся полковник Кидсон. Превосходное стечение обстоятельств. С одной стороны, унимийцы служили сопровождением, с другой — прикрытием. Теперь ни у кого не возникнет даже мысли, что иноземцы хотят сбежать из Мендона.
Путешественники до сих пор находились на положении пленников, и отпускать группу тасконцы не собирались. Неблагоприятную ситуацию следовало изменить. После активного участия в боевых действиях воины имели на это право. Друзья получили возможность диктовать собственные условия.
Дорога до города не заняла много времени и обошлась без приключений. Ни одна банда не решится напасть на хорошо вооруженный отряд кавалеристов.
Спустя двое суток всадники въехали в ворота Мендона. Сразу бросилась в глаза резко изменившаяся обстановка в столице.
Еще декаду назад люди ходили с обреченным видом, не особенно надеясь на успех. Закрывались магазины и лавочки, не работали школы, а зажиточные граждане старались вывезти из города наиболее ценное имущество.
Сейчас все обстояло иначе. Уже на дороге земляне увидели колонну груженых повозок, неторопливо плетущихся в Мендон. То и дело попадались роскошные кареты и экипажи.
Угроза штурма столицы миновала, и знать спешила вернуться к привычной светской жизни.
Впрочем, некоторые дорого заплатили за паническое бегство. Тасконцы без конца болтали о бесчинствах разбойников и дезертиров. Кого-то ограбили, кого-то избили, а кое-кто недосчитался родных и близких. Ходили ужасные слухи о гибели нескольких дворянских семей.
Но сейчас горечь и боль утрат отошла на второй план. В Мендоне витал дух победы и радости. Каждый горожанин знал о союзе с графством Окланским и скором разгроме ненавистных бонтонцев.
Даже огромное количество нищих, просящих милостыню на площади, не могло испортить картину торжества. Счастливые лица, яркие наряды, оживление на улицах, бойко выкрикивающие цену товара торговцы — по всему было заметно, что всеобщее ликование захлестнуло столицу.
Солдат и офицеров, пребывающих с фронта, унимийцы встречали как героев. Женщины и дети бросали под ноги лошадей букеты полевых цветов.
На одном из перекрестков кавалеристов обступила восторженная толпа. Потеряв почти двадцать минут, отряд с большим трудом выбрался на открытое пространство и, ускорив движение, устремился к замку.
Гвардейцы у башни отсалютовали начальнику штаба и пропустили всадников без проверки. Боевые офицеры сейчас в почете.
Встреча с окланскими представителями оказалась назначена на вечер, и друзья направились в гостиницу — приводить себя в порядок.
Внешний вид землян наглядно демонстрировал их активное участие в сражениях. Грязная, во многих местах разорванная форма с бурыми пятнами высохшей крови просто вопияла об этом.
Хозяин заведения был шокирован. Он привык к холеным лицам и чистой одежде и с трудом узнал в обросших воинах своих клиентов.
Война — не прогулка на свежем воздухе, и тасконец прекрасно понимал это. По первому же требованию постояльцев владелец гостиницы предоставил им все необходимое.
Уже через пятнадцать минут в комнате путешественников появились парикмахеры и брадобреи.
Тем временем, прачки и портнихи занялись одеждой чужестранцев…
Горячий душ и бутылка крепкого вина кому угодно поднимут настроение. Спустя семь часов слуга принес в номер идеально выстиранную, заштопанную и поглаженную одежду землян.
Отлично отдохнувшие и чудесным образом преобразившиеся, наемники спустились в ресторан на ужин. На переговорах времени перекусить у них не будет.
К столу постоянно подходили какие-то люди и выражали воинам благодарность. Удивительно, но о подвигах энжелцев в столице прекрасно знали.
Раненые солдаты, вывезенные в Мендон на лечение, довольно подробно описали оборону Кростона и ход последующего отступления. Эти истории не нуждались в приукрашивании. Реальные события, происходившие возле форта, гораздо страшнее и трагичнее и выразительнее любого вымысла.
Изредка перебрасываясь короткими репликами, друзья неторопливо наслаждались изысканными кушаньями.
Неожиданно Вацлав замер. С его вилки на пол упал кусок мяса. Наконец, взяв себя в руки, поляк вымолвил:
— У нас гости…
Путешественники обернулись почти одновременно. Прямо к их столу уверенной походкой шел полковник Стонж.
Унимиец натянуто улыбался, вежливо здороваясь с сидящими в зале посетителями.
Следует отдать Эллису должное. Ситуация в стране изменилась, и глава тайной полиции тут же изменил характер деятельности своего ведомства. Теперь его люди активно искали шпионов врага, причем весьма успешно. В вопросах слежки и сыска они были настоящими профессионалами.
О сведении счетов с неугодными Стонж теперь даже не помышлял. Злить сейчас народ было бы равносильно самоубийству.
— Добрый вечер, господа, — самым вежливым образом поздоровался офицер. — Позвольте присесть рядом с вами?
Отказ мог привести к скандалу, и Олесь молча указал тасконцу на пустующий стул.
Удобно устроившись, полковник нарочито громко проговорил:
— Премного благодарен… Официант, бокал крепкого красного вина!
Пару минут царила полная тишина, нарушить которую решился Стонж. Он явно пришел в ресторан неслучайно. Откинувшись на спинку стула и потягивая пьянящее зелье, унимиец с иронией в голосе произнес:
— Итак, вы в фаворе. Безмозглая толпа дворян и простолюдинов восхищается смелостью энжелцев. Не знаю, зачем ваша шайка влезла в драку, но решительный шаг был сделан вами как нельзя вовремя. И вот теперь я связан по рукам и ногам. Еще бы! Чужаки стали едва ли не национальным символом победы…
— К чему этот сарказм? — осведомился Аято. — Судя по отдельным репликам, удачное завершение войны вас ничуть не радует.
Полковник наклонился вперед, зло сверкнул глазами и с нескрываемой ненавистью выдохнул:
— А чему мне радоваться? Все, что кровью и потом создавалось в последние годы, рухнуло в бездну. Тайная полиция под моим руководством превратилась в мощную организацию, заставлявшую мендонцев трепетать от страха. Одно неосторожно сказанное слово — и человек прощался с жизнью, а его семья лишалась дворянских титулов. Я отомстил почти всем выскочкам и наглецам. Издавая указы, герцог обязательно советовался со мной. К завоеванию трона оставалось сделать последний шаг. И не самый сложный…
— Николь никогда не согласится стать вашей женой, — возразил Храбров. — Принцесса презирает таких негодяев, как вы.
На мгновение Эллис замер. Стонж изумленно смотрел на землянина, а затем искренне расхохотался.
— Борьба с напыщенными надменными глупцами сыграла со мной злую шутку, — выговорил тасконец. — Я расслабился и недооценил нового противника. Почувствовав опасность, ваша компания начала собирать информацию о высокопоставленных чиновниках Мендона. Логичный ход. Приходится признать, первый поединок проигран вчистую. Надеюсь, вам удалось откопать более весомый компрометирующий материал?
— Разумеется, — усмехнулся японец. — Убийство правителя страны — очень тяжкое преступление. Изменнику не избежать смертной казни. Народ никому не прощает таких поступков.
— А вот это надо еще доказать, — язвительно заметил офицер. — Должны быть неопровержимые факты и свидетели. Я легко представлю данное обвинение как клевету.
— Кто знает, кто знает… — неопределенно сказал Тино.
Взгляд унимийца быстро забегал по лицам собеседников, однако ничего прочесть на них он не сумел. Блефует энжелец или нет, полковник так и не понял.
Сделав большой глоток вина, Стонж опять откинулся на спинку стула. Пренебрежительно махнув рукой, он вымолвил:
— Да какая разница! Сейчас подробности того «несчастного случая» в лесу уже никого не интересуют. Мой отлаженный механизм развалился. Часть людей покинула ведомство, часть меня предала, а оставшиеся — полные кретины. С ними престол не завоюешь. Я оказался у разбитого корыта…
— Рано или поздно это должно было случиться, — спокойно проговорил Карс. — За грехи всегда приходится платить…
— Ерунда! — раздраженно возразил Эллис. — План превосходно осуществлялся, пока в городе не появились вы. Когда мне доложили о дуэли во дворце и гибели барона Ричмонда, я сразу понял — грядут серьезные неприятности. Вот почему вашу группу арестовали. Признание в шпионаже или в чем-либо похожем сразу решило бы проблему. Увы… Зацепиться оказалось не за что, хотя ложь чувствовалась в каждом вашем слове. Под давлением принцессы начал нервничать герцог. Болван! Альберт никогда не мог правильно проанализировать ситуацию. К несчастью, вас пришлось отпустить.
— Но слежка осталась, — вставил Вацлав. — В любой компании, на любом приеме мы замечали агентов тайной полиции.
— Пустяки, — рассмеялся тасконец. — Мои палачи при желании выбили бы из вас все необходимые сведения. Они мастерски умеют выдергивать ногти, выкалывать глаза и сдирать кожу…
— Да ты садист, — презрительно молвил властелин. — Я знаю племена, где принято пожирать людей. Человек для них — обычная пища, ничем не отличающаяся от кона. Они убивали свои жертвы, когда испытывали голод — или для того, чтобы захватить их территории. Тебе же доставляет удовольствие просто причинять другим боль.
— А это довольно забавно — наблюдать за тем, как корчится в мучениях твой враг. Получаешь истинное наслаждение, — возбужденно произнес полковник. — Когда-нибудь я поквитаюсь и с вами.
— Предлагаю закончить бессмысленный разговор, — остановил Стонжа русич. — Нам абсолютно не хочется слушать бредни больного человека. Невинной крови пролито уже достаточно. Пора бы и остановиться.
— Глупцы, — покачал головой мендонец. — Вы так ничего и не поняли. Из-за проклятой войны, из-за сумасшествия, охватившего народ, я почти лишился власти. Второй раз мне подняться не дадут. Враги повсюду! Я не успел их уничтожить… А теперь у меня отбирают и надежду. Видите ли, «государственные интересы»… Однако, Эллис Стонж никогда не сдается. Я привык доводить дела до конца.
— Мы-то здесь при чем? — гневно воскликнул Воржиха.
— Все мои беды — из-за вас. Интуиция никогда меня не подводила, — спокойно пояснил унимиец. — Если есть препятствие, его надо устранить. Кое-какие меры уже предприняты. Я пришел сюда специально затем, чтобы объявить войну Энжелу. Берегитесь! Мне терять нечего.
Полковник с силой бросил пустой бокал в стену и, не обращая внимания на посетителей, направился к выходу.
Большинство смотрело в спину Стонжа с нескрываемой ненавистью. Страх перед тайной полицией у мендонцев еще не исчез, но произошедший перелом в сознании очевиден.
Особенно выделялись из общей толпы солдаты и офицеры, участвовавшие в боевых действиях. Их теперь трудно чем-нибудь напугать.
— Я ничего не понял из его болтовни, — пожав плечами, проговорил поляк. — По-моему, полковник сошел с ума.
— Не исключено, — откликнулся самурай. — Всю жизнь Эллис преследовал одну цель: добиться неограниченной власти. Рожденный в бедном городском квартале, он сумел добраться до небывалых вершин в местной иерархии. Удача благоволила ему.
— В средствах мерзавец тоже не стеснялся, — вставил Карс.
— Согласен, — кивнул Тино. — Сплетни, предательства, убийства — обычный набор интригана. Стонж не жалел никого: ни мать, ни родных, ни друзей. Обладая великолепным аналитическим умом, тасконец весь ход событий разложил по полочкам. Лишь однажды его расчеты дали осечку. Но любовь к женщине никогда не вписывалась в схемы. Несмотря на отказ Николь, офицер находился буквально в шаге от трона…
— И тут налаженная система рухнула, — добавил Олесь.
— Правильно, — произнес Аято. — Пирамида тотального контроля, создававшаяся годами, на деле оказалась обычным карточным домиком. Жизнь Эллиса рассыпалась в прах. У него действительно нет ничего: ни семьи, ни цели, ни идеалов. В душе он уже мертв. Стонж не без основания считает нас виновниками своего падения. Хотя повлиять на решение бонтонцев развязать войну мы, конечно, не могли.
— В таком состоянии полковник чрезвычайно опасен, — заметил мутант. — Унимиец способен на самые отчаянные поступки, вплоть до организации покушения. Его разум помутился от злобы и отчаяния.
— Вряд ли, — возразил японец. — Начальник тайной полиции всегда отличался выдержкой и рассудительностью. Сегодняшний срыв — либо случайность, либо провокация. Стонж что-то задумал, и свой план осуществит обязательно.
Время уже поджимало, и друзья поспешили во дворец.
Возле входа их ждал полковник Кидсон. Тасконец. изменился неузнаваемо. Идеально выбритый подбородок, терпкий аромат одеколона и новенькая, сверкающая эполетами и нашивками, парадная форма. Даже не верилось, что еще несколько часов назад этот человек, грязный и потный, скакал на лошади по пыльной дороге.
— Превосходный вид, — с улыбкой сказал Тино.
— Да и вы неплохо выглядите, — ответил офицер.
— До подобного блеска нам далеко, — восхищенно вставил Воржиха.
— У каждого народа есть особые традиции, — проговорил начальник штаба. — В Мендоне любят красиво одеваться. Впрочем, в данном искусстве мы далеко не первые. Когда увидите делегацию Оклана, поймете смысл моих слов.
Воины миновали охрану и вошли в центральный зал. На троне восседал герцог Альберт. Возле него с шумом и гамом суетилась толпа советников и фаворитов. Люди, как правило, недалекие и завистливые, но изощренные во лжи и лести. Для продвижения по иерархической лестнице этого зачастую бывает вполне достаточно.
Путешественники и Кидсон сделали пару шагов и невольно остановились. Они были поражены внешним обликом правителя. В период тяжелых испытаний, когда страна стояла на краю гибели, герцог проявил трусость и слабоволие. В какой-то момент унимиец сломался.
Страх способен уничтожить человека. Одни, пересиливая его, идут на подвиг, молодея душой и телом. Другие сдаются, перестают сопротивляться и стареют за считанные дни.
Именно это и произошло с Альбертом. Об этом яснее ясного свидетельствовали серый цвет лица, сгорбленная фигура, чуть дрожащие руки герцога.
Даже близость скорой победы не улучшила состояние монарха. Правитель до сих пор пребывал в странной прострации.
Посмотрев на чужестранцев, герцог произнес:
— Рад видеть вас живыми, господа. Мне докладывали о той неоценимой помощи, которую оказали энжелцы Мендону. Такие услуги никогда не забываются. Очень скоро ваш отряд сможет покинуть город. Правда, сперва хочу попросить об одном одолжении…
Альберт неожиданно запнулся. Он огляделся по сторонам и попытался изобразить улыбку.
— Впрочем, о личных делах потом… Мне доложили, что делегация союзников готова к переговорам. Желаю вам удачи, — вымолвил герцог.
К землянам приблизился распорядитель и жестом предложил воинам следовать за ним.
Путешественники, Кидсон и еще пятеро офицеров двинулись по широким коридорам здания. Сразу чувствовалось, что оно построено два века назад. На стенах виднелось множество старинных приспособлений уже давно не находивших практического применения.
Потомки древней цивилизации пытались скрыть образовавшиеся ниши картинами, скульптурами и канделябрами. Но опытный глаз без труда обнаруживал места от встроенных голографов, светильников и систем пожаротушения.
Безопасности строений унимийцы уделяли большое внимание. Двести лет назад человеческая жизнь представляла огромную ценность.
Сейчас все иначе. За золотую монету люди убьют кого угодно. Желающих выполнить грязную работу в Мендоне более чем достаточно.
Земляне и тасконцы поднялись по лестнице на второй этаж и оказались в просторном овальном зале.
Посреди помещения стоял длинный массивный стол. По одну его сторону сидели представители графства Окланского.
Взглянув на новых союзников, друзья сразу вспомнили слова начальника штаба об особенностях одежды. Она действительно отличалась своеобразием. Ни с чем подобным наемники раньше не сталкивались.
Удивительными, на их взгляд, были все эти длинные широкие балахоны разного цвета, мягкая кожаная обувь и пухлые тюрбаны с множеством перьев. Как потом узнали путешественники, окланцы считали унизительным ходить с непокрытой головой. Особо провинившихся дворян лишали этой привилегии, и бедняга становился посмешищем для окружающих.
На одежду иноземцев унимийцы внимания не обращали. Они никому не навязывали свои обычаи и культуру, уважая нравы соседей.
После короткого приветствия мендонцы неторопливо расселись по местам.
Но начать переговоры сразу не удалось. Все окланцы были необычайно возбуждены и не спускали глаз с формы наемников.
Тасконцы о чем-то перешептывались, делая друг другу непонятные знаки. Наконец, один из них громко проговорил:
— Мы не знали, что и вы вступили в контакт с Аланом. Обсуждать детали будет гораздо проще. Ведь тайн больше нет…
— Значит, ваш могущественный союзник — Алан? — удивленно воскликнул полковник Кидсон.
— А кто же еще? — спокойно ответил окланец. — Государства Унимы прозябают в варварстве и не обладают столь высокими технологиями. Когда боевые корабли захватчиков вошли в порт, перед нами встала дилемма — либо воевать, либо договариваться. Первый вариант означал неминуемую гибель. Две тысячи хорошо экипированных десантников уже находились на берегу, а стволы огромных орудий смотрели на город. В сложной ситуации граф принял единственно верное решение. В обмен на часть территорий армия Оклана получила новейшее оружие и гарантии невмешательства в государственные дела.
— Действительно, разумно, — согласился начальник штаба. — Но до сегодняшнего дня мендонцы абсолютно ничего не знали о вторжении на планету враждебной цивилизации.
— А разве эти люди — не аланцы? — спросил мужчина, указывая на землян.
— Нет, — произнес офицер. — Они представляют здесь Энжел. Их страна находится на юге материка в устье Миссини.
— Странно, — покачал головой союзник. — Могу поклясться, что форма идентична той, в которую одеты аланские пехотинцы. За минувшие месяцы я хорошо изучил их.
— Ничего удивительного, — вмешался Олесь. — Когда-то Алан являлся колонией Тасконы и перенял от метрополии основные принципы военной системы. В том числе — вооружение и снаряжение, ее неотъемлемые элементы. Мы нашли форму на древних складах, а они, вероятно, используют старые модели. Хотя, если честно…
Русич тяжело вздохнул и после паузы продолжил:
— Мне и моим друзьям было известно о высадке аланцев. Около полугода назад наш корабль отправился в экспедицию к Оливии. Экипаж с удивлением обнаружил, что жители материка подверглись ассимиляции со стороны высокоразвитой цивилизации. Там, как в прежние годы, работают заводы, судоверфи, садятся и взлетают космические челноки. Отряд поспешил обратно. Хотели предупредить свой народ. Увы, буря уничтожила корабль, и уцелели лишь мы четверо. Описывать дальнейшие события не имеет смысла.
— Поразительная история! — воскликнул окланец. — Теперь становится понятно, почему Алан выбрал заброшенные степные земли. В тех местах располагались древние космодромы. Некоторые наверняка можно использовать. Захватчики сразу оцепили значительную территорию и никого туда не пропускают. При этом численность их армии увеличивается буквально на глазах.
— Ваши волнения напрасны, — успокоил собеседника Храбров. — Они не нарушат заключенный договор. Проблемы Унимы мало интересуют Алан. У колонизаторов иные задачи. Десятки тысяч переселенцев на орбитальных базах ждут высадки. В течение нескольких лет внешний вид материка существенно изменится. Здесь появятся фабрики, разветвленная сеть дорог и огромные засеянные кражей поля. Постепенно начнется слияние двух народов. Хотите вы того или нет, но процесс ассимиляции захватит всю страну.
— А если кто-то окажет сопротивление захватчикам? — уточнил Кидсон.
— Его безжалостно уничтожат, — ответил Олесь. — Аланцы не хотят лишних жертв, но церемониться с несогласными не станут. Впрочем, это далекая перспектива. Война с Бонтоном еще не закончена.
Расставив все точки над «i», стороны приступили к обсуждению плана дальнейших действий.
Серьезных разногласий не возникло, а на деталях офицеры подолгу не останавливались. Они решались в рабочем порядке. Главное — ударить по противнику одновременно, чтобы Жонини не знал, куда посылать резервы.
Генеральное наступление назначили через пять суток. К тому моменту окланцы как раз доберутся до своих войск.
Быстроходный эсминец стоял на рейде и ждал делегацию союзников. По взаимному соглашению, ни один из матросов на берег не сошел. Пока что данная территория закрыта для колонизаторов, а распылять силы аланцы не хотели.
Судя по всему, экспедиционный корпус закреплялся в центральной части материка. Когда ситуация станет благоприятной, войска двинутся в южном и северном направлении.
Типичная тактика для генералов могущественной цивилизации. Поставленные задачи захватчики решали последовательно, не торопясь. Конечный успех гарантирован.
Переговоры длились больше трех часов и постепенно приближались к завершению. Спорных вопросов больше не осталось.
И мендонцы, и окланцы пребывали в хорошем настроении. То и дело слышались шутки и остроты.
Возглавлявший делегацию северян советник графа маркиз Сентеб неожиданно поднялся из-за стола и торжественно произнес:
— Господа, теперь я предлагаю обсудить самую приятную часть официального визита делегации. Нашим странам предстоит скоро породниться. Как вы знаете, полгода назад граф Окланский овдовел. Траур позади, и правитель решил снова жениться. Герцог Альберт любезно согласился выдать за него замуж принцессу Николь. Этот брак свяжет государства неразрывной нитью. Завтра утром мы отплываем и хотели бы забрать невесту с собой. Так будет гораздо безопаснее и быстрее.

Предыдущая страница 16 Следующая страница


17 Николай Андреев

Услышанная новость потрясла офицеров Мендона. Ведь в беседе с ними монарх ни словом не обмолвился о данном союзникам обещании.
И Кидсон, и его люди оказались в дурацком положении. Унимийцы изумленно смотрели на командира, а он растерянно хлопал глазами.
Аято и его спутники испытывали те же чувства. Ни земляне, ни тасконцы не знали, как выпутаться из сложившейся ситуации.
— Принцесса поедет с нами? — повторил вопрос Сентеб.
— Дело в том… я не уполномочен… — неуверенно вымолвил начальник штаба.
Внезапно в зал с обворожительной улыбкой на устах вошел граф Эдуард.
— Прошу прощения, — вежливо проговорил мендонец. — Я задержался по делам и не успел к началу дискуссии. Военные вопросы вы, видимо, уже согласовали… Что же касается принцессы Николь…
Дворянин сделал длинную паузу, внимательно разглядывая окланцев. Эдуард был неплохим физиономистом. По лицам собеседников граф определял их настроение и соответственно выбирал тактику разговора.
Вот и сейчас, унимиец решал непростую задачу.
— Понимаете ли, господа, принцесса очень молода, а потому капризна и непостоянна, — произнес Эдуард. — Девушке нужно подготовиться к встрече с женихом. У нее чересчур много вещей, которые она желала бы взять с собой. Отправиться в путешествие сразу она не в состоянии.
— Сколько времени займут сборы? — уточнил глава делегации.
— Дней десять, — с доброжелательным видом ответил граф. — Как любая женщина, Николь хочет предстать перед новым двором во всем своем блеске. Довольно скромное желание. Нельзя упрекать принцессу за это.
— Но мы не можем столько ждать! — воскликнул маркиз. — Наши войска должны начать наступление одновременно с вашей армией. Успех военной кампании зависит от слаженности наших действий.
— Весьма сожалею, — театрально развел руками мен-донец, — хотя и не вижу здесь серьезной проблемы.
Океан — не лучшее место для прогулок юной девушки. Стоит ли рисковать жизнью невесты графа, отправляя ее на корабле? Сильный шторм способен разбить о камни даже аланский эсминец. Через декаду Бонтон объявит капитуляцию, и на восточном побережье Унимы воцарится мир. Войска захватчиков будут распущены, а оружие конфисковано. Мы тем временем снарядим караван, который двинется в Оклан сухопутным маршрутом.
— Но ведь по лесам бродят банды разбойников и дезертиров, — раздраженно возразил Сентеб. — Разве они не представляют угрозы?
— Вы неплохо осведомлены, — польстил союзнику Эдуард. — Однако эти трудности легко преодолимы. Для сопровождения Николь выделена лучшая сотня гвардейцев. Кроме того, кавалькада минует наиболее опасные места. Герцог уже разослал гонцов по всем городам, поселкам и деревням. Поверьте, через два месяца принцесса благополучно достигнет вашей столицы.
Спорить с графом маркиз не стал. Все аргументы были исчерпаны.
В конце концов, союзники имеют право не доверять Алану. Николь — слишком важная особа, чтобы вверять ее людям, уничтожившим тасконскую цивилизацию двести лет назад. Глава делегации вежливо поклонился и с отчаянием в голосе проговорил:
— Граф будет разочарован. В городе уже все готово для проведения пышной церемонии. Мы никак не ожидали отказа…
— Это ни в коем случае не отказ, — мгновенно отреагировал мендонец. — Просто небольшая отсрочка.
Ожидание лишь разжигает чувства. Я знаю толк в подобных вопросах. Николь необычайно красива. Ваш правитель останется доволен невестой.
— Не сомневаюсь, — вымолвил Сентеб. Окланцы быстро удалились. Их настроение резко ухудшилось.
В победе над врагом никто не сомневался, а вот неудачу с принцессой монарх вряд ли простит своим дипломатам.
Основная задача визита оказалась невыполненной. Успокаивало лишь то, что Альберт поклялся выдать племянницу замуж за графа. А свое слово дворянин никогда не нарушит.
Как только союзники вышли из помещения, Эдуард повернулся к путешественникам и со слащавым выражением лица произнес:
— Господа, герцог просит всех спуститься в тронный зал. У него есть к вашей группе взаимовыгодное предложение. Думаю, пребывание в Мендоне вам порядком надоело.
Пожав плечами, друзья направились к выходу. Следом за ними двинулись офицеры, участвовавшие в переговорах.
Унимийцам не было нужды жаловаться на неудачу. Цель достигнута, и скоро захватчики покинут территорию Родины.
Однако неприятный осадок на душе от неожиданного появления графа, тем не менее, остался. В словах и поведении Эдуарда чувствовалась фальшь.
— Одного не пойму, — тихо пробурчал Вацлав, — почему брат герцога так сильно задержался? Огласить решение Альберта он мог и гораздо раньше. Вряд ли граф действительно опоздал… Да и какие сейчас дела?
— Вы плохо знакомы с дворцовыми нравами, — горько усмехнулся Кидсон. — Эдуард спокойно стоял в соседней комнате и прекрасно слышал наш диалог с окланцами. Граф хотел знать точную дату совместного наступления. На основе принятого плана действий он построил всю тактику своего выступления. Николь не должна уплыть с союзниками — вот главная цель интриги. Что за ней стоит, известно лишь ему и герцогу.
— А если это простая мера предосторожности? — предположил Храбров. — Отказ отправить девушку на корабле очень расстроил окланцев. Объяви Эдуард волю правителя до переговоров, и они наверняка выдвинули бы ряд неприемлемых условий. Ведь именно им помогает Алан. У союзников на руках все козыри: боеспособная армия, близость столицы противника и незначительное сопротивление со стороны бонтонцев. А так… Документы подписаны, и возврата назад нет. Довольно разумный и хитрый ход.
— Кроме того, принцесса прибудет в северную страну уже после окончательной победы, — вставил Карс. — Куда более подходящее время для свадьбы.
— Полностью согласен с вашими доводами, — задумчиво сказал Аято. — Но что-то меня настораживает. Не угодит ли отряд в западню? Вспомните нашу встречу со Стонжем в ресторане. Он был явно в курсе происходящих событий. Боюсь, именно Эллис и повлиял на решение герцога.
— Действительно, складывается такое впечатление, — поддержал японца полковник. — Тайная полиция жаждет реванша. Мои люди предупреждают об опасности.
Секретная служба готовит покушения на высших военачальников страны. Ничего не поделаешь, борьба за власть…
Миновав коридор, группа вошла в тронный зал.
За прошедшее время здесь абсолютно ничего не изменилось. Альберт сидел в той же позе, отрешенно глядя куда-то вдаль. Возле него суетилась стая мелких подхалимов. Без сомнения, многие из них являются осведомителями Стонжа.
Заметив чужаков, правитель несколько оживился. Изобразив улыбку, герцог тихим голосом проговорил:
— Благодарю вас за помощь, господа. Теперь союз с графством Окланским будет долгим и прочным. Совместными усилиями мы разгромим любого врага. Когда же к коалиции присоединится Энжел, юго-восточная часть Унимы превратится в единый лагерь. На всей территории воцарится мир. Нас ждут годы процветания.
Выдержав небольшую паузу, Альберт добавил:
— К сожалению, у нас возникла маленькая проблема. Принцессу Николь нужно доставить в столицу союзного государства. Алану я не доверяю, а потому предпочел сухопутный маршрут. Он будет следующим…
Словно размышляя над различными вариантами, правитель замолчал. Наконец, герцог поднял глаза, и русич отчетливо заметил в них злорадный блеск.
— Земли Бонтона чересчур опасны, — продолжил мендонец. — Вы минуете стороной район боевых действий. Отряд сначала двинется к крепости Дройт, затем пересечет границу и направится к Флорду, столице одноименного графства. У нас дружеские отношения с западным соседом, и трудностей возникнуть не должно.
Оттуда группа по Миссини спуститься к себе домой, а эскорт пойдет дальше.
— Но ведь севернее Флорда — дикие места! — вырвалось у начальника штаба.
— Я знаю, — раздраженно ответил Альберт. — Поэтому к охране моей любимой племянницы отнесся очень серьезно. Не забывайте, от ее брака зависит судьба всей послевоенной политики. Мне ничего не жалко для Николь. Сто лучших гвардейцев Мендона отправятся в путь с принцессой. Возглавить экспедицию согласился один из самых преданных трону людей.
— Кто же он? — поинтересовался Аято, заранее зная ответ.
— Начальник тайной полиции полковник Стонж, — с пафосом сказал монарх. — Барон прекрасно осознает, насколько важна данная миссия и решил взять ее под личный контроль. Поразительная верность долгу!
Герцог явно переигрывал. Он и сам был удивлен решением Эллиса.
Тем не менее, подобный поворот событий вполне устраивал правителя. Удаление из страны опасного конкурента давало шанс укрепить собственную власть.
Альберт не понимал мотивов действий полковника, но выяснять их не удосужился. Герцог воспринимал сей факт как должное. Просчитывать ситуацию на будущее правитель не умел.
— Вы согласны на этот вариант? — нетерпеливо спросил унимиец.
— Разумеется, — быстро отреагировал Олесь. — Более короткого пути от Мендона к Энжелу не существует. Мы даже не надеялись на такую удачу. Тем более у нас будет приятная компания и надежная охрана. Говорят, в прибрежных поселениях графства купить хорошую лодку не составляет труда. Премного благодарны за столь лестное предложение.
— Вот и отлично, — потирая руки, произнес Альберт. — Можете готовиться к походу. Эскорт двинется в путь ровно через десять дней.
Аудиенция у правителя завершилась.
Друзья вышли из дворца и на мгновение остановились на лестнице. После душного помещения приятно подышать свежим воздухом, особенно когда с океана дует приятный прохладный ветерок.
На чистом безоблачном небе мерцали тысячи звезд. Одной из них является невзрачное маленькое Солнце. Впрочем, найти его оказалось непросто. Желтый карлик терялся среди красных, белых, оранжевых гигантов.
Но когда Тино указал на едва заметную точку, на сердце как-то потеплело. Нелегко представить, что твой дом, твоя планета находятся в миллиардах километрах отсюда.
Увы, идиллия длилась недолго. Нарушил ее Кидсон. Офицер отпустил своих подчиненных и присоединился к путешественникам.
— Придуманный герцогом маршрут неминуемо приведет к гибели Николь, — гневно вымолвил полковник.
Храбров обернулся, и в слабом свете факелов увидел, как пылают яростью глаза тасконца. Кидсон был очень взволнован и еле сдерживал эмоции.
— Неужели дела так плохи? — уточнил самурай.
— Хуже некуда, — ответил начальник штаба. — Графство Флорское — это сплошные горы с узкими тропами, многочисленными перевалами и тоннелями. Засады на дорогах там не редкость. Часто бандиты берут путников в кольцо и не дают им отступить. Сто человек уничтожаются в ущелье за десять-пятнадцать минут. Однажды мне довелось попасть в подобную мясорубку. Мы сопровождали ценный груз, и на эскорт напал отряд мутантов. Моя рота исчезала буквально на глазах. Нас спасло только чудо — подоспело подкрепление из Флорда. Опытные бойцы-скалолазы сбили с господствующих вершин атакующих врагов.
— А почему правитель страны не очистит территорию от разбойников? — недоуменно проговорил Воржиха. — Разве мерзавцы бесчинствуют не на его земле?
— По закону она принадлежит графу, — утвердительно кивнул мендонец. — В реальности же все иначе. Монарх контролирует лишь местность, прилегающую к реке. За плодородные поля правитель перегрызет горло кому угодно. Безжизненный горный массив никого не интересует. Он стал убежищем для изгоев общества со всех близлежащих государств. В течение нескольких веков мутанты стекались в юго-восточный район графства.
— И их не пытались уничтожить? — спросил властелин.
— Пытались, — вымолвил офицер. — Но каждый раз карательные акции заканчивались неудачей. Теряя хороших солдат и затрачивая немалые средства, монарх производил зачистку территории. Но стоило войскам уйти обратно в город, как бандиты возвращались. В конце концов, бесплодные усилия были прекращены. Ходили слухи о том, что правитель даже договорился с лидерами мутантов о взаимном ненападении. Часть дорог в стране стала безопасна. Насколько правдива данная информация, я сказать не могу.
— Значит, все зависит от того, по какому шоссе двинется кавалькада, — задумчиво произнес Аято. — Стонж наверняка знает безопасный маршрут. К сожалению, цели полковника остаются для нас загадкой.
— Есть и хорошая информация, — продолжил Кидсон. — В горах на границе с герцогством расположены наши секретные базы. Там немало смелых и преданных людей. Я немедленно их извещу. Они постараются прикрыть эскорт до Флорда. Куда большую угрозу для принцессы представляют северные районы графства. Не случайно эти места прозвали «дикими». Зона максимального радиоактивного заражения, тянущаяся на тысячи километров.
— Что о ней известно? — поинтересовался Храбров.
— Почти ничего, — ответил тасконец. — Выжженные Сириусом скалы и ужасные кровожадные чудовища. Сведения довольно противоречивы. Путешествовать по давно заброшенным дорогам решаются либо сумасшедшие, либо отчаянные любители приключений. В живых остаются единицы. Однако назвать их нормальными людьми нельзя. Пользы от них немного. От таких не добиться ни точных карт, ни связанных логичных описаний — ничего.
— Похоже, Альберт действительно решил устроить для своей племянницы увеселительную прогулку, — с горькой иронией вымолвил Карс. — Подобный маршрут скорее приведет в ад, чем в Оклан. Особенно когда проводником тебе служит помощник дьявола.
— Очень точное замечание, — согласился полковник. — Но и на этом проблемы не заканчиваются. Еще полгода назад в графстве Окланском царили мир и порядок. Бескрайние засушливые степи и бесчисленные стада диких конов — можно сказать, «сонное царство».
Правда, шеки, безжалостные хищники, доставляют немало неприятностей людям, но встречаются они крайне редко. И вот недавно, после кратковременной и неудачной войны с Бонтоном, на западе страны появилась шайка разбойников. — Возглавил ее некий Родман. Сейчас его армия представляет вполне реальную силу.
— Неужели мерзавца трудно уничтожить? — возмутился поляк.
— Видимо, да, — проговорил Кидсон. — Делегация Оклана уклонилась от ответа на этот вопрос. Между тем, разведчики докладывают, что бандиты захватили город Ситл. Один из крупных центров государства пал почти без боя из-за предательства знати. Наивные глупцы надеялись сохранить свои богатства, но Родман приказал казнить всех дворян. Я подчеркиваю, всех! И женщин, и детей, и стариков. Принцесса Мендона — лакомый кусок для главаря разбойников.
— Теперь понятна твоя озабоченность, — произнес Олесь. — Герцог ничего не делает напрасно. Он — великий лжец и интриган. Цель правителя — не обезопасить, а убить Николь. Ведь сын принцессы и графа Окланского имеет право претендовать на трон герцогства.
— Не совсем так, — иронично улыбнулся унимиец. — Престол принадлежит наследнику принцессы. Удивительно, как племянница Альберта сумела уцелеть в змеином гнезде дворца. Хотя… Любовь к ней начальника тайной полиции и страх герцога объясняют многое. Существует еще одно немаловажное обстоятельство — до совершеннолетия сына государством управляет его мать.
— Невероятно! — вырвалось у самурая. — Никогда раньше не сталкивался со столь своеобразными законами. Без ребенка девушка — всего лишь краса и гордость страны, а с ним — полноправная герцогиня.
— Совершенно верно, — подтвердил офицер. — Трон передается исключительно по прямой мужской линии. За двести лет мы ни разу не отступили от древнего правила.
Друзья еще долго обсуждали с мендонцем детали предстоящего путешествия. Трудностей воинам придется преодолеть немало. Слишком много опасностей ожидает эскорт.
Кроме того, в ряды охраны наверняка внедрятся люди Стонжа. Сотня гвардейцев окажется раздробленной на несколько враждебных групп.
Полковник обещал подобрать в отряд преданных солдат и офицеров, но возможности начальника штаба довольно ограничены. Оставалось терпеливо ждать развязки.

Глава 10
ГРАФСТВО СВЯТОЙ ВЕРЫ

Порлен был отличным городом для отдыха. Группа Стюарта веселилась в нем почти две декады. Друзья спустили на вино, женщин и развлечения четверть своего капитала. Швыряясь деньгами направо и налево, путешественники словно пытались возместить годы скитаний и лишений. Воинам Света не чужды обычные человеческие радости, а столица графства их с удовольствием предоставляла.
Но всему хорошему рано или поздно приходит конец. С трудом открыв глаза после очередного ночного загула, Пол взглянул на часы. Календарь показывал, что отряд находится в городе уже ровно двадцать дней. Это предел, который наемники установили себе войдя в Порлен.
Посмотрев на спящую рядом молоденькую брюнетку, шотландец тяжело вздохнул и, откинув одеяло, резко встал. Голова ужасно болела, а ноги еле удерживали тело в вертикальном положении.
— Проклятье! — выругался Стюарт. — И зачем я вчера так напился. Все! Последний глоток — и принимаюсь за дела…
Пол взял в руки полупустой кувшин и приложился к нему секунд на пять. Состояние улучшилось ненамного, но передвигаться он уже мог.
Нетвердой походкой землянин направился в душевую. Ледяная вода быстро приведет его в чувство.
Сумасшедшие крики шотландца наверное переполошили всю гостиницу. Изрядно посвежевший воин вернулся в гостиницу и начал собирать вещи.
Задача была не из легких. За две декады чистый и аккуратный номер превратился в полный бедлам. Горничных Стюарт не пускал, опасаясь за золото и оружие. Безукоризненной честностью местный персонал не отличался и постоянно норовил что-нибудь стащить.
Кое- как натянув штаны, Пол неторопливо бродил по комнате в поисках рюкзака. Землянин сам спрятал его пару дней назад и теперь пытался вспомнить куда.
Снаряжение он обнаружил в углу за шторой. Подтянув ремни и забросив рюкзак за спину, шотландец потянулся к автомату.
В это время сзади раздался сонный голос девушки.
— Дорогой, ты уже уходишь? — спросила тасконка. Стюарт обернулся. Ночная красотка приподнялась на локте и призывно отбросила одеяло в сторону.
Длинные распущенные волосы, обнаженная грудь и томный взгляд производили неотразимое впечатление. Пол почувствовал сильное влечение, однако менять свои планы не стал. С разгульной жизнью следует порвать решительно, не задумываясь.
— Прости, Элла, пришла пора прощаться. Очень сожалею, но больше мы никогда не увидимся. Деньги для тебя лежат на столе. Думаю, ты не в обиде… — проговорил наемник.
Шотландец покинул помещение и плотно закрыл дверь за собой.
Теперь предстояло самое сложное — вытаскивать друзей из постелей. Вряд ли их состояние лучше, чем у него.
Настойчивый стук в дверь — и на пороге появляется покачивающийся из стороны в сторону полуобнаженный Крис. Пару секунд англичанин непонимающе смотрел на товарища.
— Какого черта! — раздраженно произнес Саттон. — Еще только девять часов утра. Раньше двенадцати ведь никогда не собирались…
— Ситуация изменилась, — грубовато ответил Стюарт. — Время отдыха истекло, надо отправляться в путь. Надеюсь, ты не забыл о встрече у Хостона?
— Да ну ее к дьяволу! — махнул рукой юноша. — Мы наконец начали жить как люди. Хорошая гостиница, вкусная еда, отличные девочки. И теперь снова окунаться в грязь, пот и кровь. Не хочу! Поезжайте без меня…
— Что? — гневно воскликнул шотландец.
Пол был тяжелее Криса килограммов на десять и без труда сбил его с ног. В следующее мгновение он бесцеремонно схватил англичанина за шею и поволок к душевой.
Вскоре раздалось журчание воды и адские вопли Саттона.
На всю эту картину испуганно взирала сидящая на кровати юная унимийка. Девушка так растерялась, что даже не додумалась закрыться.
Мельком взглянув на ее прелести, шотландец громко сказал:
— Через пятнадцать минут я жду тебя в коридоре. А пока подниму остальных…
Впрочем, серьезных трудностей больше ни с кем не возникло. Олан подчинился приказу беспрекословно и тут же приступил к сбору вещей. О Мелоун и говорить не стоит.
Рона ждала Стюарта уже в полной экипировке. Открыв землянину дверь, гетера с улыбкой заметила:
— От ваших криков проснулся весь Порлен. Жаль, что минуты веселья и отдыха летят так быстро. Не успеваешь оглянуться, а они остались позади.
— Жизнь проходит с той же скоростью, — вымолвил Пол. — Кажется, еще вчера я мальчишкой бегал с деревянным мечом по замку отца, а ведь с тех пор минула уже четверть века.
— Неужели мы когда-нибудь будем старыми, глупыми и немощными? Честное слово, не верится, — покачивая головой, произнесла мутантка.
— Не надейся, — с ироничной усмешкой на устах сказал шотландец. — У воинов Света иная судьба. Смерть в своей постели — слишком большая роскошь. Вспомни Дойла. Ему навсегда останется двадцать четыре. И я не знаю, что лучше. Быть обузой для родных и близких — отвратительно. С другой стороны, разве они не должны нам — за пролитую кровь, за лишения, за раны, полученные в многочисленных боях?
Мелоун лишь пожала плечами. Подняв с пола рюкзак и закинув автомат за спину, гетера последовала за Стюартом.
Друзья не спеша двинулись к выходу из гостиницы. Вскоре к Полу и Роне присоединились Олан и Крис. Англичанин потирал кровоподтек на левой щеке и что-то постоянно бубнил себе под нос. Он явно обиделся на товарища, но больше не возмущался.
Может, у Саттона возникли угрызения совести, а может, молодой человек просто не хотел нарываться на новые неприятности.
Группа отлично изучила город за две декады и точно знала, куда надо идти. Лошадей продавали только в одном месте — и довольно дорого, но другого решения проблемы не существовало.
За прошедшее время воины научили оливийцев верховой езде. Разумеется, на уровне начальных навыков. И гетера, и клон теперь не боялись строптивых животных.
Скакунов сейчас тасконцы выбирали сами. Стюарт, прекрасно разбиравшийся в лошадях, помогал им советами.
К этой важной процедуре воины отнеслись очень ответственно. От того, насколько правильно будет сделана покупка, зависит дальнейшая судьба экспедиции.
Половину предложенных животных шотландец забраковал сразу. Они годились лишь для перевозки грузов и сельскохозяйственных работ. Путешественники же нуждались в быстрых и выносливых конях.
К полудню торг наконец увенчался успехом. Еще два часа ушло на приобретение провианта и необходимого снаряжения.
Изрядно проголодавшиеся друзья собрались отправиться в ресторан, но Пол запретил посещать приличные заведения. Лучше себя не искушать.
Кое- как перекусив в грязном трактире у северных ворот, отряд отправился в путь. Пришпорив лошадей, всадники подняли придорожную пыль и вскоре пропали из виду.
В Порлене еще долго вспоминали странных чужеземцев в невзрачной одинаковой одежде. Воины прожили в столице графства двадцать дней, спустили огромное состояние и исчезли так же неожиданно, как и появились. Цель их визита осталась для унимийцев полной загадкой.
К сожалению, город не дал ни малейшей информации о Хранителях. Ни в школах, ни в кабаках, ни в храмах никто ничего не знал о тайном обществе.
Местные жители поклонялись богу в виде седого бородатого старца. Однако попытки оттолкнуться в своих поисках от верований тасконцев тоже к успеху не привели.
Задерживаться в графстве больше не имело смысла. Группа стремительно преодолевала деревни и поселки, останавливаясь только для того, чтобы поесть и заночевать.
Дороги были наводнены бродягами и разбойниками. Пару раз на путешественников даже пытались напасть, но всадники, не снижая скорости, легко прорывались через заслон.
Вступать в драку и рисковать понапрасну друзья не собирались. Мелкие грабители серьезной опасности не представляли.
Отряд постепенно приближался к столице соседнего государства, Листону. К счастью, между соседями сейчас действовало мирное соглашение. Истощенные частыми конфликтами враждующие страны нуждались во временной передышке.
Ровно через пять суток после выезда из Порлена воины достигли границы. Если, конечно, столь громкое название уместно.
На широкой дороге в полукилометре друг от друга стояли два поста солдат. Обойти их по лесу не составляло труда, но наемники хотели въехать в новое государство совершенно легально.
Порленские пограничники остановили путешественников и приступили к допросу. Выяснив, что чужаки не являются подданными графства, они сразу потеряли интерес к группе.
Впрочем, проверка носила довольно формальный характер. Шпионы наверняка избрали бы более надежный и спокойный маршрут.
На прощание капитан южан хлопнул лошадь Стюарта по крупу и произнес:
— Желаю вам удачи. Будьте осторожны у этих святош. Они шуток не понимают, а к безобидным развлечениям относятся, как к тяжкому греху. В Листоне можно сдохнуть от скуки.
Шотландец ничего не понял из речи офицера, но уточнять не стал. Пол предпочитал разбираться с ситуацией на месте и доверял лишь своим собственным наблюдениям.
Тем не менее, некоторые сомнения у него возникли. Просто так об опасности не предупреждают.
Предчувствия Стюарта не обманули. На посту листонцев воинов ждали десять солдат с копьями наизготовку.
Вперед выдвинулся мужчина со смуглым лицом и черными глубокими глазами. Тасконец буквально сверлил взглядом наемников.
После непродолжительной паузы унимиец громко сказал:

Предыдущая страница 17 Следующая страница


Наемники 18

— Господа, добро пожаловать в графство Листонское. Ваш отряд только что покинул логово порока и разврата. Это правильный выбор. На нашей святой земле люди очищаются от греха. Надеюсь, вы верующие?
В вопросе явно ощущался подвох. От ответа зависело многое, и шотландцу пришлось немало поразмыслить.
Полностью соглашаться с религиозным фанатиком не имело смысла.
— Мы верим в Бога, — кивнул головой землянин. — Но наша группа прибыла издалека. И имя, и образ Творца у нас несколько иные. Да и разве это важно? Главное, что на душе у человека, какие поступки он совершает.
На лице тасконца отразилось разочарование. Судя по всему, чужаки не принадлежали к их пастве. Однако офицер не терял надежды.
— Я лейтенант легиона праведников и с удовольствием обращу вас в истинную веру, — вымолвил листонец. — Обряд проведем уже через пару часов. Поверьте, нет большего наслаждения, чем очиститься от скверны. Душа человека сразу приближается к Создателю…
— И отлетает от тела навсегда, — едва слышно язвительно заметил Саттон.
К счастью, реплику англичанина унимиец не слышал.
Как оказалось впоследствии, люди подобного типа чувством юмора не обладали. Мыслили фанатики прямолинейно, не допуская ни малейших отклонений.
— Сожалею, — с серьезным видом проговорил Пол. — Мы внутренне не готовы к столь великой чести. Нужно время, чтобы разобраться в себе и осознать допущенные ошибки. Сделать это нелегко.
— Понимаю, — доверчиво произнес пограничник. — Уверен, пока отряд путешествует по нашей благословенной стране, озарение обязательно посетит вас. Любая церковь будет рада принять раскаявшихся грешников в свои объятия. А теперь внимательно выслушайте и запомните правила, которые необходимо соблюдать неукоснительно.
Офицер вытащил из кармана лист бумаги и начал медленно зачитывать текст.
В графстве Листонском под страхом смерти запрещалась любая внебрачная связь. Ничего не значащий поцелуй — и тот сурово карался.
Кроме того, по определенным дням не разрешалось употреблять в пищу мясо и вино. И их в декаде было гораздо больше, чем обычных.
Далее следовал перечень мелких преступлений, включающий даже сквернословие и неопрятный внешний вид. В целом все выглядело довольно аскетично и вполне пристойно.
Друзья согласились с местными законами и неспешно двинулись к столице государства. Пограничный пост остался позади.
Довольно долго путешественники молчали. Наконец Олан задумчиво сказал:
— Надо признать, кое в чем листонцы правы. Порлен действительно настоящий вертеп. Чревоугодие, разврат, пьянство… И мы, как это ни прискорбно, с радостью окунулись в адский котел. А ведь воины Света должны быть чисты в своих помыслах и стремлениях…
— Перестань болтать чепуху, — грубовато возразил Саттон. — Я согласен, графство, покинутое нами, далеко от совершенства. Но кто дал тебе право судить порленцев? Эти святоши? Так их речи насквозь лживы.
Они стараются поймать в сети очередную заблудшую душу. Беднягу обдерут донага и превратят в безмозглого послушного раба. За личиной веры скрывается алчность и властолюбие. Подобные правила мог придумать только стареющий садист и женоненавистник. Женщины здесь находятся на положении рабочего скота.
— Так рассуждаешь ты, а не унимийки! — гневно воскликнул клон. — А если женщины довольны своей долей? Они выходят замуж, рожают и воспитывают детей. Никто не заставляет несчастных созданий становиться куртизанками. Продолжение рода — вот истинное предназначение прекрасной половины человечества.
— Справедливо, — вмешался в спор Стюарт. — Но в словах офицера и меня многое настораживает. Строгие меры соблюдаются лишь в тех случаях, когда существует угроза жестокого наказания. Тут-то и кроется главная проблема. Как увязать веру и преданность с добротой и милосердием? На Земле мы с Крисом не раз сталкивались с подобными вещами. Люди, проповедующие любовь к ближнему и отречение от мирских радостей, на деле оказывались лжецами, корыстолюбцами и развратниками. Слуги дьявола в церковных сутанах. Они беспощадны к прихожанам, потому что ненавидят их. Неограниченная власть губит душу. Религиозные государства часто держатся на крови…
— Вам мешает здраво рассуждать старый опыт, — не унимался оливиец. — Зачем переносить земные явления на здешнюю действительность? Абсолютно другая планета, совсем другие люди.
— Вот именно — люди! — повысил голос англичанин. — Общество развивается по единым законам. Хочешь ты это признать или нет, но цивилизация Тасконы сейчас ничем не отличается от тех земных стран, из которых аланцы нас забрали! На определенной стадии развития пороки и предрассудки у всех одинаковы. Когда я угодил в брюхо межзвездного крейсера, то думал, что сойду с ума. Переломить себя было невероятно тяжело. Мир Криса Саттона рухнул в преисподнюю. Не осталось ни идеалов, ни морали, ни цели. Жизнь превратилась в пустоту. Недаром наемников окрестили «мертвецами».
— А какое отношение имеет захват землян к Листону? — удивленно спросил Олан.
— Самое прямое, — горько усмехнулся воин. — Я вижу вокруг себя уродливую копию все той же «старой доброй Англии». Мой народ еще не дошел до такого абсурда, но его ждет та же участь. Если к власти придут религиозные фанатики, на тысячах людских жизней можно поставить крест. Ради собственного величия негодяи будут держать подданных в грязи, нищете и неграмотности. Управлять дураками всегда легче.
— Ты ошибаешься, — более спокойно сказал клон.
— Надеюсь на это, — вымолвил Саттон. — Одно уже ясно — расслабиться и повеселиться в столице нам не удастся.
Группа ускорила темп движения. Полдень давно миновал, и путешественники намеревались пообедать в каком-нибудь придорожном трактире.
Готовить пищу на костре никому не хотелось. Жить отшельниками посреди цивилизованного государства было бы глупо.
Примерно через час воины увидели впереди небольшую деревню. Удар пятками по бокам лошади — и животные перешли в галоп.
Отряд въехал в поселение с южной стороны. Сразу бросился в глаза охранник у дороги. Унимиец внимательным взглядом проводил чужаков, однако останавливать их не решился. У него совсем иные задачи.
В центре деревни возвышался угловатый шпиль церкви. Дома деревянные, невзрачные, бедные. Несмотря на разгар дня, улицы оказались совершено пусты.
— Интересно, где все жители? — произнесла Рона.
— Наверное, на полевых работах, — предположил Олан. — Наступила пора уборки урожая. У крестьян сейчас горячая страда, дорога каждая пара рук.
— Не исключено, — согласился Крис. — Но я не вижу даже стариков и детей…
Реплику англичанина оборвали странные звуки. Громкие металлические удары буквально оглушили путников.
По телу невольно пробежала нервная дрожь. Что-то в призывном набате было пугающее и жуткое.
Возле покосившегося строения воины заметили спешащих к церкви унимийцев. Не сговариваясь, друзья повернули лошадей. Спустя пару минут отряд достиг нужного места.
На крохотной площади перед храмом скопилось огромное количество людей.
Стюарт обратил внимание на мрачную одежду собравшихся — сплошь серые, черные, коричневые балахоны с высоким наглухо застегивающимся воротом и длинными рукавами.
О женщинах говорить вообще не приходится. Платья почти до земли, никаких открытых вырезов, на головах — темные платки, наполовину закрывающие лицо. Их внешний вид резко контрастировал с изящными нарядами порленских красавиц.
Там в моде — глубокое декольте, юбки чуть ниже колена, распущенные по плечам волосы и призывные открытые улыбки. Здесь же во внешности прекрасной половины человечества доминировали страх и отчаяние.
Изредка косясь на чужестранцев, местные жители не отрывали взгляда от центра площади.
— Матерь Божья! — вырвалось у Саттона. — Неужели безумие охватило и Листон?
— Ты о чем? — взволновано спросил Пол.
Вместо ответа англичанин указал на два столба, обложенных дровами и соломой. Шотландец тяжело вздохнул и недовольно покачал головой.
Теперь у землян рассеялись последние сомнения. К сожалению, в споре с клоном Крис оказался прав.
Вскоре на маленький деревянный помост возле церкви поднялся невысокий лысоватый мужчина в сером потрепанном одеянии. Тасконец поднял правую руку вверх, и крестьяне тотчас замолчали. С таким невероятным послушанием наемники еще не сталкивались.
— Братья и сестры! — удивительно громким голосом выкрикнул листонец. — Сегодня мы собрались, чтобы свершить праведный суд. Среди сотен честных и добропорядочных граждан нашлись двое, которые нагло пренебрегли нашими законами. Преступление отщепенцев чудовищно и отвратительно…
Неожиданно служитель храма заметил путешественников. Он был превосходным оратором. В каждом его слове чувствовался беспредельный фанатизм.
Замешкавшись лишь на секунду, тасконец с новым пылом проговорил:
— Я вижу на площади иноземцев. Это замечательно! Ведь мы справедливы и милосердны…
После короткой паузы листонец продолжил:
— В то же время наш народ неукоснительно соблюдает нравственную чистоту и безжалостен к грязи и пороку. Вы все знаете Сару Крунк и Оскара Лондели. Два представителя достойных семейств. Каждому из них с рождения предначертана своя судьба. Но они пренебрегли указаниями церкви. Три дня влюбленная пара блуждала по лесу, совокуплялась и, таким образом, издевалась над верой. Мало того, отступники пытались бежать в Порлен. Город, населенный исчадиями ада. Оставить без внимания столь тяжкие грехи храм разумеется не может. Мы поймали злоумышленников и провели тщательный допрос.
Взмах руки — и на помост вывели совсем юную девушку и парня лет двадцати. Унимиец не солгал, допрашивали пленников действительно тщательно.
На обоих несчастных было страшно смотреть: порванная одежда, многочисленные ссадины и кровоподтеки, под глазами синяки.
Тем не менее, держались влюбленные великолепно. Бедняги знали, на что шли и заранее готовились к худшему.
Девушка умышленно раскидала по плечам волосы и гордо вскинула подбородок. На фоне мрачной, сжавшейся от ужаса толпы тасконка выглядела настоящей красавицей.
Позади пленников застыли четыре солдата с копьями наперевес. Чуть в стороне, переминаясь с ноги на ногу, расположился палач. Он уже держал в руках зажженный факел.
Судя по идиотской улыбке на устах, сей листонец вряд ли отличался здравым рассудком. Для такого рода деятельности — идеальная кандидатура.
— Что же мы выяснили? — истерично воскликнул обвинитель. — В события вновь вмешался дьявол! Я надеюсь, никто не сомневается в кознях сатаны?
Сомневающихся, конечно, не нашлось.
— Как обычно, бес вселился в женщину, — произнес унимиец. — Это самое слабое место рода человеческого. От него все беды. Именно Сара совратила несчастного Оскара. Устоять против колдовского искушения юноша не сумел. Сегодня нам предстоит исправить совершенное зло. Так как вина мужчины невелика, я наказываю Лондели тридцатью ударами плетью. С девушкой ситуация гораздо сложнее. Выгнать из нее дьявола можно только огнем. Так пусть же воспылает костер!
Последние слова служитель храма уже неистово прокричал. Фанатик находился в полном исступлении. Убийца искренне верил в то, что сам и придумал.
Его истерика передалась толпе.
— Костер! Костер! — дружно вопили крестьяне. Солдаты подхватили Сару под руки и поволокли к ближайшему столбу. Бедняжка не сопротивлялась и не рыдала. С побелевшим лицом и закрытыми глазами девушка тихо молилась.
Крунк приковали, обложили соломой и сеном. Наружу торчало лишь голова тасконки.
— Мерзавцы ведь сожгут ее! — возмущенно вымолвил Олан, хватаясь за приклад карабина. — Мы должны спасти несчастную…
Его запястье было перехвачено железной рукой шотландца. Стюарт жестко и сурово смотрел в глаза оливийца. Спустя мгновение Пол произнес:
— Ты хотел получить подтверждение наших слов. Пожалуйста… Вот цена, которую люди платят за «святость». Любовь здесь — тяжкий грех. Помочь девушке мы не в состоянии. Одно неверное движение — и листонцы разорвут всадников вместе с лошадьми. Сейчас они находятся на грани безумия. Их не остановят ни пули, ни мечи.
— Нельзя же просто стоять и бездействовать, — не успокаивался клон.
— Не забывай, отряд не на Оливии, — вставил Саттон. — На Земле есть хорошая поговорка — «не лезь в чужой монастырь со своими обычаями». Нравы графства мы не изменим, а неприятностей и врагов наживем немало. Надо побыстрее покинуть это проклятое государство. Ненавижу лживых проповедников. Человек либо верит в Бога, либо нет. Заставлять его, по меньшей мере, глупо.
Между тем, палач по жесту обвинителя бросил факел на сено. Сноп тотчас вспыхнул.
Над площадью взвился огромный костер. Алые языки пламени пожирали столб и Сару Крунк.
От боли и страха унимийка истошно закричала, но почти тут же смолкла. Зато толпа неистовствовала. Люди вопили, подпрыгивали, горланили странные песни. Все это напоминало массовое помешательство.
Неожиданно Оскар вырвался из рук солдата, спрыгнул с помоста и, пробежав несколько метров, сходу вскочил в бушующий огонь.
Мгновение — и его обгоревшее тело рухнуло к ногам мертвой возлюбленной.
Шум на площади как-то резко стих. Тасконцы, словно очнувшиеся от наваждения, скорбно смотрели на пылающий костер.
Только что в нем погибли два человека. Они были молоды, красивы, хотели жить и любить, однако, религиозные предрассудки безжалостны.
На пару минут растерялся даже священник. Листонец непонимающе озирался по сторонам.
Видимо, относительно Лондели существовал тайный договор с его семьей. Высокий, крепкий мужчина, стоящий слева от помоста, обхватив голову руками, рухнул на колени.
В ответ служитель храма пожал плечами и бесстрастно вымолвил:
— Правосудие свершилось.
Друзьям уже расхотелось обедать. Повернув лошадей на север, воины неторопливо двинулись к выезду из деревни.
Довольно долго среди путешественников царила тягостное молчание. Нарушить его решилась Мелоун.
— Какое сильное чувство! — восхищенно сказала Рона. — Я до сих пор под впечатлением поступка юноши. Немногие способны пожертвовать жизнью, чтобы навсегда остаться с возлюбленной.
— К сожалению, смерть бедняги ничему не научила жителей деревни, — с горечью вымолвил Стюарт. — Она не вызвала ни протеста, ни недовольства. Униженно и покорно люди разбрелись по домам. Листонцы боятся обсуждать происходящее друг с другом. Значит, разветвленная сеть доносчиков опутала всю страну. Неблагонадежных граждан примерно, в назидание остальным, наказывают. Завтра в разных городах и деревнях вновь запылают костры.
— И, заметьте, — вмешался Крис. — Святошам мало собственных прихожан. Фанатики постоянно ведут войны с соседями. Им не дает покоя счастливое процветание других государств. Мерзавцы хотят распространить мракобесие по всей Униме. Ради власти служители дьявола готовы сжечь тысячи ни в чем неповинных людей. Страх — вот фундамент, на котором держится графство Листонское.
Олан больше не возражал. Юноша пребывал в шоке от увиденного.
Все его доводы рухнули в один момент. Идеализм, вера в человеческое благоразумие — все сгорело на костре вместе с Сарой Крунк и Оскаром Лондели.
Делая поспешные выводы, мы очень часто ошибаемся. То, что на первый взгляд кажется порочным и грязным, на самом деле не так уж сильно разлагает людей.
У многих грешников добрая и ранимая душа. Надо лишь помочь им раскрыть ее.
Зато правители проповедующие порядочность, честность и справедливость зачастую оказываются лжецами, развратниками и ханжами. Ради достижения цели они готовы обещать народу любые блага. Но все эти клятвы остаются пустыми словами.
Еще страшнее, когда сограждан обманывают религиозные деятели. Ради святой веры негодяи отправляют солдат на смерть.
Благими намерениями дорога вымощена в ад. Захватчики грабят, убивают, насилуют. А оправданием страшных преступлений служат высокие светлые идеалы.
Общество разлагается буквально на глазах. В людских душах появляется пустота. Теряется грань между добром и злом.
Ненависть и алчность захлестывают подрастающее поколение. Ради наживы не щадят никого: ни мать, ни отца, ни брата, ни сестру.
Народ перестает понимать происходящее вокруг. Кровь рекой заливает страну. Главное — успеть обогатиться.
Из сложившейся ситуации существует два выхода. И оба — мучительные и долгие.
В первом случае власть захватит диктатор. Будут введены суровые безжалостные законы. Смерть за смерть, кровь за кровь. Идеи государства превыше всего. Человек станет маленьким, незаметным винтиком в огромном механизме.
Но есть и второй вариант. На грешную измученную землю придет праведник. Добро, милосердие, любовь к ближнему — вот дорога, которую он изберет.
Многие погибнут на тернистом пути. Однако их место тут же займут новые последователи. Рано или поздно общество обязательно изменится.
Каждый мир, каждая цивилизация делает свой выбор.
Отряд путешествовал по графству двадцать дней. Впечатления были нерадостными. Всюду темные одежды, мрачные лица и уходящие от прямого разговора люди.
Воины специально совершили круг по дальним деревням. Может, хоть там что-нибудь знают о Хранителях?
Увы, листонцы оказались забитыми и необразованными. Большинство крестьян не умело ни читать, ни писать.
Зато в каждом селении стояли обгоревшие столбы. Немые свидетели человеческой злобы.
Уставшие физически и морально, друзья, наконец, добрались до столицы. Уже издали виднелись высокие, каменные стены, прямоугольные башни и шпили церквей. Наемники сходу насчитали полтора десятка храмов.
Как и положено, город опоясывал глубокий ров, заполненный водой, и высокий крутой вал. На юго-востоке располагались массивные ворота и широкий подъемный мост.
Путешественники перевели лошадей на шаг и неторопливо приближались к Листону. Мимо изредка проезжали повозки, запряженные конами. Сельские жители не очень-то стремились на столичный рынок. Видимо, товарно-денежные отношения здесь тоже претерпели существенные изменения.
Под копытами коней глухо застучала деревянное покрытие моста. Навстречу чужакам тотчас выдвинулась группа вооруженных тасконцев.
Рядом с офицером находился человек в серой длинной сутане. Церковь тщательно контролировала настроения в армии.
Воины остановились перед заслоном и спешились. Таким образом, они проявляли уважение к охране башни.
— Добрый день, господа, — произнес лейтенант. — Рады приветствовать вас в благопристойном городе Листоне. Не соизволите ли объяснить цель своего визита? В последнее время чужаки не часто посещают нашу страну.
— Мы здесь проездом, — спокойно ответил Пол. — Это самая короткая дорога, ведущая на север. Кроме того, хочется взглянуть на великолепные храмы графства. Нам весьма интересны местные обычаи и условия жизни людей. Время и расстояние разделили народы Унимы.
— Вы порленцы? — бесцеремонно вмешался священник.
— Нет, — лаконично вымолвил шотландец.
— Тогда откуда прибыл отряд? — с удивлением в голосе спросил человек в сутане.
— С юга материка, — проговорил Стюарт. — Нам пришлось преодолеть каменную пустыню, чтобы добраться до Порлена. Признаюсь честно, это было нелегко. Группа едва не погибла от жажды и голода.
— И как вам южный сосед Листона? — задал провокационный вопрос служитель церкви.
— Обычная, ничем не примечательная страна, — быстро отреагировал землянин. — Грешников везде хватает. Рано или поздно Бог их накажет. Мы же — простые путники, скитальцы жизни и предпочитаем в чужие дела не вмешиваться.
— Наш народ считает по-другому, — возразил унимиец. — Человеку следует решительно указать на его пороки. Если он не желает исправляться, глупца необходимо заставить! Слуги дьявола не дремлют и постоянно ищут для своего господина новую жертву.
Пол лишь пожал плечами, зато Крис не удержался от язвительной реплики. С каменным выражением лица англичанин произнес:
— Черти часто находят ее там где, казалось бы, служат добру. И тогда — горе всем остальным…
К счастью, тасконец не понял намека. Чувство юмора у священников действительно отсутствовало напрочь.
Лейтенант поднял глаза, с изумлением посмотрел на Саттона, но промолчал.
— Вы значительно отклонились от маршрута, — скрестив руки на груди, сказал служитель храма. — Кроме того, распространяли в деревнях ересь. Святая церковь не потерпит создания на территории графства раскольничьих сект. Виновные в подобных преступлениях будут сурово наказаны.
Система слежки и доносов в государстве великолепно налажена. Только теперь наемники поняли, почему крестьяне не желали с ними говорить. Каждое слово тотчас становилось известно людям в сутане.
За две минувшие декады чужаков ни на секунду не выпускали из поля зрения. Скрывать что-либо не имело смысла. Приходилось действовать в открытую.
— Вас неправильно информировали, — возразил шотландец. — Никаких сект мы не организовывали. Отряд ведет поиск древних апостолов веры. В нашей стране есть легенда, будто часть священнослужителей после страшной катастрофы сумела сберечь главные реликвии и постулаты. Они так и называют себя — «Хранители». Найти их — честь для любого воина. Время от времени группы добровольцев отправляются в путь.
Минут пять унимиец задумчиво молчал. Насколько правдив иноземец, определить сразу было трудно. Придраться вроде бы не к чему. В конце концов, скитаться по материку никому не запрещено.
— Теологи Листона считают, что огонь, пронесшийся по планете два века назад, послужил к очищению от грехов, — вымолвил тасконец. — Сгорели лишь те, в ком поселился дьявол. В результате очаги ереси, поразившей мир, оказались сожжены. Мы благодарны Богу за подобное искупление. Впрочем, с нашим мнением многие не согласны. Виновником всепоглощающего пожарa часто называют некий мифический Алан. Тем не менее, цели отряда достаточно благородны. В графстве ревностно и уважительно относятся к вере.
Человек в сутане сделал едва заметный жест рукой, и солдаты расступились, освобождая дорогу.
Стюарт уже запрыгнул в седло, как вдруг служитель истерично закричал:
— Стойте!
И охрана, и путешественники резко обернулись. С удивленно расширенными глазами священник застыл, словно увидел призрака.
Загадка решалась легко. С дрожью в голосе унимиец произнес:
— Среди вас — женщина…
— И что здесь такого? — равнодушно заметил Саттон. — Рона — прекрасный воин и в бою не даст спуску никому. Не советую с ней скрещивать мечи.
— Женщины — это исчадие ада! — заученно воскликнул тасконец. — Все беды происходят из-за колдовских чар ведьм. Дьявол искушает мужчин их красотой. К несчастью, продлить человеческий род без отвратительных созданий невозможно. Но в Листоне научились бороться со злом. Женщина обязана ходить в плотном платке, длинном платье и постоянно закрывать лицо.
— Как же молодые люди женятся? — поинтересовался Крис. — Чуть ошибешься — и получишь в награду уродку.
— Все браки, заключаемые в стране, должны получить одобрение церкви, — пояснил служитель. — Она же занимается переговорами между двумя семействами. Очень разумное решение, препятствующее возникновению нежелательных чувств и эмоций.
— Значит, жених и невеста до свадьбы даже не знают друг друга? — изумленно спросил Олан.
— Никаких свадеб! — резко оборвал клона священник. — Древний сатанинский ритуал. После благословения невеста просто уходит в дом своего господина и подчиняется ему беспрекословно.
— Довольно строгие законы, — вставил Стюарт. — Но чего вы хотите от нас? Изменить пол Мелоун мы не в состоянии. Бросить девушку на дороге вроде тоже неприлично.
— В таком виде она не может въехать в город, — замахал руками унимиец. — Десять лет назад из-за досадной мелочи началась война с герцогством Сендонским. Причина банальна. Один из глубоко верующих юношей увидел на улице жену посла с распущенными волосами и вонзил клинок ей в сердце. Его следовало бы понять и простить, однако соседи потребовали публичной казни. Граф не собирался подрывать устои церкви и отклонил требование северян. Тогда сендонцы повесили всех листонских проповедников, оказавшихся на территории герцогства. Подобные инциденты нам больше не нужны.
— Доходчивый пример, — согласился Пол. — Постараемся не создавать никому проблем. Поверьте, жители столицы не сумеют разглядеть в Роне женщину.
Мелоун пришлось плотно застегнуть куртку, поднять воротник и тщательно спрятать волосы под головной убор. Ее формы не особенно выделялись, и это значительно упрощало задачу.
После долгих сомнений тасконец согласился пропустить отряд в город. Чужаки все равно будут под постоянным наблюдением.

Предыдущая страница 18 Следующая страница


19 Николай Андреев

Мрачные серые здания, пугающиеся каждого оклика прохожие и ужасающая нищета — вот и все, что запомнилось наемникам в Листоне. И крестьяне, и ремесленники с трудом сводили концы с концами. Ежегодно они платили какому-нибудь приходу огромный налог.
Служителей церкви не интересовали ни болезни, ни природные катаклизмы. Натуральная подать должна быть уплачена любой ценой.
К недоимщикам применялись жесткие меры наказания. Несчастного отца семейства могли выпороть плетьми, отправить на принудительные работы и даже сжечь, обвинив в пособничестве дьяволу.
Религиозные правители не церемонились со своим народом.
Зато почти каждую декаду в столице проходило пышное шествие в честь очередного праздника. Дорогие одежды настоятелей, десятки украшенных золотом церковных атрибутов, сотни послушников и певцов резко контрастировали с общей бедностью народа.
В главном городе графства действительно негде было развлечься и отдохнуть. Мало того, большую часть дней путники питались исключительно вареными овощами. Охранники предусмотрительно отняли у воинов вяленое мясо и емкости с вином. Но чего не вытерпишь ради достижения цели!
Увы, поиски не принесли результата. О Хранителях здесь абсолютно ничего не знали.
Покидать пределы страны листонцам категорически запрещалось. Люди имели смутное представление о событиях, происходящих за пределами городской стены.
С некоторых пор это странное государство перестали посещать и иноземные торговцы. Нападки церкви, покушения фанатиков и непомерно высокие налоги кому угодно отобьют охоту вести здесь дела.
Одним словом, полторы декады, проведенные в столице, наемники потратили почти впустую.
Группа ознакомилась с нравами местного общества и возведенными за последние два века храмами. Они являлись лишь жалкой пародией величественных строений древности.
Недостаток техники и средств — далеко не главная причина. Поражала убогость мысли и воображения. В архитектуре, в настенных фресках, в росписях икон — везде чувствовался общий застой.
Создавалось такое ощущение, будто время в Листоне замерло и никуда не течет. Страшный и шокирующий вывод.
Беседовать на улице с простыми людьми было совершенно невозможно. Тут же, словно из-под земли, возникал шпион и, не стесняясь, откровенно подслушивал…
Порой раздражение Криса достигало предела, и друзья с трудом удерживали англичанина от драки.
Дважды в самый неподходящий момент у Роны выпадали волосы из-под головного убора, приводя окружающих в шоковое состояние. Приходилось поспешно ретироваться. Глаза мужчин становились уж чересчур сумасшедшими, когда они видели открытое женское лицо.
Земляне все отчетливее понимали — надо бежать из графства. Но сделать это оказалось непросто.
Офицер у ворот потребовал письменного разрешения на выезд из страны от его Святейшества. Воины начали выяснять детали данной процедуры.
Очень быстро наемники осознали, что угодили в западню. У чужаков нет ни малейших шансов добиться аудиенции и получить соответствующий документ.
Значит, путешественники будут вынуждены постепенно продавать свое имущество. Очень простой и эффективный способ разорения состоятельных иноземцев.
Тут как тут появились перекупщики лошадей, оружия, снаряжения. Разумеется, цены предлагались смехотворные.
Воины размышляли над сложившейся ситуацией целые сутки. Попытки попасть на прием к должностным лицам Листона и церковным деятелям не увенчались успехом. Нарушить законы главы государства никто из унимийцев не решался. Ну, а граф никогда не противоречил священникам.
Друзьям ничего не оставалось, как идти напролом. Решительных действий от них не ждут. Да и кто осмелится прорываться из города с помощью силы?
Охрана моста состоит из пятнадцати человек, большинство из которых ранним утром дремлет у башни. Значит, солдаты не готовы к отражению атаки.
Впрочем, если тасконцы успеют занять оборону, то они поставят непреодолимый заслон из длинных пик. Главный расчет путешественников — на внезапность.
Как только лучи Сириуса озарили шпили храмов, наемники взяли под уздцы лошадей и неторопливо двинулись к северным воротам. Воины часто совершали утренние прогулки, а потому редкие прохожие не обращали на чужестранцев ни малейшего внимания.
Позади отряда лениво брели два соглядатая. Создавая непринужденную обстановку, воины громко беседовали, временами смеялись и шутили.
Между тем, часовые открыли ворота и опустили подъемный мост. В тот же миг по жесту Пола друзья вскочили в седла и пришпорили скакунов.
Практически с места животные сорвались в галоп. Заспанная охрана лишь хлопала глазами, не понимая, что происходит.
Через пару минут сзади послышались возбужденные возгласы и учащенная стрельба. Без сомнения, унимийцы будут преследовать беглецов до самой границы.
Однако, отправить погоню сразу листонцы вряд ли сумеют. Собрать в столь ранний час кавалеристов непросто.
Эту сумасшедшую гонку путешественники, наверное, запомнят навсегда. Мимо мелькали деревни, церкви, посты, но нигде группа не задерживалась ни на секунду. Каждый населенный пункт мог стать ловушкой.
На ночлег воины останавливались лишь вместе с закатом Сириуса. И люди, и кони едва держались на ногах.
Отдыхали и ели наемники урывками и, не переставая, молились на своих лошадей. Если хоть одно животное не выдержит и падет — возникнут очень серьезные проблемы. Ни один конь уже не вытянет двух наездников.
К счастью, до северной границы расстояние оказалось невелико. К исходу вторых суток земляне заметили впереди невысокое, перекрывающее дорогу, заграждение.
Возле него находилось несколько тасконцев. Охранники махали руками, что-то кричали, но беглецы, не снижая темпа, перескочили препятствие.
Преодолев еще около двухсот метров, путешественники увидели группу солдат в темно-синих мундирах. Это были явно не листонцы.
Натянув поводья, Стюарт остановил лошадь и спрыгнул на землю. Шотландец тяжело дышал, и сил у него хватало только на ласковое поглаживание морды четвероногого спасителя.
— Добро пожаловать в герцогство Сендонское, господа, — вымолвил усатый лейтенант. — По всей видимости, у святош вам не очень понравилось.
— Будь они прокляты! — с трудом вымолвил Саттон. — Кретины, шарахающиеся от одного вида женщины! Когда-нибудь безумные фанатики их изведут под корень, и полностью вымрут. Такого количества сумасшедших мне раньше встречать не доводилось.
Унимийцы дружно расхохотались.
— Довольно точное замечание, — произнес офицер. — Вы, похоже, столкнулись с ними впервые, а мы соседствуем уже сотни лет. Наша страна наводнена беженцами из графства. А сколько несчастных так и не смогли добраться до границы…
Мужчина сделал паузу и спросил:
— Служители храмов до сих пор продолжают борьбу за чистоту нации с помощью костров?
— Да, — ответил Крис, — и делают это достаточно регулярно. По-моему, листонцы умываются реже, чем сжигают людей.
— Что, верно, то верно, — согласился сендонец. — Во время войны священники приговаривали к смерти каждого десятого из отступившей с позиции сотни. Обугленные столбы стояли вдоль дороги на протяжении многих километров. Страшное зрелище. Жалость и милосердие религиозным изуверам неведомо. Если потребуется, негодяи убьют собственную мать.
Неожиданно пограничники отошли в сторону и начали с удивлением посматривать на юг. Невольно обернулись и земляне.
Возле заграждения скопилось около полусотни кавалеристов. Высокий офицер в кирасе нещадно хлестал плетью нерадивых часовых. Погоня отстала от группы на какие-то пять-шесть минут.
— Вы серьезно насолили святошам, — заметил лейтенант. — Эскорт у отряда превосходный — элитная гвардия графа. Лучшие всадники страны. Каждого из них лично подбирает глава листонской церкви. У храмовников нет более преданных людей. В бою они сражаются отчаянно, презирая страх и смерть, оставляя позади себя лишь окровавленные трупы. Ни своя, ни чужая жизнь для гвардейцев ничего не стоит.
— Бог уберег нас от столь «приятной» встречи, — бесстрастно пожал плечами шотландец. — Знакомство с фанатиками ни к чему хорошему не приво…
Закончить фразу Пол не успел. Командир кавалеристов объехал преграду и не спеша направился к группе. С ненавистью взглянув на чужаков, капитан обратился к сендонцам:
— Господа, вам придется выдать этих людей. Листон долго терпел укрывательство беглецов, но сейчас совсем иной случай. Его Святейшество оскорблен поступком иноземцев. Совершено страшное кощунственное преступление.
— В самом деле? — иронично спросил офицер. — И в чем же оно заключается?
— Наглецы покинули город без соответствующего разрешения, — гневно сказал тасконец. — Подобных прецедентов в истории государства еще не было. И, надеемся, больше не будет. Граф приказал сурово наказать виновных…
Кавалерист повернулся к расположившимся неподалеку подчиненным и кивнул. Теперь смысл его слов стал понятен.
Всадники долго не раздумывали. Трое листонских охранников были безжалостно изрублены мечами. В достижении цели служители храма не знали преград.
Чтобы посеять страх, мерзавцы убивали и своих, и чужих. Великая идея оправдает любые жертвы.
— Впечатляет, — презрительно вымолвил сендонец. — А теперь ответьте на простой вопрос. Люди, перешедшие границу, — подданные вашей страны?
— Нет, — громко произнес капитан. — Но какая разница? Чужаки нарушили святые каноны. А ведь древним законам не одна сотня лет. Мерзавцы должны ответить за нанесенное оскорбление.
— Очень сожалею, — проговорил лейтенант. — Я не могу выдать путешественников. На этой земле они находятся под покровительством герцога Сендонского. Обратитесь со своей просьбой к нему. Мы с удовольствием пропустим небольшой отряд на нашу территорию.
— Оправиться в логово приспешника дьявола? — искренне возмутился листонец. — Ну уж нет! Вы не заманите меня в западню. Я хочу получить преступников, и я их получу. Не отдадите добровольно, придется применить силу.
Унимиец поднял руку, и кавалеристы, быстро объехав заграждение, двинулись к нему.
— Вы понимаете, что провоцируете начало войны? — выкрикнул пограничник. — Правитель страны не оставит без последствий столь наглое вторжение…
Между тем, сендонцы уже занимали оборону. Кто-то заряжал арбалет, кто-то подсоединял к автомату новый магазин, кто-то обнажил клинок.
Старая вражда между двумя народами только подливала масло в огонь. Уступать друг другу противоборствующие стороны не собирались.
Неумолимо приближалась кровавая развязка драмы. И как это ни печально, но шансов на успех у гвардейцев Листона было гораздо больше. Слишком значительное преимущество в численности.
— Стойте! — неожиданно для всех воскликнул Саттон.
Англичанин повернулся к храмовнику и спокойно продолжил:
— Вы требуете компенсацию за нанесенное оскорбление. Полностью согласен. Однако считаю — оскорбление нанесено мне и моим друзьям. Мы прибыли в вашу страну как гости, а из нас сделали бесправных пленников. Величайшее унижение для достойных людей! Я предлагаю решить возникшую проблему прямо здесь.
— Каким образом? — раздраженно поинтересовался капитан.
— Самым простым, — вымолвил Крис. — Поединком! Один на один. Побеждаете вы, и наша группа уезжает с вами на суд святой церкви. Побеждаю я — будем считать, что беглецов никто не догонял. По-моему, это справедливо.
— Вряд ли мои действия одобрят… — неуверенно сказал листонец.
— Перестаньте! — рассмеялся землянин. — У вас беспроигрышная ситуация. При успехе становитесь героем, при неудаче — покойником. И заметьте, смерть примете за правое дело!
Соображал тасконец видимо довольно туго. Устраивать бойню на чужой земле очень опасно.
Подобного приказа он не получал. За ошибки церковь наказывает не менее сурово. Воевать с сильным соседом графство Листонское сейчас не готово.
— Хорошо, — наконец принял решение офицер. — Я согласен на такие условия.
— Э, нет, — заметил Саттон. — Пусть солдаты поклянутся Богом, что в случае гибели командира покинут поле боя, не причинив никому вреда.
Капитан утвердительно кивнул, и всадники поспешно пробубнили обещание. Подчинение в армии южан было беспрекословным. И неудивительно, за любой проступок человека ждала страшная смерть.
После недолгих приготовлений дуэлянты сошлись в схватке. Дрались прямо на дороге.
Вокруг плотным кольцом столпились и листонцы и сендонцы. Путешественники расположились чуть в стороне.
Хлопнув товарища по плечу, Пол в качестве напутствия произнес:
— Проиграешь — я тебя сам прикончу.
— Спасибо на добром слове, — улыбнулся Крис, обнажая клинок.
Поединок длился всего пару минут. Несмотря на неплохую выучку гвардейца, унимиец не мог соперничать с Саттоном на равных.
В многочисленных сражениях землянин довел свои навыки владения холодным оружием до совершенства.
Выяснив уровень, на котором противник владеет оружием, англичанин умело ушел от очередного выпада и вонзил меч офицеру в бок. Острое лезвие рассекло тасконцу печень.
Бедняга умер мгновенно. И, наверное, это к лучшему. Гореть на костре — удовольствие не из приятных.
Капитан покачнулся, в предсмертной агонии судорожно дернул рукой и беззвучно рухнул на траву. Кавалеристы без единого возгласа вскочили в седла и галопом устремились в обратный путь.
Листонцы даже не взяли тело убитого командира. Каждый думал о собственной судьбе. Ведь кому-то в столице придется отвечать за неудачу!
— Великолепно! — восторженно воскликнул лейтенант. — Превосходно проведенный поединок. Вы расправились с опытным бойцом, как с мальчишкой. Признаюсь честно, не хотел бы я быть вашим врагом. Шансов выжить практически нет.
— Надеюсь, теперь мы свободны? — спросил Стюарт.
— Разумеется, — кивнул сендонец. — Только вот ума не приложу, что делать с трупом? Оставлять на дороге нельзя, а рыть могилу на такой жаре нет желания…
— Есть простое и незамысловатое решение, — предложила Рона. — Оттащите его к границе. Пусть часовые Листона займутся покойником, им все равно хоронить казненных друзей. Бросить гвардейца на съедение диким зверям они не решатся.
— Логично, — согласился офицер.
Пришпорив лошадей, воины неторопливо продолжили путь. Путешественники ужасно устали и нуждались в отдыхе.

* * *

Отряд около полугода блуждал по герцогству Сендонскому. Государство занимало огромную территорию и здесь хватало заброшенных укромных мест.
Когда-то в этом районе располагалась богатейшая провинция Унимы. Разумеется, крупные города подверглись ядерным ударам, и, как следствие, в стране проживало много мутантов.
Относились к ним по-разному. С одной стороны, уродцев не притесняли и не уничтожали, с другой — людей с физическими отклонениями и близко не подпускали к высоким должностям.
Постепенно мутанты обособлялись, но из-под власти герцога не выходили. В нем тасконцы видели покровителя и защитника.
Сто лет назад прапрадед нынешнего правителя дал пристанище всем несчастным, когда листонцы начали сжигать убогих и юродивых. Подобные вещи никогда не забываются.
Воины обосновались в столице и периодически делали вылазки на древние развалины и в глухие селения. И все же обнаружить Хранителей наемникам так и не удалось. О них никто ничего не знал.
Иногда из уст унимийцев земляне слышали старые легенды, но на точное местонахождение отшельников они не указывали.
За прошедшее время друзья повстречали немало интересных людей, видели сотни свидетельств могущества былой цивилизации, однако к цели не приблизились ни на шаг. Поиски оказались совершенно бесплодны.
Оставаться в Сендоне больше не имело смысла. В конце концов, группа собрала вещи и отправилась на север. Воинам предстояло преодолеть почти восемьсот километров.
Наемники не очень торопились и доехали до Хостона за две декады. К счастью, путешествие обошлось без приключений.
Некогда величественный город выглядел удручающе. Не на что смотреть: жалкие, замшелые безлюдные развалины.
Не радовал воинов и изменившийся ландшафт. Исчезли густые высокие леса и радующая глаз зелень. Впереди расстилалась голая, открытая ветрам степь. Безжалостные лучи Сириуса выжгли растительность. Равнину покрывала лишь сухая желтая трава.
Друзья потратили сутки на поиски стада диких животных. Охота оказалась удачной, и отряд обеспечил себя мясом на длительный срок.
Ждать товарищей придется долго. До назначенной встречи еще целых два месяца.
И неизвестно, успеют ли остальные группы вовремя выйти к Миссини.

Глава 11
ПУТЬ К ХОСТОНУ

Все планы де Креньяна о путешествии вверх по реке разбились о врачебный долг Линды. Женщина не смогла бросить измученных, изможденных болезнью людей на произвол судьбы.
Состояние многих энжелцев до сих пор оставалось очень тяжелым. Унимийцы еле передвигали ноги и были не в состоянии работать. Жителей селения попросту ждала голодная смерть.
После того, как последние очаги эпидемии удалось подавить, отряд добровольцев отправился в деревню. Их встретили заброшенные дома, выбитые в окнах стекла, заросшие травой и кустарником дорожки.
Могильная тишина угнетающе действовали на психику. Тасконцы испуганно озирались по сторонам, готовые в любой момент бросится обратно к лодкам.
Им, наверное, казалось, что в родном Энжеле поселились призраки. Души умерших соотечественников требовали достойного захоронения.
Не теряя времени, мужчины приступили к выполнению скорбной миссии. Почти в каждом здании они находили изуродованные разложившиеся трупы.
Некоторые унимийцы теряли сознание от одного вида погибших тел друзей и соседей. Об ужасающем тошнотворном запахе и говорить не стоит. Подобного кошмара ни француз, ни аланцы не испытывали даже на поле битвы. Там хотя бы ветер разгоняет мерзкое зловоние.
Несмотря на огромную ценность старых вещей, мебели и предметов быта, их пришлось сжечь. Уже к полудню языки пламени охватили крыши домов.
Одновременно полыхало две трети строений. Огонь жадно пожирал последние свидетельства развернувшейся здесь трагедии.
Пожар, величайшее бедствие, не знающее жалости и пощады, сейчас служил очищением. Глядя на красноватые сполохи, люди искренне радовались уничтожению следов постигшей Энжел беды.
Унимийцы словно сбросили с плеч непосильный камень. Несколько страшных декад, когда жители деревни готовились к смерти, наконец, канули в прошлое.
Теперь, после создания вакцины, тасконцы смотрели в будущее с оптимизмом. Так бывает всегда после кровопролитной войны или гигантской катастрофы.
Ведь хуже быть уже просто не может. Многие неприятности и невзгоды, раздражавшие и пугавшие энжелцев год назад, сейчас казались, по меньшей мере, смешными.
Примерно через две декады в поселок вернулись уцелевшие женщины и дети. Перед ними предстала печальная картина пепелищ. Здания, построенные два века назад, не сгорели дотла, и обугленные коробки сразу бросались в глаза. Впрочем, в жарком и влажном климате руины быстро зарастут мхом и травой.
Работы у унимийцев было непочатый край. Мужчины выкопали огромный могильник, в который сносили обугленные человеческие останки, сохранившиеся после пожара.
Печальная процедура сопровождалась слезами и стонами женщин. Тасконки, как ни старались, сдержать эмоции не сумели.
Энжел невелик по размерам, и все люди прекрасно знали друг друга. Только когда на краю леса появился покатый земляной холм, стенания прекратились.
Лучший способ заглушить боль и отчаяние — это тяжелая рутинная работа. По приказу Салан унимийцы развели костры и в течение трех суток упорно кипятили свои вещи.
Тем временем, особая группа занималась уборкой помещений и обеззараживанию мебели. После тщательной проверки Линда разрешила тасконцам заселяться в дома.
Аланка настолько увлеклась спасением энжелцев, что совершенно забыла о цели экспедиции. Местные жители буквально боготворили отважную женщину. Любое ее слово воспринималось, как послание свыше.
Де Креньян и Белаун ничуть не завидовали популярности Салан, любовь унимийцев она заслужила по праву.
Однако время шло, а сдвигов в поисках не намечалось. На восстановление Энжела путешественники потратили месяц, а Линда все считала проделанную работу недостаточной.
Кроме всего прочего, аланка решила организовать медицинские курсы. Перед отплытием женщина хотела передать тасконцам основные знания и навыки. Кто знает, какие еще болезни могут вспыхнуть в деревне?
Любые попытки поторопить Линду натыкались на довольно жесткий отпор. По этическим соображениям Вилл не вступал с ней в открытый конфликт. Ведь Салан вернула его к жизни в практически безнадежной ситуации.
Таким образом, Жак постоянно оставался в меньшинстве. Маркиза это ужасно бесило, и де Креньян беспрерывно ругался с возлюбленной. Они друг друга стоили.
Терпение француза, в конце концов, лопнуло. Землянин уже понял, что провести тщательные поиски Хранителей в дельте Миссини отряду не удастся.
Энжел стал для Линды едва ли не второй Родиной. За минувшие дни поселок преобразился. Чистые улицы, скошенная вдоль дорожек трава, сверкающие свежей побелкой стены домов радовали глаз.
Лишь пепелища, на которых играли дети, напоминали унимийцам об эпидемии. Но скоро природа скроет от людского взора и эту страшную деталь пейзажа.
Жак собрал рюкзак, проверил оружие и неторопливо двинулся к берегу. Уже несколько дней маркиз готовился к походу и запасал продукты.
В свои планы землянин никого не посвящал. Если Линда узнает о его решении, скандала не избежать. Все разговоры о продолжении экспедиции женщина воспринимала как личное оскорбление.
Желание де Креньяна покинуть Энжел, аланка считала проявлением необоснованной ревности к ее профессии. Впервые в жизни Салан действительно по-настоящему была нужна людям.
Линду распирало от гордости и величия. Тасконцы чуть ли не молились на спасительницу деревни.
Но утаить секрет в столь маленьком поселке очень трудно. Не успел француз сесть за весла, как на мостках показались Линда и Билл.

Предыдущая страница 19 Следующая страница


Наемники 20

— Что это значит? — раздраженно воскликнула женщина. — Ты же прекрасно знаешь — мы обязаны помогать слабым и обездоленным! Главное предназначение воинов Света на планете…
— Хватит, — остановил аланку Жак. — Я не хочу больше дискутировать. Местным жителям больше ничто не угрожает. Мы могли покинуть Энжел три месяца назад, а задержались почти на полгода. Складывается впечатление, будто ты собираешься восстанавливать здесь уровень древней тасконской цивилизации. Весьма сожалею, но ничего не получится.
— Ложь! — громко возразила Салан. — Ты категорически отказываешься признавать мою значимость. Я всегда выполняла лишь функцию врача. Основные решения в отряде принимала ваша земная четверка во главе с Тино и Олесем. Мнением остальных наемники интересовались исключительно ради приличия. Однако в деревне ситуация в корне изменилась. Людям нужны знания. Созидание сильнее разрушения. Тебя это задевает и не дает покоя.
— Возможно, — спокойно улыбнулся маркиз. — К сожалению, на споры времени нет. Друзья будут ждать корабль у Хостона. Я обещал привести его туда и обязательно сделаю это. С вами или без вас… Переубедить меня никому не удастся.
— Одному человеку с судном не справиться, — заметил Белаун. — Необходимо следить и за двигателями, и за штурвалом. Твоя попытка закончится катастрофой.
— Не исключено, — кивнул де Креньян. — Но другого выхода нет. Ведь группы, отправившиеся в путешествие по побережью, могли угодить в серьезную переделку. Вдруг все их надежды на спасение связаны с «Решительным»?
— Демагогия, — не унималась Линда. — Пустые домыслы и умозаключения — не довод в споре. Тревожных сигналов пока не поступало. В поселке же живут конкретные люди, и они нуждаются в помощи.
— Перестань! — махнул рукой землянин. — Энжелцы в полном порядке. Все выздоровели и чувствуют себя превосходно. Внимание и любовь унимийцев доставляет тебе неописуемое наслаждение. Прикрываясь фразами о доброте и милосердии, ты упиваешься властью и собственной значимостью. Отряд должен был искать Хранителей. В деревне об отшельниках ничего не слышали. Почему же, не добившись цели, группа продолжает заниматься ерундой? Время не бесконечно. Рано или поздно Тьма перейдет в наступление. Что тогда станет с тасконцами?
— Не знаю, — вымолвила Салан. — Однако…
— Есть хорошая поговорка, — оборвал женщину Жак. — «Зачем спасать от огня муравейник, если горит весь лес?» Смысл прост. Мир находится на грани гибели, а мы отвлекаемся на мелочи…
— Люди — это мелочь? — возмущенно спросила Линда.
— Не пытайся поймать меня на словах! — теряя терпение, выкрикнул француз. — Ты прекрасно понимаешь, о чем идет речь. Отряд не должен вникать в проблемы каждого поселка. И на Тасконе, и на Алане, и на Земле существует несправедливость. Справиться с ней не под силу никому. Перед нами поставлена четкая цель, к которой и нужно стремиться.
— Я плыву с тобой, — неожиданно проговорил Вилл. — Хватит протирать штаны в Богом забытом месте. Судьбы вселенной здесь не решаются. Пора браться за дело.
Аланец бегом бросился в деревню. Впервые за последние месяцы большинство голосов оказалось на стороне де Креньяна.
Белаун колебался уже давно, но лишь сегодня, наконец, поддержал землянина. Салан довольно долго пребывала в растерянности.
— Неужели вы меня бросите? — задала она провокационный вопрос.
— А разве Энжелу что-нибудь угрожает? — жестко ответил маркиз. — Мы заберем на борт друзей и повернем обратно к океану. У поселка остановимся, и ты присоединишься к отряду. Времени для осуществления грандиозных замыслов у тебя будет предостаточно.
— Жак, — более доброжелательным тоном обратилась женщина. — Мне осталось совсем немного. Подготовлю пару учителей, достроим больницу, разберемся с медицинскими инструментами…
— И это займет еще полгода, — горько улыбнулся француз. — Сроки поджимают. Нам надо вернуться в грот, а затем подняться вверх по реке. Пять с половиной тысяч километров. Шутки закончились. Теперь на счету каждый день. И неизвестно, какие испытания ждут впереди. «Решительный» — надежное судно, но ситуации бывают разные.
Переубедить де Креньяна оказалось невозможно. Маркиз чувствовал определенную вину перед товарищами.
Ведь по сути дела, его отряд провалил поиски Хранителей. Пока другие сражались с врагами и рисковали жизнью, они прохлаждались в тихом укромном местечке.
Тяжелая болезнь вряд ли служила серьезным оправданием. Разочарованно покачав головой, Линда не спеша направилась к Энжелу.
Примерно через двадцать минут появился Билл. Аланец собирался явно впопыхах и постоянно проверял то вещи, то оружие, то боеприпасы.
Мирная деревенская жизнь расслабила воинов. Друзья перестали ощущать опасность, их сон стал слишком крепким и спокойным.
Закинув рюкзак в шлюпку, Белаун громко произнес:
— С Богом! Мы снова вливаемся в бурный поток событий. Тихая заводь осталось в прошлом.
Позади Вилла послышался странный подозрительный гул. Аланец обернулся и удивленно замер.
К причалу двигалось, наверное, все население Энжела. В униформе с автоматом на плече во главе толпы шагала Салан.
Сомневаться в намерениях женщины не приходилось.
— Что ты ей сказал? — поинтересовался Белаун. — Я думал, Линда ни при каких обстоятельствах не пойдет на уступки.
— Я тоже так думал, — честно признался француз.
Между тем, аланка подошла к лодке и зло посмотрела на своих спутников. Унймийцы неторопливо складывали в шлюпку вещи Салан.
Как Линде удалось так быстро подготовиться к путешествию, остается загадкой. Скорее всего, она давно догадывалась о намерении Жака покинуть деревню и заранее упаковала снаряжение.
Прощание длилось недолго. Крепкие рукопожатия, слезы благодарных тасконок и короткие напутственные фразы…
А затем — несколько взмахов весел, и лодка быстро двинулась по течению Миссини. Буквально через пять минут Энжел скрылся из виду.
На женщину было больно смотреть. За зеленой листвой деревьев исчезло не просто селение, а ее детище. Салан вкладывала в его возрождение все силы и душу. Она надеялась вытащить унимийцев из варварства. Утопия, конечно. Но ведь так хочется верить в лучшее.
— Ты могла и не плыть с нами, — опустив глаза, заметил де Креньян. — Мы бы прекрасно поняли твой поступок.
— Я привыкла подчиняться большинству, — холодно произнесла Линда. — Законы группы одинаковы для всех. Сегодня вас двое, а значит, мое мнение не имеет ни малейшего значения. Нет людей, которые не совершают ошибок. Возможно, я действительно чересчур увлеклась восстановлением деревни. Всему надо знать меру. Из воинов никогда не получатся хорошие крестьяне. Не тот образ мышления…
За прошедшее время на древней базе совершенно ничего не изменилось. Плавно покачиваясь на волнах, «Решительный» стоял у каменного причала.
Тщательная проверка показала, что судно нуждается в небольшом профилактическом ремонте. Значительно подсели аккумуляторы, освещавшие грот и пирс.
И это неудивительно. С того момента, как отряды разошлись по своим маршрутам, минуло уже восемь месяцев.
На всех металлических предметах, поручнях и механизмах появились легкие следы коррозии. Биллу пришлось заняться даже двигателями. В их работе сразу чувствовался некоторый сбой. Аланца это не устраивало.
Взяв необходимые инструменты, Белаун надолго спустился в машинное отделение.
Создавая подобные корабли, могущественная цивилизация не имела возможности использовать новейшие системы управления и контроля. Неизвестное планетарное излучение за пару минут выводило из строя все электронное оборудование.
По той же причине на сторожевики и эсминцы не устанавливали современные двигатели. Без компьютерного обеспечения они часто ломались. А рисковать судами командование экспедиционного корпуса не хотело.
Сложилась странная, парадоксальная ситуация. Колонизаторы были вынуждены вернуться к старым, давно забытым технологиям.
И тут же столкнулись с серьезными проблемами. Вездеходы, автомобили, корабли требовали постоянного обслуживания и ремонта.
Трудности росли с каждым годом. Не хватало опытных специалистов, запасных частей, подготовленных мастерских.
Особенно страдали подразделения, расквартированные в оливийских пустынях. Песчаные бури регулярно выводили машины из строя, доставляя немало неприятностей инженерам и техникам.
К счастью, Белаун прекрасно разбирался в ремонте механизмов и агрегатов. Помощь друзей ему не понадобилась.
Между тем, Жак и Линда приводили в порядок внешний вид «Решительного». Мыли палубу, каюты, рубки, чистили трапы и поручни, смазывали оружие.
Почти две декады воины трудились от восхода до заката. Наконец судно отшвартовалось от причала и медленно двинулось к выходу из грота. Отряду предстояло совершить длительное путешествие.
Проверив показания приборов, Билл поднялся в рубку управления и громко сказал:
— Двигатели работают как часы. Гарантирую их надежность.
— Отлично, — улыбнулся де Креньян. — Пора покидать каменную нору. За последние дни я превратился в крота, и в темноте вижу лучше, чем при свете. Признаюсь честно, на меня давит эта атмосфера смерти и запустения.
— Надеюсь, мы прощаемся с убежищем навсегда, — заметила Салан. — Возвращаться сюда больше нет желания…
Землянин осторожно вывел корабль по фарватеру, и «Решительный», набирая ход, устремился вверх по течению Миссини.
Древние карты довольно точно указывали русло и глубину реки. Однако за два столетия здесь изменилось очень многое. Даже невооруженным глазом было видно, что дельта приобрела несколько иные очертания.
Вода безжалостно разрушала берега и тащила к океану тысячи тонн песка, ила и камней. Кое-где образовывались острова и мели.
Несмотря на предельную внимательность Жака, судно дважды отклонилось от курса и сразу процарапало корпусом по дну. Подобные неприятности пугали и настораживали.
Ведь чем выше поднимется «Решительный», тем уже и мельче будет Миссини. Одна ошибка и корабль может запросто налететь на какое-нибудь подводное препятствие. Или того хуже — сломать винт.
После непродолжительного обсуждения друзья решили скорректировать первоначальный план. Они собирались плыть и днем, и ночью. Мощные прожектора хорошо освещали реку.
Но теперь пришлось отказаться от опасной затеи. Если судно получит повреждение, исправить его уже не удастся.
За сутки «Решительный» преодолевал в среднем триста километров. Как только начинало темнеть, Белаун глушил двигатели, спускал якоря и делал тщательный промер глубин.
Впрочем, за состоянием русла путешественники следили постоянно и сравнивали полученные данные с цифрами на картах.
К сожалению, определенной закономерности не существовало. Ил и песок оседали на дно по-разному. В целом же Миссини сильно обмелела.
Этот вывод не на шутку встревожил группу. Появилось сомнение в том, что корабль сумеет дойти до Хостона. Ведь древний город находился недалеко от истока, а значит, ширина реки там невелика. Ни Храбров, ни Аято такой вариант не рассматривали.
Возле Энжела Линда попросила друзей остановиться. Увидев боевое судно, жители деревни поспешно спрятались в лесу.
На берег вышли лишь четверо мужчин. С тревогой и волнением они разглядывали садящихся в шлюпку чужаков.
Когда унимийцы наконец узнали Салан, их радости не было предела. Встреча получилась пышной и веселой. Не принимая протесты, гостеприимные хозяева продержали воинов в поселке еще декаду.
Аланка вновь занялась своими проектами, а мужчины отправились на охоту. Запасы консервов подходили к концу. Да и тратить неприкосновенный запас сейчас не хотелось. Впереди предстояла длительное плавание через океан.
В заготовке продовольствия воинам активно помогали тасконцы. Энжелцам каким-то чудом удалось сберечь стадо конов от гибели. Животные оказались невосприимчивы к болезни, поразившей людей, и спокойно паслись в огромном загоне.
В результате эпидемии население деревни уменьшилось почти на три четверти. Местным жителям уже не требовалось большое поголовье скота, и они с удовольствием поделились мясом с путешественниками.
Друзья достойно расплатились за продукты. До сих пор унимийцев никто не беспокоил, но жизнь сурова и непредсказуема. В любой момент на побережье Миссини могли появиться банды разбойников.
На материке хватает разного сброда. И тогда несчастные люди станут легкой добычей мерзавцев.
Чтобы этого не случилось, Жак отдал тасконцам десять автоматов, тысячу патронов и пять одноразовых гранатометов. С таким вооружением не страшен никакой враг. Армия же крупного государства сюда вряд ли когда-нибудь вторгнется.
Друзья попрощались с энжелцами и двинулись дальше. Корабль шел точно по середине реки, держась от берегов на безопасном расстоянии.
Воины прекрасно понимали — судно обязательно привлечет внимание унимийцев. Отсталым народам оно будет внушать страх, а более развитые попытаются выяснить, кому принадлежит «Решительный». Провокации в подобной ситуации неизбежны.
Если вожди племен и правители государств узнают о количестве людей на борту, то обязательно попытаются захватить корабль. Современное боевое судно позволит им диктовать свои условия соседям.
Судьба трех человек властителей совершенно не волнует. Чужаков уничтожат без жалости и сострадания. И это обстоятельство нельзя было не учитывать.
Уже в первую ночевку после Энжела воины установили строгий график дежурства. В темный период времени кто-то один постоянно осматривал палубу и наружные помещения.
Де Креньян еще раз проверил исправность скорострельных пушек в боевых рубках. Незваных гостей ждал достойный отпор. Главное — не проморгать нападение.
На исходе третьих суток Билл заметил на берегу каких-то людей. Тасконцы с шумом и гамом купали в реке больших красивых животных. Аланец тотчас позвал друзей.
Француз прильнул к окулярам бинокля и изумленно воскликнул:
— Это же лошади! Не ожидал встретить их на Униме. Интересно, как они здесь оказались?
— Очень просто, — улыбнулась Линда. — Животных привезли с Земли. Два века назад странные существа являлись экзотикой, развлечением. Но, видимо, катастрофа заставила взглянуть на их качества с другой стороны. Для чего используют лошадей на твоей родной планете?
— Для разных целей, — пожал плечами Жак. — Пашут землю, перевозят грузы, участвуют в состязаниях. О военном предназначении я не говорю. Конница — самый сильный вид войск. Пехота не может с ней соперничать. У меня был такой красавец… Белого цвета, длинная грива, быстрые ноги. К несчастью, бедняга погиб в бою.
— Ваша беседа довольно занимательна, — вмешался Белаун. — Но пора подумать о насущных проблемах. Мы достигли густонаселенных районов материка. Скоро будем проплывать мимо поселков и городов. Надо выработать общий план действий. Либо корабль причаливает, либо идет к Хостону без остановок.
— Высадка позволит продолжить поиски, но сразу возрастает риск потери судна, — заметила Салан. — Только полная изоляция позволит группе сохранить «Решительный».
— Время еще есть, — возразил маркиз. — А вдруг удача улыбнется нам в последний момент? Давайте проведем опрос в небольших деревнях. Вряд ли крестьяне представляют опасность. К сожалению, крупные города для отряда закрыты. Мы действительно не в состоянии уберечь корабль от захвата. А желающих найдется немало…
Аланцы согласились с предложением де Креньяна. Унима представляла собой огромный неизведанный край, имеющий много тайн и загадок.
Делать выводы, исходя из знакомства с Энжелом, по меньшей мере, глупо. Поселок долгие годы находился в отрыве от цивилизации, и люди сумели сберечь внутреннюю чистоту.
Мораль и нравственность в деревне за два века после гибели древней цивилизации почти не претерпели изменений. Между тем остальной мир развивался по иным законам. И он не будет так же гостеприимен.
В первые дни путешествие проходило без серьезных осложнений. Западное побережье принадлежало графству Порленскому, а восточное — графству Рочерскому.
Тасконцы встретили чужаков дружелюбно, не проявляя излишней подозрительности. В поселках воинам с удовольствием продавали рыбу, мясо, фрукты, хлеб, вино, беря за это символическую плату. О том, что товар стоит значительно дешевле названной цены, путники, разумеется, не догадывались.
Старики и служители храмов охотно отвечали на вопросы иноземцев, но их сведения были крайне скудны и неточны. Крестьяне ничего не слышали о Хранителях.
Зато воины получили исчерпывающую информацию об обстановке на материке. Уже после двух остановок друзья прекрасно знали обо всех военных конфликтах между унимийскими государствами.
А это было крайне важно. Особенно если учесть ситуацию в некоторых странах. Именно хорошая осведомленность спасла Жака и Вилла во время следующей высадки.
О жестоких законах графства Листонского местные жители говорили путешественникам не раз.
Однако аланцы не очень доверяли тасконцам. Порленцы явно недолюбливали соседей.
Лишь француз серьезно отнесся к словам унимийцев о могуществе церкви и тысячах сожженных людей, но переубеждать товарищей не стал. Взволнованно покачав головой, де Креньян отправился на корабль.
Судно встало на якорь неподалеку от маленькой неказистой деревеньки. То было ужасное захолустье, находящееся в сотнях километрах от столицы. Воины насчитали около сорока домов. В центре поселка располагался деревянный храм.
Листонцы встретили чужаков с холодной неприязнью. Вступать в беседы с иноземцами они не собирались. Словно чего-то боясь, тасконцы, всячески уклонялись от расспросов путешественников.
В какой-то момент маркиз отвлекся, но Белаун тут же дернул его за рукав.
— Взгляни! — дрожащим голосом произнес аланец, указывая на обгоревший столб. — Здесь действительно казнят людей на костре.
— Я в этом и не сомневался, — спокойно ответил Жак. — Скажу больше, на Земле я и сам участвовал в расправах над ведьмами и колдунами. Довольно распространенное явление в религиозных государствах. Особенно когда наука и образование подменяются фанатизмом и мракобесием. Человек, выступающий против веры, должен быть немедленно уничтожен.
— Ты серьезно? — изумленно спросил Вилл.
— Более чем… — с горечью вымолвил француз. — Я родился и вырос в стране, где обычная медицина подвергается жесточайшим гонениям. А Линду давно бы сожгли за пособничество дьяволу. Любая операция рассматривается как происки темных сил. Лекарь в лучшем случае зашьет рану. Копаться во внутренностях не станет ни один сумасшедший. Кому же хочется гореть в огне…
— Дикий, кошмарный мир, — проговорил Белаун.
— Увы, — развел руками де Креньян. — Законы выживания суровы. В моей биографии немало трагических эпизодов. Я бы и рад выбросить их из памяти, да не получается.
— Но как ты мог? — выдохнул аланец.
— Очень просто, — пожал плечами маркиз. — На Земле подобных вопросов не задают. Это норма жизни. Сжечь иноверца считается величайшим благом. Ради двух слов в Священном Писании убивают тысячи ни в чем неповинных женщин и детей. Мораль общества сурова. Человека лишают жизни и за гораздо меньшие прегрешения. На моей планете истребляют целые народы лишь потому, что они поклоняются другому богу. Огонь и меч — вот главные средства борьбы за идею.
— Невероятно! — произнес Вилл.
Между тем, к друзьям подошел седовласый священник в серой сутане из грубого домотканого материала. Изобразив улыбку на лице, унимиец твердым уверенным голосом сказал:
— Добро пожаловать в благословенный край. Вы наверное устали с дороги и проголодались. Приход всегда готов помочь путникам и страждущим. Не побрезгуйте разделить со мной скромную трапезу.
— Благодарим за приглашение, — вымолвил Белаун. — Признаться честно, мы уже не рассчитывали здесь перекусить. Люди сторонятся чужаков, не желают с нами разговаривать, а таверны нигде не видно…
— Неудивительно, — кивнул головой листонец. — Деревня находится вдали от больших дорог. Путешественники редко сюда забредают. Народ беден, живет тихо, скромно. Иноземцы пугают моих соотечественников. Слишком много зла приносят чужестранцы. В них нет глубокой веры…
— Полностью с вами согласен, — вставил Жак. — Корабль совсем недавно побывал в двух соседних графствах. Мы наблюдали ужасное падение нравов. Порленцы абсолютно не верят в бога и не выполняют его заповеди. Они поддались дьявольскому пороку. В душах отступников поселилась тьма.
— Вы действительно это заметили? — удивленно спросил тасконец.
— Сделать такое открытие несложно, — произнес француз. — Вино, разврат и непрерывные развлечения. У жителей даже нет времени на молитву. Надеюсь, господь сурово накажет еретиков.
Воины и служитель церкви прошли в небольшую пристройку к храму. Убранство помещения выглядело по-нищенски убого. Деревянный стол, длинные скамьи и несколько вертикальных полок. Бея посуда была из глины. И надо отметить, листонские гончары особым мастерством не отличались.
— Присаживайтесь, — сказал священник. — Я на секунду отлучусь, надо отдать необходимые распоряжения.
Как только унимиец вышел, аланец изумленно вымолвил:
— Жак, что за чепуху ты городишь? Какие отступники? Какое падение нравов? Люди в Рочере и Порлене живут в сто раз лучше и богаче. Посмотри внимательно на лица местных крестьян! На них печать боли и страха.
— Знаю, — бесстрастно отреагировал де Креньян. — Я должен был подыграть тасконцу. В его словах отчетливо чувствуется фальшь. Он не случайно пригласил нас в дом. Спорить с фанатиком занятие бесполезное. Нужно выбираться из деревни. Интуиция редко меня подводит. Здесь ловушка.
— Ты всюду видишь подвох, — снисходительно улыбнулся Вилл. — Старик не представляет ни малейшей опасности. Я уверен, мы спокойно покинем поселок и без проблем дойдем до корабля. Намерения служителя церкви самые доброжелательные. Листонец проявил обычное гостеприимство…
Именно в этот момент дверь открылась, и в комнату вновь вошел священник. Губы унимийца были чуть поджаты, плечи подрагивали, а в глазах сверкала злоба.
Маска учтивого хозяина оказалась сброшена. Внимательно взглянув на расслабившихся путешественников, тасконец громко произнес:
— Зря вы вернулись в нашу страну. В Листоне нет места раскольничьим сектам. Мы глубоко преданы богу, церкви и графу. Один раз вам удалось вырваться из столицы, теперь вернетесь в город в кандалах. Там преступников подвергнут допросу и справедливой казни…
— То есть сожжению на костре? — уточнил маркиз.
— Совершенно верно, — подтвердил священник. — Другого способа изгнать дьявола из тела человека не существует. И ваши лживые речи не введут меня в заблуждение.
Неожиданно для унимийца землянин нагло и искренне расхохотался.
Тем временем, в помещение протиснулись четверо мужчин крепкого телосложения. Двое были вооружены арбалетами, двое держали в руках кинжалы. Они лишь ждали сигнала для нападения.
Жак повернулся к товарищу и иронично проговорил:
— И это ты называешь порядочностью? Перед нами — обезумевшие, озверевшие изуверы. Ради бредовых идей они готовы убить кого угодно. Но прежде чем прикончить несчастную жертву, палач вдоволь поиздевается над ней. Выкалывание глаз, вырывание ногтей, прижигание каленым железом — вот любимые пытки борцов за веру. И в конечном итоге на радость толпе полуживого беднягу поджарят на огне.
— Господи, откуда в них столько жестокости? — вымолвил аланец.
— Не поминайте имени Господа! — истерично завопил тасконец. — Вы шпионы и раскольники, а потому должны быть наказаны! Святая церковь не прощает оскорблений! А к посланникам дьявола листонцы беспощадны!
— Но мы лишь сегодня ступили на землю графства, — возмущенно произнес Белаун. — Неужели беседовать с людьми — столь тяжкий грех?
— Опять ложь! — злорадно выкрикнул служитель храма. — Даже сейчас, на краю гибели, еретики не хотят признать свою вину. А ведь покаяние могло облегчить ваши страдания! Только при полном согласии с обвинением палач проявит снисхождение.
— Хватит болтать ерунду! — резко оборвал старика француз. — Мне надоело слушать бредни сумасшедших. Либо вы уберетесь, либо отправитесь на тот свет. И не рассчитывайте на жалость и сострадание. С убийцами я поступаю по справедливости.
— Взять негодяев! — скомандовал фанатик в сутане.
Мужчины рванулись вперед, однако де Креньян опередил унимийцев. Вскинув автомат, маркиз открыл огонь на поражение.
Не прошло и десяти секунд, а на полу уже лежали пять изрешеченных пулями трупов. Жак с ненавистью и презрением смотрел на мертвые тела. В этот миг он уничтожал не тасконцев, а собственное прошлое.
Всюду валялись пустые гильзы. Магазин давно опустел, а землянин по-прежнему продолжал нажимать на курок.
— Будьте вы прокляты! — воскликнул француз, перезаряжая оружие.
Вилл до сих пор еще не пришел в себя и удивленно оглядывался по сторонам. События развивались чересчур стремительно.
Автомат аланца так и лежал на скамье. Трагическая развязка застала Белауна врасплох.
— Ты убил их… — с трудом выдохнул Вилл.
— Листонцы не оставили мне выбора. В противном случае они бы прикончили нас, — с равнодушным видом ответил землянин.
— Но ведь это крестьяне, — возразил аланец. — Несколько семей лишились кормильцев. Неужели нельзя было избежать кровопролития?

Предыдущая страница 20 Следующая страница


21 Николай Андреев

— К сожалению — нет, — сказал де Креньян. — Священники в графстве наделены огромной властью. Любое приказание служителей церкви выполняется беспрекословно. Мерзавец сам спровоцировал столкновение.
— Возможно, — покачал головой Белаун. — Но ты проявил чрезмерную жестокость. Воспоминания о совершенных на Земле преступлениях не дают тебе покоя.
Впрочем, смерть религиозных фанатиков вряд ли послужит искуплением грехов. Попробуй найти другой способ.
— Я не собираюсь оправдываться, — произнес маркиз. — Что сделано, то сделано. А ты на судне держи язык за зубами. Пора отсюда выбираться. Через пару минут к храму сбежится вся деревня.
Воины вышли из пристройки и быстрым шагом направились к берегу.
Местные жители наверняка слышали выстрелы. Из близлежащих строений выскакивали люди и испуганно смотрели на чужаков.
Где- то сзади послышались возбужденные крики. Видимо, унимийцы обнаружили покойников.
В любой момент листонцы могли броситься на иноземцев. Держа оружие наготове, друзья стремительно приближались к реке.
К счастью, тасконцы совершено растерялись и не знали, как поступить с убийцами. Толпа боязливо плелась позади путешественников.
Возле шлюпки дежурили два вооруженных унимийца. Увидев живых и здоровых еретиков, мужчины попятились к воде. На лицах листонцев застыл неподдельный ужас.
— Пошли прочь, болваны! — грубо проговорил Жак. — Мы больше не хотим никому причинять боль. Лучше разойтись по-хорошему…
Тасконцы неторопливо отступили от лодки. Вилл наклонился и оттолкнул ее от берега.
В тот же миг один из охранников бросился на аланца с ножом. Еще секунда — и он вонзил бы клинок в спину Белауна.
Выстрел француза прошил насквозь сердце нападавшего. Унимиец покачнулся и беззвучно рухнул к ногам Вилла.
— Никогда не поворачивайся к врагу спиной, — заметил де Креньян. — Он не упустит шанса нанести удар.
Аланец посмотрел на труп листонца, зажатый в его руке длинный нож и молча сел в шлюпку. От слов благодарности Белаун воздержался.
Вскоре воины вернулись на корабль. Вилл поспешно спустился в машинное отделение и не показывался оттуда несколько часов.
Впрочем, маркиз тоже не особенно распространялся о случившемся на берегу. Описывать подробности перестрелки не имело смысла. Линда и сама догадалась, что территория Листона для путешественников закрыта.
Лишь поздно вечером, сидя за ужином, аланец задумчиво вымолвил:
— Никак не пойму, почему местные жители проявили такую агрессивность. Ведь мы ничего плохого им не сделали. Нас же обвинили во всех смертных грехах, включая оскорбление церкви.
— Нет ничего удивительного, — произнес Жак. — Три группы идут по Униме параллельным курсом. И не забывайте, друзья одеты в ту же форму, что и мы. Наш отряд задержался в Энжеле, а Стюарт продолжал двигаться на север. Графство Листонское они давно преодолели и, видимо, не без приключений.
— Но какое это отношение имеет к нам? — не унимался Белаун.
— Самое прямое, — улыбнулся француз. — Священник перепутал группы. Государство раскинулось от океанского побережья до Миссини на сотни километров. В отдаленных селениях плохо знают о деталях инцидента, случившегося в столице. Главная примета — одежда. Вот из-за нее мы и пострадали.
— Значит, Пол с отрядом уже покинули страну? — спросила Салан.
— Да, — подтвердил землянин. — Они наделали здесь много шума. О незначительном скандале все приходы оповещать не станут.
Через семь суток «Решительный» покинул территорию враждебного государства.
На правом берегу раскинулось графство Флорское. С борта корабля страна казалась бедной и отсталой. Высокие горы не позволяли тасконцам заниматься сельским хозяйством, а плодородная долина вдоль реки была чрезвычайно мала.
Первая же высадка принесла долгожданный результат. Местные жители не раз слышали о таинственных отшельниках.
Праведники скрывались где-то в центральных районах материка. К сожалению, их точного местонахождения унимийцы не знали, а дикие пустынные степи графства Окланского описывали исключительно в черных красках. Тасконцы рассказывали об ужасных хищниках и безжалостных бандах разбойников, наводивших ужас на приграничные деревни Флорда.
Значительная часть полученной информации, конечно, являлась мифом. Но определенное зерно истины все же присутствовало.
Легенды возникают на основе каких-то конкретных фактов. Постепенно они приукрашиваются и становятся малоправдоподобными.
Людям свойственно испытывать страх перед неизвестностью. Безоговорочно доверять слухам путешественники не собирались, однако пренебрегать ценными сведениями не стоило.
Позади осталась еще одно государство. Горный массив плавно перешел в невысокую равнину с довольно скудной травянистой растительностью.
Особенно сильно это бросалось в глаза по сравнению с западным берегом. Там в низинах по-прежнему рос высокий густой лес. Герцогство Сендонское располагалось на благодатной земле.
Примерно через сутки друзья получили радостное известие. В маленьком поселке рыбаков воины узнали, что пару месяцев назад здесь побывала группа людей в точно такой же форме. Без сомнения, это отряд Стюарта.
Вести поиски по следам товарищей было глупо. Пришлось направить судно к восточному берегу. Дикие степи не слишком привлекали путешественников, но выбирать не приходилось.
Довольно долго воины не видели в степи ни одного живого существа. Она казалась мертвой и унылой.
И вот однажды ранним утром Белаун заметил на небольшом пригорке всадника. Унимиец стоял неподвижно, внимательно изучая проплывающий мимо корабль. Мгновение спустя наблюдатель исчез.
Аланец сразу сообщил друзьям о подозрительном человеке, но и Салан, и де Креньян беспечно отнеслись к его словам.
А уже спустя три часа полсотни вооруженных людей ждало их у излучины Миссини. Некоторое время тасконцы скакали за судном. Однако у следующего поворота отряд остановился.
— Похоже на разведку, — заметил француз. — Судя по настойчивости незнакомцев, в покое они нас не оставят. Непонятно только, почему унимийцы не делают никаких знаков.
— Вряд ли животные выдержат такую скорость, — возразил Вилл.
— Ты слишком торопишься с выводами, — произнес Жак. — Взгляни на карту. Река здесь часто петляет, а эти парни отлично знают местность. Они наверняка где-нибудь перехватят корабль. Вопрос в том, какие у них намерения. Будем надеяться на лучшее. В любом случае на ночь придется вставать на якорь. Русло слишком узкое, и рисковать судном нельзя.
Вскоре всадники скрылись из виду. До конца дня на берегу никто больше не появлялся.
Тревога постепенно проходила. Степь была абсолютно пустынна и хорошо просматривалась на несколько километров. Подкрасться незаметно к Миссини тасконцам не удастся.
Внимательно изучив окрестности в бинокль, маркиз дал команду заглушить двигатели. Два тяжелых якоря, звеня цепями, опустились в воду. В вечернем сумраке воцарилась тишина.
— Пора ужинать, — вымолвила аланка, спускаясь в трюм. — Я ужасно проголодалась. Мы находимся в полной безопасности. До берега не меньше четырехсот метров. Унимийцам понадобятся лодки, чтобы преодолеть это расстояние.
— Я согласен с Линдой, — поддержал женщину Белаун, забрасывая автомат за спину.
— А меня поведение тасконцев настораживает, — проговорил де Креньян. — Странное, непонятное ощущение приближающейся беды. Такое же, как в поселке листонцев. Всадники, сопровождавшие нас, преследовали вполне определенную цель. Поглазеть на диковинное судно они могут и в другом месте. Мы имеем дело с опытными бойцами. Простое любопытство им чуждо. Боюсь, ночь выдастся тревожной.
— Ты паникуешь раньше времени, — улыбнулся Вилл и хлопнул товарища по плечу.
— Твои бы слова, да Богу в уши, — заметил землянин.
Темнело довольно быстро. Сириус спрятался за горизонтом, и на Униму опустился густой липкий мрак.
Первым дежурил Жак. Француз периодически включал прожектор и медленно проходил лучом света по воде. Вокруг ничего подозрительного. Лишь редкие крики птиц нарушали степное безмолвие.
Как назло, легкие облака закрыли небо, и видимость резко ухудшилась. Свет звезд не пробивался сквозь плотную пелену.
Тихо ругаясь, де Креньян неторопливо прохаживался по палубе. Время пролетело незаметно, и в два часа из рубки вышел заспанный Белаун.
Потягиваясь и зевая, аланец поинтересовался:
— Как дела?
— Пока без проблем, — ответил маркиз.
— Я же говорил, зря волнуешься, — произнес Вилл. — Иди спать, все будет нормально. Завтра предстоит тяжелый день. Начинается резкое сужение реки. Катастрофа могла превратить Миссини в жалкий ручей. И неизвестно сумеем ли мы добраться до Хостона.
— Понадеемся на удачу, — улыбнулся француз, спускаясь в трюм.
Жак долго ворочался на койке, но заснуть почему-то не удавалось. Странные всадники его беспокоили.
Куда исчез отряд кавалеристов? Отстал или двинулся на перехват? Ответов не было.
Француз промучился около часа. Поднявшись с постели и накинув куртку на плечи, землянин зашагал вверх по трапу. Выйдя на палубу, де Креньян невольно поежился от резкого перепада температур.
Он уже хотел окликнуть Белауна, как вдруг замер на полуслове. Буквально в трех метрах от него мелькнула неясная тень.
Маркиз интуитивно отпрянул назад и скрылся в проходе. Вскоре мимо Жака проскользнул полуголый мужчина с кинжалом в руке.
Дальнейшие события развивались стремительно. Резкий захват за голову и сильный удар по шее — и унимиец отключился надолго. Опустив бесчувственное тело в трюм, француз осторожно толкнул Салан в плечо.
Аланка тотчас вскочила и изумленно взглянула на де Креньяна.
— Уже на дежурство? — спросила женщина.
— Нет, — отрицательно покачал головой маркиз. — У нас гости.
Только теперь Линда заметила лежащего на полу человека.
— Что с Виллом? — взволнованно проговорила Салан.
— Не знаю, — честно признался землянин. — Надо торопиться. Думаю, на корабле уже немало местных ублюдков. Возьми только клинок, а то в темноте перестреляем друг друга. И будь осторожна…
— Не волнуйся, — вымолвила женщина. — Я смогу за себя постоять.
Обнажив мечи, путешественники двинулись на палубу. Возле рубки управления они разошлись в разные стороны.
Жак перебрался на противоположный борт и растворился во мраке. Встреча должна произойти на носу судна. Где-то там находится Белаун.
Почти тут же раздался громкий возглас аланца. Сразу за ним последовала интенсивная стрельба.
Француз хотел идти на помощь Виллу и в этот момент заметил на корме трех бандитов. Тасконцы были вооружены длинными кинжалами, но владели ими довольно посредственно.
Разобраться с унимийцами большого труда не составило. Меч де Креньяна пощады не знал. Оставив на палубе три окровавленных трупа, маркиз повернул назад.
Вскоре Жак увидел еще двух врагов. Бандиты только что выбрались из воды и пытались залезть на верхние надстройки.
Атаки сзади тасконцы не ожидали. Француз без жалости и сострадания заколол обоих.
Стараясь застать путешественников врасплох, разбойники напали на судно ночью. Они хотели бесшумно снять охрану и вырезать спящую команду. От одной этой мысли землянин приходил в ярость.
А натура у де Креньяна была горячая, вспыльчивая. В разгар боя маркиз превращался в сущего демона.
У выдвижного трапа Жак застал еще одного унимийца. Бандит оказался ранен в бок и, прижимаясь к стене рубки, пытался спрятаться в темноте. Резкий взмах клинка — и безжизненное тело рухнуло в воду.
Держа меч перед собой, француз медленно вышел на открытое пространство. Вокруг царила удивительная тишина. Впереди различались смутные силуэты бочек.
— Есть тут кто живой? — негромко произнес де Креньян.
— Похоже на то… — послышался в ответ слабый голос Белауна.
Маркиз приблизился к краю палубы. Среди канатов и цепей лежал раненый аланец.
Здесь же находилась и Линда. Женщина быстро и умело делала товарищу перевязку. Слева от Вилла на тросах висел мертвый тасконец. Под ногами хрустели автоматные гильзы.
— Ночь выдалась спокойной, — язвительно сказал француз.
— Что верно, то верно, — грустно улыбнулся Белаун. — Я заметил этого гада слишком поздно. Он опередил меня буквально на мгновение. Кинжал уже летел, когда я нажал на курок. Очередь получилась длинной и задела кого-то еще. Он вскрикнул и отступил назад.
— Не волнуйся, — успокоил аланца Жак. — Все кончено. Мы с Линдой проверили корабль. Я отправил в мир иной шестерых…
— И я двоих, — вставила Салан.
— Один на ограждении и один в трюме, — продолжил счет землянин. — Получается десять бойцов. Не маловато ли? Ведь на таком судне экипаж должен быть гораздо больше, чем три человека. Пора побеседовать с нашим незваным гостем.
Уверенным шагом де Креньян направился к входу в трюм. Пленник до сих пор не пришел в себя, и маркиз потратил немало времени, пытаясь привести бандита в чувство.
Наконец унимиец открыл глаза и испуганно отпрянул от Жака.
— Не бойся, я тебя не убью, — зловеще произнес француз. — Во всяком случае, не сейчас. Сколько вас приплыло на корабль?
— Не… не… скажу… — заикаясь, выдохнул тасконец.
— Жаль, — пожал плечами землянин, обнажая окровавленный клинок. — Придется отрубить тебе кисть. Может, тогда разговоришься.
Даже в слабом свете дежурных ламп пленник отчетливо видел капли крови на лезвии меча и сверкающие ненавистью глаза де Креньяна. У бандита не было сомнений в том, что воин выполнит свои угрозы.
— Десять… — низко опустив голову, вымолвил унимиец.
— Так-то лучше, — презрительно усмехнулся маркиз. — Значит, я не ошибся. Хочу тебя обрадовать — ты единственный уцелевший из группы. Остальные мертвы. А теперь ответь мне на ряд вопросов. Кто вы такие? Почему напали на нас? Откуда подобное пренебрежение к команде? Корабль ведь большой…
— Мы… мы… — нервно проговорил пленник. — Мы знали, что вас всего трое. Во флорских деревнях есть наши люди. Разведчики внимательно следили за экипажем. Они сразу сообщили о великолепном судне, идущем на север. Упускать столь ценную добычу Сторм не хотел. На берегу постоянно дежурили наблюдатели. Вскоре корабль обнаружили…
— Кто такой Сторм? — уточнил Жак.
— Предводитель одной из многочисленных банд дикого края, — пояснил тасконец. — Мы постоянно кочуем, совершая налеты на поселки и небольшие города.
На отдых и во время карательных рейдов флорской армии уходим в отдаленные районы. В распоряжении предводителя около трех сотен отличных бойцов. Даже мутанты не осмеливаются вторгаться на его территорию.
— Понятно, — произнес француз. — Вы решили, что десяти отъявленных головорезов для захвата судна будет вполне достаточно. Невелика трудность — вырезать спящих чужаков.
— Да, — подтвердил пленник. — Сторм не сомневался в успехе. Рано или поздно корабль должен был остановиться на ночлег. Более удобного момента для нападения не придумать. Как только судно замерло, и опустились якоря, посыльные поскакали к временной стоянке отряда. Десять лучших пловцов тихо подкрались к кораблю и поднялись на палубу. Ну, а дальше…
— Наступила расплата, — вставил де Креньян. — Каков сигнал об успешном выполнении задания?
— Его нет, — чересчур поспешно ответил унимиец.
— Ты опять пытаешься со мной шутить! — гневно воскликнул маркиз, приставляя меч к горлу бандита. — Ведь не сами же вы поведете судно! Наверняка у Сторма есть человек, разбирающийся в технике. И рисковать им он точно не станет. Говори! Иначе останешься без головы.
— Меня убьют… — испуганно пролепетал тасконец.
— Мы все когда-нибудь умрем, — иронично сказал Жак. — Кто-то раньше, кто-то позже…
— Три яркие вспышки света, — чуть помедлив, проговорил пленник. — Лучше прожектором. Это укажет направление лодкам.
— Вот и отлично, — улыбнулся землянин. — И учти, если ты солгал, мой клинок еще раз обагрит кровью палубу. На пощаду не рассчитывай.
Вытолкнув унимийца из трюма, де Креньян отправился к друзьям.
Белаун уже сидел возле бочек с перевязанным плечом. Подняться самостоятельно аланец пока не мог.
— Как дела? — поинтересовался француз.
— Сейчас лучше, — вымолвила Линда. — Но рана слишком глубокая. Чуть ниже — и лезвие задело бы сердце. Надо признать, Виллу очень повезло. Нож кидал профессионал. Его промах — счастливая случайность.
— Он в состоянии драться? — спросил Жак.
— Нет, — ответила Салан. — Большая потеря крови вывела Вилла из строя на несколько дней. Необходим полный покой.
— Жаль, — произнес маркиз. — Я намерен проучить мерзавцев, напавших на «Решительный». Бандиты не отстанут, пока не получат достойный отпор. И у меня есть хороший план.
Де Креньян крепко связал пленника, всунул ему в рот кляп и оставил под охраной Белауна. Ни на что другое аланец сейчас не годился.
Между тем, француз занял место в боевой рубке и подготовил орудия к стрельбе. Линда подала тасконцам условный сигнал, и с берега донеслись ликующие крики.
Спустя десять минут отчетливо послышались частые всплески воды. Гребцы активно работали веслами, не заботясь о соблюдении тишины.
В этот момент Салан включила прожекторы на полную мощность. Мощный поток света разорвал ночную мглу, и путешественники увидели три большие лодки. В них находилось не меньше двадцати человек.
Разбойники испуганно замерли, закрывая глаза от слепящих лучей.
— Отправляйтесь в ад! — проговорил землянин, нажимая на кнопку электроспуска.
Гильзы посыпались на металлический пол, а снаряды скорострельных орудий буквально изрешетили унимийцев и шлюпки. Раздались вопли ужаса и боли. Промахнуться с такого расстояния сложно.
Стальной шквал сметал все на своем пути. Река забурлила, лодки превратились в щепки, а люди бесследно исчезли в пучине. Быстрое течение далеко утащит изуродованные тела.
Наконец пушки смолкли, и тишина вновь воцарилась над Миссини.
До восхода Сириуса никто так и не прилег. В любой момент бандиты могли повторить нападение.
Вместе с первыми лучами гигантской белой звезды де Креньян поднял якоря и запустил двигатели. Жак и Линда еще раз внимательно осмотрели корабль. Зрелище было неприглядным: залитая кровью палуба, брошенное разбойниками оружие, изрубленные трупы тасконцев.
Не особенно церемонясь, землянин сбросил покойников в воду. Вскоре за борт отправился и пленник.
Умирать унимиец не торопился, а потому поплыл к противоположному берегу. Сторм вряд ли простил бы предателя. В сложившейся ситуации герцогство Сендонское для него — лучший вариант.
— Счастливчик, — презрительно вымолвил маркиз, глядя на удаляющегося бандита.
Во время дальнейшего плавания ничего существенного не произошло. Вилл постепенно поправлялся и уже изредка прогуливался по палубе. До Хостона осталось чуть более тысячи километров.
Через двое суток после ночного боя неожиданно проявили себя могущественные силы, покровительствующие воинам Света. Сработала удивительная система оповещения.
Среди бела дня у всех путешественников вдруг потемнело в глазах. Мир Тасконы для них перестал существовать.
Друзья отчетливо увидели высокие скалы и узкую горную дорогу. Возле нее притаился огромный паук. Его мохнатые лапы противно шевелились, а челюсти постоянно двигались.
Отвратительное существо терпеливо ждало добычу. Рано или поздно жертва обязательно появится.
И вот вдалеке показалась колонна людей. Различить лица и одежду никак не удавалось, фигуры были слишком расплывчатыми.
Кошмарный монстр бросился в атаку. В свете Сириуса сверкнул клинок, пробил панцирь чудовища и глубоко вошел в брюхо твари. Раздался адский предсмертный визг. Паук на мгновение замер, а затем рухнул на землю.
Картина схватки тут же растворилась в воздухе. Обессилевшие люди опустились на палубу.
— На этот раз мы нанесли удар первыми, — устало произнес Белаун. — Одна из групп прикончила воина Тьмы.
— Справедливое замечание, — проговорил де Креньян. — Счет в игре изменился. Думаю, противник не оставит наш выпад без внимания. Следует ожидать ответных действий. Придется усилить охрану судна.
— Тебе не удалось рассмотреть человека, убившего чудовище? — спросила Салан.
— Нет, — отрицательно покачал головой француз. — Образы символические и не обладают индивидуальностью. Да и кто сказал, что к гибели врага причастны воины Света? Все мы смертны. Одна ошибка — и в мир иной меня или тебя запросто отправит какой-нибудь местный мерзавец. У этого правила не бывает исключений.
— Полностью с тобой согласен, — откликнулся аланец. — Но хочу сделать маленькое дополнение. Свет и Тьма, Добро и Зло не могут существовать отдельно друг без друга. Их удел — вечная борьба. Отсюда вывод: мы с противником являемся разнополюсными магнитами. А они, как известно, притягиваются. Расстояние не имеет значения. Столкновение неизбежно.
— Интересная мысль, — скептически улыбнулся Жак. — Зрителям подобное обстоятельство наверняка доставляет неописуемое удовольствие.
«Решительный» неуклонно приближался к Хостону.

Предыдущая страница 21 Следующая страница


Наемники 22

Миссини уже давно превратилась в скромную узкую речку, и путешественники с трудом удерживали судно в русле. Друзья с ужасом ожидали момента, когда корабль уткнется в прибрежную мель.
До назначенной встречи групп оставалось чуть больше двадцати дней. В целях безопасности де Креньян приказал снизить скорость.
Среди ровной желтой степи «Решительный» выглядел довольно неестественно. А ведь судя по карте, два века назад здесь росли плодовые сады.
К сожалению, не сохранилось ни одного деревца.
Миссини с трудом пробивала себе дорогу по безжизненному засушливому краю.
Лишь невысокие сопки и холмы вносили разнообразие в ландшафт. Они же скрывали судно от посторонних глаз. Тем не менее, ни о какой секретности говорить не приходилось.
На носу корабля кто-то из воинов постоянно нес дежурство. Во-первых, наблюдатель следил за глубиной реки, а во-вторых, Хостон находился где-то поблизости. Пропустить условленное место нельзя.
Вскоре впереди показались разрушенные остовы зданий. От некогда огромного города с-миллионным населением уцелело лишь несколько поросших травой развалин. Ядерный взрыв, время и ветер безжалостно уничтожили творение человеческого разума. Еще сотня лет — и руины мегаполиса исчезнут без следа.
Вилл поднял бинокль и сразу увидел на холме фигуру в знакомой форме. По телосложению он узнал Олана. Изредка подпрыгивая, оливиец радостно махал руками.
Смолкли двигатели, зазвенели якорные цепи, опустилась на воду шлюпка. Между тем на берегу собралась вся четверка Стюарта. Налегая на весла, Жак и Линда быстро приближались к товарищам. Целый год разлуки! Год скитаний, надежд и разочарований.
Друзья обнимались, целовались, жали друг другу руки. Они были счастливы. Ведь несмотря на невзгоды и опасности, им удалось выжить.
Когда эмоции немного улеглись, и путешественники отправились на судно, Пол негромко произнес:
— Вы тоже получили сообщение?
— Да, — утвердительно кивнул француз. — Но тревога меня не покидает. И хотя у Тино и Олеся еще есть время, я начинаю нервничать. Боюсь, маршрут восточной группы оказался самым трудным. Во Флорде мы слышали много страшных рассказов о графстве Окланском. Там сейчас неспокойно. По степи бродят целые армии преступников. Одна из таких банд едва не захватила корабль.
— Неприятная новость, — заметил шотландец. — А как ваши поиски?
— Расплывчатые слухи и ничего определенного, — вымолвил де Креньян.
— У нас тот же результат, — проговорил Стюарт. — Объездили все герцогство Сендонское вдоль и поперек. Отшельников нигде нет. Либо Хранители на Униме погибли при катастрофе, либо спрятались в глухую нору. Надежда только на Храброва. Ему обычно везет…
— Здешние места не настраивают на благодушный лад, — произнес маркиз. — Везение Олесю ох как понадобится…
Воины не знали, да и не могли знать, что отряд Аято находится недалеко от Миссини Но едет он не к реке, а от нее.
Путешественников ждут нелегкие, опасные испытания. И лишь Богу известно, удастся ли друзьям выйти из них с честью.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1
      ЗАПАДНОЕ ПОБЕРЕЖЬЕ       (Страница 1)
    • Глава 2
      ВВЕРХ ПО МИССИНИ       (Страница 3)
    • Глава 3
      ПРИЕМ ВО ДВОРЦЕ       (Страница 5)
    • Глава 4
      ГОСТИ ИЛИ ПЛЕННИКИ?       (Страница 7)
    • Глава 5
      ТАЙНЫ ГЕРЦОГСТВА       (Страница 9)
    • Глава 6
      ВОЙНА       (Страница 10)
    • Глава 7
      БИТВА ЗА КРОСТОН       (Страница 12)
    • Глава 8
      ВЕЛИКОЕ ПРОТИВОСТОЯНИЕ       (Страница 14)
    • Глава 9
      ПЕРЕЛОМ       (Страница 16)
    • Глава 10
      ГРАФСТВО СВЯТОЙ ВЕРЫ       (Страница 17)
    • Глава 11
      ПУТЬ К ХОСТОНУ       (Страница 19)


Николай Андреев

Наемники

Цикл: "Звездный взвод" - 8

 Читать книгу

Аннотация

Они были мертвы — но вернулись к жизни. Они убивали — и будут убивать вновь. Но теперь они служат не мелким земным князькам, а всесильной сверхцивилизации. Они покоряют неизвестные миры, населенные чудовищными мутантами. Прочь с дороги — звездный взвод наступает!

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel