Николай Андреев - Ковчег надежды

1 Николай Андреев

ВСТУПЛЕНИЕ

Примерно в двух с половиной парсеках от Земли пылает огромная звезда. Ее назвали Сириус. Она в сотни раз крупнее и ярче крошечного карлика Солнца. Сириус довольно молодая звезда, и по известным человечеству законам астрофизики возле нее не должно быть планет. Но как же мало мы знаем о Вселенной! Нет правил без исключений. Вокруг могущественного светила вращается почти два десятка планет. На двух из них сформировались пригодные условия для возникновения жизни. Эволюция длилась миллионы лет. Вершиной творения стал человек.
Восьмая от Сириуса планета получила название Таскона. Именно здесь появилась разумная цивилизация. Люди освоили ближний космос, достигли других звезд, колонизировали девятую планету Алан и создали условия для существования на одиннадцатой, Маоре. Тасконцы стремились к совершенству, но забыли о пороках, раздирающих человеческое общество. Дьявол не дремлет. Властолюбие правителей привело к отделению колоний от метрополий. А вскоре между тремя государствами планеты разразилась страшная, необъяснимая война. В ядерном пожаре сгорели миллиарды людей, города превратились в руины, Таскона погрузилась в эпоху варварства.
Пальму первенства перехватил Алан во главе с удивительным и странным владыкой. Могущество Великого Координатора не знало границ. Спустя двести лет после катастрофы правитель решил покорить древнее государство. Однако звездный флот Алана поджидал неприятный сюрприз. Возле планеты появилось неизвестное излучение, уничтожающее все электронные системы кораблей. О массовой высадке не могло идти и речи. Транспортные челноки нуждались в надежных космодромах. Разведывательные группы, посылаемые на материк Оливии, исчезали бесследно. Банды дикарей и разбойников безжалостно уничтожали чужаков.
Именно тогда советник Великого Координатора Барт Делонт и разработал программу «Воскрешение». На далекой Земле группа ученых подбирала на поле боя тяжело раненых воинов и в состоянии клинической смерти производила корректировку сознания. Для рыцарей тринадцатого века от Рождества Христова это было необходимо. Иначе они бы сошли с ума.
Через несколько месяцев первую группу из восьми человек доставили на орбиту Тасконы. Наемникам предстояло сделать то, что оказалось не под силу аланцам — найти пригодный для посадки космодром. Вместе с землянами на Оливию отправились четверо десантников: двое мужчин и две женщины. Одной из них являлась Олис Кроул, посвященная второй степени, специалист по внеаланским связям. Девушке недавно исполнилось девятнадцать лет. Ею двигало честолюбие и фанатичная преданность интересам страны.
Опасаясь предательства наемников, ученые ввели в кровь солдат особый препарат. В течение тридцати суток он не представлял ни малейшей опасности, но затем начинался процесс распада. Человек умирал в ужасных мучениях от общей интоксикации организма. Предотвратить гибель воина могла только инъекция стабилизатора. Земляне попали в безвыходную ситуацию. Либо выполнить приказ, либо умереть.
На Тасконе их поджидали нелегкие испытания. Оказалось, что один из разведчиков-аланцев Линк Коун предал друзей и перешел на сторону местного царька. С отрядом бандитов мерзавец перехватывал и уничтожал высадившиеся на планете группы. Но на этот раз удача отвернулась от изменника. Коун столкнулся с профессионалами высочайшего уровня. Прорвав кольцо окружения, наемники устремились к космодромам.
При обыске полуразрушенных зданий «Звездного» Олесь Храбров и Тино Аято нашли журнал дежурных. В нем подробно описывались последние дни базы перед катастрофой. Оливийцы обвиняли в случившейся трагедии Великого Координатора. Правитель Алана каким-то образом сумел подключиться к оборонным компьютерам и произвести запуск ядерных ракет на Тасконе. Жители метрополии стали жертвами своей собственной военной мощи. Владыка отделившейся колонии превратился в полноправного хозяина звездной системы. Тасконский флот улетел в неизвестном направлении и больше не появлялся. Противостоять Великому Координатору было некому.
Найти подходящий космодром оказалось непросто. На землян нападали кровожадные хищники, мутанты-каннибалы, алчные, безжалостные оливийские разбойники. Теряя товарищей, наемники упорно двигались к цели. В Лендвиле, Аусвиле и Клоне разведчики приобрели верных друзей. В долине Мертвых Скал Олесь впервые увидел странный сон. Удивительная смесь аллегории и реальности. Тино расценил его, как послание свыше.
В Морсвиле остатки отряда едва не погибли. Решающий рывок к стартовой площадке дался десантникам необычайно тяжело. До космодрома добрались лишь четверо: аланки Кроул и Салан и земляне Аято и Храбров. Где-то в лесах Аусвила затерялся Жак де Креньян. Вопреки инструкции, Линда отдала маркизу ампулу стабилизатора. После выполнения задания наемники вернулись назад и забрали раненого друга. В дальнейшем пути разведчиков разошлись.
Олис Кроул поступила в академию Внешних Цивилизаций и блестяще ее закончила. На одном из светских балов в столице Алана Фланкии девушка познакомилась с приятным импозантным офицером службы безопасности Стилом Стоуном. Молодые люди стали регулярно встречаться. Дело шло к свадьбе. Их называли не иначе, как самой красивой и перспективной парой страны. Однако, в последний момент Олис решила повременить с бракосочетанием. Что-то ее остановило…
Странные, непонятные сомнения терзали Кроул. Она то и дело вспоминала юного варвара-землянина, с которым путешествовала по Оливии. Почему? Разумного ответа девушка не находила. Неужели это любовь? Подобная мысль пугала и раздражала Олис. Между высокородной аланкой и дикарем-наемником не должно быть никаких чувств. Это ненормально, противоестественно. Слишком разное мировоззрение, воспитание, культура. Но почему ее так тянет обратно на Таскону?
Получив разрешение Великого Координатора, Кроул отправилась в город Торнтон, в отдел, занимающийся освоением древней метрополии. На один шаг девушка стала ближе к Олесю Храброву. Разлука со Стоуном не очень беспокоила Олис. Первый порыв страсти остался давно в прошлом. Их взаимоотношениям требовалась тщательная проверка. Спешить с замужеством Кроул не хотела.
Сержант Салан после полученного на Оливии ранения лечилась на космической базе «Альфа». Как непосвященная она не имела права посещать Алан. Всенародная слава обошла ее стороной. Впрочем, Линда ничуть не расстраивалась по данному поводу. Женщина прекрасно осознавала свой статус. Пройдя ускоренные офицерские курсы, Салан попросилась в тасконский экспедиционный корпус. Рапорт был немедленно удовлетворен. Спустя почти полтора года Линда вновь ступила на бетонное покрытие космодрома «Центральный». Истинную причину возвращения аланки знали только трое землян. Во время путешествия между Салан и Жаком де Креньяном вспыхнуло сильное чувство. Два одиноких человека нуждались друг в друге.
Тяжела и опасна доля наемника. А если ты с далекой варварской планеты, то шансов уцелеть в кровавых бесконечных битвах и вовсе нет. Офицеры-аланцы бросали землян в самое пекло сражений. Воины первыми вступали в бой и последними из него выходили. Каждые полгода транспортный челнок доставлял на Оливию сорок новых солдат удачи. Дешевое достаточно квалифицированное «пушечное» мясо. Наемники целиком и полностью зависели от стабилизатора, а потому находились на положении рабов.
Тем не менее, они сумели сохранить человеческий облик и старались избежать напрасного кровопролития.
Оазисы мутантов захватывались силой, с людьми земляне пытались договориться мирно. Аланские колонисты быстро ассимилировались с тасконцами. Враждебные племена властелинов и боргов постепенно вытеснялись из пустыни Смерти. Тино Аято, Олесь Храбров и Жак де Креньян, рискуя жизнью, вели собственную политическую игру. Они заключили тайный договор с морсвилскими кланами гетер и трехглазых. Теперь воины могли проходить через город беспрепятственно.
Странные, необъяснимые видения заставили русича начать поиски древней оливийской реликвии — Конзорского Креста. Юноша не очень верил в мистические предзнаменования, японец же придерживался прямо противоположного мнения. Самурай считал, что линия судьбы предначертана заранее. Главное, неуклонно следовать избранному пути. Рано или поздно он приведет тебя к достижению цели. Тино оказался прав. После долгих усилий наемники нашли давно утраченный раритет. Само собой, о Конзорском Кресте земляне ничего не сказали командованию аланского экспедиционного корпуса. Ценная реликвия была надежно спрятана в Морсвиле.
Не надеясь на встречу с Олис, Храбров возобновил отношения с красавицей Вестой. Девушка безумно любила землянина. Он же относился к ней скорее как к другу. После тяжелых походов и кровопролитных сражений человек нуждается в теплоте и покое. Оливийка в какой-то степени заменила русичу семью.
На исходе третьего года колонизации планеты полковник Возан предпринял попытку прорваться в город мутантов. К сожалению, операцию плохо подготовили, и в секторе Чистых захватчики потерпели сокрушительное поражение. В окружении оказался большой отряд наемников и десантников. Ценой огромных потерь воины сумели прорваться в Нейтральную зону. Их участь зависела от решения Конгресса Морсвила. В трудной ситуации Олесь нашел единственно верное решение. Храбров предложил тасконцам сделку: жизнь солдат в обмен на двести лет свободы и независимости Нейтрального сектора. Оливийцев вполне устраивало подобное развитие событий. К этому моменту в качестве советника по освоению новых территорий на планету прилетела Олис. Под ее давлением принял условия русича и командующий корпусом.
Чувство, вспыхнувшее между Храбровым и Кроул во время первой экспедиции, еще больше усилилось после разлуки. Они объяснились в любви и тайно встречались в лагере землян. К несчастью, среди офицеров-аланцев нашелся мерзавец и интриган, который сообщил о взаимоотношениях девушки и наемника майору Стоуну, жениху Олис. Сотрудник службы безопасности немедленно прибыл на Таскону.
Между тем, Возан спланировал очередное вторжение в город. На этот раз армия должна была атаковать сектор Гетер. Бросить на произвол судьбы мутанток земляне не могли. Воины убедили оливиек покинуть Морсвил и довели их до плодородных северных земель. Стоун тут же воспользовался ситуацией и обвинил наемников в измене. Десантники подготовили засаду для группы. В последний момент Салан с двумя аланцами предупредила друзей об опасности. Они скрылись в зоне Непримиримых.
Чтобы не умереть от находящегося в крови препарата, земляне напали на космодром «Песчаный» и захватили крупную партию стабилизатора. Наемники, наконец, обрели долгожданную свободу. Оставаться в пустыне Смерти больше не имело смысла. Отряд воинов направился в Морсвил за продовольствием и водой. В ряды землян оказался внедрен шпион из так называемого легиона Бессмертных. Он предал наемников. При выходе из города группа угодила в западню. В жестоком бою разведчики и шедшая с ними Веста погибли. Девушку заколол Оливер Канн. Олесь поклялся отомстить барону. В голове шпиона, захваченного в плен, Линда обнаружила уникальный биочип.
Преодолевая пустыню, земляне встретили израненного, умирающего мутанта из племени властелинов. Три года назад именно Каре преследовал путешественников и убил Освальда Риме. Несмотря на протесты товарищей, Храбров помог тасконцу. Оливиец обещал верно служить наемникам. Но насколько честна клятва вождя властелинов? Это воинам предстояло проверить.
Отряд направился к Лендвилу, городу с которого земляне три года назад начали освоение материка. Именно там они хотели найти временное убежище. Увы, их мечтам о тихой, мирной жизни не суждено было сбыться. Местное население находилось в состоянии войны с жестоким арком Ярохом. Бросить на произвол судьбы друзей наемники не могли. В решающем сражении союзники нанесли правителю сокрушительное поражение. Свита тирана отстранила от командования армией Линка Коуна, и аланец бежал в отдаленный северный город. Войска победителей двинулись к столице арка. После тяжелого, кровопролитного штурма Наска пала. Яроха заколола собственная охрана, приближенных правителя казнил народ.
В подземелье дворца земляне нашли умирающего человека. Он оказался посланником некоего старца. А накануне ночью Олесь видел очередной странный сон. Неведомые силы толкали Храброва на новые поиски. Группа направилась на север. Около руин города Лонлил наемники повстречались с Аргусом Байлотом, оливийцем, принадлежащим к древней касте Хранителей.
Старец рассказал воинам о длительной, непрекращающейся битве Света и Тьмы. От него друзья узнали, что все жители планет системы Сириуса являются потомками могущественной цивилизации, некогда существовавшей на Земле. Останки огромного космического корабля «Ковчег» были спрятаны где-то на Тасконе.
После долгих сомнений путешественники решили остаться у старика. Им предстояло многому научиться…
Три года пролетели, как одно мгновение. Аргус с поразительною легкостью нашел антидот против препарата, находящегося в крови наемников. Земляне полностью освободились от аланских оков. Двенадцать друзей, не особенно веря в легенды хранителей, тем не менее, готовились к решающей схватке со Злом.
И вот наступил торжественный день! Ранним утром все путешественники увидели один и тот же сон. Они стояли на крошечной поляне посреди леса, а в центре круга, с посохом в руках, застыл Байлот. Яркий луч света ударил в старика, а от него метнулся в разные стороны к воинам. Посвящение состоялось. Миф превратился в реальность. На груди людей появилось необычное красное пятно.
Измученный ритуалом, оливиец объяснил наемникам, что таким образом неведомые могущественные силы объявляют о начале войны. Оставаться на ските больше не имело смысла. Друзьям предстояло либо уничтожить воинов Тьмы, либо погибнуть. На карту поставлена судьба человечества. Врагов ни при каких обстоятельствах нельзя подпускать близко к Земле. Почему так важна эта планета, Аргус не знал. Старик посоветовал путешественникам найти «Ковчег». На корабле есть ответы на многие вопросы.
Во время прощания Байлот поведал наемникам часть великой тайны. Слова «АТЛАНТ», «БЕЗДНА» и «КОВЧЕГ» служили кодами доступа в сложную систему лабиринта, а Конзорский Крест являлся ключом к первой двери. Где находится судно и как пройти ловушки, известно хранителям Унимы и Аскании. Друзья отправились в длинный и опасный путь.
По дороге отряд разделился на три группы. Оливийцы хотели посетить родные места, а аланцы проведать оставшихся в Лендвиле товарищей. Возражения Храброва и Аято ни к чему не привели. Встреча была назначена у города Фолс на западном побережье материка.
Спустя несколько месяцев земляне впервые столкнулись с воином Тьмы. В отчаянной схватке погиб Мануто Дойл. Впрочем, и противник не досчитался одного бойца. Удивительно, но им оказался Линк Коун. Мир тесен.
Получив сообщение о смерти Олеся, Олис Кроул вернулась на Алан. Девушка пребывала в глубокой депрессии. Назло Стилу Стоуну, непосредственному виновнику случившейся трагедии, девушка приняла предложение Кейта Релауна, молодого ученого, занимавшегося разработкой лазерного оружия. Увы, замужество не принесло счастья. Как Олис не старалась, забыть русича она не могла. Неведомая сила так и тянула ее обратно на Таскону. Узнав о командировке Кейта на Оливию, Кроул тут же воспользовалась представившимся случаем. По странному стечению обстоятельств испытания проводились неподалеку от Фолса.
Почти не пострадавший от катастрофы город сумел заключить с захватчиками мирное соглашение. На его верфях колонизаторы строили современные боевые корабли. Наемники с огромным трудом преодолели посты охраны и за смелость были вознаграждены. На площади возле порта воины увидели Сфина. Морсвилец открыл здесь торговую компанию. Нищий, грязный бродяга превратился в очень богатого человека. Тасконец обещал помочь путешественникам покинуть Оливию.
Но прежде Храбров хотел расплатиться с долгами. В одном из ресторанов Фолса регулярно веселились наемники Оливера Канна. Пришло время расквитаться с убийцей. Переодевшись, земляне тайком проникли в заведение. Улучив момент, Олесь заколол барона. При выходе из зала русич едва не столкнулся с Олис. Аланка сразу узнала Храброва. Девушка поняла, что допустила чудовищную ошибку. Пытаясь ее исправить, Кроул поругалась с мужем и осталась на космической базе рядом с Тасконой.
Между тем, воины Света захватили разведывательное судно и устремились к Униме. Переход через океан получился тяжелым и опасным. Мощный шторм едва не утопил путешественников. Но, в конце концов, друзья благополучно добрались до материка. На его южной оконечности в скалах они обнаружили древнюю военную базу. Наемники спрятали корабль в глубоком гроте.
Поиски хранителей земляне решили вести в трех направлениях. Де Креньяну, Салан и Белауну предстояло обследовать устье реки Миссини. Стюарт, Олан, Саттон и Мелоун шли по западному побережью Унимы, а Аято, Храбров, Каре и Воржиха — по восточному. Встретиться воины должны были ровно через год возле города Хостон.
Жак, Линда и Билл поднялись вверх по реке на шлюпке и наткнулись на заброшенный поселок. При обследовании домов они нашли мертвых людей и заразились неизвестной болезнью. Ценой огромных усилий аланке удалось отыскать противоядие. Прекратив разведку, друзья вернулись в грот и на судне двинулись к месту встречи.
В Хостоне их уже ждал отряд Стюарта. К сожалению, путешествие по западному маршруту не принесло результатов. Мало того, наемники едва не погибли в графстве Листонском. Религиозные фанатики чуть было не учинили расправу над чужаками.
Преодолев пустынное горное плато, группа Тино оказалась в самой южной стране Унимы — герцогстве Менском. Здесь их ждали нелегкие испытания. Придуманная землянами легенда вполне устраивала правителя страны, но вызвала подозрения у всесильного начальника тайной полиции полковника Стонжа. Наемники находились на грани ареста. Война с герцогством Бонтским позволила путешественникам проявить свои лучшие качества и заслужить уважение местных жителей.
В результате победоносной компании вражеская армия была разбита, а ее командующий генерал Жонини бежал во Флорские горы. Земляне вернулись в Мендон и узнали, что аланцы уже высадились в графстве Окланском. Они решили немедленно покинуть побережье. Герцог Альберт тут же воспользовался ситуацией и вынудил наемников отправиться вместе с принцессой Николь в трудное и опасное путешествие. Возглавил отряд сопровождения полковник Стонж.
На одном из ночных привалов офицер попытался похитить девушку. Но его замысел не удался. Полковник бежал к местным бандитам. Вскоре разбойники напали на эскорт. В ходе кровопролитной схватки погибли и Жонини, и Стонж. Кто из них являлся воином Тьмы, земляне так и не узнали. Понеся тяжелые потери, мендонские гвардейцы вырвались на степные просторы Оклана.
К сожалению, почти сразу отряд угодил в засаду головорезов самозванного императора Родмана. Переодев принцессу в солдатскую форму, Тино отослал Николь в Хостон. Тем временем, наемники отвлекали внимание бандитов. После длительной погони унимийцы взяли путешественников в плен и привезли в город Ситл. К удивлению землян здесь уже находились передовые подразделения Алана. Переговоры с правителем вела советник Кроул.
В тюрьме Ситла наемники обнаружили изможденного слепого старца. Несчастный оказался хранителем. Император хотел узнать древнюю тайну Тасконы, но цели не добился. Перед смертью бедняга рассказал путешественникам, что «Ковчег» спрятан на острове Сорго в двенадцати километрах от южной оконечности Аскании и указал точное местонахождение входа в лабиринт.
Благодаря Олис воины сумели избежать казни. Родман решил повеселиться и устроил жестокий поединок.
Люди должны были драться с опасным хищником. В неравном бою погиб Вацлав Воржиха. Однако правитель просчитался, и Каре сумел прикончить злобную тварь. Самозванцу ничего не оставалось, как отпустить пленников.
Но император не любил проигрывать. С группой верных телохранителей он последовал за беглецами. Возле реки разбойники попали под ураганный огонь корабельных пушек. На груди Родмана наемнике обнаружили характерный знак воина Тьмы. Оставаться на Униме больше не имело смысла.
Совершив очередной переход через океан, земляне достигли побережья Аскании. На этом материке сохранилась довольно развитая инфраструктура. В городе Владсток путешественники переоделись и раздобыли документы. На дилижансе отряд добрался до центра провинции. Наемники намеревались сесть в Смолске на поезд и оправиться на юг. Увы, их планы нарушила служба контрразведки. Операцией по поимке чужаков руководил Ил Беркс. Много лет назад полковник заключил сделку с Тьмой. Теперь асканиец отрабатывал долги.
К счастью, неизвестный доброжелатель предупредил землян об опасности. Воины ночью покинули гостиницы и скрылись в заброшенном районе города. Контрразведчики упустили беглецов. Ценой огромных усилий путешественникам удалось сесть на поезд, идущий в Конингар. Однако Беркс разгадал замысел противника и устремился в погоню. В Кинске офицер настиг чужаков.
Группа захвата провела операцию безукоризненно. Все наемники были задержаны. Они не успели даже оказать сопротивления. И тут вновь произошло нечто странное. Кто-то застрелил полковника Беркса прямо на перроне. Землян освободили, а поезд продолжил путь. Разумного объяснения случившемуся друзья не находили.
К сожалению, приключения наемников на этом не закончились. Через несколько дней состав подвергся нападению банды некоего Тонга Кроусола. Из рассказа сержанта Беркса путешественники сделали вывод, что он является еще одним воином Тьмы. Схватка с налетчиками получилась необычайно жестокой и кровопролитной. Во время боя погиб Олан, самый молодой член отряда.
Понеся тяжелые потери, разбойники отступили в горы. Упускать врага земляне не собирались, и после некоторых сомнений решили преследовать Тонга. Беркс изъявил желание стать проводником отряда. У него были особые счеты с бандитами. В деревне переселенцев к группе присоединился опытный охотник Ванг Сидорс.
Преодолев перевал, Кроусол с горсткой налетчиков укрылся в древнем монастыре. Негодяй считал, что стены крепости неприступны. Однако наемники заключили сделку с племенем шорки и с их помощью взяли обитель штурмом. В последний момент Тонг воспользовался подземным ходом и бежал из монастыря. Благодаря профессору Лендсу воины обнаружили тайник и устремились за разбойниками. Вопрос в том, удастся ли землянам настичь Кроусола…
Об этих удивительных и захватывающих приключениях вы можете прочитать в романах «Лучшие среди мертвых», «Яд для живых», «Сектор мутантов», «Стальная кожа», «Глоток свободы», «Конец империи», «Воины Света», «Наемники», «Хищники будущего», «Слепой охотник».

Глава 1
ЖИЗНЬ ЗА ЖИЗНЬ

Бандиты поднялись с первыми лучами Сириуса. Ночевка на голых камнях не доставила им большого удовольствия. Скалы быстро остывают и забирают тепло у людей. После такого сна нередко затекают конечности, а в пояснице появляется неприятная боль. Чтобы немного размяться, Кроусол сделал несколько простых упражнений. Хорошая зарядка сейчас не помешает.
Взгляд разбойника невольно упал на вход в подземелье. Тонг тяжело вздохнул. Завалить дверь, к сожалению, нечем. Тревожные предчувствия не покидали тасконца. Тоннель — самое уязвимое место в плане побега. Противник наверняка предпримет определенные шаги для перехвата группы. Вопрос в том, какие? Кроусол терялся в догадках. В любом случае, преследователи не дадут налетчикам спокойно скрыться.
Призывно махнув рукой, главарь громко произнес:
— Пора. Идите за мной, в колонну по одному, след в след.
Отряд неторопливо двинулся на юг. Маленькая площадка резко оборвалась, и бандиты ступили на узкую, не более одного метра в ширину, тропу, тянущуюся вдоль скалы. Смотреть вниз Тонг никому не советовал. Стоит потерять равновесие, и тут же отправишься в преисподнюю. Дна ущелья не было даже видно. Легкая молочная дымка создавала иллюзию, что люди находятся выше облаков.
Протяженность опасного участка составила около трех километров. За все это время никто из тасконцев не проронил ни слова. Внимательно глядя под ноги, разбойники медленно шли за Кроусолом. Пот ручьем тек по лицам налетчиков. Напряжение достигло предела. Лишь когда главарь вывел группу на очередное плато, бандиты облегченно вздохнули. Бракс опустился на колени и начал тихо молиться.
Не обращая внимания на юношу, Фекс устало проговорил:
— Ну и дорога! У меня до сих пор от страха дрожат колени. Неужели монахи пользовались этой тропой? Только сумасшедшие способны на подобное.
— Болван, — снисходительно усмехнулся Тонг. — Природа порой создает удивительные чудеса, но сделать по краю отвесной скалы выступ одинаковой ширины могут только люди. Отшельникам нужно было выбраться на плоскогорье, и они решили проблему данным способом.
— Сколько же времени им понадобилось, чтобы вырубить тропу в каменной стене? — спросил Ярк.
— Трудно сказать, — пожал плечами Кроусол. — Может триста лет, а может всего один год. Мы ведь не знаем, какой техникой пользовались монахи. Древние асканийцы обладали очень могущественными технологиями и нередко при строительстве важных объектов сносили естественные преграды. Наш разговор не имеет смысла. Дальше дорога будет гораздо легче. Но соблюдать осторожность, тем не менее, придется.
Огромный белый шар показался из-за отрогов гор.
Поверхность плато постепенно накалялась и разогревала воздух. Жара стояла невыносимая. Темп движения резко упал. Едва волочившие ноги разбойники с надеждой думали о привале. Значительно отставший от отряда Бракс, часто останавливался и долго отдыхал. Тонг с раздражением и злостью смотрел на парня, но молчал. Судьба бедняги главаря ничуть не волновала, он просто не хотел терять бойца. Подчиненных у Кроусола и так осталось мало.
Между тем, налетчики приближались к новому большому плоскогорью. Впереди был длинный, достаточно крутой подъем.
— Шевелитесь! — скомандовал Тонг. — Еще один рывок, и группа достигнет цели.
Бандиты двигались по склону крайне медленно. За прошедшие пять часов они потратили слишком много сил. Едкий грязный пот заливал глаза, раны и ссадины ужасно болели и кровоточили. Переход получился необычайно тяжелым. Последний отрезок пути беглецы преодолевали уже на четвереньках. Звуки, издаваемые разбойниками, напоминали рычание диких зверей.
Но вот мучительный подъем завершился, и налетчики упали на камни. Разбойники не шевелились минут сорок. Наконец Кроусол сел, взглянул на подчиненных и тихо прохрипел:
— Надо идти.
— Я не в состоянии, — простонал Бракс.
— Понимаю, — выдохнул главарь. — Но если мы останемся здесь, то к вечеру превратимся в завяленные мумии. Сириус пощады не знает. Слабый должен умереть.
— Сколько мы прошли? — поинтересовался Ярк.
— Километров двадцать, — после некоторой паузы ответил Тонг.
— И всего-то… — нервно рассмеялся помощник. Главарь оперся на стену скалы и резко встал. В подобной ситуации нельзя себя жалеть. Проявишь слабость, малодушие, и ты обречен. Слегка покачиваясь, Кроусол направился к лежащим бандитам.
— Подъем! — выкрикнул Тонг, пиная сапогом Фекса. Бандит вскочил как-то удивительно легко. Силы у него еще сохранились. Фекс довольно бесцеремонно взял Бракса за шиворот и поставил беднягу на ноги. Юноша даже не пытался возмущаться. Не дожидаясь особого приглашения, Ярк поднялся самостоятельно.
Между тем, главарь наклонился за карабином и невольно посмотрел на плато. В первое мгновение тасконец не поверил собственным глазам. Неужели от жары начались галлюцинации? На всякий случай Кроусол вытер с лица пот и потряс головой. Нет, он не ошибся. Предчувствия никогда не обманывали Тонга. Бывший офицер громко расхохотался.
Налетчики тотчас повернулись к командиру. Уж не спятил ли несчастный? Впрочем, смех Кроусола вскоре оборвался. Указав рукой на север, Тонг иронично заметил:
— У нас снова гости.
— Проклятье! — выругался помощник. — Упрямые сволочи…
Взгляды разбойников были прикованы к каменной долине внизу. Там, растянувшись в колонну, двигался отряд преследователей. С высоты плоскогорья рассмотреть врага не составляло ни малейшего труда. Главарь насчитал полтора десятка бойцов. Соотношение один к четырем. Перспективы вырисовывались не радужные. Опустив бинокль, Кроусол задумчиво произнес:
— Я явно недооценил противника. Мерзавцы обнаружили подземный ход за одну ночь. Может, знали о тоннеле?
Через секунду Тонг продолжил:
— Хотя, вряд ли. Монахи унесли древнюю тайну в могилу. Значит, противнику повезло. Удача, похоже, покинула меня. Жаль…
Закинув оружие за спину, тасконец устало проговорил:
— Пора убираться отсюда. Преследователи будут здесь примерно через час. Они явно свежее нас и идут значительно быстрее. Чтобы выжить, придется поторопиться.
— А если подождать их тут? — предложил Фекс. — Мы встретим врага на подъеме. Крови прольется немало. Позиция ведь неплохая.
— Поздно, — возразил главарь. — Вступать в бой нужно было либо у выхода из тоннеля, либо на тропе. Сейчас же шансов на успех практически нет. Противник обойдет группу с двух сторон и возьмет в клещи. Эти парни не дураки и под пули не полезут.
Не теряя времени, беглецы тронулись в путь. Впереди раскинулось огромное каменное плато, опоясанное высокими отвесными скалами. На первый взгляд казалось, что бандиты угодили в западню. Но глубоко заблуждался тот, кто так думал. Кроусол не зря провел в теснине целую декаду, изучая местные окрестности. Тонг знал, по меньшей мере, о трех дорогах, ведущих на юг.
Когда совершаешь преступление, надо обязательно позаботиться о путях отступления. Какой смысл грабить поселки, если ты не можешь воспользоваться добычей? Тасконец никогда не пренебрегал мелочами. Благодаря осторожности и предусмотрительности Кроусола, налетчики не раз выпутывались из сложных, почти безнадежных ситуаций.
В периоды отдыха, когда разбойники беспробудно пьянствовали, главарь исследовал Южные горы. Чаще всего он делал это с небольшим отрядом верных людей. Некоторым подобные походы стоили жизни.
На плато Тонг взял с собой трех помощников. Бедолаги несли продовольствие и воду. Чтобы сохранить тайну подземелья, бандитов пришлось устранить. В конце экспедиции налетчики «случайно» сорвались в пропасть. Жалости к подчиненным Кроусол не испытывал. Люди для него всегда были лишь средством для достижения цели. Он, не раздумывая, избавлялся от отработанного материала. Милосердие и сострадание — удел слабых.
Минуло два часа. Находившийся в зените Сириус палил нещадно. Губы пересохли, язык распух, а горячий воздух обжигал гортань. Жара стала невыносимой. От жажды и усталости окружающие предметы расплывались в глазах. Фигуры разбойников превратились в странные неясные силуэты. Подметки кожаных сапог нагрелись до такого состояния, что начали прилипать к раскаленным камням.
Первым остановился Ярк.
— Мы сдохнем здесь, — вымолвил бандит, утирая пот со лба. — Нужно укрыться в тени.
— Где ты ее найдешь, — зло процедил сквозь зубы главарь. — Я намеревался пересечь плато по кратчайшему маршруту. Группа вышла бы к перевалу и спустилась в лесную зону. Там есть родник. Это территория шорки, но плохо контролируемая. У нас был отличный шанс уйти к побережью.
— Что же изменилось? — удивленно спросил Фекс.
— Все! — раздраженно воскликнул Тонг. — Обнаружив секретный тоннель, противник разгадал мой план побега. Эльгер не глуп и наверняка отправил кавалеристов к основным тропам. Мы сами придем в лапы мутантов. Подобное развитие событий меня не устраивает.
— Конечно, — язвительно проговорил помощник. — Лучше стать высушенным трупом.
— Заткнись, Ярк, — твердо сказал Кроусол. — Существует запасной вариант. Отряду осталось преодолеть около трех километров. Последний, решающий бросок. Жизнь не гарантирую, а вода будет точно.
— Я не верю! — вырвалось у налетчика.
— У тебя есть другие предложения? — презрительно усмехнулся главарь.
Опустив глаза, помощник промолчал. Разбойники неторопливо зашагали на юго-запад. Вскоре бандиты заметили впереди хорошую широкую дорогу. Она вела куда-то вдаль, за массивный скальный выступ. Взглянув на подчиненных, Тонг иронично произнес:
— Приготовьтесь к чуду. Такого вы раньше никогда не видели.
Пройдя метров четыреста и обогнув препятствие, закрывающее обзор, налетчики невольно замерли. Перед ними находился огромный прекрасно сохранившийся древний завод. Гигантские корпуса поднимались ввысь метров на двадцать пять — тридцать. Строители немало потрудились, чтобы возвести их на столь маленькой площадке.
Забыв об усталости, налетчики внимательно рассматривали удивительное сооружение. В больших квадратных окнах даже сохранились полупрозрачные стекла. Открытые настежь двери и ворота явно указывали на поспешное бегство рабочих. Асканийцы покинули опасный объект непосредственно перед катастрофой. Однако судьба смилостивилась и пощадила данный участок планеты во время ядерного безумия. Возвращаться же обратно в безжизненную каменную пустыню люди не захотели.
— Это лишь фасад, — пояснил Кроусол. — Главные цеха спрятаны внутри горы. Я бродил по заводу пять часов, но обойти его не сумел.
— А что здесь выпускали? — уточнил Бракс.
— Трудно сказать, — пожал плечами главарь. — Судя по всему, какие-то машины.
Разбойники пересекли небольшой двор и вошли в первое здание. Когда-то оно служило складом готовой продукции. Сейчас в нем царило запустение. Каждый шаг по бетонному полу отдавался гулким эхом. Бандиты взволнованно озирались по сторонам. Уверенно двигался только Тонг. Не обращая внимания на спутников, тасконец решительно направился к металлическим воротам. Налетчики последовали за главарем.
Следующее помещение оказалось куда более интересным. Разбойники увидели длинный ряд станков, прессов, манипуляторов. Без сомнения, это был цех заключительной сборки. Вверху, на высоте десяти метров, висела пластиковая кабина. Все производственные процессы на заводе осуществлялись в автоматическом режиме. Рабочие выполняли исключительно контролирующие функции.
Чуть в стороне в нелепых позах застыли отключенные роботы. Возле дальней стены стояли в ряд электромашины для внутренних грузовых перевозок. Несмотря на прошедшие двести лет, оборудование находилось в отличном состоянии. Благодаря низкой влажности металлические предметы почти не пострадали от коррозии и ржавчины. Лишь толстый слой пыли на их поверхности указывал на многовековое забвение.
— Потрясающе! — выдохнул Ярк. — Я всегда относился к слухам о подобных находках с недоверием. Теперь вижу, что зря. Интересно, эти механизмы можно оживить?
— Сложный вопрос, — проговорил Кроусол. — Думаю, главная проблема — источник энергии. Атомных станций в Аскании больше нет. Они разрушены до основания. Значит, электричество сюда не поступает. Автономные установки такие мощности не потянут. Что же касается роботов, то я в них ни черта не смыслю. Никогда даже не сталкивался.
— А сколько это стоит? — с дрожью в голосе спросил Бракс.
— Не волнуйся, — иронично усмехнулся Тонг. — Будешь всю жизнь купаться в роскоши и богатстве.
Миновав огромное помещение, беглецы через невзрачную пластиковую дверь прошли в следующий цех, Строители возвели его прямо в скале. Гигантское сооружение поражало своими размерами. В длину оно достигало трехсот метров, а в высоту было не меньше двадцати. Свет проникал внутрь через маленькие окошки, расположенные в западной части помещения.
Двигаясь в полутьме, бандиты, тем не менее, сумели разглядеть широкую линию конвейера, силуэты манипуляторов и отдельные элементы конструкций. Впрочем, налетчики так и не поняли, что выпускал завод. Скорее всего, какую-то военную или космическую продукцию. В противном случае, прятать данный объект в Южные горы не имело смысла.
Минут через десять тасконцы попали в странную темную комнату. Идти пришлось медленно, на ощупь. Неожиданно Фекс задел рукой тяжелый металлический предмет, и тот со страшным грохотом упал на бетонный пол. Неприятный дребезжащий звук, отдаваясь гулким эхом, ударил по барабанным перепонкам.
— Идиот, — недовольно пробурчал главарь. Вскоре Кроусол. открыл еще одну дверь. Хлынувший в проем яркий свет ослепил разбойников. Послышался приглушенный смех Тонга. Он заранее отвернулся в сторону и закрыл глаза. Выдержав короткую паузу, главарь громко произнес:
— Добро пожаловать в местную столовую.
Бандиты осторожно ступили в квадратный зал с поблекшими рисунками на стенах. Сюжеты оказались довольно типичными. Звездные корабли, обитатели морских глубин, лесные и горные пейзажи. К сожалению, время и Сириус не пощадили творение человеческих рук. Краски потеряли цвет и насыщенность. На идеально отполированном полу лежал толстый слой пыли.
Судя по опрокинутым столам и стульям, информация о запуске ядерных ракет застала асканийцев врасплох. Как обычно бывает в подобных ситуациях, началась паника. Сбивая друг друга, люди бросились к выходу. Персонал завода был невелик, и рабочие покинули объект достаточно быстро. У стойки для выдачи готовых блюд лежали осколки разбитой посуды.
— Почему здесь так светло? — удивленно вымолвил Фекс.
— Взгляни наверх, — сказал Кроусол. — Обедать при искусственном освещении в каменном мешке наши предки явно не желали. Этот колодец накрыт прозрачным куполом. Он очень прочен и надежен. В помещении поддерживается постоянная температура и днем, и ночью. Купол наверняка имеет маскировку, но во время бегства опустить ее забыли.
Тонг не стал развивать эту тему и решительно двинулся к кухне. Пройдя через зал, разбойник сильно толкнул рукой пластиковую дверь. Она распахнулась, и налетчики увидели плиты и котлы для приготовления пищи. Тасконцы с любопытством разглядывали древние приборы и приспособления. Всюду какие-то кнопки, вентили, цветные табло. Разобраться в их предназначении люди, привыкшие жарить мясо на костре, разумеется, не могли. Совершенно другой, непонятный мир.
Между тем, главарь направился к металлическому крану, торчащему прямо из стены. Справа располагался внушительных размеров рычаг.
— Строители проявили завидную предусмотрительность, — проговорил Кроусол. — В случае серьезной аварии в системе электроснабжения завод сразу останавливался. Рабочие запускали автономный источник питания. Но даже при его выходе из строя смерть от жажды асканийцам не грозила. Фекс, приступай!
Бандит резко нажал на рукоять. После нескольких интенсивных качаний раздался знакомый булькающий звук. Вскоре из крана потекла чистая прозрачная вода. Тонг наклонился и сделал пару больших глотков. Примеру главаря тотчас последовали и остальные разбойники. Живительная влага буквально растекалась по жилам. Налетчики сразу почувствовали себя гораздо лучше.
Вытирая ладонью мокрый подбородок, Ярк задумчиво произнес:
— Интересно, с какой глубины поступает вода?
— Кто же тебе скажет, — язвительно заметил главарь. — Найти в Южных горах источник очень непросто. Нашим предкам пришлось немало потрудиться, чтобы пробурить скважину в скальной породе. Наверх воду подают механические насосы. Лично меня удивляет долговечность этого сооружения. Оно построено на века и может функционировать…
Фразу Кроусола оборвал резкий дребезжащий звук, раздавшийся где-то в глубине завода. На пол упал очередной металлический ящик. Преследователи находились уже неподалеку. Перехватив карабин, Тонг с ироничной усмешкой на устах вымолвил:
— Мерзавцы не отстают ни на шаг. Скоро будут в столовой. Пора отсюда убираться. Все за мной!
Бандиты двинулись в дальнюю часть кухни. Там располагалась запасная дверь. Главарь открыл ее, повернулся к подчиненным и негромко произнес:
— Осторожно, не споткнитесь. Ступени лестницы довольно крутые.
Кроусол шел первым и на ощупь проверял перилла. Два пролета он преодолел достаточно быстро. Разбойники едва поспевали за Тонгом. Сзади раздавались громкие крики врагов. В тот момент, когда беглецы достигли верхней площадки, у основания лестницы вспыхнул факел. Фекс и Ярк дружно выстрелили по источнику света. Послышался слабый стон.
Вскоре налетчики очутились в узком длинном коридоре. Вдоль стен тянулись десятки труб различного диаметра. Трудно сказать почему, но полной темноты в тоннеле не было. Здесь царил серый гнетущий полумрак. Именно это обстоятельство и спасло бандитов.
Поначалу главарь хотел зайти преследователям в тыл. Однако стоило разбойникам свернуть в боковое ответвление, как впереди показались неясные силуэты. Чужаки открыли огонь без предупреждения. Пули засвистели над головами, расплющиваясь о камни и рикошетируя от труб.
— Проклятье! — выругался Кроусол. — Противник разделился и пытается взять нас в клещи. Но не на того напали! Пусть теперь попробуют догнать группу.

1 Следующая страница


Ковчег надежды 2

Отчаянно отстреливаясь, налетчики рванулись к спасительному коридору. В былые времена он являлся частью системы вентиляции завода. Кроме того, в случае аварии или пожара рабочие могли по нему покинуть охваченные пламенем цеха. Несколько лет назад Тонг очень тщательно и скрупулезно обследовал тоннель. Сейчас в голове воина Тьмы созрел дьявольски хитрый план. Только бы не пропустить нужное место! Главарь невольно замедлил шаг. Чтобы не ошибиться Кроусол вел рукой по стене. Спустя пару минут пальцы, наконец, коснулись пластика. Никто из бандитов даже не заметил маленькую невзрачную дверь.
— Стоп! — скомандовал Тонг.
На мгновение тасконец задумался. В его плане был один существенный недостаток. Спасти всех людей главарь не мог. Кем-то предстояло пожертвовать. Впрочем, долго Кроусол не размышлял.
— Бракс, — проговорил Тонг. — Ты отходишь по коридору дальше. Патронов не жалей. Надо убедить врагов, что туда отступает весь отряд. По сторонам они не смотрят и потому будут жестоко наказаны за допущенную оплошность. Мы спрячемся в кладовке и атакуем противника сзади. Их участь решена.
Стоявший рядом с главарем помощник презрительно усмехнулся. Он не поверил ни единому слову Кроусола. Уж кто-кто, а Ярк прекрасно знал приемы и уловки негодяя. На подобный подвох разбойник никогда бы не попался. Юноша был более доверчивым. С дрожью в голосе молодой человек спросил:
— А вы меня не бросите?
— Да ты что! — возмущенно воскликнул Тонг. — Это всего лишь маневр.
Налетчики открыли дверь и исчезли в темном помещении. Бракс громко закричал, дал длинную очередь и побежал по тоннелю. Тут же послышалась ответная стрельба. Бесцеремонно оттолкнув Фекса, главарь тихо произнес:
— За мной! И ни звука! Даже если оступитесь или ударитесь, молчите как рыбы.
Предупреждение Кроусола оказалось нелишним. На полу комнаты валялось много посторонних предметов. Первым споткнулся и врезался в стену Ярк. Сжав зубы от боли, бандит вытер кровь с расцарапанной щеки. Беглецы двигались в полной тишине. Вскоре они заметили впереди лестницу, ведущую вниз.
— Это кратчайший путь к жилым отсекам персонала, — пояснил Тонг. — Вряд ли преследователи добрались и туда. Мы сделаем небольшой крюк и снова выйдем к складу. Уверен, нас там не ждут.
— А как же Бракс? — недоуменно вымолвил Фекс.
— Не задавай глупых вопросов, — раздраженно ответил главарь.
Спустя несколько минут разбойники уже бежали по просторному холлу. Расшвыривая стулья и кресла, перепрыгивая через диваны, налетчики старались побыстрее покинуть опасное место. У них появился отличный шанс спастись, и упускать его тасконцы не собирались. О бедняге Браксе больше никто не вспоминал. В подобных ситуациях каждый думает только о себе.

* * *

Погоня проходила достаточно успешно. Сидорс уверенно вел отряд по следам бандитов. Около часа ушло на преодоление сложной тропы у утеса. Земляне опасались засады и предприняли необходимые меры предосторожности. Вперед была выслана разведка. К счастью, налетчики не догадывались о том, что тайна подземелья раскрыта. Кроусол двигался на юг, не заботясь о тылах. В противном случае избежать потерь вряд ли бы удалось.
Жара стояла невыносимая, но путешественники предвидели это и взяли с собой фляги с водой. Благодаря Карсу, воины поддерживали очень высокий темп. Властелин чувствовал себя в родной стихии. Земляне останавливались лишь для того, чтобы перекусить и утолить жажду.
Подобная гонка не могла не принести результатов. Уже через три часа Аято разглядел в бинокль бандитов.
Они едва волочились. И хотя расстояние между противниками было еще довольно большим, в успехе экспедиции теперь никто не сомневался. Наемники имели четырехкратное преимущество в численности. Уничтожить на открытой местности обессилевших налетчиков не составит ни малейшего труда.
К полудню обе группы поднялись на огромное плато. Судя по всему, Кроусол заметил преследователей. Разбойники резко увеличили скорость. Впрочем, их отчаянная попытка оторваться от погони ни к чему не привела. Враг неуклонно приближался.
И вдруг, произошло нечто странное. Бандиты достигли скал и исчезли. На мгновение путешественники растерялись. Лишь подойдя вплотную к каменной стене, воины обнаружили проход в горах и созданную руками человека дорогу.
— К бою! — скомандовал самурай. — Участок узкий, и Тонг постарается задержать отряд именно здесь. Других вариантов у него просто нет.
Наемники рассыпались в цепь. Держа оружие наготове, земляне осторожно двинулись по шоссе. Однако опасения Тино оказались напрасны. На дороге не было ни души. Обогнув утес, путешественники изумленно замерли. Увидеть подобное воины никак не ожидали.
— Матерь божья! — невольно вырвалось у Пола. — Это случайно не сон?
— Боюсь, что нет, — откликнулся японец. — И, признаться честно, я не знаю, где искать Кроусола. Мерзавец не случайно приволок нас сюда. В здании десятки входов и выходов. Засаду можно сделать где угодно. Ненавижу подобные места. Мы потеряли свое преимущество в численности.
— Это верно, — согласился Жак. — Найти разбойников в темных цехах будет непросто. Тонг же наверняка изучил планировку завода заранее. Иначе он бы сюда не пришел. Негодяй все точно рассчитал.
— А если расположиться у ворот? — предложил Белаун. — Рано или поздно налетчики покинут убежище. Без воды и пищи беглецы долго не протянут.
— Нет! — мгновенно отреагировал русич. — Ждать бандитов здесь бессмысленно. Во-первых, все древние сооружения имеют запасные выходы, а во-вторых, мы и сами не выдержим длительную осаду. Вода во флягах уже на исходе. Разбойников нужно уничтожать сейчас, пока они не разобрались в ситуации и не заняли оборону.
— Следы ведут к большому ангару справа, — вмешался в спор Сидорс.
— Тогда вперед, — вымолвил Аято, поправляя ремень автомата.
Земляне быстро рассредоточились и взяли здание в клещи. В склад Стюарт и Брендс ворвались почти одновременно. К счастью, предпринятые меры предосторожности не понадобились. Помещение оказалось совершенно пустым. Стрелкам негде было спрятаться, и рисковать налетчики не стали.
В противоположном конце ангара шотландец заметил массивные металлические ворота. Одна из створок приоткрыта, на полу отчетливо видны свежие следы от ботинок. Махнув рукой товарищам, Стюарт неторопливо зашагал вдоль стены. Наемники понимали друг друга без слов и тут же двинулись за Полом.
Путешественники резко открыли ворота, но входить в следующее помещение не спешили. Они боялись попасть под прицельный огонь бандитов. Однако в ответ не прозвучало ни единого выстрела. Шотландец вбежал в цех и укрылся за ближайшим станком. Вокруг царила мертвая тишина.
— Это свинство, — недовольно пробурчал Стюарт. — Тонг решил поиграть на наших нервах. На тщательный осмотр завода уйдет уйма времени. И еще неизвестно, захотят ли разбойники вступать в бой. Здесь немало мест, где можно затаиться.
— Верно, — усмехнулся Ванг, садясь на корточки. — Но налетчики не в состоянии стереть вековую пыль…
Охотник внимательно изучал отпечатки ног на полу. Воины не отставали от проводника ни на шаг. Вскоре асканиец выпрямился и указал рукой на едва заметную дверь,
— Они ушли туда, — проговорил Сидорс. Действия землян были отточены до автоматизма.
Настежь распахнутая дверь, секундная пауза и стремительный отчаянный рывок вперед. Практически тут же Храбров споткнулся о какой-то тяжелый металлический предмет. Раздался отвратительный дребезжащий звук. Де Креньян отпрыгнул в сторону и ударился локтем о выступающую часть конвейера. Послышались отборные ругательства.
Глаза постепенно привыкли к полумраку, и воины с интересом рассматривали сборочный цех завода. Ни с чем подобным путешественники раньше не сталкивались. Поиск бандитов усложнялся с каждой минутой. В любой момент наемники могли угодить в западню. Воины замерли в нерешительности.
— Надо что-то менять, — задумчиво сказал самурай. — Такая тактика успеха не принесет. Дальше будет еще темнее. Освещение на заводе, к сожалению, не работает. Кроусол умышленно тащит нас вглубь скалы.
— Мерзавец наверняка попытается обойти отряд, — добавил француз. — Мы ведь движемся по заранее проложенному маршруту. У разбойников есть возможность для маневра. Необходимо лишить их этого преимущества.
Возражать никто не стал. После короткой паузы Аято негромко произнес:
— Разбиваемся на четыре группы. Первая, Вилл, Рона и двое шорки, остается на площадке у ангара. Главная задача — не выпустить беглецов с завода, если негодяям вдруг удастся выскользнуть из наших сетей. Будьте настороже. Тонг ошибок не прощает. Вторая группа, Олесь, Карс, Ванг и еще один шорки, направится по следам налетчиков. Остальные возвращаются назад, в предыдущий цех. В конце помещения я видел огромные ворота. Попробуем идти параллельным курсом. На кого-нибудь бандиты обязательно наткнутся.
— Не перестрелять бы в темноте друг друга, — вымолвил Пол.
— Справедливое замечание, — согласился японец. — Первую очередь даем вверх. Если отклика голосом не последовало, бьем на поражение. У нас осталось несколько факелов. Делим поровну. И помните, враг хитер и очень опасен.
Дополнительных команд не требовалось. Без лишних споров земляне двинулись в разные стороны. Храбров миновал конвейерную линию и остановился посреди цеха. Чуть впереди шел властелин. Зрение и слух у мутанта гораздо острее, чем у обычного человека. Карс обнаружит разбойников прежде, чем они успеют выстрелять. Оливиец взглянул на русича и уверенно проговорил:
— Здесь никого нет.
Олесь молча кивнул головой, и отряд продолжил путь. Метров через триста властелин указал на металлическую дверь. Сидорс подтвердил, что следы ведут именно туда. Держа оружие наготове, воины решительно повернули направо. Храбров взялся за ручку и резко дернул ее на себя. Дверь открылась с противным надрывным скрипом. В тот же миг землянин отскочил в сторону.
— Тихо, — заметил охотник.
— Я ничего подозрительного не вижу, — сказал Карс, опуская автомат.
— Зажигай факел! — приказал шорки Олесь. Помещение оказалось довольно небольшим. Двести лет назад оно служило складом запасных частей. Всюду стояли стеллажи с какими-то рычагами, зацепами, захватами. В отдельном шкафу лежали дорогостоящие микросхемы. На столах возле стен древние асканийцы производили ремонт поврежденных механизмов и агрегатов. Впрочем, разобраться в предназначение инструментов и приспособлений мог, пожалуй, только Белаун.
Сделав несколько шагов, Ванг неудачно повернулся и зацепил локтем металлическую коробку. Вековую тишину разорвал громкий надрывный звук. От неожиданности путешественники вздрогнули. Охотник недовольно выругался и направился к выходу из склада. Он осторожно открыл дверь и тотчас зажмурился от яркого света, хлынувшего в помещение. Наемники предусмотрительно спрятались за стенами. Лучшего места для засады не найти.
— Надо прорываться, — произнес Сидорс. Однако властелин придержал асканийца за плечо.
При этом мутант не проронил ни слова. Немая сцена длилась секунд тридцать. Наконец, оливиец вымолвил:
— Я слышу шум льющейся воды и чьи-то удаляющиеся шаги. Налетчики поднимаются по лестнице.
— Далеко? — уточнил Храбров.
— Нет, — отрицательно покачал головой Карс. — Один рывок…
Никаких команд не требовалось. Преследователи вбежали в столовую и, перепрыгивая через столы и стулья, бросились в погоню за бандитами. Почему здесь так светло, никого сейчас не интересовало. Главное — не упустить разбойников. Западни воины не боялись. Властелин наверняка бы предупредил товарищей об опасности.
Русич первым достиг кухни. Определить, что налетчики совсем недавно покинули это помещение, не составило ни малейшего труда. Из крана тонкой струйкой текла вода, на полу валялась забытая фляга, всюду виднелись следы бандитов. Землянин не удержался и сделал пару глотков.
В этот момент его обогнал шорки. Держа факел в левой руке, мутант выскочил на лестницу. В тот же миг раздалась частая автоматная стрельба. Бедняга вскрикнул и повалился на пол. Ванг и Карс открыли ответный огонь. Они посылали пули куда-то вверх, пытаясь заставить врага отступить. И им это удалось. Разбойники прекратили стрельбу и исчезли в темноте. Когда Олесь вышел на лестничную площадку, Сидорс уже оказывал помощь раненому шорки.
— Сильно задело? — спросил русич.
— Одна пуля попала в голову, вторая в плечо, — ответил охотник. — Жить будет, но с нами ему уже не идти. Слишком большая потеря крови.
— Возвращайся назад! — приказал мутанту Храбров. — Рона тебя перевяжет.
Подняв с пола факел, Олесь начал быстро подниматься по каменным ступеням. Властелин и асканиец не отставали ни на шаг. Примерно на середине пути воины услышали глухой треск автоматных очередей. Люди невольно пригнулись. Однако пули рядом не свистели и от стен не рикошетировали. Бой шел где-то неподалеку. Наемникам следовало поспешить.
Русич взялся за ручку двери и резко рванул ее на себя. Он едва не столкнулся с Полом. Земляне вовремя узнали друг друга и опустили оружие.
— Что происходит? — негромко сказал Храбров.
— Мы обнаружили в скале сеть тоннелей и почти сразу наткнулись на налетчиков, — пояснил шотландец. — Тино, Клин и Глендерс сейчас пытаются настичь беглецов. Ну, а я осматриваю тылы. Вдруг кто-нибудь из мерзавцев спрятался.
Судя по частому дыханию Стюарта, группа Аято двигалась на пределе своих возможностей. Хорошо, что они не взяли в поход Криса. Опытный боец отряду конечно бы не помешал, но вряд ли англичанин осилил бы выжженное Сириусом высокогорное плато. Да и на заводе Саттону пришлось бы тяжело. Рана Криса оказалась достаточно серьезной и заживала очень медленно. К длительным пешим экспедициям англичанин был еще не готов.
Не теряя времени на разговоры, земляне устремились вдогонку за ушедшими вперед товарищами.
Стрельба из тоннеля доносилась непрерывно. Минуты через две Олесь увидел японца. Опустившись на колено, Тино посылал в полумрак одну очередь за другой. В метре от самурая расположились Брендс и Глендерс. Не успел русич вымолвить ни слова, как по стене ударил град пуль. Чуть запоздало Храбров рухнул на пол.
— Бьют наугад, — бесстрастно произнес Аято. — Патронов не жалеют. Мы загнали бандитов в угол. Приближается развязка. Но огрызаются, гады, отчаянно.
Залп из семи стволов заставил противника покинуть укрытие. Разбойники снова отступили. Осторожно продвигаясь по тоннелю, путешественники не давали врагу ни минуты покоя. Постепенно темп преследования нарастал. Неожиданно стрельба полностью смолкла. Коридор резко оборвался, и воины вступили в огромное квадратное помещение с двумя массивными фильтровентиляционными установками.
Посреди зала находилась металлическая винтовая лестница, скорее всего, ведущая на верхнее плато. Земляне отчетливо слышали частые удаляющиеся шаги. Вскоре в проеме мелькнула неясная тень. Стальной рой пуль устремился к цели. Человек на мгновение замер, а затем медленно сполз вниз по ступеням.
— Готов, — проговорил сержант.
— Но он здесь один, — тотчас вставил Карс.
— Не может быть! — удивился Брендс. — Я собственными глазами видел впереди группу людей. Их было четверо. Это точно!
— Я подтверждаю слова Клина, — вымолвил японец.
— Значит, Кроусол опять нас обманул, — произнес Олесь. — Вопрос в том, куда делся негодяй? Наверняка, из тоннеля есть выходы и в другие цеха. Надо искать. Далеко разбойники не ушли.
Путешественники тут же повернули обратно. Вспыхнули еще два факела. Теперь рассмотреть стены коридора труда не составляло. Внезапно русич остановился. Его осенила страшная догадка. Дернув Аято за рукав, Храбров взволнованно спросил:
— Тино, какой смысл отправлять одного человека на верную смерть, если ты сидишь в крошечной норе? Рано или поздно обман обязательно раскроется.
— Черт подери! — воскликнул самурай. — Налетчики и не собирались прятаться. Тонг сейчас возвращается на плато. Бегство этого парня всего лишь отвлекающий маневр. И, к сожалению, довольно удачный…
— А где вторая группа? — вмешался в разговор Карс.
— Осматривает цеха, — ответил японец. — Мы поднялись в систему вентиляции, а Жак с шорки двинулся в глубь завода. Вряд ли бандиты наткнутся на них. Слишком большие площади.
— Значит, основной удар примут на себя Вилл и Рона, — проговорил Стюарт.
— Если они к нему готовы, — вымолвил властелин. — При виде роботов и машин у Белаун сразу заблестели глаза. Аланец сейчас наверняка ковыряется в бесполезных железяках.
— Будем надеяться, Мелоун проявит предусмотрительность, — подвел итог Олесь. — Мы же должны поспешить к ним на помощь. Глендерс, вернись к винтовой лестнице. Вдруг разбойник еще жив. Для верности продырявь его еще пару раз. И долго там не задерживайся. Пол и Ванг постарайтесь найти следы разбойников в тоннеле. Встретимся в ангаре.
Отряд тотчас разделился. Четверо воинов устремились по коридору обратно к сборочным цехам. Сил наемники не жалели. Над друзьями нависла смертельная опасность. Что-то земляне явно упустили. Кроусол на удивление легко выкручивался из сложных ситуаций. Мало того, он постоянно наносил ответные удары.
Путешественники бежали по маршруту группы Аято. Так было гораздо ближе. Вскоре показалась каменная лестница. Подошвы ботинок уже стучали по ступеням, когда вдалеке послышалась частая стрельба. Объяснений не требовалось. Тонг двинулся на прорыв. Свой план негодяй выполнил безукоризненно. Заманил преследователей в цеха завода, обошел врагов и неожиданно напал на малочисленный заслон. Чем закончится эта кровавая схватка, никто не знал.

* * *

Маневр налетчиков действительно получился очень успешным. Дело в том, что жилые помещения располагались отдельно от производственных цехов. Вытянувшись в длинную цепочку, они образовывали внутри скалы огромное полукольцо. Даже в случае серьезной аварии толстая прочная стена надежно защищала людей от взрывной волны.
Эвакуационный тоннель вел в систему вентиляции. Именно им Кроусол и воспользовался. Тасконец был уверен, что в комнатах персонала никого нет. Противник наверняка идет по следам беглецов. Бракс отвлечет внимание врагов, а бандиты тем временем выскользнут из западни.
Преодолев десятки помещений, разбойники достигли центрального холла. Когда-то здесь росли деревья и бил фонтан, вдоль стен стояли мягкие диваны и журнальные столики. Сейчас в зале царило запустение. Низко пригибаясь, Тонг осторожно пробрался к прозрачной пластиковой двери. Очистив от пыли небольшой участок, главарь налетчиков начал внимательно изучать окрестности.
Склад находился чуть левее, примерно в трехстах метрах от здания управления. До дороги было рукой подать. Однако проскочить незаметно мимо охранников бандиты вряд ли сумеют. По площадке неторопливо бродили два мутанта, рядом с воротами, на камне, сидела темноволосая женщина.
— Эти мерзавцы умнее, чем я думал, — тихо произнес Ярк. — Они все-таки оставили прикрытие.
— Не надо недооценивать противника, — спокойно отреагировал Кроусол. — Чтобы прорваться, придется попотеть. И следует поторопиться. Долго Бракс не продержится. Я отправил его в тупик. Думаю, враги уже догадались о нашем маневре.
— Атакуем болванов и делу конец! — предложил Фекс. — Уверен, шорки убегут при первых же выстрелах.
— Заткнись, идиот, и слушай, — повысил голос Тонг. — Мы без лишнего шума выходим из здания, останавливаемся и тщательно прицеливаемся. Я беру правого охранника, Ярк — левого, а ты прикончишь девчонку. Стреляем по команде. Затем рывок к дороге. И будьте осторожны, в ангаре могут оказаться люди.
— Понятно, — кивнул головой помощник.
— Тогда вперед! — проговорил главарь, открывая дверь.
Разбойники быстро покинули холл, выстроились в ряд и на мгновение замерли. Спустя пару секунд Кроусол громко выкрикнул:
— Огонь!

* * *

Рона разместилась в тени невысокого каменного строения. Гетере было обидно, что ее в очередной раз оставили сторожить пустоту. Земляне берегли женщин, хотя Мелоун себя таковой не считала. Она — воин и хотела участвовать в поисках налетчиков наравне со всеми. В физической силе оливийка, конечно, уступала мужчинам, но это единственный недостаток гетеры. Ни в чем другом Рона не уступала наемникам.
Неподалеку прохаживались шорки. Мутанты о чем-то тихо беседовали, изредка прикладываясь к флягам с водой. Жара и бездействие расслабляли бойцов. Завершающий этап операции пройдет без них. Впрочем, шорки об этом ничуть не сожалели.
Четверть часа назад Вилл ушел в сборочный цех. Удерживать его Мелоун не стала. Другого времени покопаться в древних механизмах у аланца не будет. Зато у оливийки появилась возможность посидеть в тишине и поразмышлять.
Ее жизнь сложилась странно и удивительно. Надо признать, что инстинкт материнства Роне был не присущ. Мысли о предстоящей беременности пугали гетеру. Она не знала, когда наступит срок, но представить себя с младенцем на руках не могла. Походы, сражения, схватки — вот что привлекало Мелоун. Другой судьбы оливийка не хотела.
Рона не спеша повернула голову и в ужасе отпрянула назад. В трехстах метрах от ворот стояли три бандита и целились в нее. Грянул залп. Гетеру с силой отбросило на землю. Когда Мелоун очнулась, то почувствовала адскую боль в животе. Кровь заливала одежду и растекалась по камням. Возле ангара, широко раскинув руки, лежали оба шорки. У одного был разворочен весь череп.
— Проклятие! — прошептала Рона, нащупывая пальцами автомат.
Боковым зрением оливийка увидела быстро приближающихся разбойников. Не обращая внимания на валяющиеся тела, асканийцы бежали к дороге. Довольно грубая ошибка. С трудом превозмогая боль, Мелоун резко встала на колени. Она стреляла навскидку, не целясь, стараясь выпустить как можно больше пуль.
К сожалению, руки предательски дрожали. Гетера попала лишь в самого последнего врага. Крепкий коренастый мужчина словно наткнулся на стену. Налетчик непонимающе смотрел на женщину, а рубаха на его груди постепенно окрашивалась в красный цвет. Через мгновение бандит рухнул на спину.
Практически тут же раздался выстрел из карабина. В первую секунду Рона даже не поняла, что произошло. Ее оружие вместе с двумя пальцами левой руки отлетело далеко в сторону.
Ужасная нечеловеческая боль пронзила тело. Наступила развязка. Мелоун обреченно подняла глаза и взглянула на своего палача. Примерно в семидесяти шагах от гетеры стоял высокий немолодой разбойник. Кроусол поднял карабин и снова прицелился.
— Тино! Олесь! Жак! — в отчаянии закричала оливийка.
Она не знала, что Белаун уже подбегает к воротам, а группа Аято появилась в ангаре. Зато Рона заметила, как один из налетчиков спрятался за каменной постройкой. Гетера хотела предупредить друзей, но не успела. Гулкое эхо выстрела разорвало хрупкую тишину гор. Пуля пробила сердце Мелоун, и ее безжизненное тело повалилось набок.
— Сволочь! — воскликнул Вилл, стреляя в Тонга из автомата.
Аланец промахнулся и неожиданно для себя подвергся нападению с тыла. Сильный удар прикладом в спину сбил Белауна с ног. Прежде чем Вилл успел подняться, противник завладел его оружием. Бандит поднял пленника за воротник и приставил к виску аланца пистолет.
— Будешь дергаться, получишь пулю! — жестко сказал разбойник.
Прикрываясь Белауном, налетчик начал медленно отступать к дороге. Между тем, земляне, Карс и Клин, открыли ураганный огонь по единственному находящемуся на площадке бандиту.
Из- за стены здания Ярка с Виллом они еще не видели, а вот Тонг был как на ладони.
В ушах русича до сих пор звучал предсмертный вопль Роны. Олесь только-только выбежал из склада, когда раздался этот крик. На мгновение Храбров даже замер. Разбойник безжалостно нажал на курок и добил истекающую кровью гетеру. От злости и отчаяния русич заскрипел зубами. Помочь Мелоун Олесь ничем не мог. Куда делся аланец, наемники так и не поняли.
Вилл на секунду показался из-за строения и вскоре опять исчез.
Надо отдать должное Кроусолу, он не струсил и не обратился в паническое бегство. Не обращая внимания на свист пуль, главарь яростно отстреливался. Расстояние между ним и преследователями стремительно сокращалось. В какой-то момент вперед вырвался сержант Брендс. Асканийцу не терпелось свести счеты с мерзавцем. Клин долго ждал этого случая.
Противников разделяли жалкие полторы сотни метров. Первым попал в цель Тонг. Сержант схватился за левый бок и опустился на одно колено. Однако Брендс тут же дал длинную очередь от бедра. Кроусола буквально отбросило назад. Тасконец еле удержался на ногах. На губах главаря появилась презрительная усмешка. Чуть покачнувшись, Тонг беззвучно упал на спину.
Впрочем, Клину тоже не повезло. Помощник Кроусола выстрелил в него из пистолета. С двадцати шагов трудно промахнуться. Схватившись за лицо, асканиец рухнул рядом с Роной. Храбров, Аято и Карс неторопливо подошли к воротам. Их оружие было направлено на налетчика.
— Стоять! — громко завопил Ярк. — Одно неверное движение, и я размозжу бедняге голову. Мне терять нечего.
— Спокойно, — вымолвил самурай, поднимая руки вверх. — Ты нас не интересуешь. Отпусти пленника и иди на все четыре стороны. Хватит смертей на сегодня.
— Неужели вы думаете, что я поверю в этот бред, — иронично рассмеялся бандит. — Нет, такой вариант меня не устраивает. А потому, я сначала выберусь с плато и только потом освобожу вашего человека.
— А где гарантия, что ты выполнишь свое обещание? — вмешался властелин. — Убийцы и грабители редко держат слово.
— Выбора у вас все равно нет, — язвительно заметил разбойник.
— Заблуждаешься, — с металлом в голосе произнес мутант. — Я ведь могу и рискнуть. Тщательно наведу прицел на твой лоб и плавно нажму на курок. Пуля выбьет мозги, прежде чем ты успеешь разрядить пистолет. Разве это не шанс?
— Давай, стреляй! — воскликнул Ярк, осторожно пятясь назад.
Аланец полностью подчинялся налетчику. Сопротивляться сейчас не имело смысла. Бандит явно нервничает и готов пойти на крайние меры. Из носа Вилла текла тонкая струйка крови, губы распухли, но боли Белаун не чувствовал. Он и Мелоун не спас, и сам угодил в западню. Глупая непростительная ошибка.
Впрочем, положение разбойника было ничуть не лучше. Если Ярк убьет заложника, то обречет себя на верную гибель. Враги его не пощадят. Возникла ситуация, выхода из которой никто не видел. Именно в этот момент и появился на дороге странный человек. Длинный плащ, высокие сапоги, надвинутая на глаза шляпа.
Незнакомец снял с плеча карабин, прицелился и спокойно, не дрогнув, нажал на спусковой крючок. Пуля пробила череп налетчика насквозь. Постояв около секунды, Ярк грузно повалился на землю. Ничего не понимающий аланец испуганно отскочил в сторону. Воины направили оружие на чужака.
Мужчина не спеша приближался к путешественникам, словно ничего особенного не произошло. Когда осталось несколько метров, Храбров начал замечать знакомые черты. Абсолютной уверенности, конечно, не было, но автомат русич опустил.
— Неудачная схватка, — произнес Ловаль, глядя на тела шорки, Клина и Роны. — Вы слишком дорого заплатили за победу. Бой в поезде произвел на меня сильное впечатление. Там группа действовала гораздо лучше.
— Откуда ты взялся? — бесцеремонно спросил Карс.
— Это особый разговор, — вымолвил Алекс, подходя к трупу Кроусола.
Оттолкнув ногой карабин бандита, он присел на корточки и взял покойника за запястье. Убедившись, что разбойник мертв, асканиец разорвал рубаху на груди Тонга. Тяжело вздохнув, Ловаль встал и громко сказал:
— Я так и думал. Воин Тьмы. Видели когда-нибудь подобный знак? Страшное многоногое чудовище.
— Напоминает земного паука, — вставил Тино. — Отвратительное существо, пожирающее мелких насекомых. Плетет паутину и ловит несчастных тварей в свои сети.
— Хорошо подмечено, — кивнул головой тасконец. — Именно так Зло и захватывает души. Кто-то стремится к власти, кто-то хочет разбогатеть, а кто-то просто ненавидит род людской. Беркс был когда-то неплохим парнем. Увы… Чтобы сделать карьеру, ему пришлось совершить немало преступлений.
— Значит, на перроне ты его убрал, — догадался властелин.
— Да, — проговорил Алекс. — Он получил по заслугам. Хотя, если честно, я не очень рад, что выступил в роли палача. К сожалению, вы не оставили мне выбора.

Предыдущая страница 2 Следующая страница


3 Николай Андреев

Ошибки следовали одна за другой. Ил без труда уничтожил бы группу. Подобный ход событий меня не устраивал.
— Почему? — уточнил японец.
— Хотите знать все сразу, — улыбнулся Ловаль. — Будь, по-вашему. Отряд ведь не случайно отправился в Южные горы. Кого-то ищете? Наверное, отшельников, монахов, седых старцев. Именно они должны рассказать воинам Света о древней тайне Тасконы.
— Поразительная осведомленность, — произнес Олесь. — Вопрос в том, откуда тебе все это известно?
— Многое от вас самих, — ответил асканиец. — Члены группы очень плохо контролируют собственное энергетическое поле. Обычные люди его не замечают, но хранителей этому учат. Добро и Зло, как два противоположных полюса, обладают невероятной силой.
— Ты — хранитель? — дружно воскликнули путешественники.
— И что здесь удивительного? — бесстрастно вымолвил Алекс.
— Мы проехали чуть ли не половину материка, рисковали жизнью, потеряли двух друзей, а нужного человека повстречали в самом начале экспедиции, — возмущенно проговорил Храбров. — Надо было сразу признаться…
— Не торопитесь с выводами, — остановил русича Ловаль. — Я слишком долго вас ждал. Порой мне казалось, что полученные знания всего лишь легенда, и она никогда не превратится в реальность. Как вдруг появляются странные чужаки. Сомнения захлестнули мой разум. Открыться, значит выдать доверенную тайну. Я не решился на столь опрометчивый шаг.
— Слежка куда надежнее и безопаснее, — усмехнулся Аято.
— Совершенно верно, — подтвердил тасконец. — Наставники говорили о войне Света и Тьмы. Без сомнения, на Аскании отряд поджидали могущественные враги. Я специально обмолвился о полковнике Берксе. Но соответствующих выводов вы не сделали. Пришлось исправлять допущенные группой ошибки. К счастью, несколько лет назад мне удалось создать в Смолске разветвленную агентурную сеть. Отряд потерял двоих. Тяжелая утрата. Но если бы я все рассказал в таверне, вы бы стали легкой добычей службы контрразведки.
— Алекс прав, — произнес самурай. — Что предначертано судьбой, того уж не изменишь. На поле боя врагов остаться не должно. Пока мы побеждаем воинов Тьмы. Но сопротивление противника нарастает. Пример тому — Тонг Кроусол. Мерзавец крепко нас потрепал.
Тино подошел к Мелоун и закрыл ей глаза. Левая грудь гетеры была залита кровью, и видеть знак на сердце никто не мог. Не оборачиваясь, японец с горечью вымолвил:
— Так получилось, что на Аскании погибли самые молодые члены отряда. В этом есть какая-то несправедливость. Они заслуживали лучшей доли. Роне предстояло когда-нибудь стать матерью…
— Не надо, — оборвал самурая Карс. — Мелоун была отличным бойцом и не любила, когда мы относились к ней как к женщине. Несмотря на хрупкую внешность, она смело бросалась в самую гущу сражения. Даже получив серьезное ранение, Рона продолжала стрелять по бандитам. Достойная смерть для воина.
Асканиец взглянул на оливийку и с сочувствием в голосе проговорил:
— Красивая женщина. Я думал, что в отчаянной жестокой схватке Добра и Зла участвуют исключительно мужчины. Война для нас обыденность, привычное дело, способ продемонстрировать собственную силу. Но зачем же вовлекать в кровавую бойню хрупких прекрасных созданий! Их предназначение давать жизнь, а не отбирать ее. Природа заложила в мужчин слишком много агрессивности и нетерпимости. Мы — злые гении цивилизации.
— Ты не совсем прав, — возразил Олесь. — Рона не являлась женщиной в прямом смысле этого слова. Она — гетера из клана Морсвила. Радиация изменила организм мутанток, позволив им оплодотворяться без помощи мужчин. Однако данное обстоятельство отразилось на психике. Часть гетер превратилась в беспощадных воинов. Поверь, оливийки убивают врагов без жалости и сострадания.
— А по внешнему виду не скажешь, — изумленно заметил Ловаль.
Между тем, на площадку перед заводом вернулась группа де Креньяна. Из жилого сектора выбежали Стюарт и Сидорс. Наемники и шорки сразу направились к лежащим на камнях телам. Увы, надежды на благоприятный исход боя не оправдались. Заслон погиб почти полностью. Уцелел лишь Белаун. Но и на аланца было страшно смотреть. Бледное позеленевшее лицо, взъерошенные волосы, безумный блеск в глазах и забрызганная кровью одежда. Вилл до сих пор находился в шоковом состоянии. Обхватив голову руками, Белаун сидел возле ворот.
— Как это случилось? — спросил Жак.
— Кроусол обманул нас, — произнес Храбров. — Мы погнались за разбойниками по тоннелю, а там оказался лишь один человек. Остальные налетчики сделали крюк и вышли к исходной точке. Тонг знал этот объект, как свои пять пальцев. Нападавшие застали группу прикрытия врасплох. Шорки погибли сразу, Рона чуть позже…
— Только не говорите, что мерзавец снова ускользнул, — воскликнул шотландец.
— Нет, — покачал головой русич. — Брендс прикончил Кроусола. К сожалению, Клин не заметил второго бандита…
— А где был ты? — Пол бесцеремонно схватил Белауна за грудки и резко поднял. — Опять ковырялся в железках?
— Я, я… — бессвязно лепетал аланец.
— Оставь его в покое, — жестко сказал Аято. Если бы не Алекс, Вилл лежал бы рядом с Роной. Что-что, а стрелять разбойники умеют.
Лишь сейчас Стюарт и де Креньян обратили внимание на трактирщика. В первое мгновение шотландец даже не поверил собственным глазам. Откуда здесь, почти в двух тысячах километрах от Смолска и Владстока, взялся этот человек? Понизив голос, японец вкратце обрисовал друзьям сложившуюся ситуацию. Поиски асканийских хранителей завершились.
Минут через пять Глендерс вынес из ангара раненого шорки. Бедняга потерял много крови, и ему требовалась срочная медицинская помощь. Необходимо было извлечь пули из плеча. Сделав мутанту перевязку, самурай приказал готовиться к походу. До темноты вернуться в монастырь отряд не успеет, но зато преодолеет плато. А это самый сложный участок пути.
Спустя час скорбная процессия тронулась в дорогу. Из металлических труб воины соорудили носилки, на которые положили погибших друзей. Мелоун Карс нес на руках. Расставаться со своей ношей властелин не собирался. Только теперь земляне поняли, какие чувства испытывал мутант к гетере.
Красавица и чудовище! Удивительная завораживающая картина. Огромный сильный мужчина с грубыми, можно сказать, уродливыми чертами лица и прекрасная хрупкая женщина. Ее длинные темные волосы развевались на ветру, но Карс этого не замечал. Так властелин провожал в последний путь близкого ему человека. Аскания оказалась негостеприимной по отношению к выходцам с самого маленького материка Тасконы. Карс остался единственным оливийцем среди воинов Света.
Трупы налетчиков наемники положили в здание склада. В Южных горах вновь воцарились тишина и покой. Лишь бурые пятна крови, растекшиеся по каменной поверхности, напоминали о недавней трагедии. Пройдут годы, десятилетия, и случайный путник, забредший сюда, будет долго гадать о причине смерти несчастных людей. Через пару поколений о Кроусоле и вовсе никто не вспомнит. Время безжалостно, и каждого из нас ждет забвение.

Глава 2
АЛЕКС ЛОВАЛЬ

Сириус медленно прятался за горизонтом. Верхушки гор окрасились в багряный цвет. Огромный белый шар, пылающий и слепящий днем, сейчас стал оранжево-красным. Атмосфера планеты удивительным образом преломляла лучи и делала это зрелище незабываемым. Наемники невольно залюбовались закатом. На Земле он не менее красив, но совсем другой. По размерам и яркости Солнце и Сириус несопоставимы. Маленькая желтая звездочка и могущественный белый гигант.
— Замечательная картина, — тихо произнес Алекс. — Я люблю сидеть по вечерам на берегу озера и наблюдать за водной гладью. Нервная дрожащая рябь, редкие всплески и шелест травы. Ты словно сливаешься с природой. Разум забывает о бедах и невзгодах. Проблемы, которые волновали еще минуту назад, становятся мелкими, ненужными, далекими. В конце концов, мы всего лишь жалкие песчинки мироздания.
— Но именно из них оно и состоит, — добавил Тино. — Разрушьте фундамент, и гигантское сооружение рухнет в бездну.
— Понимаю, — кивнул головой тасконец. — Вы ждете моего рассказа. Время у нас есть. Шорки спят, и беседе никто не помешает.
Воины Света и хранитель сели в круг. Они расположились на небольшой площадке рядом с узкой тропой, ведущей к входу в тайное подземелье монахов. Двигаться в полутьме по столь опасному участку наемники не решились. Риск в подобных случаях вряд ли уместен. Лучше подождать несколько часов, чем оказаться на дне ущелья. Враг уничтожен, и можно немного отдохнуть.
— Все началось в раннем детстве, — проговорил Ловаль. — Мне было двенадцать лет, и я бредил путешествиями. Газеты постоянно печатали статьи о подвигах наших разведчиков. Мы с мальчишками зачитывались описаниями жестоких схваток с монстрами. А когда в Челенск привезли для показа туши двух убитых чудовищ, я окончательно спятил…
Асканиец грустно улыбнулся и после паузы продолжил:
— Отец заставлял меня зубрить торговое дело и математику. Науки давались легко, но душа требовала приключений. И вот однажды непослушный отпрыск стащил родительские деньги, собрал чемодан и сел на поезд, уходящий куда-то на юго-запад. Этот момент своей жизни я проклинал тысячу раз. Даже сейчас, когда мне выпала честь помочь воинам Света, я не уверен, что сделал бы то же самое. Время и обстоятельства меняют людей.
— Похоже, путешествие получилось нелегким, — вставил Стюарт.
— Не то слово, — махнул рукой Алекс. — Деньги закончились довольно быстро, и весь романтизм полетел к чертям. Когда у тебя пустой желудок приключений уже почему-то не хочется. Я связался с группой нищих, промышлявших мелкими кражами. Через три месяца скитаний славный мальчуган превратился в ловкого карманника. В рваной одежде, с грязным лицом воришка орудовал на базарах и в магазинах. И надо честно признать, не без успеха.
— Что же случилось? — спросил де Креньян.
— В Волске мы нарвались на полицейскую облаву, — произнес тасконец. — Страх быть пойманным оказался настолько велик, что я убежал в лес и заблудился. Меня охватил ужас. Многие районы на юго-западе ведь до сих пор не изучены. Гигантских монстров там нет, но хищники, способные убить одинокого путника, встречаются. О жалком, напуганном ребенке и говорить нечего. Ни малейших шансов на спасение. Выжил я чудом.
— Хранители? — догадался Аято.
— Да, — бесстрастно сказал Ловаль. — Совершенно измученный и обессиленный, мальчик вышел к небольшой реке, опустился на колени и начал жадно пить воду. Он даже не заметил спрятавшегося в кустах гирка. Это существо с темно-серой шерстью, тремя желтыми глазами и мощными челюстями. В холке хищник достигает метра. Его задние лапы чуть длиннее передних, а потому передвигается зверь прыжками. На жертву мерзкая тварь предпочитает нападать из засады.
— Изможденный человек для падальщика идеальная добыча, — вымолвил шотландец.
— Пожалуй, — согласился асканиец. — Но мною полакомиться гирку не пришлось. Издав противный шипящий звук, кровожадный убийца выскочил из зарослей. Хищник не спешил. Я закричал и бросился бежать. Такой резвости от жертвы зверь явно не ожидал и задержался на старте. Страх придал мне силы. Тем не менее, вскоре тварь настигла свою добычу и сбила с ног.
Сопротивляться не имело смысла. Мысленно я уже простился с жизнью и покорился судьбе. Прозвучавший выстрел, падение мертвого тела гирка и теплая кровь на спине не вывели беднягу из оцепенения. В глазах все померкло. Наверное, так выглядит переход в иной мир.
— Тяжелое испытание для подростка, — проговорил самурай. — Подобное потрясение может и с ума свести. Детская психика очень неустойчива.
— Меня лечил хороший лекарь, — с грустью в голосе произнес Алекс. — Я пришел в себя и увидел мужчину лет пятидесяти. Широкое лицо, коротко стриженые волосы, пышные усы и густая борода. Но, главное — это глаза. Они словно теплое одеяло укутали несчастного мальчишку добротой. Не верить человеку с таким взглядом просто нельзя. Его звали Никон Прест. С улыбкой на устах незнакомец протянул мне руку и, ни слова не говоря, увел за собой. Да и не нужны были тогда никакие слова.
Сделав глоток воды из фляги, тасконец продолжил:
— Только спустя несколько лет я понял, что уцелел лишь благодаря странному стечению обстоятельств. Обычно Прест охотился в других местах, но в тот день отправился к реке. Почему? Разумного объяснения у него не было. Видимо, Всевышний решил пожалеть заблудшую детскую душу.
— Очередная загадочная цепь случайностей, — тихо заметил Храбров.
— Мы шли около трех часов, — вымолвил Ловаль, не обратив внимания на реплику русича. — Хутор Никона располагался в самой глуши юго-западного леса. Кроме Преста здесь жил еще один человек. На крыльце дома сидел немощный, едва передвигающий ноги старец с куцей седой бородой и маленькими бесцветными глазами. Взглянув на меня, он долго молчал, а затем чуть слышно сказал: «Ты нашел ученика. Это хорошо. Мне давно пора на покой». Больше я не слышал от него ни слова. Через три декады старик умер. Никон похоронил учителя на кладбище рядом с хутором. Увиденное поразило меня.
— Почему? — удивился Пол.
— На маленьком, расчищенном от деревьев, участке было не меньше полусотни могильных холмиков, — пояснил асканиец. — Некоторые оказались настолько древними, что почти не выделялись на фоне высокой травы. При этом нигде ни одной надгробной плиты с именем усопшего. Зато в самом центре стоял замшелый деревянный столб с потемневшей металлической табличкой. Надпись на ней врезалась в память навсегда: «Ты сохранил тайну, значит, выполнил свою миссию». Я долго приставал к Престу с вопросами о кладбище, но он тут же переводил разговор на другую тему. Мое время еще не наступило.
— Быть отшельником нелегко, — произнес Тино.
— Вы напрасно так считаете, — возразил Алекс. — Я провел на хуторе девять прекрасных лет. Абсолютный внутренний покой и душевное равновесие. Знания впитываются без малейших усилий. Никон учил меня физике, географии, биологии, истории. Моему образованию могут позавидовать выпускники лучших асканийских университетов. Хранители безболезненно пережили ядерную катастрофу. Они уединились очень давно. Связь с внешним миром ограничивалась закупкой книг, продовольствия и предметов быта. Положение дел в стране их мало интересовало.
— А как же беженцы и переселенцы? — уточнил француз.
— Глубоко в лес люди не решались заходить, — вымолвил Ловаль. — Впрочем, в мою подготовку Прест включил и длительные пешие экспедиции, и стрельбу, и приемы рукопашного боя. Защищаться хранители умели. К девятнадцати годам я достиг первой ступени посвящения, научился управлять телом и разумом. Именно этого Никон и добивался.
— Он поведал тебе древнюю тайну, — догадался Олесь.
— Да, — кивнул головой Алекс. — Прест начал с прилета «Ковчега» на Таскону. И, признаться честно, я слушал его с удивлением. Неужели мой мудрый учитель верит в подобную чепуху? Красивая легенда и только. Одно из многочисленных религиозных течений Аскании. Мы говорили десять часов подряд. И вот когда окончательно стемнело, Никон шепотом рассказал мне секрет, передававшийся из уст в уста в течение тысячелетий. В тот момент я еще не осознавал, какой груз ответственности лег на мои плечи. Ведь покидать наставника юноша не собирался.
— Однако обстоятельства изменились, — произнес Стюарт.
— Увы, — с горечью вымолвил Ловаль. — Три года спустя тихим ранним утром на хутор напала банда преступников. Их было человек двадцать. Разбойников преследовали егеря, и мерзавцы случайно наткнулись на пристанище отшельников. Мы вступили в бой, но силы оказались слишком неравны. Негодяи подожгли все деревянные строения. В наполнившемся дымом доме стало нечем дышать. И тогда Прест приказал мне уходить.
— И ты подчинился? — невольно вырвалось у шотландца.
— Я пытался возражать, но он буквально выкинул меня в окно, — ответил тасконец. — В тот момент Никон думал только о сохранении тайны. Собственная жизнь его ничуть не волновала. Схватив топор, Прест бросился врукопашную. Послышались крики, ругань, выстрелы. Ослушаться учителя я не посмел и кинулся к густым зарослям. Проклиная себя и налетчиков, юноша просидел в укромном месте около суток…
Алекс надолго замолчал. Земляне не торопили асканийца. Воспоминания часто приносят боль, и нужно время, чтобы она утихла. Наконец, собравшись с силами, Ловаль проговорил:
— С первыми лучами Сириуса я двинулся к хутору. Меня ждала страшная картина. На поляне, в траве, валялись тринадцать мертвых бандитов. Никон дрался отчаянно, но пуля разбойника настигла его. Преступники изрубили труп Преста на куски. Не сдерживая слез, я похоронил учителя на древнем кладбище.
— Печальная история, — тяжело вздохнул Жак, — и, к сожалению, не редкая. Каждый из нас испытал нечто подобное. Кто-то потерял семью, кто-то любимую женщину, а кто-то и Родину. Война не знает жалости. Мы побывали на трех материках, и всюду льется кровь. Аскания относительно благополучная страна, но и она далеко не рай.
— Это верно, — грустно улыбнулся Алекс. — В центре государства жить еще можно, а вот окраины постоянно подвергаются налетам банд головорезов. Власти пока не в состоянии навести порядок в южных районах. Кроме того, в правительстве немало таких людей, как Беркс.
Алчные, корыстолюбивые бюрократы, готовые пойти на любые преступления ради высокого положения в обществе. Негодяи тянут наш народ в бездну злобы и отчаяния.
Наступила тягостная тишина. Воины размышляли о превратностях судьбы. Сколько же странных, необъяснимых событий должно было произойти, чтобы Ловаль, уроженец маленького тасконского городка, повстречался здесь, на пустынном каменном плато, с группой наемников, привезенных на планету аланцами. Поистине, пути Господни неисповедимы.
— После смерти Преста я решил начать новую жизнь, — тихо сказал Алекс.
— И пошел служить в армию, в разведывательное подразделение, — вставил Храбров. — Рискованный шаг…
— Неплохая осведомленность, — рассмеялся асканиец. — Пит хоть и редкостный пройдоха, но держать язык за зубами не умеет. Этот ловкач умудрялся быть одновременно информатором и полиции, и службы контрразведки. Раскусить его оказалось непросто. Прежде чем я изолировал кучера, он успел отправить телеграмму полковнику Берксу. Сейчас мои люди, наверное, уже отпустили юношу. Надеюсь, Пит сделал соответствующие выводы.
— Восстанавливать хутор ты не захотел, — вымолвил японец.
— Нет, — честно признался Ловаль. — Меня пугало одиночество. О тайне хранителей я тогда даже не думал. Все случилось слишком внезапно. Собрав нехитрый скарб, молодой человек двинулся в Волск. И опять столкнулся с материальными трудностями. Самолюбие и гордость не позволили мне вернуться к отцу и покаяться в грехах. Я мог прожить и без его денег. Скитаясь по городам и поселкам, кое-как сводя концы с концами, я достиг Лидска. Здесь располагался главный вербовочный центр армии и службы контрразведки. Условия контракта были вполне приемлемыми. Я решил не упускать такой шанс-
— Тебе не терпелось свести счеты с бандитами, — произнес Аято.
— Совершенно верно, — подтвердил Алекс. — Жажда мести переполняла душу. Я отправился на призывной пункт и уже через три дня находился в Тренировочном лагере. Обучение много времени не заняло. Сложности возникли лишь с верховой ездой. Спустя два месяца новоявленный сержант получил назначение на юг. Описывать боевые операции вряд ли имеет смысл. Крови было пролито немало. Мы проводили зачистку приграничной территории и безжалостно уничтожали разбойников.
— Неблагодарная работа, — заметил Пол.
— Человек — странное существо, — проговорил тасконец. — Он привыкает ко всему, даже к смерти. Подобного цинизма, презрения к собственной и чужой жизни я никогда раньше не встречал. Неудивительно, что Тьма подыскала себе воина среди разведчиков. Сохранить рассудок в адском котле ненависти, боли и страданий необычайно тяжело. Некоторые не выдерживали и пускали пулю в лоб. Слова о чести и долге не способны растопить лед в сердце. Порой солдаты и офицеры теряли ощущение реальности.
— Нам это знакомо, — кивнул головой самурай.
— После окончания академии мне присвоили звание лейтенанта, — сказал Ловаль. — Я стремительно продвигался по служебной лестнице. Командир взвода, роты, батальона. Блестящие перспективы…
Алекс грустно улыбнулся и продолжил:
— Ну, а затем мерзкая тварь повредила мне руку. Пришлось уйти на оперативную работу. Первые месяцы дались нелегко. Я никак не мог привыкнуть к тоскливой, однообразной тиши кабинетов. Здесь воевали по иным законам. Главаря преступной организации ведь так просто не схватишь и не расстреляешь. Он уважаемый член общества. Об интригах, доносах и кляузах даже не говорю. Враг был не где-то в лесу, а здесь же, рядом, в городе.
— Но ты справился, — вставил русич.
— Ценой огромных усилий, — вымолвил Ловаль. — Я подобрал надежных людей и всерьез взялся за дело. Внедрял агентов, искал свидетелей, проверял документы. Начались громкие процессы о коррупции в высших эшелонах власти. Все рухнуло в тот момент, когда в Лидске появился Беркс. Негодяй в корне изменил политику управления. Мне нечего было ему противопоставить. Именно тогда я и вспомнил о легенде хранителей. А вдруг, рассказанная Престом история — правда? Не исключено, что я последний асканиец, знающий древнюю тайну.
— И ты уволился из службы контрразведки, — догадался шотландец.
— Да, — произнес Алекс. — Мой уход удивил многих. Ил же мгновенно воспользовался ситуацией и полностью сменил состав отдела. Честные офицеры либо погибли при странных обстоятельствах, либо отправились в захолустье. Поначалу, я не обращал на это внимания.
Мне хотелось покоя. Маленький домик у озера, жена, дети. О чем еще мечтать? После долгих лет мучительных скитаний я вновь обрел душевное равновесие. И вдруг в таверну нагрянули какие-то головорезы.
— Бандиты? — уточнил де Креньян.
— Не совсем, — проговорил тасконец. — Беглые преступники. Прикончить их труда не составило, но я сразу понял, что полковник меня не забыл. Оставаться в стороне от происходящих событий больше было нельзя. Я приступил к созданию в Смолске и Владстоке собственной агентурной сети. Беркс ничего не заподозрил, и теперь мы могли сражаться на равных.
— Значит, все время, пока группа находилась в Смолске, ты следил за нами, — вымолвил Олесь. — Письмо в ресторане, устранение кучера, билеты в поезде. Но как удалось вычислить состав? Они ведь идут и в южном, и северном направлении.
— Чутье, — усмехнулся Ловаль и тотчас добавил. — И невероятное стечение обстоятельств. Ваше появление в таверне застало меня врасплох. Я никогда раньше не сталкивался со столь мощным энергетическим полем. Передо мной действительно стояли воины Света. А раз так, мир опять на пороге решающей битвы.
— Но помогать отряду ты не рискнул, — сказал Жак.
— Сомнения терзали мою душу, — произнес асканиец. — Я решил действовать осторожно. Ведь неизвестно, когда и где произойдет схватка с силами Зла. Предчувствия меня не обманули. Вскоре в Смолск прибыл полковник Беркс. Его тоже интересовали странные чужаки. Агенты в службе контрразведки города выяснили, кто сообщил Илу о группе. Пита пришлось срочно изолировать. А вы, между тем, делали одну ошибку за другой.
Вместо того чтобы спрятаться, поселились в самых дорогих гостиницах.
— Мои друзья любят роскошь и комфорт, — иронично заметил француз.
— От подобных привычек надо избавляться, — вымолвил Алекс. — Беркс приказал арестовать незнакомцев рано утром. Но я опередил полковника. К сожалению, вы опять умудрились все испортить. Устроили кровавую бойню в нищем квартале, обозлили главаря преступников и таким образом навлекли на себя новую беду. Чужаков искали и полиция, и контрразведка, и бандиты. Впрочем, за ночной рейд и посадку в поезд могу только похвалить. Ил довольно долго соображал, куда делись беглецы. Мне повезло гораздо больше. Хотя, сейчас очевидно, что логическую цепь я выстроил неправильно.
— А если поподробнее? — попросил самурай.
— Хорошо, — пожал плечами Ловаль. — В центральных районах страны укрыться значительно легче, но и силовые ведомства работают там эффективнее. Они быстро выявят людей с поддельными удостоверениями личности. Значит, приезд в крупные города неминуемо приведет к аресту. На юге же группа без особого труда затеряется в горах. Просто и надежно. Единственное, чего я не понял, зачем вы вообще высадились у Владстока?
— Нас атаковал аланский крейсер, — проговорил Храбров. — Мы спаслись чудом. В результате точного попадания снаряда судно превратилось в груду металлолома и пошло ко дну. Об Аскании никто ничего не знал. На Униме и Оливии люди живут совсем иначе.
Централизованной власти и единой транспортной сети на материках нет.
— И потому отряд двигался наугад, — догадался Алекс.
— Мы не ожидали, что здесь сохранилось государство с развитой инфраструктурой, — пояснил Олесь. — В группе собраны воины, а не разведчики. Совершить тяжелый марш, сразиться с противником, овладеть крепостью — это пожалуйста. А вот действовать в многолюдном городе незаметно, не привлекая к себе внимания, мы не умеем. Отсюда и ошибки. У шпионажа свои тонкости.
— Правильно, — улыбнулся Ловаль. — И вам придется учиться. Я уверен, что отряд надолго здесь не задержится. Путешествие по Аскании подходит к концу. Миссия выполнена. Однако Тьма никогда не смирится с поражением. У группы наверняка есть более могущественные враги, чем Беркс и Кроусол.
— Скажи лучше, как ты нас догнал? — вмешался Стюарт. — Мы ехали в одном поезде и ни разу тебя не видели. О преследовании разбойников даже не говорю. Это целая эпопея с преодолением болот, лесных зарослей и горных перевалов.
— Ерунда, — спокойно произнес тасконец. — Я разместился в десятом вагоне, а чтобы полностью исключить риск, переоделся женщиной. Представительницы прекрасного пола вызывают гораздо меньше подозрений. Думаю, во мне умер актер. Люблю перевоплощаться. Меняется абсолютно все: внешний вид, походка, манера поведения.
— К чему такие сложности? — удивился де Креньян.
— Я не сомневался в том, что рано или поздно полковник доберется до вас, — вымолвил Алекс. — Ил использовал самое быстроходное средство, существующее на Аскании, — электромобиль. Он настиг состав в районе Кинска. Операцию по захвату вагона оперативники провели блестяще. Представляю, как торжествовал Беркс. Еще немного, и все будет кончено. Сопротивление чужаков лишь ускорило бы развязку. Однако Ил не учел один немаловажный фактор. В провинциальных городах в основном служат старые испытанные офицеры. Им чужды козни и интриги. Зато за боевого товарища они глотку перегрызут.
— Ты с кем-то вместе воевал? — спросил русич.
— Да, — сказал Ловаль. — Начальника отдела капитана Торкинса я знаю очень давно. Долгие годы он был моим подчиненным. Мы не раз делили последний кусок хлеба и прикрывали друг другу спину. Убедить его в предательстве полковника не составило ни малейшего труда. Беркс не сумел опровергнуть мои обвинения и бросился бежать. Признаюсь честно, я только этого и ждал. Просто так застрелить Ила мне бы не дали.
— А штурм поезда разбойниками? — уточнил шотландец.
— От пистолета в подобном бою толку мало, — проговорил Алекс, — и потому пришлось спрятаться под стол. К счастью, вам удалось отразить нападение бандитов. Именно тогда я понял, с кем имею дело. Профессиональные наемники-убийцы. Звучит грубовато, но довольно точно. В борьбе с Тьмой не до церемоний. Неожиданно для меня отряд отправился в погоню за налетчиками.
— Ты переоделся, поймал лошадь, взял оружие и двинулся за нами, — произнес Аято.
— На это потребовалось около часа, — ответил асканиец. — Я был в отчаянии. Потерять группу в Южных горах не хотелось. Однако вы оставили достаточно следов. Я ехал примерно в трех-четырех километрах от отряда, порой приближался на дальность прямой видимости. Чтобы не обнаружить себя, костер не разжигал. Возникли некоторые проблемы с продовольствием, но они благополучно разрешились в поселке охотников. Местные жители продали мне продукты с большой скидкой.
— А как же пост охраны в ущелье? — вымолвил Пол.
— Маленькая хитрость, — усмехнулся Ловаль. — Когда меня остановили, я поинтересовался, где мои друзья. Одинокого путника сразу пропустили и показали нужную дорогу. Что-что, а выживать в сложных условиях я умею.
— Хорошо, — кивнул головой Стюарт. — Пройти пару сотен километров по лесу для опытного разведчика действительно сущий пустяк. Тем более, ты двигался по заранее проложенному маршруту. Выбраться же на плато можно лишь через подземный ход.
— Я по нему и шел, — спокойно сказал Алекс.
— Но ведь в монастыре три сотни шорки! — изумленно выдохнул шотландец. — Неужели никто не заметил чужака?
— Вы меня недооцениваете, — с иронией в голосе проговорил тасконец. — За развитием событий я наблюдал из засады. Когда появилась армия мутантов, грешным делом подумал, что разведывательная группа погибла. К счастью, мои опасения не подтвердились. Ну, а когда начался штурм крепости, и всадники понеслись к сожженным воротам, я устремился вслед за вами. Не забывайте, для шорки все люди на одно лицо. Они не знали, сколько бойцов в отряде, да и считать не собирались. Возникшая суматоха позволила мне слиться с толпой воинов. В подобной ситуации главное — не подавать вида, что ты чего-то боишься.
— И мутанты тебя не заподозрили? — спросил Жак.
— Наоборот, — произнес Ловаль. — Шорки беспрекословно выполняли все мои распоряжения. План мог рухнуть лишь в том случае, если бы я столкнулся с кем-нибудь из вас. Но члены группы были слишком заняты поиском разбойников.
— А вскоре на Южные горы опустилась ночь, — вставил японец.
— Правильно, — вымолвил Алекс. — Спрятаться в темноте проще всего. Однако я решил действовать наверняка. Союзники боялись обидеть друг друга недоверием. Путешественники расположились в центре площади, а мутанты рядом со строениями и возле крепостной стены. Лучшего места, чем посередине, не найти. Соблюдая меры предосторожности, я закрыл лицо и руки плащом. В результате вы думали, что это солдат шорки, а мутанты воспринимали меня, как чужака.
— Рискованный ход, но вполне оправданный, — заметил Тино.
— Везде нужен точный расчет, — улыбнулся асканиец. — Стоило группе скрыться в подземелье, как я тотчас появился у алтаря. Женщины и их спутник к тому времени уже покинули храм. Отчаянно ругаясь, незнакомец последовал за отрядом. На мое опоздание шорки никак не отреагировали. В тоннеле приходилось ориентироваться по звуку шагов. Впрочем, глаза довольно быстро адаптировались к полумраку. Я даже различал некоторые силуэты.
— Но ведь ты должен был столкнуться с профессором, — вставил Олесь.
— Так и случилось, — произнес Ловаль. — Кто испугался больше, сказать трудно. Реакция у меня оказалась быстрее. Я спросил, где группа, и сразу двинулся дальше. Бедняга совершенно растерялся. Он, наверное, до сих пор ломает голову, кого встретил в подземелье.
— Вообще-то тебе повезло, — вымолвил Храбров. — Ведь вместе с Лендсом мы хотели отправить назад и Мелоун. Гетера отказалась, и это стоило ей жизни. Рона бы в подобной ситуации выстрелила, не задумываясь.
— Судьбу не обманешь, — пожал плечами Алекс. Продолжать разговор воины не стали. Минувшие сутки выдались необычайно тяжелыми. Длительный переход по раскаленному плато, кровавая схватка на заводе, гибель Мелоун. Годы, проведенные вместе, просто так из жизни не выбросишь. Боль утраты сжимала сердце. Русич долго не мог уснуть. Без сомнения, вина за смерть гетеры лежала и на нем. Надо было настоять на своем решении. Тогда события развивались бы совсем иначе. К сожалению, теперь уже ничего не вернешь.
Внезапно вершины гор начали расплываться, звезды на небе затянула странная дымка. Сознание Олеся постепенно проваливалось в черную бездну. Страха перед видениями Храбров давно не испытывал. Ему предстояло очутиться в совершенно другой реальности. Вскоре землянин оказался посреди огромного плато. Рядом в длинных балахонах с низко опущенными на лицо капюшонами стояли друзья. Сцена довольно типичная.
Неожиданно все воины Света, словно по команде, устремились к маячившему впереди серому силуэту. Огромный отвратительный паук пытался оторваться от преследователей. Но ему это не удалось. Расстояние между противниками быстро сокращалось. Спустя мгновение ужасный монстр попал в плотное кольцо врагов. Прижимаясь к поверхности и яростно шипя, чудовище старалось схватить передними лапами ближайшую жертву.
Сражение явно затягивалось. Паук слабел, но сдаваться не собирался. В тот момент, когда силы окончательно оставили монстра, он резко прыгнул и смял одного человека. Балахон упал на камни, и во все стороны брызнули лучи света. Раздался отчаянный женский крик. На чудовище сразу обрушилась стена огня. Она сожгла мерзкую тварь дотла. Битва завершилась гибелью двух бойцов.
Обычно после окончания схватки видение прекращалось. Но на этот раз воины продолжили путь. Плато оборвалось, и впереди раскинулся безбрежный лазурный океан. С тихим шелестом волны накатывались на узкую песчаную линию. Дул прохладный солоноватый ветер. Русич невольно поежился. Через секунду разум вернулся в реальность. Снова засверкали звезды, появились причудливые очертания скал. Олесь тяжело вздохнул и лег спать.
Люди поднялись вместе с восходом Сириуса. Задерживаться на плато наемники не хотели. Линда, Николь и Крис наверняка беспокоятся о товарищах. О том, что Мелоун погибла, они уже знают. Ведь больше в группе женщин не было.
Первыми по узкой тропе двинулись Стюарт и де Креньян. Следом за ними с Роной на руках шел Карс.
Сложный участок отряд преодолел с огромным трудом. Основные проблемы возникли в тех местах, где дорога огибала края утеса. Носилки приходилось опускать на камни и осторожно протаскивать вперед. Работа нелегкая и крайне опасная. К счастью, все закончилось благополучно.
У входа в подземелье дежурили трое шорки. Мера предосторожности отнюдь нелишняя. Преследователи ведь запросто могли угодить в засаду бандитов. И тогда неизвестно, кто вернется в монастырь. Увидев скорбные лица воинов, истекающего кровью сородича и мертвые тела на носилках, мутанты молча расступились.
Вспыхнувшие факела осветили мрачный тоннель подземелья. По коридору неторопливо двигалась траурная процессия. Эмоции после боя с налетчиками улеглись, и в душе осталась только боль. Низко опустив голову, закусив нижнюю губу, Храбров медленно брел за Аято. Друзья провожали Мелоун в последний путь. Дальше группа пойдет уже без нее.
Война не знает жалости. На Оливии погиб Мануто, на Униме — Вацлав, на Аскании — Олан и Рона. Кто следующий? Не задавать себе этот вопрос земляне не могли. Из двенадцати их осталось всего восемь. А минуло меньше двух лет. Тут поневоле задумаешься о жизни и смерти.
Минут через пятнадцать отряд достиг кладбища монахов. Внезапно русич замер. Ему в голову пришла простая, но очень своевременная мысль. Лучшего места Аля погребения им не найти.
— Стойте, — едва слышно произнес Олесь.
Воины тут же обернулись к Храброву. В глазах многих читалось недоумение. Зачем нарушать тишину. Слова сейчас не нужны. Монахи неслучайно помещали умерших в каменные склепы. Здесь, в темном подземелье, отчетливо осознаешь бренность человеческого бытия.

Предыдущая страница 3 Следующая страница


Ковчег надежды 4

— Так получилось, что мы никогда не хоронили погибших товарищей, — вымолвил русич. — Давайте же сегодня сделаем это как подобает. Выносить покойников на белый свет не имеет смысла. Выкопать глубокую могилу в скальной породе не удастся, а заваливать мертвецов камнями — варварство. В течение тысячелетий отшельники соблюдали древний обряд. Вот место, где наши друзья будут покоиться с миром.
После этих слов Олесь указал рукой на кладбище монахов. Воцарилось тягостное молчание. Путешественники обдумывали неожиданное предложение. Первым, отреагировал властелин. Он подошел к Полу и, протянув тело Роны, громко сказал:
— Подержи.
Избавившись от ноши, Карс взял из рук Тино факел и решительно направился в каменный рукав. Яркая точка быстро удалялась. Вскоре она исчезла совсем, и лишь где-то в глубине коридора раздавались тяжелые шаги оливийца. Все понимали, что мутант идею Храброва одобрил. Оспаривать решение властелина никто не стал. Карс вернулся минут через пять.
— Я нашел две свободные ниши, — проговорил оливиец. — Как раз для Роны и Клина. Если шорки хотят…
— Мы похороним убитых в лесу, — тотчас отреагировал один из мутантов. — С ними еще должны проститься родственники. В племени очень строгие обычаи.
— Дело ваше, — пожал плечами властелин, унося труп Мелоун в боковой тоннель.
Наемники не спеша двинулись вслед за Карсом. Де Креньян и Глендерс несли тело сержанта Брендса. Признаться честно, русич старался не смотреть по сторонам. Картина действительно была страшной. Мумии отшельников словно встречали новых обитателей кладбища. Жалкие лохмотья давно истлели и уже не могли скрыть бренные останки.
Однажды путешественники чуть не споткнулись о скелет, лежащий прямо в коридоре. Бедняга оказался прикован к стене металлическими цепями. Видимо, существовали времена, когда здесь хоронили не только мертвых, но и живых. Мнение о монахах несколько изменилось, но повлиять на принятое решение, разумеется, не могло.
Наконец, властелин остановился. Самурай подошел к оливийцу и осветил ближайшие ниши. Одна из них во втором ярусе пустовала. По какой причине воинов абсолютно не интересовало. Карс бережно поместил Рону в проем и, поправив гетере волосы, накрыл труп своей курткой. Обряд погребения был завершен. Опустив глаза к полу, земляне тихо читали заученные с детства молитвы. Прощание длилось пару минут.
— Покойся с миром, — с горечью выдохнул Стюарт. Мутант тут же махнул рукой и сказал:
— Вторая ниша примерно в ста метрах отсюда. Справой стороны, в нижнем ярусе. Похороните Клина, а я еще немного побуду здесь. Вряд ли мы когда-нибудь вернемся в монастырь.
Наемники подняли носилки и неторопливо зашагали дальше. Найти указанное место труда не составило. Положив тело Брендса в каменную могилу, воины двинулись в обратный путь. За все это время никто не проронил ни слова.
Когда группа вновь достигла развилки, шорки в тоннеле уже не было. Мутанты наверняка сбегали за помощью и унесли погибших бойцов. Через четверть часа добрались до монастыря и наемники. У выхода из подземелья их ждали Крис, Николь и профессор Лендс. Опережая вопрос друзей, англичанин произнес:
— Линда занята раненым шорки. Ему нужна срочная операция.
Воины неторопливо вылезали из тоннеля. Так как в храме царил полумрак, глаза постепенно адаптировались к дневному свету. Закрываться от ярких лучей Сириуса путешественникам не пришлось. Разговор явно не клеился, и каждый занялся своим делом. Храбров и Аято направились к лошадям, следом брел Карс. Пытаясь отвлечься от горестных мыслей, русич негромко спросил:
— Что думаете о видении? Мне оно показалось странным.
Властелин неопределенно пожал плечами. Участвовать в беседе мутант был не намерен. Японец же хоть и с опозданием, но на реплику Олеся отреагировал
— Обычное сообщение о смерти бойцов, — вымолвил Тино. — Мы потеряли Рону, противник — Кроусола. К паукам пора бы и привыкнуть. Они ведь появляются не в первый раз.
— Я не о схватке с Тонгом, — возразил Храбров. — Здесь все ясно и понятно. Вопрос в том, зачем нам показали океан? Снова отправляться в плавание? Лично у меня такого желания нет. Да и куда? На остров?
— Интересное наблюдение, — сказал самурай. — Если честно, я не обратил внимания на эту деталь. После видения сразу уснул, а утром было не до того. Горная тропа, тоннель, похороны. В твоем замечании что-то есть. Надо поразмышлять…
Друзья остановились возле небольшого навеса. Под ним находилось два десятка скакунов. Животные хорошо отдохнули и даже слегка застоялись. Почуяв человека, кони захрапели, начали топтаться на месте, мотать головами. Лошадям требовалось движение. От безделья они устают не меньше, чем от непрерывной гонки.
Напоив животных, земляне зашагали к лагерю. Вскоре подошла Салан. Теперь весь отряд был в сборе. В какой-то момент взгляды Линды и Олеся встретились. Опустив глаза, русич тихо произнес:
— Мы опоздали буквально на пару минут…
— Я знаю, — ответила аланка, садясь напротив Храброва. — Жак рассказал. Война без жертв не бывает. Вчера не повезло Роне. Ты пытался оградить гетеру от встречи с бандитами, но получилось все наоборот. Судьба. Старуху-смерть не обманешь.
— Мне от этого не легче, — проговорил Олесь.
— Не занимайся самобичеванием, — вымолвила Салан. — Никто не живет вечно. Одни умрут раньше, другие — позже. Разница невелика. Мы, в отличие от обычных людей, хотя бы знаем, за что сражаемся. И поверь, это немало. Миллиарды аланцев, тасконцев, землян исчезли, не оставив после себя ничего.
— Слова, — возразил русич. — Красивые, высокопарные, но всего лишь слова. Человека нет, и остальное уже не имеет значения. У каждого из нас свой мир, свои взгляды, своя любовь. Повторов не существует. Мелоун погибла, и вместе с ней ушла в небытие ее вселенная.
Но разве в Южных горах, на планете, в галактике что-нибудь изменилось? Нет. Так, где же справедливость?
— Ты не прав, — вмешался Аято. — Свой след на Тасконе Рона оставила. Кроусол мертв, а значит, банды головорезов больше не будут грабить и жечь мирные поселки. Конечно, спасенные женщины и дети не знают о Мелоун, но это и не важно. Из уцелевших мальчишек и девчонок вырастут инженеры, строители, ученые. Человеческая цивилизация неуклонно движется вперед. Смерть Роны не была напрасной.
— Когда-то очень давно, — вставил де Креньян, — один мудрец сказал, что о душах мертвых обязательно позаботится либо бог, либо дьявол. Люди должны думать о живых. Мне кажется, он прав. Отряд уничтожил пять воинов Тьмы. Опасность стала чуть меньше, но до полной победы еще далеко.
— Опять слова, — горько улыбнулся Храбров. — Впрочем, хватит о грустном. Надо решать, куда двинемся дальше. Задерживаться в монастыре у меня нет ни малейшего желания. Слишком много неприятных воспоминаний.
— Не вижу никаких проблем, — произнес Стюарт. — Садимся утром на лошадей и в обратный путь. С шорки мы союзники, а через территорию свободных поселенцев группу проведет Сидорс. Несколько дней, и мы у железной дороги. Глендерс разберется с егерями. Такого количества проводников у нас никогда не было. Доберемся до Конингара, обоснуемся, осмотримся, отдохнем. А оттуда и до острова рукой подать.
— Не слишком ли просто? — заметил Олесь.
— Тебя не поймешь, — удивленно проговорил шотландец. — То переживаешь о смерти товарищей, а то тащишь отряд по самому сложному маршруту. Все составляющие древней тайны известны, так зачем же рисковать.
— Еще не все… — возразила Линда.
— Алекс — хранитель Аскании, — пояснил Жак, кивая на сидящего в стороне тасконца. — Он специально шел за нами от Владстока.
Ловаль, профессор Лендс и Глендерс расположились возле храма и о чем-то оживленно спорили. В разговоры наемников мужчины не встревали. Асканийцы уже поняли, что у чужаков есть секреты, знать которые им не положено. Николь и Ванг в это время готовили обед. Таким образом, вести беседу путешественникам никто не мешал.
— Почему же Алекс сразу не признался? — спросила аланка.
— Позже расскажу, — махнул рукой француз. — Мы сейчас говорим о другом. Я согласен с Полом. Надо идти проверенной дорогой и не изобретать себе лишних трудностей. Ну, а на острове разберемся…
— В чем? — иронично вымолвил русич. — В новейших космических технологиях? Допустим, группа нашла «Ковчег», проникла в него, обнаружила массу интересного. Как применить полученные знания на практике? Корабль давно разбит и летать не может. Да и кто им будет управлять?
Подобного натиска со стороны Храброва друзья не ожидали. Между тем, вопросы, поставленные на обсуждение, были очень серьезными. Пока отряд вел поиски хранителей, данная проблема не всплывала. Воины упорно двигались к намеченной цели. Но вот вершина достигнута. Что делать дальше? Этого земляне не знали. Все предыдущие действия вдруг потеряли смысл.
Воцарилась тягостная тишина. Выхода из сложившейся ситуации путешественники не видели. Первым решился нарушить молчание Белаун.
— Нужно возвращаться на аланскую базу, — осторожно проговорил Вилл. — Только там можно внедрить древние технологии. Уверен, секреты «Ковчега» позволят нам совершить прорыв в космической науке.
— Замечательное предложение, — снисходительно усмехнулся Стюарт. — Придем к какому-нибудь генералу и скажем: «Мы — бежавшие наемники, возьмите нас обратно. А в качестве благодарности примите самый совершенный корабль». Чушь! Изменников тут же поставят к стенке и расстреляют.
— Или того хуже — пленников возьмет в оборот служба безопасности, — добавил де Креньян. — Великий Координатор высосет из наших мозгов всю необходимую информацию. И зачем тогда хранители берегли тайну в течение тысячелетий? Нет! Для Алана мы — преступники.
— Но Аскания не способна воспринять эти знания, — возразил Белаун. — На планете нет ни развитой инфраструктуры, ни квалифицированных специалистов. Чтобы достичь соответствующего уровня, местным жителям потребуются столетия. Разрушать гораздо проще, чем создавать.
— Вы занимаетесь пустой болтовней, — вымолвил Олесь. — О том, что этот вариант неприемлем, было ясно сразу. Должно существовать другое решение.
— Какое? — уточнил Крис.
— Не знаю, — пожал плечами Храбров. — Спросить у Аргуса два года назад никто не додумался. Вот и пожинаем плоды собственной глупости. Группа выполнила поставленную задачу и теперь оказалась в тупике. Остается только уповать на помощь таинственных покровителей.
— Правильно, — вмешался самурай. — Ключ к разгадке в видении, а точнее в его заключительной части. Силы Света не случайно вывели отряд к океану. Ничего лишнего в посланиях не бывает. Каждая сцена, каждая деталь имеет определенный смысл.
— Объясни толком, — произнес теряющий терпение Саттон.
— Мое предположение таково… — начал Тино. — Группа гналась за пауком и, убив его, двинулась дальше. Плато в данном случае — лишь место схватки. Главное то, что мы следовали на восток. Ведь именно там находится океан.
— Ерунда, — вымолвил Пол. — Южную оконечность материка тоже омывает океан. Не зря же отряд ехал к Конингару.
— Согласен, — кивнул головой японец. — Но расстояние несопоставимо. Сейчас нам до цели километров триста. Примерно пять-шесть дней пути. А если группа повернет обратно? Дорога займет не меньше двух декад. При условии, что мы сядем на поезд. Я считаю, надо идти к восточному побережью.
— То есть опять подвергать свою жизнь опасности, — вставил шотландец.
— Не исключено, — ответил Аято. — Хотя мне кажется, серьезных трудностей не возникнет. Шорки хотели заключить мирный договор с союзом городов. А это явный признак цивилизации. Не забывайте, там располагались крупнейшие порты Аскании.
— Вот-вот, — не унимался Стюарт. — По ним Оливия и Унима и нанесли ядерный удар. Представляю, какое заражение было на побережье сразу после катастрофы. Удивительно, что в тех местах вообще кто-то уцелел.
— Любые мегаполисы обрастают сетью маленьких городов-спутников, — не обращая внимания на язвительные реплики товарища, продолжил самурай. — Они наверняка уцелели. Аскания гораздо больше других материков, а потому пострадала намного меньше. Главным бедствием стало радиоактивное заражение. Но люди приспособились к жизни даже в столь сложных условиях.
— Трехглазые, шорки, роксоры… — недовольно пробурчал Пол.
— Ты забыл упомянуть о властелинах пустыни, — негромко сказал Карс.
— Я не хотел никого обидеть, — поспешно вымолвил шотландец.
Выдержав паузу, Тино произнес:
— Ситуация на побережье нам действительно неизвестна. Однако я надеюсь, мы сумеем найти ответ на поставленный вопрос. Олесь абсолютно прав — на острове отряду пока делать нечего. Нужны более могущественные союзники.
— И ты предлагаешь искать уцелевшие города, — проговорил Жак.
— Да, — твердо сказал японец.
Друзья спорили еще около часа. Мнения разделились. Одни были готовы рискнуть и двинутся на восток, другие предпочитали легкий и проверенный путь.
В конце концов, как это не раз уже бывало, полемика завершилась голосованием. Аято поддержали Храбров, Карс, Салан и де Креньян, Стюарта — Саттон и Белаун. По негласному закону отряда меньшинство беспрекословно подчинилось большинству.
Продолжить экспедицию наемники решили через двое суток. Воинам требовалось время на отдых, сбор провианта и подготовку лошадей. У некоторых животных подковы либо отлетели совсем, либо едва держались. Шорки пообещали бесплатно подковать коней. В их армии были мастера на все руки. До нового похода оставалось сорок часов.

Глава 3
ПРОЗА ЖИЗНИ

Два дня пролетели как одно мгновение. Вместе с восходом Сириуса земляне начали собираться в дорогу. Столь важное дело не терпит суеты. Надо проверить подпругу, крепление седельных сумок, наличие воды во флягах.
Особое внимание наемники уделяли оружию. Без него в Южных горах далеко не уйдешь. Воины снаряжали дополнительные магазины, рассовывали патроны по рюкзакам, внимательно осматривали автоматы и карабины. В нужный момент они не должны дать осечки. Чуть в стороне стояли Сидорс, Глендерс, Эльгер и трое его телохранителей. Вождь шорки приехал на плато только вчера вечером. Гонец сообщил Тоску об успешном завершении операции, и лидер мутантов поспешил в монастырь. Охотник свою миссию выполнил. Убийцы жены получили по заслугам. Ушел лишь один роксор, но вряд ли он был главным виновником нападения. Теперь Ванг мог со спокойной совестью отправляться домой.
Нечто подобное сейчас испытывал и Глендерс. Солдат сполна отомстил разбойникам. Приключения мало интересовали асканийца, и потому он ехал в Конингар. Эльгер тут же воспользовался данной ситуацией и сформировал посольскую делегацию для переговоров с армейским командованием. Война между людьми и шорки подходила к концу.
Многие матери в поселках мутантов с надеждой ждут возвращения исчезнувших сыновей. Вернутся, конечно не все. Значительная часть бойцов полегла в кровавых стычках с егерями. Но некоторым повезло, и они попали в плен. Теперь появился шанс на их освобождение. О законах могущественного государства, ограничивающего рождаемость мутантов, шорки пока не думали. Диалог с асканийскими властями будет трудным и затянется не на один год. Главное, что никто больше не умрет от пуль и стальных клинков.
Закончив приготовления, земляне двинулись к союзникам. Сириус уже наполовину показался из-за горизонта, и пора было прощаться. Окинув взглядом наемников, вождь бесстрастно произнес:
— В лесу соблюдайте осторожность. Возле поселений мы уничтожили всех опасных хищников, а вот дальше… Опасных тварей здесь водится немало. Малейшая ошибка может стоить жизни.
— Мы давно привыкли к монстрам, — усмехнулся Стюарт. — Каких только зверей не встречали на своем пути. Песчаные черви, сквоши, хлемы.
— На побережье ведите себя дружелюбно, — вымолвил Тоск. — Агрессивности там не потерпят. В некоторых городах законы даже жестче, чем в Аскании. Мои разведчики много интересного порассказали…
— Разберемся, — откликнулся Храбров. — Желаем вам удачи на переговорах. Будьте терпеливы и сдержаны. Попытайтесь найти разумный компромисс. Покойный Брендс предлагал начать с обмена пленными. Жаль, что Клин погиб. Он стал бы неплохим посредником. Глендерс, к сожалению, простой солдат. Но и к его словам обязательно прислушаются. Не забудьте упомянуть о смерти Кроусола. Правда боюсь, вам потребуется доказательства.
— Вы меня недооцениваете, — усмехнулся Эльгер.
Едва уловимый жест рукой, и один из телохранителей вытащил из кожаного мешка окровавленную голову Тонга. Оскаленные зубы, посиневшая кожа, остекленевшие глаза. Что поделаешь, местные нравы крайне жестоки. Воин Тьмы принес шорки много горя, и теперь они наслаждались победой. Неприятная сцена явно затягивалась. Аято выступил вперед и громко скомандовал:
— По коням!
Отряд не спеша тронулся в дорогу. Одиннадцать всадников выехали через ворота монастыря и направились на восток. До океана примерно шесть дней пути. Два из них земляне будут двигаться по территории союзного племени. Здесь группе ничего не угрожало. Что ждет путешественников дальше, никто не знал.
Двести километров наемники преодолели без особых усилий. Постепенно лес становился все гуще и гуще. Отряд вступал в новую долину. Южные горы были довольно старыми. Процесс их формирования давно закончился. Высокие заснеженные вершины располагались лишь в центральной части массива. Гораздо чаще безжизненные каменные плато сменялись низинами с обильной растительностью. Лесные чащи в обрамлении неприступных скал тянулись на сотни километров. Кое-где даже образовались обширные топкие болота.
Воины двигались по хорошо заметной тропе. Видимо, ею часто пользовались не только шорки, но и другие обитатели здешних мест. Примятая трава, следы копыт, кое-где свежие пни. Долина вела непосредственно к побережью.
Совершив очередной переход, земляне разбили лагерь на небольшой поляне. Путешественники готовились к ночлегу. Долгое время группу сопровождали разведчики Эльгера. Они умело скрывались в зарослях, но Карса трудно обмануть. Властелин всегда точно знал, где спрятались шорки. По этой причине откровенных бесед друзья не вели. Звуки в лесу разносятся далеко.
Впрочем, покидать территорию племени мутанты не рискнули. После полудня оливиец сообщил, что наблюдатели отстали. Пришло время поговорить с Ловалем о тайне хранителей. Поздним вечером, когда профессор и Николь уже спали, наемники собрались возле костра. Подбросив несколько сучьев в огонь, Пол негромко произнес:
— Пора раскрыть карты, Алекс. Ты последнее звено в наших поисках. Мы очень дорого заплатили за эту информацию. Если с тобой не дай бог что-нибудь случится, придется все начинать сначала.
— Понимаю, — кивнул головой асканиец. — Но я хотел бы убедиться, что вы действительно воины Света, а не авантюристы, узнавшие древнюю легенду.
— Каким образом? — спросил Крис.
— Нет ничего проще, — улыбнулся Ловаль. — У Кроусола на груди был странный знак. Вы назвали мерзкое существо пауком. Когда я склонился к Тонгу, на меня сразу повеяло могильным холодом. Несомненный признак Зла. Думаю, у воинов Света есть нечто подобное.
Вместо ответа шотландец снял рубашку и обнажил торс. В районе сердца тасконец увидел красное пятно.
Алекс вытянул руку вперед. На его лице появилось изумление.
— Невероятно! — восхищенно выдохнул асканиец. — Я никогда раньше не сталкивался с таким явлением. Поток энергии буквально захлестывает разум. Вы умеете управлять им? Ведь это самое совершенное оружие…
— Мы не успели овладеть данным навыком, — честно признался Олесь. — Хотя на Униме один раз использовали свою силу. К сожалению, по всплескам энергии нас могут обнаружить воины противника. Группа уничтожила лишь пятерых врагов, и главное сражение еще впереди.
— Вам надо учиться, — вымолвил Ловаль. — В борьбе с Тьмой придется использовать все доступные средства. А теперь действительно пора переходить к делу. Любая шальная пуля может отправить меня к праотцам. Умереть же, не рассказав о тайне, я не имею права. Вы предъявили веские доказательства.
— Мы знаем, где спрятан «Ковчег» и коды дверей, — вставил Жак. — Но учитель предупредил, что путь к кораблю опасен и тернист. Без определенных сведений преодолеть сложный лабиринт невозможно.
— Он не солгал, — проговорил Алекс. — Судно находится на большой глубине под гигантской скалой. Как атлантам удалось поместить его туда, я не знаю. Однако предусмотрено абсолютно все. Первые этапы лабиринта, а значит, и ловушки размещены в самой горе. В нем более тридцати веток, ведущих к неминуемой гибели, и лишь одна, извилистая и трудная, доставит отряд к входу в саркофаг. Протяженность тоннеля около километра. На своем пути люди встретят семь контрольных испытаний. Малейшая ошибка, и человек будет тут же уничтожен…
Асканиец закрыл глаза и начал выдавать заученную наизусть информацию. Десятки знаков, поворотов, особых отметок. Наибольшее внимание Ловаль уделял правилам прохождения ловушек. Где-то нужно было нажать рычаг, где-то отодвинуть камень, а где-то наступить на букву или цифру.
На первый взгляд ничего сложного. Все на элементарном уровне. Но стоит допустить оплошность, и скрытые механизмы безжалостно расправятся с незваными гостями. Люди, создавшие лабиринт, не хотели рисковать. Ценная информация ни при каких обстоятельствах не должна попасть в руки негодяев. Ставка слишком высока.
Немного отдохнув и сделав пару глотков воды из фляги, Алекс продолжил:
— Древние строители не упустили ни одной мелочи. Двести лет назад цивилизация достигла такого уровня, что могла просто взорвать скальную породу. Гора перестала бы существовать. Система защиты не остановила бы исследователей. А потому, «Ковчег» погружен в сверхпрочный саркофаг. Его толщина ровно десять метров. В нем есть свой лабиринт. Четыре ветки и больше сорока проверочных точек. Правильным, разумеется, является лишь одно направление. Вас будет ждать пять испытаний. Некоторые мне не очень понятны. Видимо, они имеют отношение к культуре атлантов и Земле. Я заучил подсказки дословно…
Тасконец неторопливо перечислял цифры, расстояние до поворотов, признаки контрольных точек. Порой казалось, что эти преграды непреодолимы. Путь к кораблю был явно перенасыщен ловушками. Но самое главное, Ловаль даже не представлял, какими технологиями обладали переселенцы с гибнущей планеты. Хранители лишь упрямо твердили — смерть при ошибке неизбежна. Тысячелетия забвения не проходят бесследно. Сведения о космическом судне действительно приобрели форму легенды.
— …Только теперь вы попадете в корабль, — произнес асканиец, закончив перечисления. — Однако радоваться рано. Группе придется преодолеть четыре этажа и найти рубку управления. На все это дается ровно тридцать минут. Регламент довольно жесткий. Никаких опасностей внутри судна нет, но если отряд не уложится в контрольное время, «Ковчег» взорвется. Не зная маршрут движения, выполнить задачу очень сложно. Отсчет начнется с набора кода на двери и завершится в тот момент, когда вы войдете в рубку. Что будет дальше, мне неизвестно. Думаю, предусмотрена какая-то система передачи информации.
— Кошмар! — выдохнул Стюарт. — Моя голова не в состоянии запомнить столько сведений. Повороты, значки, ключевые слова, легенды… Сущий бред. Либо я сойду с ума, либо плюну на все предосторожности.
— А ведь Пол прав, — поддержал шотландца де Креньян. — Надо записать рассказ Алекса на бумаге и начертить план. Задача сразу упростится. Зачем создавать себе лишние трудности. В любой момент лист можно уничтожить.
— Ни в коем случае! — жестко проговорил Ловаль. — Никаких записей! Только благодаря соблюдению этого правила, хранители сумели сберечь секрет «Ковчега». Нельзя допустить утечки информации. Система лабиринтов — главное звено тайны. Обнаружить местоположение корабля при наличии соответствующей аппаратуры ведь не так уж сложно. Саркофаг имеет отражающие способности, но он не идеален. В нем много металлических конструкций.
— Существуют еще коды дверей, — вымолвил Саттон.
— Современные аланские компьютеры их обязательно взломают, — вставил Белаун.
— Совершенно верно, — произнес асканиец. — Мне страшно представить, что будет, если столь ценные сведения достанутся Великому Координатору. Негодяй безжалостно уничтожит и Таскону, и Маору. Поверьте, рука убийцы не дрогнет. Однажды в библиотеке хранителей мне попалась древняя книга об исследовании мозга. Ее автором являлся некий Брин Эльденс. Он разрабатывал систему длительного поддержания жизни. Несколько глав посвящались внешнему воздействию на разум человека. Судя по приводимым примерам, ученый добился неплохих результатов.
— К чему ты клонишь? — спросил Крис.
— В конце книги была скромная сноска от редакции, — ответил Алекс. — В ней говорилось, что опыты Эльденса увенчались успехом. По данным асканийской разведки именно он и стал Великим Координатором. Для захвата Алана Брин использовал средства массовой информации. Под его влияние попали миллиарды людей. Затем настала очередь Тасконы. Мерзавец попросту уничтожил нашу планету. К счастью, это параноик давно умер.
— Ты ошибаешься, — возразила Линда. — Великий Координатор до сих пор жив и здоров. Думаешь, мы по своей воле высадились на Оливии? Несколько лет назад началась массированная оккупация Тасконы. Правитель долго вынашивал данную идею…
— Значит, Эльдансу удалось претворить в жизнь все свои планы, — с горечью сказал Ловаль. — Как же он выглядит? Ведь минуло более двух веков.
— Не знаю, — пожала плечами Салан. — На экране голографа мы видим лишь глаза. Ощущение жуткое. Такое впечатление, будто к тебе в мозг лезет какое-то мерзкое насекомое. Я, правда, не поддаюсь посвящению, и потому научилась сопротивляться.
— Понятно, — вымолвил Алекс. — Таким образом Брин контролирует подданных. Небольшое внушение, и аланцы бегут доносить сами на себя и друг на друга. Очень удобно и эффективно. Интересно, кто он сейчас — человек или биоробот?
— Эта загадка нам не по зубам, — произнес Храбров. — Скажи лучше, что произойдет, если люди разрушат саркофаг и прорвутся к внешней обшивке корабля?
— Вряд ли подобное возможно, — проговорил тасконец. — Защиту «Ковчега» не пробить даже лазером. Строители использовали материалы, которые современной цивилизации еще неизвестны. Они выдерживают взрывы, землетрясения, воздействие высоких температур. Самые крепкие буры будут ломаться, как сухие ветки. Но если случится чудо, и кто-то доберется до судна, то наградой ему станет смерть. В корабль ведет только одна дверь. Других вариантов нет. Либо новейшие технологии, либо ничего…
— Жестоко, — заметил Жак, подбрасывая хворост в огонь. — Неужели нельзя было придумать что-нибудь попроще. Где же забота о последующих поколениях?
— Давать дикарям в руки грозное оружие нельзя, — улыбнулся Ловаль.
— Хватит философствовать, — вмешался Стюарт. — Мы болтаем уже почти три часа, а вперед не продвинулись ни на шаг. Из рассказа Алекса я запомнил описание двух испытаний и три ключевые фразы. Учитывая размеры лабиринта, это ничтожно мало. Признаюсь честно, преодолевать ловушки наугад у меня нет ни малейшего желания. Чуть ошибся и…
— Перестань, — оборвал шотландца самурай. — Никаких записей делать не будем. Данное решение окончательное. Риск действительно слишком велик. Ведь ни мы, ни хранители, ни аланцы не знаем, какой приз достанется победителю.
— Потому я и предлагаю подстраховаться, — возразил Пол. — Давайте сделаем подробный план.
— Обязательно, — кивнул головой Тино. — Но не сейчас. Для начала заучим асканийскую легенду наизусть. Ловаль нам в этом поможет. Каждый вечер, понемногу…
— Сумасшествие, — недовольно выдохнул Стюарт. — Не хватает еще…
Закончить реплику шотландец не успел. Карс неожиданно вскочил со своего места и в знак внимания поднял руку вверх.
— Тихо! — громко воскликнул властелин.
Все споры тотчас смолкли. Люди внимательно прислушивались к звукам в лесу. Шелест листьев, шум ветра, слабое потрескивание сырых дров. Нечего подозрительного. Мутант, тем не менее, застыл в напряженной позе.
— Вот опять, — вымолвил оливиец. — Очень странный шорох. Явно неестественный…
Возражать Карсу наемники не решились. Его органы чувств развиты гораздо сильнее, чем у обычных людей. Первым пришел в себя Аято.
— Немедленно поджигаем ветки и осматриваем лагерь! — скомандовал японец. — Лишние неприятности нам ни к чему. На Аскании немало мерзких тварей.
Воины быстро разбрелись по поляне. Темноту ночного леса разорвали всполохи огня. Вскоре прочесывание территории принесло свои плоды. Примерно через минуту послышались отборные ругательства Саттона, а затем последовала длинная очередь из автомата.
— Возле лошадей какие-то монстры лезут из земли! — выкрикнул англичанин.
Животные испуганно заржали и разбежались в разные стороны. Стрельба раздавалась уже в двух или трех местах. С лежаков вскочили ничего не понимающие Лендс и Николь. Храброву пришлось успокаивать девушку. В тот момент, когда казалось, что он достиг цели, унимийка вдруг испуганно завизжала. Олесь мгновенно развернулся и увидел в двух метрах от себя уродливую продолговатую голову с тремя мутными желтыми глазами. С чудовища капала на траву отвратительная вонючая слизь.
На секунду русич оцепенел, и это едва не стоило ему жизни. Стикс сделал резкий рывок вперед, вылез полностью из норы и устремился к своей жертве. Мощные челюсти хищника щелкнули возле левой ноги Храброва. Олесь, не раздумывая, нажал на курок и выпустил всю обойму в морду чудовища. Монстр замер и повалился на землю. Дрожащими руками русич быстро сменил магазин. Храбров передергивал затвор, когда раздался взволнованный возглас профессора:
— Справа еще один!
На этот раз Олеся опередил Карс. Три точных выстрела из карабина прикончили ползущую между кустами тварь. Между тем, бой только разгорался. Видимо, стиксы долго готовились к нападению. Хищники вылезали из нор и атаковали людей и лошадей. Чутье у монстров было отменным, но их подводила медлительность.
Сообразив, что бегать по лесу не имеет смысла, путешественники разбились на две группы. Одна ловила обезумевших от страха животных, а вторая охраняла лагерь. На поиск коней ушло минут десять. Увы, спасти двух лошадей наемникам не удалось. Не обращая внимания на приближающихся врагов, стиксы разрывали добычу на куски.
Воины безжалостно прикончили чудовищ. Патронов никто не жалел. Двухметровым хищникам нужно много пищи чтобы насытиться. Монстр безопасен, лишь когда мертв. Пригнав к костру трех коней, Аято, тяжело дыша, произнес:
— Все! Мы остались без вьючных лошадей. Ужасные твари сожрали несчастных животных.
— Как стиксы умудрились их поймать? — удивленно спросил Лендс. — Ведь скорость жертвы и чудовища несопоставима. Кроме того, кони должны были почувствовать опасность.
— Хищник нападает из-под земли, — пояснил властелин. — Лошади застаются врасплох. Острыми клешнями монстры подрубают ноги животному и тут же набрасываются на него. За счет огромной массы тела твари способны прижать к. поверхности и более сильное существо.
— Что-то я больше не вижу стиксов, — осторожно заметил Белаун.
— Может, отступили? — предположила Линда. — Мы перебили немало чудовищ.
— Не исключено, — вымолвил японец. — Однако покойный Клин рассказывал о колониях хищников в тридцать, а то и сорок особей.
— Берем коней в кольцо и внимательно смотрим по сторонам, — проговорил русич. — Спать нам сегодня не придется. Хорошо хоть до восхода Сириуса меньше двух часов. У меня нет желания идти дальше пешком.
Путешественники быстро распределились по периметру лагеря. На всякий случай они подожгли собранный накануне сухой валежник. Надолго веток, конечно, не хватит, но огонь наверняка отпугнет монстров. В пламени пожара были отчетливо видны трупы убитых стиксов. Храбров насчитал восемь хищников, а ведь еще несколько тварей валяются в лесу.

Предыдущая страница 4 Следующая страница


5 Николай Андреев

Олесь взглянул на часы. Минуло двадцать минут. Огонь начал постепенно затухать. Именно в этот момент Жак странно подпрыгнул и разрядил обойму в земляной бугор, образовавшийся возле его ног.
— Чудовища под нами! — отчаянно завопил маркиз. В разных частях лагеря на поверхности показались отвратительные морды стиксов. Лошади занервничали, встали на дыбы и разорвали круг. Удерживать коней наемники не стали. Сейчас нужно думать о себе. Одно животное уже билось в предсмертных конвульсиях. Нападение хищников было слишком внезапным. Воины запаниковали.
Стрельба звучала практически без перерыва. Пули летели в любой подозрительный холмик земли. Некоторые монстры так и не сумели вылезти из норы. Получив хорошую порцию стали, чудовища навечно остались в только что прорытом тоннеле. Тем не менее, семь крупных особей устремились к людям.
В самый неподходящий момент у Тино кончились патроны, но самурай не растерялся. Выхватив из-за спины меч, Аято с диким криком бросился на монстра. Мощный удар клинка рассек голову стикса напополам. Отвратительная желтоватая слизь растеклась по траве. Остальные путешественники добивали уцелевших хищников. Часть тварей пыталась спастись бегством, однако пули наемников пощады не знали. Воины мстили чудовищам за пережитый страх. Схватка превратилась в жестокое побоище.
Небо на востоке окрасилось в розовый цвет. Появившийся из-за горизонта Сириус осветил поляну, где проходило ночное сражение. Всюду валялись огромные туши мертвых стиксов. Тут же, неподалеку, лежали обглоданные трупы лошадей. Трава, кусты, листья деревьев были испачканы слизью монстров и кровью животных. В центре лагеря тлели последние угли давно забытого костра.
Несколько минут путешественники не решались тронуться с места. Людям не верилось, что нападение хищников закончилось. С тревогой и волнением наемники озирались по сторонам.
— Славная получилась драка, — произнес Саттон. — Лусков мы хотя бы видели. Сегодня же я стрелял наугад. Можно сказать, на любой подозрительный шорох…
— И при этом едва не зацепил меня, — язвительно вставил Стюарт. — Пули прошли в сантиметрах от моей ноги. Чуть без пальцев товарища не оставил.
Друзья громко рассмеялись. От пережитого ужаса у Николь началась истерика, и Линде пришлось сделать девушке укол. Постепенно нервное напряжение спадало. Стоя возле убитого им чудовища, японец отчаянно ругался.
— Черт подери, — не стесняясь в выражениях, проговорил Тино. — Я замарал свой меч о мерзкую желеобразную тварь. А теперь проклятая слизь никак не отчищается.
Самурай упорно оттирал стальной клинок травой, стараясь убрать с лезвия желтые пятна. Выделения стикса оказались очень въедливыми, и пока усилия Аято ни к чему не приводили.
Пройдясь по поляне и подняв с земли пустой магазин, русич тихо заметил:
— Надо убираться отсюда. Неизвестно, какие еще неприятности устроят нам хищники. На сбор вещей и поимку лошадей уйдет немало времени. Следует поторопиться.
Осторожно обходя убитых монстров, воины двинулись в лес. Спорить с Храбровым никто не стал. Все привыкли, что в экстремальных ситуациях приказы отдает либо Олесь, либо Тино. Так гораздо удобней и проще. Когда судьба отряда висит на волоске, решения должен принимать один человек. Любое обсуждение или неподчинение, даже вполне разумное, неминуемо приведет к гибели. Путешественники неукоснительно соблюдали данное правило.
Найти раскиданные в траве сумки, рюкзаки, одеяла было непросто. Многие вещи находились под трупами стиксов и насквозь пропитались слизью. Вытаскивать их наемники не захотели. Вязкая субстанция под палящими лучами Сириуса начала разлагаться и ужасно вонять. Тошнотворный запах стремительно распространялся по поляне. Люди поневоле закрывали нос и рот влажными тряпками.
Самые большие сложности возникли с животными. После ночной атаки лошади абсолютно не реагировали на призывы воинов. Даже пойманные кони наотрез отказывались идти в лагерь. Чуя вонь хищников, животные брыкались, упирались, возбужденно раздували ноздри. В конце концов земляне сдались. Уцелевшее имущество они пронесли полкилометра на себе и только потом погрузили на лошадей.
Лишь теперь наемники осознали истинные масштабы потерь. Не хватало двух вьючных животных и еще двух для всадников. Первая проблема решилась сама собой. Из-за слизи часть имущества пропала безвозвратно. А вот вторая могла привести к значительному снижению скорости. После непродолжительных споров Жак посадил к себе на коня Линду, а Крис Николь. Это был лучший вариант.
В последний раз взглянув на поле боя, русич громко вымолвил:
— С богом.
Отряд неторопливо тронулся в путь. Темп движения никто не форсировал. Бессонная ночь и сражение со стиксами не прошли бесследно. Уже через три часа Белаун задремал и чуть не вывалился из седла. Терли глаза и зевали и остальные воины. Если вчера, преодолев двадцать километров, люди чувствовали себя довольно бодро, то сейчас они постоянно разминали мышцы и потягивались. Силы покидали наемников. Храбров подъехал к Аято и негромко сказал:
— Нужно сделать привал. Хотя бы на пару часов.
— Я не против, — ответил самурай. — Спешить нам некуда. Но боюсь, эти сутки пройдут вхолостую.
— Ерунда, — махнул рукой Олесь. — Толку от такой экспедиции все равно нет. Мы еле-еле плетемся. У лошадей до сих пор трясутся поджилки. Николь висит на шее Криса, Вилл скоро уткнется носом в землю, а Карс непрерывно прислушивается к каждому шороху. Люди на пределе.
— Согласен, — вымолвил Тино.
— Но учтите, — вставил Пол. — Я теперь ни за что не лягу на землю. Вдруг скользкие твари находятся подо мной? Глупость конечно, но избавиться от подобного ощущения тяжело.
— Будем искать надежное место, — проговорил японец. — Стиксы роют тоннели только в мягком грунте. Наверняка в долине есть каменистые возвышенности.
Аято оказался прав. Найти твердую площадку большого труда не составило. С течением веков Южные горы разрушались, сглаживались, зарастали травой и кустарниками. Тем не менее, во многих местах вздымались ввысь отвесные скалы и утесы. Кое-где попадались обычные нагромождения камней. Примерно через двадцать минут группа наткнулась на твердую ровную площадку, покрытую мхом и лишайниками.
Гигантские валуны, лежащие неподалеку, были безжалостно выжжены Сириусом и отполированы ветром. Чахлые редкие кусты лишь подчеркивали унылость пейзажа. Среди леса с его буйной растительностью и высокими стройными деревьями этот участок выглядел жалко и убого. Впрочем, он вполне устраивал уставших путников.
Наемники спешились, взяли животных под уздцы и начали подниматься на площадку. Вскоре де Креньян обнаружил едва заметную тропу. Задача сразу упростилась. Наконец, минут через десять, группа достигла цели. Впервые за последние сутки люди и лошади почувствовали себя в безопасности. Воины не стали даже обедать. Наспех расстеленные одеяла, рюкзак под голову и быстрее спать.
Первыми, как обычно, дежурили Тино, Олесь и Карс. Сняв куртку и подставив под палящие лучи Сириуса обнаженное тело, русич с довольным видом произнес:
— Люблю тепло. На моей родине не часто удается погреться. Лето у нас короткое, дождливое и ветреное. Зато зима тянется почти пять месяцев. Снега столько, что можно утонуть. А какие морозы! Деревья промерзают насквозь.
— И вы живете в таком климате? — удивился властелин. — Мне в тенистом лесу и то холодно. Нет ничего лучше пустыни…
— Я, пожалуй, с тобой не соглашусь, — вымолвил японец. — Каждый человек привыкает к своим природным условиям. Уверен, лютая стужа Олеся ничуть не пугала.
— Разумеется, — проговорил Храбров. — Зима — самое веселое время года. Урожай давно собран, дрова заготовлены, дел по дому немного. Наступает пора шумных гуляний и развлечений. Мы строили снежные крепости, катались с ледяной горы, ходили ловить рыбу. А девушки! Круглолицые, розовощекие, чернобровые. Золотое время отрочества. Ни забот, ни проблем…
— Вот видишь, Карс, — произнес Аято. — Сколько в глазах блеска, задора, энергии. И все потому, что вспомнил о Родине. Где бы человек ни жил, как бы ни был богат, он обязательно будет тосковать по маленькому, скромному мирку, в котором родился и вырос.
— Это верно, — согласился мутант. — Мне часто снится пустыня. Песчаные барханы, цветущие оазисы, аккуратные каменные домики. Мои предки захватили поселения силой. Десятки тысяч людей заплатили кровью за агрессию властелинов. Увы, прошлое не изменишь. Мы смотрели на пленников, как на обычный кусок мяса. Общепринятая мораль диктует правила поведения и жизни. С раннего детства мальчики участвовали в длительных походах и жестоких стычках с врагами.
Оливиец повернулся к самураю и неожиданно спросил:
— Тино, а почему ты ничего не рассказываешь?
— Зачем? — грустно улыбнулся японец. — Культура моей страны очень необычна и своеобразна. У других народов нет ничего подобного. Многие поступки людей будут непонятны ни тебе, ни Олесю. В нашем обществе ценится сдержанность и почтительность, излишнее проявление эмоций считается недопустимым. Даже дети соблюдают строгий этикет. Каждый шаг, каждое слово, каждое движение имеет определенное значение. Признаюсь честно, я собирался уйти в монахи. Но аланцы спутали все карты. Они в корне изменили мою судьбу.
— Жалкая проза жизни, — вставил русич. — Мы рассуждаем о древних легендах, могущественных технологиях, борьбе Света и Тьмы, а в душе остаемся простыми людьми со своими горестями, радостями и мечтами. Несколько часов назад группа наконец раскрыла тысячелетнюю тайну атлантов и при этом едва не стала жертвой обычных хищников. Ну, разве не парадокс? Спасители человечества в пасти скользких вонючих стиксов. И, самое главное, что монстрам до наших проблем нет никакого дела. Звери всего лишь хотели есть.
— К чему ты клонишь? — вымолвил Карс.
— Мы слишком часто создаем себе ненужные трудности, — ответил Олесь. — А я хочу жить и радоваться. Лучу света, улыбке красивой девушки, вкусной еде… Для счастья надо так мало! Аргус поставил перед нами великую цель. Прекрасно. Но он ничего не сказал о годах скитаний, мучений и тяжелых потерь. А ведь мы не бесчувственные машины.
Храбров глотнул воды из фляги и после паузы продолжил:
— Война мне осточертела. Возьмите, к примеру, Асканию. Огромный материк. Вся его северная и западная часть занята созидательным трудом. Люди строят новый мир, восстанавливают разрушенную цивилизацию. Возводятся заводы и фабрики, прокладываются железные дороги, обрабатываются поля. А что выбрали мы? Дебри девственного леса с ужасными чудовищами, опасную игру со службой контрразведки и напоследок — кровавую бойню с бандитами. Я устал…
— Скажи еще о покое и уединенном домике где-нибудь на побережье океана, — с жесткой иронией в голосе проговорил Аято. — Нечто подобное мы уже слышали от Жака. Пустая болтовня. Всему виной нервное напряжение последней декады. Тихая мирная жизнь — это призрачная иллюзия.
Самурай посмотрел на товарища и произнес:
— Высадиться у Владстока отряд вынудили аланцы. Ошибок действительно было допущено немало, но на ход событий они абсолютно не повлияли. Рано или поздно Беркс вышел бы на группу. Полковник ждал ее. Ведь не случайно Ил появился в Смолске уже через сутки. Воины Света и Тьмы, словно разнополюсные магниты, стремятся друг к другу на сближение. Выйти из сражения нам никто не даст.
— Чепуха! — возразил русич. — Мы покинули Униму лишь из-за этой проклятой тайны. Отряд запросто мог обосноваться в любом тихом городке на западе материка. Средства позволяли. Купили бы дом, землю, лошадей.
— Я согласен с Олесем, — вымолвил властелин. — Создать колонию не так уж сложно. После захвата оазиса мое племя быстро приводило его в порядок. Затем появлялись дети, внуки…
— Наивные мечтатели, — снисходительно усмехнулся Тино. — Вы до сих пор не поняли главного — группа движется по заранее проложенному маршруту. Дорога открыта только вперед. Стоит нам остановиться, как на данный район обрушатся ужасные катаклизмы. Землетрясения, наводнения, эпидемии, пожары. Список можно продолжать до бесконечности. Я даже не говорю о разбойниках, правительственных войсках и аланской оккупационной армии. Мосты назад сожжены. Время неуклонно отсчитывает секунды, минуты, часы до решающей битвы.
— Опять пафос, — раздраженно заметил Храбров.
— Ничуть, — произнес японец. — Выражаясь твоими словами — проза жизни. Мы идем от одной контрольной точки к другой. Все как в лабиринте, описанном Ловалем. Сейчас, похоже, наступил промежуточный этап.
— А не высока ли цена за подобную экскурсию? — вымолвил русич. — За знакомство с Тасконой отряд расплачивается человеческими жизнями. У противника куда более выгодное положение. Воины Тьмы заранее готовятся к встрече с врагом. Думаю, у них есть выбор…
— Вряд ли, — отрицательно покачал головой Аято. — Правила игры для всех одинаковы. Заключив сделку со Злом, эти люди продали дьяволу душу и сердце. Я долго размышлял о судьбе Кроусола. Она незавидна. Тасконец наверняка вступил в сговор с Тьмой в ночь перед казнью. Он использовал последний шанс. Тонг спас жизнь, но обрек себя на вечные скитания. Долгие годы мерзавец собирал банду разбойников. Однако потерпел сокрушительное поражение и снова бежал на восток. Меня интересует очень важный вопрос. Почему Кроусол постоянно возвращался к Конингару?
— Аскания гораздо богаче, чем города побережья, — неуверенно сказал Олесь.
— Ерунда, — повысил голос самурай. — Ты сам в это не веришь. Ответ очевиден. Его заставляли идти обратно. План прост и незатейлив. Либо нас прикончит Беркс, либо Кроусол. Тьма оказалась на редкость неизобретательна. В сущности, мы столкнулись с точным повторением унимийской ситуации. Один воин занимает высокий пост во властных структурах государства, другой возглавляет отбросы общества. Один действует в рамках местных законов, второй не соблюдает их вовсе. И обрати внимание, покинуть монастырь и двинуться в последний поход Тонга вынудили шорки. Асканиец отчаянно сопротивлялся, но могущественные покровители не оставили ему выбора.
— Полный бред, — проговорил Храбров. — Тебя послушаешь, так получается, что мы не люди, а жалкие марионетки, которых кто-то дергает за нитки. Я в это не верю.
— И правильно делаешь, — спокойно сказал Тино. — Члены группы абсолютно самостоятельно принимают решения. За нитки дергают не нас, а окружающий мир. Он словно непрерывно меняющаяся декорация. Создается та или иная сложная ситуация, а мы должны из нее выпутаться. В противном случае игра не имела бы смысла.
— Я совершенно запутался и хочу спать, — не выдержал Карс. — Закончите свой спор как-нибудь в следующий раз.
Трудно сказать почему, но и Храбров, и Аято послушались мутанта. Видимо, давала о себе знать бессонная ночь. На пост заступили де Креньян, Салан и Белаун. Русич занял место Жака, укрылся курткой и сразу провалился в бездну сна.
Путешественники отдыхали целый день. Даже палящие лучи Сириуса не могли заставить их уйти с открытой площадки в тень леса. Воспоминания о стиксах вызывали у людей нервную дрожь. Нет ничего хуже неизвестности. Когда враг стоит перед тобой, то все предельно ясно. Победу одержит самый сильный, быстрый и опытный.
К подземным тварям данное правило не относилось. Мерзкие чудовища всегда нападали неожиданно и бесшумно. У жертвы не было ни малейших шансов на спасение. Твердая поверхность под ногами внезапно проваливалась, и в тело впивались острые клешни. Ни человек, ни зверь не успевал отреагировать. Отряд спасся чудом. Повторная схватка с монстрами вряд ли закончится столь же успешно.
Среди гигантских валунов земляне чувствовали себя в полной безопасности. Расположившийся на камнях наблюдатель внимательно следил за окрестностями. Лишь под вечер наемники ненадолго покинули убежище. Необходимо было заготовить для костра дрова. Шестеро добровольцев отправились в ближайшие заросли.
Несколько суток воины ехали, даже не думая о стиксах. Теперь же прощупывали едва ли не каждый метр земли. Такова человеческая психология. Допустивший ошибку однажды, еще долго помнит о ней. Впрочем, больших проблем у путешественников в лесу не возникло. Сделав необходимый запас топлива, наемники вскоре вернулись в лагерь.
Глядя на мерцающее пламя, воины негромко обсуждали насущные проблемы. Завтра утром они снова двинутся в путь и через три-четыре дня достигнут океана. Что ждет группу на побережье, никто не знал. Однако земляне надеялись получить там ответы на многие интересующие их вопросы.

Глава 4
ПОБЕРЕЖЬЕ

Отряд ехал не спеша, не изматывая лошадей ненужной гонкой. Даже на рысь наемники переходили крайне редко. Животные везли слишком тяжелую поклажу. Чтобы не рисковать, Жак с Линдой и Крис с Николь постоянно меняли коней. Тропа, по которой двигалась группа, становилась все уже и уже. Шорки не особенно жаловали побережье. Между ними и жителями местных городов регулярно случались кровавые стычки.
Впрочем, несмотря на натянутость отношений, некоторые торговцы умудрялись добираться до западных районов Аскании. И хотя смельчаки платили большую дань мутантам и с трудом отбивались от многочисленных банд головорезов, прячущихся в горах, прибыль от совершенных сделок с лихвой покрывала расходы. Высокие перевалы и выжженные Сириусом каменные плато превратились в своеобразную нейтральную полосу, разделяющую два враждебных мира.
К исходу пятых суток группа достигла очередной лесной долины. Земляне сразу обратили внимание на то, что растительность существенно изменилась. Могучие стройные исполины полностью исчезли. Их место заняли развесистые, широколистные, сучковатые деревья, часто опутанные красновато-бурыми лианами. Вскоре путь наемникам преградили сплошные заросли колючего кустарника. Обогнув препятствие, отряд остановился на ночлег.
На рассвете воины двинулись дальше и тут же наткнулись на поляну, сплошь покрытую огромными синими цветами. От терпкого сладковатого запаха невольно кружилась голова. Капли росы в сердцевине переливались, словно драгоценные камни. Проехать мимо такой красоты люди не могли.
Путешественники натянули поводья и дружно спешились. Опустившись на колени, женщины с наслаждением вдыхали пьянящий аромат прекрасных цветов. Нежные бархатные лепестки ласкали кожу. Усадить Николь и Линду обратно на лошадей оказалось непросто.
Около полудня группа повстречала еще одно асканийское чудо природы. Проводивший разведку местности Стюарт неожиданно замер и, удивленно вытянув руку вперед, громко выкрикнул:
— Пожар!
Наемники начали взволнованно озираться по сторонам. Примерно в двухстах метрах от отряда среди сине-зеленой растительности полыхало ярко-красное пламя. Оно было видно даже сквозь густые заросли деревьев.
— Я не чувствую дыма, — прервал молчание властелин. — А ведь ветер с востока. Кони тоже ведут себя спокойно.
Тино, Пол и Карс пришпорили лошадей. Через пару минут послышались их призывные возгласы. Группа последовала за воинами. Зрелище, представшее перед путешественниками, лишило людей дара речи. Гигантский, не менее пяти метров в диаметре, шарообразный куст пылал алыми, как кровь, цветами. Количество бутонов не поддавалось исчислению. Земляне не сумели разглядеть ни веток, ни листвы.
— Потрясающе! — выдохнул Белаун. — Ни с чем подобным я раньше не сталкивался.
— У совершенства нет предела, — произнес Саттон. — Человеческий разум не способен соперничать с природой.
— С данным утверждением можно поспорить, — возразил японец. — Но цветы действительно великолепны. Мы обращаем внимание на хлемов, стиксов, сквошей и совсем не замечаем настоящей красоты. В этом наша беда. Человек должен не изменять окружающий мир, а дополнять его. Я даже боюсь прикоснуться к лепесткам. Вдруг все сразу увянет.
Воины разбили лагерь неподалеку от удивительного растения. Тогда путники еще не знали, что местные жители называют этот куст — лолейн. Он встречается крайне редко и цветет один раз в тридцать лет в течение двух суток. С ним было связано древнее предание. Если счастливчик, увидевший цветущий лолейн, загадает желание, то оно непременно сбудется.
Храбров стоял в трех метрах от куста и думал об Олис. Тоска и боль разрывали сердце. Шансов обрести счастье с любимой практически не осталось. До Аскании Алан доберется еще очень не скоро. С нескрываемой завистью Олесь смотрел на Криса и Жака. Вот кому действительно повезло. Найти свою половинку и добиться взаимности в водовороте войн, походов и интриг не каждому удается. Теперь только смерть разлучит их.
До захода Сириуса осталось меньше четырех часов. После дневного привала отряд преодолел почти тридцать километров. Люди и лошади сильно устали. А ведь путешественникам еще надо найти дрова и приготовить пищу. К тому времени окончательно стемнеет. Почуявшие близость отдыха животные начали мотать головами и фыркать.
Наемники долго не могли обнаружить подходящую поляну. Высокие горы окончательно исчезли из виду. Все реже и реже попадались каменистые участки. Зато отчетливо ощущался влажный солоноватый воздух океана.
Храбров выехал на небольшой холм, поросший редким колючим кустарником, и остановился. К нему тут же присоединился властелин. Повернув голову в сторону леса, оливиец тихо проговорил:
— Мы здесь не одни.
— Люди? — спросил русич.
— Пока не знаю, — пожал плечами Карс. — Ведут себя осторожно и приближаются очень медленно. На зверей не похоже.
Олесь хотел предупредить друзей об опасности, но незнакомцы его опередили. Совершенно не скрываясь, из зарослей вышли три человека. А если точнее, три солдата. Двое из них были мутантами. У одного вперед значительно выступала челюсть, нос имел грушевидную форму, а на лбу виднелся зародыш третьего глаза. Впрочем, с данным отклонением земляне уже сталкивались в Морсвиле.
Второй асканиец обладал не менее экзотичной внешностью. Треугольные прижатые к голове уши, бурый цвет кожи, красноватые зрачки, но главное — почти полное отсутствие губ. Зубы воина торчали наружу, шокируя даже немало повидавших на своем веку путешественников.
Словно в противоположность двум мутантам, третий тасконец оказался симпатичным молодым человеком лет двадцати восьми. Серые крупные глаза, курносый нос, ямочки на щеках и добродушная улыбка на устах. Создавалось впечатление, будто парень встретил старых знакомых и с нетерпением ждет от них рассказов о дальних странствиях.
Однако ввести в заблуждение наемников было необычайно сложно. Храбров сразу заметил, что тело асканийца напряжено, колени чуть согнуты, а указательный палец правой руки лежит на спусковом крючке автомата. В любой момент незнакомец мог пустить оружие в ход.
Судя по одинаковой сине-зеленой форме, тасконцы принадлежали к регулярной армии прибрежных городов. Это говорило о высокой военной организации местного населения. Не случайно Кроусол никогда сюда не совался. Шорки и роксоры тоже предпочитали судьбу не искушать.
Легким движением руки поправив головной убор, молодой человек внимательно посмотрел на всадников. Гражданская одежда, хорошие лошади, прекрасное вооружение. Бандиты? Вряд ли. Сбивали с толку две женщины и пожилой мужчина, явно не похожий на налетчика. Хотя остальные, без сомнения, профессионалы. Они абсолютно спокойны и уверены в себе. Асканиец неплохо разбирался в людях.
— Я сержант Боткинг, — вымолвил парень, глядя на Олеся. — Вы вторглись на территорию Клинтского Союза. Какова цель визита?
— Мы путешественники, — невозмутимо произнес русич. — Хотим обосноваться где-нибудь в тихом месте. К сожалению, в горах нам это сделать не дали. С шорки договориться удалось, а вот с бандитами разумного диалога не получилось.
— А мне они почему-то напоминают разведчиков территориальной Аскании, — вмешался мутант с третьим глазом. — Одежда фабричная, седла армейские, оружие новенькое… Надо бы арестовать чужаков, да допросить с пристрастием. Тогда языки сразу развяжутся.
Сержант прекрасно видел, как всадники потянулись к карабинам. Еще одна подобная реплика, неловкое движение, и незнакомцы откроют стрельбу. Шансов уцелеть у заставы практически не было. Во-первых, солдаты значительно уступали врагу в численности, а во-вторых, чужаки с такого расстояния не промахнутся. Устраивать кровавую бойню Боткинг не собирался. Тасконец резко обернулся к товарищу и громко сказал:
— Шлег, твоего мнения никто не спрашивал. Я веду переговоры. И никогда не забывай о двадцать седьмом пункте декларации. Человек не может быть обвинен в преступлении, если его вина не доказана. В задачу передового дозора не входит проверка иноземцев. Пусть этим занимаются другие люди.
— А мы не скрываем, что прибыли из западной Аскании, — вставил Аято. — И потому, готовы ответить на все интересующие вас вопросы. Мало того, с удовольствием поделимся любой информацией. Сведений о побережье у нас немного. По стране ходят весьма противоречивые слухи. Умный же человек болтунам на слово не верит.
— И правильно делает, — улыбнулся сержант. — Надеюсь, наши города вам понравятся, хотя они довольно сильно отличаются от Конингара, Кинска и Смолска. Не тот размах, не те условия жизни.
— Я вижу, разведка здесь работает неплохо, — заметил самурай. — Вы наверняка бывали в тех местах, раз так уверенно говорите.
— В этом нет ничего удивительного, — произнес Боткинг. — Для Аскании Южные горы — непреодолимый барьер. Тайные тропы, племена мутантов, шайки разбойников. Для нас же заснеженные перевалы и каменные плато — родной дом.
— И вы без труда следите за сильным соседом, — догадался Храбров.
— Вынужденная необходимость, — пожал плечами тасконец. — Все прекрасно понимают, что рано или поздно страна сольется в единое целое, однако диалог сторон будет непростым. Вот и приходится готовиться заранее. Мы посылаем верных людей на запад и добываем ценную информацию. В результате власти побережья в курсе всех главных событий Аскании.
— А как же служба контрразведки? — уточнил Ловаль.
— Она доставляет немало хлопот, но часто занята другими делами, — ответил сержант. — Ее основная цель — внутренние заговоры и преступность. А мы никогда не вступаем в контакт с криминальным миром. Наши агенты крайне редко попадают в сети контрразведчиков. Офицеры и генералы могущественного государства даже не догадываются, что на побережье существуют союзы городов.
— Тогда почему с нами вы столь откровенны? — спросил Стюарт. — Вдруг мы действительно шпионы? Подобные сведения стоят дорого.
— Ерунда, — рассмеялся Боткинг. — Ежегодно к океану выходят тысячи людей и мутантов. Некоторые затем бесследно исчезают. Перекрыть весь лес дозоры не в состоянии. Как только шорки заключат мир с асканийской армией, сотни опытных лазутчиков хлынут на побережье. О переселенцах даже не говорю…
Тасконец убрал руку с оружия и после паузы продолжил:
— Пару лет назад губернаторы приняли решение не вкладывать средства в укрепление границы. Лучший секрет — это его отсутствие. Аскания ничего не знает о нас лишь потому, что не проявляет должного интереса и желания.
— Странная ситуация, — произнес шотландец. — Если никаких тайн нет, то почему так плохо просачивается информация на запад. Да и поведение вашего солдата настораживает. Уж чересчур он агрессивен.
— Издержки военной службы, — уклончиво вымолвил сержант. — В этих местах часто промышляют роксоры. Их приходится выставлять вон. Мерзкий народец… Вы, кстати, ничего пока не рассказали о себе.
— История довольно обычная, — проговорил Тино. — Мы все из Владстока. Маленький скромный городок на востоке страны. На юг поехали в поисках лучшей доли. Записались в артель поселенцев и двинулись в горы. Увы, отряд подвергся нападению банды некоего Кроусола и понес тяжелые потери. Вдобавок ко всему погибла большая часть имущества. Возвращаться назад не имело смысла. Группа направилась к океану. По пути мы оказали шорки одну существенную услугу, и мутанты беспрепятственно пропустили нас через свою территорию.
— Звучит красиво, — процедил сквозь зубы Шлег. — Теперь бы правду узнать…
На реплику солдата Боткинг не отреагировал. Он вел себя так, будто ничего не слышал. Поддернув ремень автомата, тасконец произнес:
— Скоро стемнеет. Вы будете ночевать в лесу или предпочтете более комфортные условия? До Ачинска примерно двенадцать километров. Полтора часа пути. Местечко захолустное, но крышу над головой найти можно.
— Было бы неплохо, — ответил русич. — После стычки со стиксами, когда отряд лишился четырех лошадей, больше нет желания спать на земле. Все время кажется, что мерзкая тварь вот-вот схватит тебя клешнями.
— Понимаю, — вымолвил сержант. — Сам пару раз сталкивался с этими хищниками. Если хотите добраться до города без проблем, дайте мне лошадь. Я проведу вас через кордоны.
Аято кивнул Стюарту и тот без лишних споров спрыгнул с коня на землю. Карабин у Пола был в руке уже давно. Передав поводья Боткингу, шотландец устроился позади профессора Лендса. Ловко запрыгнув на лошадь, сержант повернулся к подчиненным и громко скомандовал:
— Шлег, остаешься за старшего. Дойдете до третьей контрольной отметки и повернете обратно. Встречаемся в лагере. И постарайся не ввязываться в конфликты. Ты знаешь, начальство сурово наказывает за неоправданное применение оружия.
— Слушаюсь, — без особой радости в голосе проговорил мутант.
Вскоре тасконцы растворились в кустах. Двигались они практически бесшумно. Между тем, Боткинг пришпорил коня и резко рванулся вперед. Путешественники чуть задержались на холме и потому значительно отстали от сержанта. Асканиец направился на юго-восток. Примерно через два километра группа выехала на широкую проселочную дорогу. Только здесь проводник снизил темп и позволил наемникам себя догнать. В какой-то момент сержант повернулся к землянам и спросил:
— У вас есть средства к существованию? Нищих на побережье и так хватает…
— А что под этим подразумевается? — уточнил Жак.
— Вещи, оружие, драгоценности, — перечислил Боткинг. — Продать здесь можно абсолютно все. Ломбарды работают круглосуточно. Как ни прискорбно, но разбойники разных мастей легко находят у нас пристанище. Сбыть награбленное не составляет ни малейшего труда. Увы, когда речь идет о прибыли, торговцы забывают о морали.
— Если я правильно понял, денег у вас нет, — произнес самурай.
— Почему же, есть, — улыбнулся тасконец. — В городах Клинтского союза печатаются собственные банкноты. Сохранилось и оборудование, и бумага. Однако реальная стоимость подобных денег, к сожалению, невелика. В соседних поселениях их отказываются принимать.
— А руды? — вымолвил Олесь.
— Тут все наоборот, — проговорил сержант. — Асканийские купюры берут почти везде, кроме Клинтского союза. Особенно они ценятся в Елинске. Это столица южного региона и крупнейший город побережья, Именно губернатор Елинска определяет политику побережья. Спорить с ним никто не решается, хотя о равноправии сказано немало слов.
— Значит, и у вас хватает трудностей, — заметил де Креньян. — Проблемы не обошли даже армию. Или конфликт с солдатом — частный случай?
Боткинг искоса посмотрел на Карса. Определить в нем мутанта было несложно. Перехватив взгляд сержанта, Храбров сразу понял, чем вызвана заминка тасконца.
— Мы ему полностью доверяем, — произнес русич. Проводник пожал плечами и бесстрастно вымолвил:
— История побережья очень проста. Ядерные взрывы превратили гигантские порты-мегаполисы в руины. Уцелели лишь маленькие курортные городки. Частые землетрясения, вызванные катастрофой, полностью уничтожили горные магистрали. Мы оказались отрезаны от основной части страны. Колонны беженцев потянулись к океану.
— И попали на зараженную радиоактивными осадками территорию, — вставил Стюарт.
— Совершенно верно, — подтвердил Боткинг. — Начались необратимые мутации. Не знаю почему, но сильнее всего пострадала северная область побережья. Не случайно там, в непроходимых болотах, появилось племя роксоров. Надо отдать должное нашим предкам, они не пали духом и принялись налаживать разрушенное хозяйство. Отстраивались заводы и фабрики, ремонтировались дороги, восстанавливались электростанции. Елинск значительно вырвался вперед.
— Наверняка города враждовали между собой, — вымолвил француз.
— Звучит неправдоподобно, но не было ни одного серьезного конфликта, — возразил тасконец. — Главные неприятности людям доставляли дикие племена. Пришлось создать мощную армию и разгромить налетчиков. На этой земле воцарился мир и порядок. А вскоре союзы городов приняли решение подчиняться единым законам. Их переписали из конституции древней Аскании. Но существует один нюанс…
— Мутанты, — догадался Тино.
— Да, — кивнул головой сержант. — Они — неотъемлемая часть общества. В Елинске и южных районах их немного, а, например, в Клинтске почти половина. Мутанты наделены равными правами с обычными людьми. Долгое время разногласий не возникало. Все изменилось, когда разведчики доложили о строительстве железнодорожной ветки к Конингару. Объединение страны стало неизбежным. Губернаторы решили ускорить данный процесс и открыли границы. Выяснилось, что мы значительно отстали в развитии.
— Прозябать в бедности и нищете никому не хочется, — усмехнулся Пол.
— Правильно, — согласился Боткинг. — Зачем тайно пробираться в Лидск или Петравск, если туда можно спокойно доехать на поезде. Надо лишь пойти на ряд уступок…
— Но мутанты выступают против договора с правительством Аскании, — сказал Аято.
— Увы, — с горечью констатировал правоту самурая тасконец. — Они блокируют все радикальные решения.
Елинск предлагал сделать безопасный коридор в Южных горах — испугались больших жертв в войне с дикими племенами. Собирались отправить мирную делегацию в Конингар — не рискнули пожертвовать собственной свободой. Список отвергнутых предложений огромен. Основная загвоздка — закон об ограничении рождаемости мутантов. У двух родителей — один ребенок, Для местного населения столь жесткое условие неприемлемо.
— А если предоставить им особый статус? — спросил Жак.
— Такой вариант рассматривался, — произнес сержант. — Власти обещали обязательно включить данный пункт в текст соглашения. Мутантов это не убедило. Они боятся объединения. Здешний уклад жизни не менялся двести лет. В маленьких городках выросло уже несколько поколений. Многие люди считают своей родиной побережье, а не всю Асканию.
— Что же будет, когда экспедиционная армия преодолеет горы? — вымолвил маркиз. — Провокаторы ведь могут развязать войну. Некоторые солдаты настроены довольно решительно.

Предыдущая страница 5 Следующая страница


Ковчег надежды 6

— Вы о Шлеге? — уточнил Боткинг.
— Да, — проговорил де Креньян.
— Не волнуйтесь, — улыбнулся тасконец. — Вооруженного конфликта не будет. Мы не самоубийцы. Что же касается моего подчиненного, то это просто дурной характер. Шлег вечно чем-то недоволен. Постоянно бубнит, бросает реплики, язвит. На него давно никто не обращает внимание. Неминуемое зло. При всех своих недостатках он неглуп и достаточно дисциплинирован. Поверьте, мой приказ солдат выполнит неукоснительно.
— Значит, Аскания получит побережье без боя, — задумчиво сказал Тино.
— Не совсем так, — ответил сержант. — Мы постараемся выбить себе ряд существенных льгот. Вхождение союзов городов в общее государство — процесс трудный и длительный. Спорных вопросов накопилось немало. Смело могу утверждать лишь одно — война исключена. Она не нужна ни нам, ни Аскании. Только бы удалось договориться с мутантами.
— А вы не слишком усложняете проблему? — произнес шотландец. — Порой для достижения цели все средства хороши. Я бы посоветовал подкупить лидеров мутантов. В крайнем случае, запугать.
— Осторожнее в подобных выражениях, — мгновенно отреагировал Боткинг. — Группа находится на территории Клинтского союза. Здесь даже стены имеют уши. Появление отряда не случайно вызвало недовольство Шлега. Объяснение простое. Каждый человек — потенциальный избиратель. Массовый приезд переселенцев способен нарушить сложившийся баланс сил. И тогда на референдуме сторонники изоляции проиграют.
— Но ведь мы — чужаки и только сегодня прибыли на побережье, — удивленно вымолвил Храбров.
— Это не имеет значения, — возразил тасконец. — У нас нет ценза оседлости. Любой взрослый гражданин вправе высказать свое мнение. Закон очень древний и никем не оспаривается. В города часто приходят и люди, и мутанты. Соотношение все время меняется. Сторонники объединения стараются осесть поближе к Елинску, противники постепенно перебираются на север. Уверен, и вы надолго в Клинтске не задержитесь.
— Как знать, — заметил русич. — Мы находили общий язык с разными племенами мутантов.
— Но вы не жили рядом с ними, — проговорил сержант. — А я здесь родился. Половина моих друзей — мутанты. Тем не менее, даже мне иногда бывает не по себе. И дело не во внешности. Изменения коснулись не только тела, но и мозга. Их образ мышления слишком необычен и парадоксален. Скоро сами убедитесь. Ачинск — типичный город Клинтского союза.
— Кстати, носить оружие на побережье разрешено? — поинтересовался Стюарт.
— Разумеется, — утвердительно кивнул головой Боткинг. — Но применять его не советую. Убийцу ждет виселица.
— А если в таверне возникла драка, и противник выхватил клинок? — не унимался Пол.
— Защищайтесь, — бесстрастно произнес тасконец. — Но потом вам понадобятся свидетели…
Проводник посмотрел на шотландца и иронично улыбнулся. Стало ясно, что доказать свою невиновность чужакам будет непросто.
— Охотой у нас промышляют многие, — продолжил сержант. — Существуют даже специальные магазины по продаже оружия. Правда, стоит оно очень дорого. На ваше снаряжение можно безбедно жить пару лет. Я потому и спросил о средствах. Если надо, подскажу хорошего покупателя.
— Мы подумаем над этим предложением, — осторожно ответил Олесь.
Между тем, дорога привела отряд к небольшой просеке. На ней стояли две подводы, запряженные крепкими гнедыми лошадьми. Несколько асканийцев грузили на телеги длинные жерди. Храбров обратил внимание, что из десяти лесорубов семеро были мутантами.
Увидев группу всадников, мужчины тотчас прекратили работу. Они с тревогой и волнением разглядывали чужаков. Кое-кто из местных жителей на всякий случай потянулся к топору. Бандиты сюда нередко забредали. Но вот один из тасконцев заметил Боткинга. Напряжение сразу спало. Выступив чуть вперед и не дожидаясь, когда отряд приблизится, лесоруб громко выкрикнул:
— Привет пограничной службе! У вас сегодня неплохой улов.
— Рад тебя видеть, Исон, — искренне вымолвил сержант. — Что-то твоя артель припозднилась. Скоро стемнеет…
— Ты, как обычно, уходишь от поставленного вопроса, — рассмеялся мутант. — Никс, мы же давно знаем друг друга. Тебя меньше всего интересует наша работа. Давай, рассказывай, откуда эти люди! Такие группы появляются здесь нечасто.
— Они из Аскании, — проговорил Боткинг, даже не пытаясь скрыть правду. — Хотели поселиться в горах, но наткнулись на банду Кроусола. Помнишь, того мерзавца, что убил свою жену, а годом ранее вербовал наемников для похода на запад? Мы его упустили, и, похоже, негодяй до сих пор не утихомирился. Короче, им не повезло. В поисках надежного пристанища путешественники двинулись к океану. Ты же знаешь, поток эмигрантов растет год от года.
— Увы, — развел руками тасконец. — Скоро даже в северных городах нас останется меньшинство. Неужели людям мало места на материке? Не верю…
Возражать лесорубу земляне не стали. Вмешательство чужаков лишь вызовет раздражение у местных жителей. Храбров с неподдельным интересом рассматривал Исона. С подобной мутацией русич еще никогда не сталкивался. Абсолютно лысый череп, круглые узко поставленные глаза, впалые щеки. Нос практически отсутствует, и над верхней губой виднеются лишь два странных отверстия.
Но больше всего Олеся поразило то, что у асканийца было четыре руки. Две — на обычном месте, а две, маленькие и недоразвитые, располагались на уровне грудной клетки. При этом Исон совершенно не стеснялся своего уродства. Широко распахнутая куртка позволяла воинам свободно разглядывать его торс.
Только теперь Храбров понял, о чем говорил сержант. Привыкнуть к подобным отклонениям будет действительно непросто. Племена мутантов с едиными признаками не так шокируют. Трехглазые, властелины пустыни, шорки, роксоры по прошествии веков превратились в особую расу. Их наследственность практически не давала сбоев, и дети являлись точной копией родителей. Обычный человек словно попадал к представителям другой цивилизации и вел себя соответственно.
Здесь ситуация принципиально иная. Ни один мутант не похож на рядом стоящего. Четкая линия не прослеживается. Страх тасконцев за свое будущее вполне объясним. После объединения власти Аскании наверняка попытаются ограничить рождаемость в семьях людей с физическими недостатками. А защищать интересы мутантов будет уже некому.
— Интересно, как чужаки прошли через территорию шорки? — вставил высокий мужчина с неестественно багровой кожей лица. — Племя с подозрением относится к переселенцам с запада.
— Ваши сведения устарели, — ответил Аято. — У шорки новый вождь.
— И что это меняет? — спросил мужчина.
— Все, — бесстрастно произнес японец. — Племя устало от постоянных стычек с асканийской армией. Слишком большие и невосполнимые потери. Эльгер решил прекратить бессмысленную войну. Он отправил в Конингар мирную делегацию. Скоро послы прибудут и сюда. Мы же помогли мутантам прикончить Тонга Кроусола. Разбойник совершил ряд тяжких преступлений в Аскании, и его голова послужит доказательством честных намерений шорки.
Речь Тино произвела эффект разорвавшейся бомбы. Некоторые лесорубы открыли рты от удивления. На несколько минут воцарилась тягостная тишина. Местные жители вдруг отчетливо осознали, что их маленький мирок рушится буквально на глазах. Об объединении говорили много, но никто не верил в столь быструю развязку. Если племя откроет границы, то батальоны егерей выйдут к побережью уже через три-четыре месяца.
— Проклятье! — с горечью выдохнул Исон. — Нас здорово подставили. А ведь Леонис предупреждал. Надо было посылать представителей к шорки. Могли бы заключить сделку и без участия людей. Теперь поздно…
— Ты напрасно расстраиваешься, — старался успокоить товарища Боткинг. — Я уверен, шорки будут требовать статус полной автономии. И Аскания, чтобы не обострять отношения, пойдет на уступки. Ну, а союзы городов находятся в еще более выгодном положении…
— Пустая болтовня, — махнул рукой мутант. — Наступают тяжелые времена. Нас ждут серьезные неприятности.
Мужчина развернулся и неторопливо зашагал к повозкам. Следом за ним двинулись и остальные тасконцы. Лесорубы были явно расстроены услышанным известием. Впрочем, вели они себя сдержанно. Разногласия с людьми в области политики мутанты старались не переносить на повседневную жизнь.
Проехав около километра, сержант с нескрываемой обидой в голосе произнес:
— Почему вы меня не предупредили? Эта информация мгновенно распространится по Клинтскому союзу и перевернет здесь все. То, что я сейчас скажу, прозвучит парадоксально, но большинство людей северных районов искренне переживают за судьбу мутантов. Мы привыкли к ним и не обращаем внимания на уродства. Это наши соседи, друзья, родственники. Смешанные браки на побережье — не редкость. Мой двоюродный брат женат на племяннице Исона. Резать можно только по живому.
— Переселенцам трудно влиться в такое общество, — заметил русич.
— В том-то и дело, — вымолвил Боткинг. — Мутанты ни за что не потерпят ущемления своих прав. Наличие генетических изменений тут не является препятствием для карьеры.
— Аскания более консервативна, — задумчиво проговорил Храбров. — Ситуация действительно непростая. Однако решать ее придется. Вы хоть сами-то знаете, чего хотите?
— К сожалению, нет, — честно признался тасконец. — Жаркие споры ведутся на протяжении последних десяти лет, но все безрезультатно. Мы слишком долго жили обособленно. Созданы органы власти, армия, полиция. При объединении многие структуры окажутся ненужными, и люди лишатся работы. А разве это кому-нибудь понравится? С другой стороны, почему бы моим детям не учиться в Петравске или Лидске? Хорошие вещи, книги, машины… Побережье задыхается от недостатка средств и ресурсов.
— Подобная роскошь в Аскании тоже доступна далеко не всем, — возразил Жак.
— Согласен, — кивнул головой сержант. — Но перспективы несопоставимы. Мы достигли предела, а могущественный сосед неуклонно движется вперед. Строятся новые заводы, протягиваются линии электропередачи, расширяется сеть железных дорог. Так стоит ли отказываться от благ цивилизации? Гордыня — не лучший советчик…
Боткинг иронично усмехнулся и продолжил:
— Впрочем, ваше сообщение о дипломатической миссии шорки в Конингар заставит губернаторов пойти на более решительные шаги по сближению с Асканией. Медлить больше нельзя.
— Похоже, мы устроили здесь серьезный переполох, — вставил Стюарт.
— Без сомнения, — произнес проводник. — К утру новость облетит весь Ачинск. Через сутки паника охватит Клинтский союз, а затем информация достигнет Елинска. Там сразу ускорят развитие событий. Перемены в политике шорки на руку сторонникам объединения.
Лес неожиданно оборвался. За разговорами воины не заметили, как достигли Ачинска. До населенного пункта осталось метров пятьсот. Сириус уже почти полностью скрылся за горизонтом, и путешественникам следовало поторопиться. Еще час-полтора, и ночная мгла окутает побережье. Сержант спрыгнул с лошади, отдал поводья шотландцу и негромко сказал:
— Мне пора. Дальше доберетесь сами. Городок маленький, не заблудитесь. Советую отправиться в трактир «У перевала». Его хозяином является человек, в привычном понимании этого слова. Данное обстоятельство избавит группу от ненужных проблем. Он же держит скромный ломбард. Поверьте, лишнего с посетителей Стин Лебек не возьмет.
— Спасибо, — вымолвил Олесь. — И до встречи…
— Вот уж вряд ли, — невольно рассмеялся Боткинг. — Это место не для вас. Я служу на границе не первый год. Гражданская одежда не введет меня в заблуждение. Профессиональные солдаты никогда не станут заниматься земледелием. Двигайтесь лучше в Елинск. На юге человеку гораздо легче обосноваться.
Тасконец решительно зашагал к лесу, но вдруг обернулся и проговорил:
— И еще… Завтра в Ачинске начнется суматоха. Обстановка может накалиться. Не забывайте, что я говорил о мутантах. Порой они чересчур вспыльчивы. Даже если послышатся оскорбления и угрозы, держите себя в руках. Никто из местных жителей не переступит грань закона. Главное, не лезьте в драку и не хватайтесь за оружие. Иначе беды не миновать.
— Будем предельно осторожны, — произнес Храбров, отпуская поводья и пришпоривая лошадь.
Отряд поскакал к городу, а сержант двинулся в обратный путь. Он свою миссию выполнил. Чужаки подготовлены к встрече с неизвестным миром и обладают необходимой информацией. Остальное зависит только от них. Для большинства переселенцев этого бывает достаточно, но некоторые не хотят следовать установленным правилам. Тогда на площадях появляются виселицы, а на кладбищах — свежие могилы. Если миграцию нельзя остановить, ее надо упорядочить.
Наемники въехали в Ачинск и сразу сбавили темп. С нескрываемым интересом воины разглядывали дома, магазины и лавки. Особое внимание путешественники обращали на прохожих. Количество мутантов действительно было огромным. Среди асканийцев, идущих по улице, люди без внешних физических отклонений попадались крайне редко.
Как и следовало ожидать, город возник на месте древнего поселения. Двести лет назад Ачинск являлся маленькой деревней, затерянной в Южных горах. Многочисленные беженцы, чудом уцелевшие после катастрофы, значительно увеличили население городка. Сейчас в нем проживало не меньше двадцати тысяч человек. Учитывая деревянную малоэтажную застройку, Ачинск занимал довольно внушительную территорию.
Земляне двигались по узкой улочке, на которой с трудом разъезжались две повозки. Чтобы не сбить случайного пешехода, то и дело приходилось придерживать коней. Бросилось в глаза отсутствие телеграфных столбов. Ни электричества, ни средств связи здесь не было и в помине.
Чуть южнее центра располагались здания двухвековой давности. Они необычайно контрастировали с остальными домами. Идеально отшлифованные каменные стены, пластиковые двери, разноцветные крыши и удивительно прозрачные стекла. Местные жители сумели сохранить даже маленькие заборчики и клумбы с цветами. Во всем чувствовалась забота и любовь.
Между тем, начало темнеть. Поиски трактира с нужным названием до сих пор успехом не увенчались. Пришлось прибегнуть к помощи ачинцев. Обращаться к мутантам наемники не рискнули. Олесь заметил на улице женщину лет тридцати, спрыгнул с лошади и направился к тасконке. Густые черные волосы, прямой нос, смуглая загорелая кожа. Темное прямое платье и грубоватые ботинки с тупыми носами указывали на ее стесненность в средствах. Судя по всему, женщина возвращалась с работы.
— Добрый вечер, — вежливо поздоровался русич. — Мы прибыли издалека и немного заплутали. Не подскажете, как проехать к трактиру «У перевала»?
— Конечно, — вымолвила асканийка и повернулась к землянину.
В первое мгновение Храбров потерял дар речи. Увидеть подобное он никак не ожидал. Правая половина лица женщины оказалась совсем не похожа на левую. Глаз без ресниц и века, щека с глубоким красноватым шрамом, ухо странной треугольной формы, а угол губ вздернут вверх. Сам не желая того, Олесь наткнулся на мутантку. Заметив замешательство русича, тасконка грустно улыбнулась и сказала:
— Вы, похоже, ошиблись в выборе собеседника.
— Простите, — тихо проговорил Храбров. — Я совершенно растерялся.
— Не расстраивайтесь, я не обиделась, — произнесла асканийка. — Для чужака реакция вполне обычная. Найти трактир несложно. Сейчас повернете направо и проедете три квартала. Вскоре увидите деревянное двухэтажное строение. Возле входа стоит глиняная фигура человека. Стин любит оригинальные вещицы.
— Огромное спасибо, — поблагодарил женщину Олесь и поспешно ретировался.
Тасконка небрежно кивнула головой и двинулась дальше по улице. Вскочив в седло, русич с горечью вымолвил:
— Неприятная сцена. Я вел себя как последний дурак. Подумаешь, мутантка… Сколько мы их видели за прошедшие восемь лет? Не сосчитать. А тут буквально онемел…
— Не переживай, — махнул рукой де Креньян. — Любой бы на твоем месте отреагировал точно так же. Можно привыкнуть к трехглазым, роксорам, шорки, но когда мутация уродует внешний облик обычных женщин, разум отказывается признавать это. В данном вопросе люди очень консервативны.
— Что бы вы ни говорили, а Боткинг прав, — вставил Стюарт. — Отсюда надо убираться и побыстрее. Одному богу известно, как отреагируют тасконцы на информацию о шорки. Завтра утром мы окажемся в самом центре событий. При объединении Аскании и побережья избежать конфликтов не удастся. И первыми жертвами будут чужаки.
Отряд неторопливо ехал по Ачинску. Обычный город, каких на Тасконе немало. За годы скитаний по планете путешественники не раз бывали в подобных населенных пунктах. После катастрофы люди невольно стекались к уцелевшим очагам цивилизации. Постепенно деревни и поселки превращались в города с немыслимой хаотичной застройкой. Исключения встречались крайне редко.
Морсвил, к примеру, представлял собой мертвые полуразрушенные каменные джунгли. Удивительно, как оливийцы сумели в них выжить. Ужасающая жара, песчаные бури, постоянный дефицит воды. Но люди приспособились даже к столь сложным условиям. Древний мегаполис стал прибежищем для нескольких тысяч тасконцев. Он возвышался среди оранжево-желтых барханов, словно призрачная тень прошлого.
Совсем иначе выглядели города Унимы. Каменные замки, сторожевые башни, оборонительные стены и глубокие рвы. Еще одна безумная крайность. Непрерывные войны заставили жителей материка забыть о мирном строительстве. Все силы были направлены на возведение защитных сооружений. Узкие грязные улочки и невзрачные серые дома унимийских городов производили тягостное впечатление.
Аскания в этом ряду стояла обособленно. В частности Смолск уже напоминал цивилизованный город. Кварталы высотных зданий, развитая дорожная сеть, электрическое освещение. Работают школы, заводы, фабрики, больницы. Побережье конечно нельзя сравнивать с центральной частью страны. Уровень жизни гораздо ниже. Но и здесь люди сохранили древнюю культуру. Не случайно ачинцы так бережно относятся к старым постройкам. Народ, забывающий свою историю, обречен на вымирание.
Найти трактир действительно оказалось нетрудно. Массивное двухэтажное здание располагалось на правой стороне улицы. Свет во внутренние помещения проникал через большие прямоугольные окна. Сразу чувствовалось, что хозяин умеет считать деньги. Он потратился на стекла, но явно сэкономил на свечах.
К входу вела широкая деревянная лестница без перил. Подвыпившие посетители наверняка не раз падали с нее в ближайшую грязь. Возле самой двери стояла глиняная фигура мужчины, жестом приглашающая прохожих зайти в заведение. Надо отдать должное мастеру, поработал он на славу. Скульптура была сделана в рост человека и одета в синие штаны и серую куртку. Высокая черная шляпа слегка закрывала лицо, и издали создавалась иллюзия, что это настоящий тасконец.
Воины спешились, привязали лошадей к стойлу и уверенно зашагали к входу. В зале сидело около полусотни посетителей. Свет почти полностью скрывшегося за горизонтом Сириуса уже не мог осветить помещение, и потому на столах горели восковые свечи.
В дальнем углу пожилой седовласый ачинец играл на странном музыкальном инструменте с разноцветными клавишами. По залу плыла тихая приятная музыка. На специальной площадке танцевали две молодые пары. Остальные асканийцы, негромко переговариваясь, пили крепкое темное пиво. Обычный ничем не примечательный вечер.
Однако стоило путешественникам появиться в заведении, как все посетители тут же повернулись в их сторону. Десятки глаз с нескрываемым любопытством разглядывали незнакомцев. В зале воцарилось неловкое молчание. И лишь музыкант, не замечая произошедших вокруг перемен, продолжал самозабвенно играть.
Наемники на мгновение остановились у двери, а затем направились к стойке. За ней находился молодой человек лет двадцати.
Справа от тасконца располагался стеллаж, полностью заставленный бутылками с вином. Некоторые этикетки заметно потемнели от времени. Древнее вино не по карману большинству местных жителей. Они предпочитали напитки попроще и подешевле.
Меню, к сожалению, отсутствовало. Посетители и так прекрасно знали, какие блюда готовятся в таверне. Впрочем, многие приходили сюда не за тем, чтобы утолить голод. Для приятного времяпрепровождения в кругу друзей вполне достаточно кружки пива.
— Что желаете? — вежливо спросил асканиец, обращаясь к Храброву.
— Нам бы встретиться со Стином Лебеком, — произнес русич.
— Одну минуту, — вымолвил ачинец и кому-то призывно махнул рукой.
Музыка смолкла. Встав со стула, пожилой мужчина неторопливо двинулся к воинам. В тишине зала отчетливо слышался скрип деревянного пола. Тасконцы внимательно следили за каждым движением чужаков. К переселенцам с запада здесь относились настороженно. Да и не похожи эти люди на обычных путешественников. Уж слишком хорошо одеты и вооружены.
— Вам нужен хозяин заведения? — уточнил седовласый асканиец.
— Да, — кивнул головой Олесь. — Мы прибыли издалека и очень устали. Сержант Боткинг посоветовал остановиться в таверне «У перевала».
— Лучшего места в Ачинске действительно нет, — без лишней скромности заметил Стин. — Сколько комнат закажете?
— В группе одиннадцать человек, — проговорил Храбров. — Мы привыкли к походным условиям и в особой роскоши не нуждаемся. Плотный ужин, пиво, удобная постель. Ну и, разумеется, позаботьтесь о лошадях.
— Никаких проблем, — улыбнулся Лебек. Мужчина повернулся к парню за стойкой и тоном, не терпящих возражений, произнес:
— Михелс, возьми в помощники Корка и немедленно займись животными. Отведете лошадей в конюшню, расседлаете и накормите. По пути загляни на кухню и распорядись об ужине. Через полчаса столы должны быть накрыты.
Тасконец исчез, прежде чем русич успел что-то сказать. Проклиная себя за самоуверенность, Олесь негромко вымолвил:
— Вы не совсем правильно меня поняли. Мы не из Клинтского союза и местных денег у нас нет. Надо бы поговорить о расчете…
На устах Стина появилась ироничная усмешка. Он превосходно разбирался в людях и никогда не упускал выгодных клиентов. Бросив взгляд на перекинутые через плечо автоматы, на подсумки с магазинами и притороченные за спиной ножны с мечами, хозяин трактира проговорил:
— Ерунда. Я уверен, мы обязательно найдем общий язык. У вас есть, чем расплатиться…
— В таком случае, лучше это сделать сразу, — сказал Храбров.
— Как угодно, — пожал плечами асканиец. — Пусть ваши люди размещаются за столами. Я сейчас подам пиво. Затем, мы пройдем в мой кабинет. Там гораздо спокойнее.
Лебек быстро наполнил кружки темной пенящейся жидкостью и с гордостью произнес:
— Пиво отменное, сам варил.
Наемники неторопливо зашагали к двум свободным столам в середине зала. Уже по пути Пол сделал несколько больших глотков. С завистью посмотрев на товарища, Олесь решительно двинулся за Стином. С правой стороны от входа была лестница, ведущая на второй этаж. Не обращая внимания на свой преклонный возраст, тасконец буквально взлетел вверх по ступеням. Русич за ним едва поспевал.
В коридоре царил полумрак. Две тусклые свечи не могли осветить все помещение. Пройдя метров десять, Лебек извлек из кармана связку ключей и открыл массивную деревянную дверь. Через мгновение он растворился в темноте. Храбров в нерешительности замер. Но вот вспыхнула одна свеча, за ней вторая, третья…
Олесь вошел в кабинет хозяина и огляделся по сторонам. Обстановка оказалась довольно простой. Старинный письменный стол, два резных стула и аккуратно заправленная кровать. Асканиец экономил даже на собственном комфорте.
Достав из ящика лист бумаги и карандаш, Стин принялся за подсчеты. Мужчина не разгибался минут пять. В какой-то момент Олесю показалось, что тасконец совершенно забыл о его присутствии. Но землянин ошибся. Закончив вычисления, Лебек поднял голову и протянул чужаку исписанный лист.
— Первая колонка — корм для лошадей, — вымолвил владелец трактира. — Вторая — ужин и завтрак, третья — проживание. Внизу общая сумма. Она не столь уж велика. В правом верхнем углу стоят четыре цифры. Примерно столько можно выручить в Ачинске за продажу лошади, карабина, автомата и одного патрона. Поверьте, я не пытаюсь вас обмануть, и согласен на любой вариант.
Русич внимательно посмотрел на цены. Оружие здесь действительно стоит очень дорого. Продажа всего одного автомата позволит группе снять комнаты в трактире на целую декаду. Но, учитывая последние события, земляне вряд ли надолго задержатся в городе. Ачинск — не самое безопасное место на побережье. Скоро в северных районах будет неспокойно.
Храбров на секунду задумался. Предложенная Стином сделка не совсем устраивала воинов. Путешественники получат огромную сумму местных денег, реализовать которые на территории Клинтского союза вряд ли сумеют. А уже в Елинске эти банкноты превратятся в ничего не стоящие бумажки.
Решение пришло неожиданно. Олесь положил руку на пояс и случайно задел кобуру. Вытащив захваченный во Владстоке пистолет, русич положил его на стол и спросил:
— На трое суток хватит?
Лебек бережно взял оружие, извлек магазин, проверил затвор. На лице мужчины появилась довольная улыбка.
— Прекрасно. Я всегда говорил, что в Аскании подобные вещи делают гораздо лучше, чем у нас. Мы в полном расчете. Спускайтесь вниз, ужинайте, отдыхайте. Мои люди приготовят комнаты и через четверть часа принесут вам ключи.
Утвердительно кивнув головой, Храбров вежливо произнес:
— Еще один вопрос. Наши лошади и снаряжение в надежном месте? Не хотелось бы их потерять.
— Сразу видно, вы — чужаки, — ответил тасконец. — Законы в Ачинске суровые. Пойманных за воровство преступников обычно вешают. Я гарантирую полную сохранность вашего имущества.
— Замечательно, — сказал Олесь и вышел из кабинета. Через пару минут русич присоединился к друзьям.
Стин не зря хвалил свое пиво. Несмотря на крепость, напиток обладал приятным, чуть сладковатым привкусом. Уже после второй кружки Храбров почувствовал, что немного захмелел. Вскоре принесли ужин. Он состоял из трех блюд. Каждому гостю подали копченую рыбу, жареное мясо и овощной салат. А вот местный хлеб воинам не понравился. Кражь плохо росла в Ачинске, и потому ее смешивали с различными добавками.
Спустя примерно час сытые и слегка пьяные путешественники начали покидать зал. После длинной дороги люди ужасно устали и хотели спать. Вместо предоставленных шести комнат отряд занял только пять. Карс отказался ночевать в одиночестве. Забрав матрас и постельное белье, властелин разместился на полу в номере Олеся и Тино.
Соблюдая меры предосторожности, земляне выставили в коридоре дежурных. Это была вынужденная мера. Они находились в чужом, враждебном городе. Терять бдительность здесь ни в коем случае нельзя. Малейшая ошибка может стоить жизни. Для большей надежности наемники погасили свечи и передвинули кровати поближе к дверям. Теперь их никто не застанет врасплох.

Глава 5
ОТ АЧИНСКА К ЕЛИНСКУ

Храбров проснулся от яркого света, бьющего прямо в глаза. Сириус уже находился довольно высоко над горизонтом, и его лучи проникали в комнату через окно. Как в детстве, Олесь попытался спрятаться под одеяло. Увы, это не помогло. Сон прошел. Русич резко сел и огляделся по сторонам. Ни Аято, ни Карса в номере не было. Впрочем, Храбров за друзей не волновался. Они всегда поднимались рано.
На часах около девяти. Большая часть отряда наверняка уже давно на ногах. Олесь начал одеваться. Неожиданно дверь распахнулась, и на пороге появился самурай. Русич сразу заметил, что Тино чем-то встревожен.
— Что случилось? — спросил Храбров, застегивая ремень.
— Пока ничего, — вымолвил Аято. — Но Боткинг оказался абсолютно прав. Ачинск сейчас представляет собой разворошенный муравейник. Толпы людей и мутантов бродят по улицам и бурно обсуждают последние новости. Я слышал ругань и взаимные угрозы. Вот-вот в городе вспыхнут беспорядки.
— Сержант говорил, что до резни дело не дойдет, — возразил Олесь.
— Чепуха! — махнул рукой японец. — В подобных ситуациях события развиваются непредсказуемо. Одна неосторожная фраза, один брошенный камень, один удар ножом, и здесь прольются реки крови.
— А как же армия? — произнес русич.
— Она, конечно, вмешается в конфликт и наведет порядок, но к тому времени ачинцы перережут нам глотки, — сказал Тино. — Отсюда надо убираться. Гарантии хозяина теперь ничего не стоят.
— Прежде чем уехать, я хотел бы позавтракать, — проговорил Храбров, не особенно доверяя словам друга. — Деньги заплачены на три дня вперед. По местным меркам это внушительная сумма.
— Ну-ну, — снисходительно усмехнулся самурай. — Давай, спустимся в зал. Жак, Линда и Пол уже там. Уверен, они дополнят мой рассказ.
Воины покинули комнату, закрыли ее на ключ и двинулись к лестнице. Не успели земляне преодолеть и половину пути, как внизу раздались громкие крики. Тасконцы не особенно стеснялись в выражениях. Спор, разумеется, шел о присоединении побережья к Аскании. Доводы обеих сторон были довольно вескими. Вскоре наемники увидели и самих ачинцев.
Возле стойки находилось не меньше двух десятков мужчин. Идти на примирение противники явно не желали. Особенно бурно жестикулировал высокий лысый мутант с огромным носом и красноватыми злыми глазами. На его кисти не хватало нескольких пальцев, но рассматривать уродство тасконца Олесь не стал. Стараясь не привлекать к себе внимание, воины проследовали мимо подвыпивших мужчин и присоединились к товарищам. Выдержав небольшую паузу, русич взглянул на маркиза и спросил:
— Как тут дела?
— Беда, — лаконично ответил де Креньян. — Эти парни уже пару раз хватали друг друга за грудки, но, к счастью, до драки дело не дошло. Судя по репликам, мутанты не хотят идти на уступки.
— А на улице? — произнес Храбров.
— Туда лучше вообще не соваться, — вставил шотландец. — Я еле ноги унес. Привязались два мерзавца с кривыми рожами и начали мне угрожать. Прикончить их труда не составляло, но зачем обострять ситуацию.
В этот момент помощник Стина заметил двух новых чужаков. Видимо, он получил соответствующие распоряжения от хозяина. Асканиец взял поднос с закусками и направился к столу, за которым сидели путешественники. Излишняя поспешность молодого человека не осталась незамеченной. Прежде чем Олесь взялся за вилку, лысый мутант громко выкрикнул:
— Вот они, хозяева новой жизни! Мы целыми днями горбатимся на полях и лесозаготовках, а что имеем? Жалкий кусок хлеба, соленую рыбу и кружку пива. Скоро сюда придут богатые асканийцы и купят город с потрохами. Посмотрите, как пресмыкается Михелс перед иноземцами. А разве они достойны такого уважения? Конечно, нет! Надо гнать переселенцев отсюда. Побережье принадлежит нам!
Без сомнения ачинец ожидал ответной реакции со стороны воинов. Но тасконец ошибся. Наемники, как ни в чем не бывало, принялись за еду. Чтобы не злить мутанта путешественники даже не разговаривали между собой. Любой диалог гигант мог принять за обсуждение его слов. Однако ачинец не успокоился. Он неторопливо подошел к столу чужаков и нагло произнес:
— Вы что, меня не слышали?
Подняв голову, русич спокойно вымолвил:
— Слышали.
Тасконец невольно подался вперед. Сейчас незнакомец скажет что-нибудь обидное, и он тут же затеет драку. Парню не терпелось пустить в ход кулаки. За действиями мутанта внимательно следили остальные ачинцы. Но Храбров не собирался вступать в дискуссию с асканийцем. Олесь отрезал ножом тонкий кусок жареного мяса и, подцепив его вилкой, поднес ко рту. Нервы у мутанта не выдержали.
— Посмотрите, какой культурный, — с издевкой в голосе воскликнул дебошир, поворачиваясь к товарищам. — А руками ты есть не пробовал?

Предыдущая страница 6 Следующая страница


7 Николай Андреев

С презрительной ухмылкой на губах ачинец протянул руку к тарелке землянина. Терпение русича иссякло. Резко отбив кисть тасконца, он сильно ударил противника ладонью в лоб. Подобных действий от чужака гигант явно не ожидал. Мутант не удержался на ногах и, роняя стулья и друзей, повалился на спину. Храбров же с равнодушным видом продолжил трапезу.
Ачинцы удивленно замерли. Их предводитель лежал на полу, а незнакомец даже с места не сдвинулся. Что предпринять? В глазах местных жителей читалась растерянность. Все изменилось, когда в зале раздался гневный рев уязвленного скандалиста.
— Убью! — завопил тасконец, поднимаясь на колени.
Трудно предположить, чем бы закончился конфликт, но в дверях таверны появился наряд полиции. О нем надо сказать особо. Местные служители порядка были одеты в темно-серую форму с желтыми нашивками на груди и на рукавах. Фуражки полицейских имели жесткий, чуть изогнутый козырек и металлическую кокарду в форме круга, оплетенного ветками широколистного растения.
Наряд состоял из двух мутантов и одного человека. Все асканийцы отличались достаточно крепким телосложением. На поясе одного из них Олесь заметил кобуру. Он являлся старшим и шел чуть впереди.
Полицейские окинули взглядом помещение и решительно направились к наемникам. Ачинцы тотчас расступились. Сержант остановился рядом с лысым тасконцем и довольно жестко проговорил:
— Влокс, ты опять хулиганишь. Оскорбляешь людей, провоцируешь драки… Неужели тебе мало двух месяцев принудительных работ? Если не угомонишься, то снова окажешься на скамье подсудимых.
— Какого дьявола, Алькс, — возмутился дебошир. — Ты же мутант! Пройдет несколько декад, и тебя выгонят из полиции. Асканийцы займут все главные должности в стране. Мы будем на положении рабов. Ты сейчас защищаешь наших будущих угнетателей.
Пылкая речь скандалиста не смутила служителя порядка. Влокс был прав в одном — сержант действительно являлся мутантом. Массивный лоб, маленькие, прижатые к голове уши, огромный горбатый нос и сдвинутая на сторону челюсть. Через правую щеку ачинца проходил глубокий, красноватый шрам. Судя по вздернутому левому плечу и выпуклой грудной клетке, Алькс имел существенные изменения в строении тела. После непродолжительной паузы полицейский громко, чтобы слышали все присутствующие, произнес:
— Возможно, в твоих словах и есть доля истины, однако уподобляться животным и дикарям мы не станем. Законы побережья никто не отменял. Проблему объединения с Асканией пусть решают губернаторы городов. Если понадобится, они проведут референдум. На нем каждый выскажет собственное мнение. Организация же беспорядков является тяжким преступлением. Власть не допустит кровопролития. Так что забирай своих подхалимов, Влокс, и проваливай отсюда!
— Мне нужно здесь кое с кем рассчитаться, — грубо ответил мутант.
В глазах сержанта вспыхнули искры гнева. Посмотрев в упор на хулигана, он, не скрывая раздражения, сказал:
— Ты оглох?
— Иди к черту! — выругался дебошир.
Больше Алькс ничего не говорил. Тасконец резко развернулся и сильно ударил кулаком Влокса в живот. Ачинец охнул и рухнул на колени. Полицейский буквально рассвирепел от злости. Удары сыпались один за другим. Мутант корчился на полу, но друзья не рискнули прийти к нему на помощь. Местные жители боялись даже пошевелиться. Два помощника Алькса стояли неподалеку. В любой момент служители порядка могли вмешаться в ход событий.
Наконец, сержант прекратил бойню. Обернувшись к подвыпившим соотечественникам, он, тяжело дыша, спросил:
— Кто-то еще желает оказаться в лагере? Посетителей трактира словно ветром сдуло. Алькс
сегодня не намерен шутить, и его слова — не пустая угроза. Полицейский кивнул подчиненным на окровавленное тело, а сам двинулся к землянам.
— Приношу извинения за недостойное поведение наших граждан, — вымолвил тасконец. — Если что-нибудь подобное повторится, немедленно обращайтесь в полицию. Самое главное — не хватайтесь за оружие. Тогда тяжелых последствий не избежать.
— Ничего страшного, — заметил русич. — В жизни всякое бывает. Таких мерзавцев хватает везде…
— Понимаю, — произнес мутант. — Хочу лишь заметить, что вы выбрали не самое удачное время для визита. В городе неспокойно. Судя по всему, шорки скоро войдут в состав Аскании и откроют границы. Слухи, так долго будоражившие побережье, превращаются в реальность.
Алькс махнул рукой в сторону выхода. Полицейские тут же подхватили дебошира и поволокли к двери. Через пару минут наряд покинул помещение. В зале остались лишь путешественники и Михелс.
Между тем, на лестнице раздался торопливый звук шагов. На завтрак спускались Крис и Николь. Англичанин сразу обратил внимание на разбросанные стулья и пятна крови на полу. Устроившись за столом, Саттон иронично проговорил:
— Мы, кажется, пропустили что-то интересное?
— Не думаю, — возразил Аято. — Сцена была неприглядной. Один мутант довольно жестоко отделал другого. С нарушителями закона здесь не церемонятся. Для наведения порядка используют все средства. Стоит власти хоть немного ослабеть, и побережье захлестнет волна насилия, грабежей и убийств. Система держится на страхе. Преступников наказывают очень сурово.
— По-моему, это неплохо, — сказал Крис, беря с подноса свою тарелку. — Люди обязаны соблюдать установленные законом правила. Иначе в стране воцарится хаос. Лишь бы ни для кого не делалось исключений…
— А как же человеческое самосознание? — уточнила Линда.
— Чепуха! — вмешался в спор Стюарт. — Имущественное неравенство расслаивает общество на непримиримые, враждующие кланы. Жадность, зависть, властолюбие не отменишь ни одним указом. Грехи и пороки присущи любой разумной цивилизации. Люди всегда стремились достичь вершины. Но место на ней есть только для одного…
— Звучит довольно мрачно, — заметил де Креньян. — Пол, почему же наш отряд не раздирают конфликты и противоречия? По твоей логике мы давно должны были перегрызть друг другу глотки.
— А что нам делить? — горько усмехнулся шотландец. — Хромую кобылу, потертое седло или старый карабин? Вот когда на горизонте появится трон, тогда и обсудим данную проблему. У нищих совсем иные беды и заботы.
Минут через десять в зале собралась вся группа. Кто-то недавно проснулся, а кто-то уже успел прогуляться по городу. Новости были неутешительные. Армия и полиция пока справлялись со своими обязанностями, но волнения мутантов с каждым часом усиливались. До массовых стычек дело еще не дошло, однако земляне понимали — мир здесь очень хрупок. В любой момент Ачинск может охватить пожар этнической чистки. Даже малейшая задержка в городе грозила путешественникам серьезными неприятностями.
После короткого обсуждения воины решили немедленно ехать в Елинск. Только там они будут находиться в безопасности. Отряд разделился. Одна половина отправилась собирать вещи, вторая — седлать лошадей.
Конюшня располагалась во внутреннем дворике трактира. За ночь животные хорошо отдохнули и выглядели довольно свежими.
Тем временем, Олесю предстояло решить финансовые проблемы. Русич поднялся по лестнице на второй этаж и вежливо постучал в дверь кабинета. Вскоре на пороге появился Стин Лебек. На его лице землянин заметил озабоченность. Впрочем, тасконец отличался не меньшей проницательностью.
— Вы нас покидаете, — с грустью констатировал хозяин заведения.
— Увы, — развел руками Храбров. — Здесь стало слишком «жарко». Вот-вот начнутся беспорядки. Наверняка прольется кровь…
— К сожалению, это так, — согласился мужчина. — Людям в Ачинске сейчас нужно соблюдать предельную осторожность. Но, думаю, вы пришли ко мне по другой причине.
— Да, — поспешно сказал Олесь, стараясь побыстрее покончить с неприятным делом. — Мы заплатили за трое суток. Поймите правильно, наши средства весьма ограничены, а в столице союза снова потребуются деньги.
— Группа направляется в Клинтск? — спросил Стин.
— Не совсем, — честно признался русич. — Конечная цель отряда — Елинск. Но нам сказали, что на юг ведет одна дорога, и миновать Клинтск не удастся.
— Это ошибочное мнение, — возразил трактир-Шик. — Оба города расположены на берегу океана, и кратчайший путь действительно лежит через столицу северного союза. Но есть и другая дорога. Ею, правда, давно никто не пользуется. Примерно в двадцати километрах от Ачинска шоссе раздваивается. Одна ветвь уходит на юго-восток, к Клинтску, а вторая — точно на юг, к Елинску. Выбрав данное направление, группа совершит значительный крюк. Зато избежит многочисленных встреч с мутантами. Местность малолюдная, приграничная, поселений почти нет. Единственная проблема — это пропитание. Но вы — люди опытные, не пропадете.
Храбров невольно задумался. Предложение было заманчивым. Слухи по побережью распространяются необычайно быстро. Информация о переговорах шорки с властями Аскании наверняка уже достигла ближайших городов. День-два, и паника охватит весь Клинтский союз. Ветер бунта, всколыхнувший провинцию, может превратиться в столице в безумный ураган. Отряд попадет в самое пекло.
— Вы меня убедили, — наконец произнес Олесь. — Этот маршрут нас вполне устраивает. И в таком случае, нельзя ли в качестве компенсации получить немного продовольствия? Оно необходимо группе на первые дни.
— Разумеется, — улыбнулся Лебек. — Я сейчас же распоряжусь…
Подобный вариант вполне устраивал Стина. Тасконец никогда не забывал о собственной выгоде. Продукты, по довольно низкой цене, ему поставляли местные жители, а вот наличных средств владельцу заведения постоянно не хватало. Ачинск являлся тупиком, и люди из обеспеченных южных регионов сюда приезжали крайне редко. Надо честно признать, на кратком визите чужаков Лебек неплохо заработал. Но главное, что обе стороны остались довольны совершенной сделкой.
Спустя сорок минут земляне покинули таверну и не спеша двинулись по улице. С тревогой и волнением путешественники озирались по сторонам. Город бурлил и постепенно становился неуправляем. Некоторые мутанты открыто призывали к мятежу. Стараясь никого не задавить, наемники то и дело натягивали поводья и придерживали лошадей. Атмосфера в Ачинске была накалена до предела.
К счастью, заведение Стина находилось на окраине города. Выехав за его пределы, воины сразу пустили коней в галоп. Хорошая широкая дорога позволяла отряду долго не снижать набранный темп. На земле отчетливо виднелись следы колес и копыт. Тасконцы часто пользовались этим трактом.
Примерно через полтора часа группа достигла развилки. Плотная стена леса полностью закрывала обзор. Нападения наемники не боялись, но по привычке держали оружие наготове. Решение, по какой дороге двигаться, до сих пор было не принято, и потому путешественники замерли в нерешительности.
— Куда направимся? — спросил Саттон.
— Выбор не велик, — откликнулся Храбров. — Либо короткий маршрут через Клинтск, либо длинный, в обход населенных пунктов побережья. У каждого варианта свои недостатки.
— Терпеть угрозы и оскорбления со стороны мутантов я больше не собираюсь, — вставил Стюарт. — Думаю, и асканийцы на пределе. Полиция и армия с трудом контролируют ситуацию.
— Это верно, — согласился с шотландцем де Креньян. — Люди куда опаснее животных. Рисковать нет смысла. С голоду в лесу не умрем.
— Есть другие мнения? — уточнил Аято. Ответа не последовало.
— Тогда вперед! — скомандовал японец.
Отряд повернул на юг. Всадники и лошади тут же почувствовали разницу. Мягкий грунт, высокая трава, путающиеся под ногами животных корни. Если тасконцы не примут срочных мер, лет через десять шоссе окончательно исчезнет в зарослях леса. Природа не знает жалости.
Постепенно дорога сужалась, и группе пришлось вытянуться в колонну. Скорость движения значительно упала. Впрочем, воины никуда не спешили. Они с интересом разглядывали окружающую их растительность. Развесистые широколистные деревья, толстые плети лиан, густой колючий кустарник. Невольно вспомнились джунгли Оливии. Прорубаться сквозь такую преграду необычайно сложно.
После пяти часов пути наемники остановились на привал. Они проехали около сорока километров. За все это время земляне не встретили ни одного местного жителя. Край действительно оказался заброшенным и малонаселенным. Кроме того, воины даже не представляли, какое расстояние придется преодолеть группе до Елинска. Спросить Стина о подобной «мелочи» Олесь не догадался.
Разбив лагерь прямо на дороге, путешественники приступили к обеду. Однако находившийся в зените Сириус, вскоре заставил наемников перебраться в тень, подальше от палящих лучей могущественного светила. Лишь властелин отказался прятаться в зарослях кустарника, климат южной Аскании был для него немного холодноват.
Между тем, де Креньян, Стюарт и Саттон с помощью атласа пытались определить предстоящий маршрут. Как и следовало ожидать, их усилия ни к чему не привели. Населенных пунктов с подобными названиями просто не существовало. На карте древнего материка отмечались только крупные города. Проклиная все на свете, земляне принялись за еду.
По мере насыщения настроение путешественников повышалось. В конце концов, они живы и здоровы, опасность столкновения с мутантами миновала. Так стоит ли пенять на судьбу? Прислонившись к стволу дерева и закрыв глаза, Тино тихо произнес:
— Странные дела творятся на Тасконе. Мир меняется буквально на глазах. Не успеваешь толком оценить ситуацию, как все вокруг начинает вертеться с бешеной скоростью. И каждый раз мы оказываемся в самом центре событий…
— Что ты хочешь этим сказать? — откликнулся Ловаль.
— Наш отряд словно нарушает давно сложившееся равновесие, — ответил самурай. — Где бы мы ни появлялись, ход истории круто меняет свое направление. На Оливии арк вторгся на территорию свободных городов. Его победа была предопределена. Члены группы приняли участие в решающей битве и внесли немалый вклад в разгром противника. Я уже не говорю о вторжении Алана на планету. Без нас у десантников ничего бы не получилось. Мы, будто наконечник копья, пробили заслоны бандитов и прорвались к космодрому.
— Ты забыл упомянуть о Морсвиле, — вставил Жак. — Олесь обеспечил городу спокойное существование на двести лет. А ведь захватчики намеревались уничтожить всех мутантов. В результате, отряд спас клан гетер.
— Нечто подобное случилось и на Униме, — продолжил Аято. — Группа высадилась на материк, и на нем сразу вспыхнула война между двумя соседними государствами. Спрашивается, зачем чужакам влезать в кровавую драку?
— Не знаю, — пожал плечами Алекс.
— И я не знаю, — грустно улыбнулся японец. — Ситуация всегда складывается так, что остаться в стороне мы не можем. Нас словно кто-то постоянно подталкивает в спину. И выбора у отряда нет. Либо активное участие в происходящих событиях, либо смерть. Первый вариант, разумеется, предпочтительнее…
— Но ведь удача сопутствует вам, — проговорил асканиец.
— Пока — да, — возразил Тино. — Мендон одержал победу, и группа отправилась на поиски хранителей. Признаться честно, многие из нас с удовольствием бросили бы это занятие. Слишком все странно и непонятно. Спасение человечества, Свет и Тьма, Добро и Зло — красивые слова и не более того. Даже общие видения уже никого не убеждают. Это — сон, а если еще точнее — бред. Маленький домик, надел земли и любящая женщина — вот что нужно человеку для счастья. Мы хотим покоя и тишины.
— Почему же отряд покинул Униму? — спросил Ловаль. — Найти уединенное место на огромном материке не составило бы труда.
— Обстоятельства сильнее наших желаний, — бесстрастно сказал самурай. — Аланские войска высадились на восточном побережье Унимы. Рано или поздно разведчики экспедиционного корпуса обнаружили бы группу. Предателей обычно казнят без суда и следствия.
— Преследователи шли буквально по пятам, — вмешался француз. — Возле Аскании крейсер захватчиков утопил наше судно. Мерзавцы стреляли из орудий главного калибра. Снаряды весят килограмм по двести. Мы чудом спаслись.
— Значит, вы постоянно скитаетесь, — сочувственно произнес Алекс.
— Вот уже восемь лет, — вымолвил Аято. — Прошли вдоль и поперек почти всю планету. Сейчас, наверное, нет людей, знающих о Тасконе больше, чем мы. Меня пугает другое…
Японец снял с пояса флягу, глотнул воды и задумчиво проговорил:
— Отряд непрерывно раскачивает весы истории. Жалкая, ничтожная горстка людей является той гирькой, которая нарушает устоявшийся баланс сил. Это ненормально! Группа прибыла на Асканию месяц назад. А сколько событий уже случилось! Убит высший офицер службы контрразведки, разгромлена банда налетчиков, взбудоражено побережье. И не забывайте, именно мы вступили в контакт с шорки и подтолкнули Эльгера к отправке мирной делегации в Конингар. Отряд значительно ускорил процесс объединения Аскании.
— Звучит логично, — кивнул головой де Креньян. — Но на данную проблему можно взглянуть и с другой бороны. Алан все равно когда-нибудь высадился бы на Таскону. Свободные города вступили бы с арком в сражение…
— И потерпели бы сокрушительное поражение, — Вставил Тино.
— Не исключено, — согласился маркиз. — Однако спорить на эту тему бессмысленно. Мендон и Бонтон давно грызлись между собой. Война была неизбежной, А что касается шорки, то их вождь и сам давно собирался начать переговоры с властями Аскании. Мы лишь помогли ему.
— И превратили побережье в сущий ад, — произнес самурай. — Теперь люди и мутанты устроят здесь бойню. К сожалению, я стал чересчур болтлив. Мне следовало держать язык за зубами. Утечка информации привела к беспорядкам и пролитой крови.
— Перестань! — вымолвил Жак. — Ты ни в чем не виноват. Рано или поздно асканийские солдаты пришли бы сюда. Подумай лучше б том, сколько человеческих жизней спас отряд. Какая участь ждала людей в захваченных Ярохом городах? Я скажу — ужасная мучительная смерть. Вспомни клонов, мендонцев, энжелцев…
— Справедливо подмечено, — усмехнулся Аято. — Но в этом и заключается главная проблема. Мы сохранили жизнь тасконцам, которые должны были умереть. Грубо нарушив ход истории, двенадцать человек заставили мир двигаться в другом направлении. Почему?
— Вы — избранные! Вы — воины Света! — проговорил Ловаль.
— Ерунда! — довольно резко возразил японец. — Такое объяснение меня не устраивает. Мы обычные, ничем не примечательные люди. Никаких сверхъестественных способностей у членов группы нет. Зубы хищника, стальной клинок и автоматная пуля запросто отправят любого из нас в преисподнюю. И, тем не менее, отряд лезет в самое пекло, невольно вмешиваясь во внутренние дела отдельных городов и целых стран. Кто дал воинам Света такое право?
— По-моему, ты зря ломаешь голову, — не удержался от реплики, растянувшийся на траве Стюарт. — Это случайность, странное стечение обстоятельств. Прежде всего, мы защищали себя и лишь затем местных жителей. Линк Коун с большим удовольствием прикончил бы нас. Про Униму ничего не знаю, моя группа шла по западному маршруту. Зато прекрасно помню Морсвил.
— Что именно? — уточнил француз.
— Штурм сектора чистых, — произнес Пол. — Армия Алана угодила в западню и отступила. Командующий корпусом бросил окруженных солдат на произвол судьбы. Разве тогда Олесь думал об оливийцах? Конечно, нет. Он спасал наши шкуры. Получилось очень удачно. И волки сыты, и овцы целы. К черту высокие идеи! Кроусола надо было убить. Потому мы и заключили сделку с шорки. И перестаньте болтать о последствиях. Плевать на них. Как-нибудь асканийцы с мутантами разберутся.
— Циник, — язвительно заметила Салан.
— Возможно, — сказал шотландец. — Зато я сплю спокойно. В этом мире только человеческая жизнь представляет ценность. Все остальное — чепуха. Вы же сейчас занимаетесь демагогией.
— Пожалуй, — проговорил самурай. — Но ответа на свой вопрос я, к сожалению, так и не услышал. Почему мы являемся той каплей, что переполняет стакан? Совпадение? Вряд ли. Три материка, десятки городов, и везде одно и то же. Мы — рычаг, приводящий механизм изменений в движение. Отряд, словно скальпель хирурга, вскрывает на теле Тасконы давно зреющие гнойные язвы. Поиски «Ковчега» лишь причина скитаний. Конечная цель гораздо сложнее. Идет большая игра, и пока группа является слепым орудием в чужих руках.
Воцарилась тягостная тишина. Согласиться со словами японца было нелегко. В мистическую составляющую легенды о войне Света и Тьмы наемники никогда не верили. У видений наверняка есть более простое и разумное объяснение. Восемь лет назад достижения Алана казались землянам божественными, непостижимыми. Теперь они не впечатляют наемников. Нет пределов совершенству. Где гарантия, что на мозг путешественников не воздействует какая-нибудь могущественная галактическая раса? Звучит, конечно, неубедительно, но…
— Кое-что я попробую объяснить, — прервал молчание Храбров. — По мнению Тино многие уцелевшие тасконцы должны были умереть. Наше вмешательство вход событий дало им второй шанс. С данным утверждением не поспоришь. Но давайте вернемся к началу. А кто мы такие?
— Земляне, — ответил Стюарт.
— Намекаешь на то, что все присутствующие здесь давно покойники, — горько усмехнулся японец.
— Да, — подтвердил русич. — На родной планете нас давно похоронили. На Земле больше нет ни Олеся Храброва, ни Тино Аято, ни Пола Стюарта. Линда неминуемо погибла бы при высадке на Таскону, Олан — от руки властелина пустыни, а Карс и Рона — в сражении с аланскими войсками. Продолжать дальше не имеет смысла. Мы — парадокс истории. Попадая в какую-нибудь страну, отряд разрушает все сложившиеся традиции и обычаи и вызывает цепную реакцию.
— А как же воины Тьмы? — уточнил шотландец.
— С ними ситуация иная, — вымолвил Олесь. — Они естественным образом вписаны в местные условия и являются неотъемлемой частью тасконского общества. Однако при этом противник не обладает свободой передвижения. Наша же группа создана искусственно, извне. Шаг рискованный, но оправданный. Мы побеждаем врагов за счет численного превосходства. Есть и еще одно преимущество. Отсутствие каких-либо корней. Вот почему отряд, словно инородное тело, везде отторгается.
— Черт подери! — выругался де Креньян. — Звучит убедительно. Но тогда получается, что весь переполох устроил Великий Координатор. Ведь именно он утвердил проект «Воскрешение». По его приказу аланские ученые доставляют сюда наемников с Земли.
— Думаю, это очередная хитрость наших покровителей, — произнес Храбров. — Тьма начала вербовать бойцов и готовиться к схватке задолго до объявления войны. Силы Света терпеливо выжидали. Восемь лет назад в долине Мертвых скал у меня было первое видение. Так зондировалась почва. Группу проверяли…
— Они использовали слабости в обороне противника, — догадался Аято. — Обнаружить и уничтожить отряд необычайно сложно. Мы мобильны и непредсказуемы. В любой момент можем разделиться, а через какой-то промежуток времени собраться вновь…
Самурай неожиданно замолчал. Только сейчас Тино заметил сидящего неподалеку профессора. Про старика в горячке спора наемники совершенно забыли. Целиком весь разговор асканиец конечно не слышал, но отдельные фразы до Лендса наверняка доносились. Впрочем, внешне профессор был абсолютно спокоен. В выдержке старику не откажешь. Даже если тасконец догадался, кем являлись его спутники, виду он не показал. Подтолкнув Олеся в плечо, японец кивнул головой в сторону Лендса. Храбров тихо выругался. Друзья наболтали сегодня много лишнего. Бдительность терять никогда нельзя. К сожалению, теперь уже ничего не изменишь. Вся надежда на то, что профессор отнесется к дискуссии о войне Света и Тьмы со свойственным ему скептицизмом и не воспримет ее всерьез.
— Пора ехать, — проговорил русич, поднимаясь на ноги. — Привал и так слишком затянулся.
Возражать никто не стал, и через пять минут отряд тронулся в путь. Земляне двигались без разведки и боевого охранения. На пустынной, безлюдной дороге бандиты не будут устраивать засаду. Поживиться здесь нечем. Местных жителей наемники тоже не опасались. Они вряд ли рискнут нарушить закон. На побережье преступника за кражу отправляют на виселицу, а что уж говорить о разбое.
Чуть отстав, Стюарт обернулся к Олесю и тихо сказал:
— Надо избавиться от профессора. Он теперь знает, откуда мы прибыли и зачем. Стоит группе появиться в Елинске, как Лендс сразу сообщит полиции о лазутчиках Алана. Нас схватят не раздумывая.
— Возможно, — вымолвил Храбров. — Но нельзя же убивать человека из-за нескольких случайно оброненных фраз. Кроме того, мы сами виноваты в случившемся. Следовало держать язык за зубами. Обойдемся без крайних мер.
— Напрасно, — возразил Пол. — Лес рубят — щепки летят. В любой войне есть жертвы среди мирного населения. Риск слишком велик. Хочешь ты или нет, а пожертвовать стариком придется. Брать грех на душу я никого не заставляю. Все сделаю сам. Тихо и незаметно.
— Даже не думай! — жестко произнес русич.
— Твоя жалость приведет отряд к гибели, — заметил шотландец. — Уверен, со мной согласятся многие. Асканийца необходимо убрать!
— А вместе с ним и Николь, — вставил подъехавший сзади Аято. — Ей известно о группе гораздо больше, чем профессору. Девушка не раз наблюдала, как мы впадаем в транс во время видений. Догадывается она и о том, что нас связывает некая тайна.
— В отличие от Лендса Николь я доверю, — проговорил Стюарт. — Принцесса любит Криса и ради него готова пожертвовать жизнью.
— Чепуха, — махнул рукой самурай. — Под пыткой унимийка расскажет абсолютно все. В тюрьме Ситла был палач по имени Чирк. Редкостная сволочь. Мог издеваться над пленниками часами. Он из людей жилы вытягивал. Выдержать допрос с пристрастием способен далеко не каждый.
— Я умею терпеть боль и не пророню ни слова, — выдохнул Пол.
— Никогда не зарекайся, — вымолвил Тино. — Ситуации бывают разные…
— Вы от темы не уходите, — не унимался шотландец. — Как поступим со стариком?
— Спешить не будем, — произнес японец. — Пока профессор не представляет для отряда опасности.
— Моралисты, — иронично усмехнулся Стюарт. — Я не спущу глаз с Лендса. Одно неосторожное слово, и тасконец тут же отправится в мир иной. И поверьте рука у меня не дрогнет.
— Это твое право, — пожал плечами Аято.
Группа медленно, но уверенно двигалась на юг. Порой дорога превращалась в едва заметную тропу, и воины боялись, что она вот-вот исчезнет вовсе. Однако через двести-триста метров старое шоссе вновь приобретало привычное очертание. Из-за высокой травы увеличить темп никак не удавалось. Лошадям и так приходилось нелегко.
Часа за полтора до захода Сириуса наемники начали подумывать о ночлеге. Найти в густых зарослях место для лагеря задача непростая. Но путешественников ждал приятный сюрприз. Сплошная стена леса внезапно расступилась, и отряд выехал на широкую ровную поляну. Без сомнения, здесь потрудился человек. Возле дороги лежали срубленные деревья, выкорчеванные пни, кучи засохшего валежника. Где-то на западе виднелись небольшие домики.
Пришпорив коней, земляне поскакали к деревне. Вскоре путешественники обогнали двух мальчуганов лет десяти, гнавших стадо хорошо откормленных конов. Останавливаться воины не стали. На горизонте показались три всадника. Спустя пару минут две группы кавалеристов встретились. Асканийцы были одеты в точно такую же форму, что и Боткинг. За спиной карабины, на поясе висят длинные ножи. Внешних физических отклонений у пограничников воины не заметили. Это радовало. С мутантами на побережье разговаривать довольно тяжело.
— Добро пожаловать на тридцать седьмой кордон, — вымолвил бородатый мужчина лет пятидесяти. — Кто вы и куда едете?
Олесь с интересом рассматривал собеседника. Широкое лицо, длинные волосы, крупные серые глаза, смуглая кожа. В бороде серебрится обильная седина. Взгляд добродушный, прямой, открытый. Догадаться о том, как складывалась жизнь тасконца, труда не составляло. Он прибыл на заставу совсем молодым, женился, обзавелся детьми и хозяйством. Одним словом — пустил глубокие корни.
Военная служба не раз его трепала, случались стычки с бандитами и шорки, но покидать кордон мужчина не собирался. Этот крошечный клочок земли стал для пограничника родным домом.
— Мы переселенцы, — ответил Храбров. — На севере сейчас слишком неспокойно. Все только и говорят о предстоящем объединении с Асканией. Дело дошло даже до стычек с полицией. Людям лучше держаться поближе к Ели иску.
— Понимаю, — кивнул головой тасконец. — Сам когда-то попадал в подобные ситуации. В моем гарнизоне мутантов нет. Мы живем обособленно. Лишние проблемы нам не нужны.
— Надеюсь, вы позволите отряду переночевать в деревне? — спросил русич.
— О чем речь… — улыбнулся сержант. — В последнее время путники появляются на кордоне не часто. А мы всегда рады гостям. Это хоть какая-то информация о происходящих вокруг событиях. В Ачинск выбираемся от силы два раза в год. Жалование у солдат Клинтского союза невелико.
Мужчина развернул лошадь и слегка стукнул ее по крупу ладонью. Животное тотчас сорвалось с места. Наемники последовали за асканийцем. Несмотря на подчеркнутую доброжелательность, пограничники не теряли бдительность ни на секунду. С чужаками надо вести себя вежливо, но осторожно. От внимания тасконцев не ускользнул тот факт, что все путешественники вооружены. У простых жителей побережья нет такого количества автоматов и карабинов.
Незнакомцев разместили в огромном бараке, расположенном на окраине поселения. В каких-то двадцати метрах от строения находилась сторожевая вышка. Часовой внимательно наблюдал за чужаками и в любой момент мог предупредить товарищей об опасности.
Сколько солдат служило на заставе, определить было сложно. Домов Олесь насчитал не меньше тридцати. Но это не показатель. Не исключено, что асканийцы живут по две-три семьи в одном здании. Кроме того, в гарнизоне наверняка есть казарма для холостых пограничников. По самым скромным прикидкам получалось человек пятьдесят. Цифра внушительная. Особенно если учесть женщин и подростков. На отдаленных кордонах они подготовлены ничуть не хуже мужчин.
Не особенно расщедрились тасконцы и на продовольствие. Путникам предложили сушеные фрукты, вяленое мясо и довольно посредственное кисловатое вино. Впрочем, земляне были рады и этому дару. Дорога предстояла неблизкая, и продукты, приобретенные в Ачинске, следовало беречь.
После ужина к воинам пожаловала делегация из семи асканийцев. Пограничники сели полукругом и начали задавать вопросы о ситуации на побережье. Сразу чувствовалось, что они действительно оторваны от мира. Порой беседа напоминала допрос. Однако портить отношения с местными жителями наемники не хотели и потому от придуманной легенды не отступали ни на шаг. Как только окончательно стемнело, солдаты покинули гостей. Не особенно доверяя хозяевам, воины выставили усиленное охранение.
Встали земляне очень рано. Сириус не успел еще показаться из-за горизонта, а путешественники уже готовились к походу. Провожать незнакомцев пришел лишь сержант. Остальные пограничники занимались насущными повседневными делами. Излишним любопытством они не страдали. Женщины и вовсе старались держаться подальше от барака. Из-за представительниц прекрасного пола часто возникают никому не нужные конфликты. Видимо, тасконцы решили не рисковать.
Запрыгнув на коня и проверив оружие, Храбров повернулся к сержанту.
— Мы никогда не ездили данным маршрутом, — вымолвил русич. — Сколько времени займет путь до Елинска? В Ачинске нам все говорили по-разному.
Мужчина провел ладонью по бороде, немного подумал и произнес:
— Дорога сильно заросла. Особо не разгонитесь… Если будете за сутки преодолевать километров семьдесят-восемьдесят, то за пару декад доберетесь. Хотя я сомневаюсь…
— Спасибо, — поблагодарил асканийца Олесь. — Мы справимся с задачей.
— Желаю удачи, — иронично улыбнулся пограничник. — И учтите, на других заставах служит немало мутантов. Ваша история вызовет у них подозрение. Сочините что-нибудь поинтереснее.
На реплику сержанта русич не отреагировал. Как и Боткинг, тасконец не поверил наемникам. Он неплохо разбирался в людях и знал, с кем имеет дело. Крепкое телосложение, уверенная посадка в седле, руки, постоянно лежащие на оружии, выдавали в путешественниках профессиональных солдат. В том, что чужаки не станут заниматься разбоем, мужчина был уверен. А значит, миссия кордона выполнена. Обосноваться на побережье может любой человек. В его прошлом местные жители предпочитали не копаться. Здесь действуют свои законы.
В последний раз взглянув на деревню, Храбров пришпорил лошадь. Отряд быстро покидал тридцать седьмой форпост. Такие заставы жили самостоятельно в течение десятилетий. Постепенно они превращались в обычные провинциальные поселки. Но скоро все изменится. Аскания объединится, и надобность в пограничных кордонах отпадет. Солдаты встанут перед нелегким выбором: либо оставаться в лесной глуши, либо возвращаться в крупные города. К сожалению, в любом случае их ждут трудные времена.

Глава 6
ВСТРЕЧА С ПРОШЛЫМ

Описывать переход к Елинску не имеет смысла. Он был довольно простым и однообразным. Как и предполагал Стин Лебек, основные проблемы у воинов возникли с продовольствием. Все запасы иссякли к концу первой декады.
На пути группы оказались еще три гарнизона. Однако, помня предупреждение сержанта и не желая искушать судьбу, земляне проезжали мимо застав, не задерживаясь.
Вскоре дорога повернула на восток, и отряд покинул приграничную зону. Наемники никуда не спешили и потому, разбив лагерь на высоком холме, занялись добычей пропитания. Охота в лесных зарослях — дело сложное и опасное. Разглядеть животных и птиц сквозь густую листву совершенно невозможно. Человек даже не успевает среагировать на нападение затаившегося хищника.
Первые два дня не принесли ни малейшего результата. Впереди отчетливо замаячил призрак голода. Люди поневоле начали посматривать на лошадей. Впрочем, путешественники сразу решили, что пойдут на этот шаг только в крайнем случае. Если группа лишится хотя бы еще одного коня, кому-то из воинов придется дальше двигаться пешком. Такая перспектива никого не радовала. Да и признаться честно, землянам было жаль верных скакунов.

Предыдущая страница 7 Следующая страница


Ковчег надежды 8

На третьи сутки удача, наконец, улыбнулась наемникам. Карс обнаружил в кустах трех странных существ с желтоватой шкурой и длинными тонкими ногами. В холке они достигали метра. Почуяв опасность, животные бросились в разные стороны, лавируя между деревьями. Быстрота их реакции поражала, и, тем не менее, властелин успел застрелить двух беглецов.
Вечером друзья устроили настоящий пир. Мясо зверей оказалось нежным и вкусным. На следующий день воины наткнулись на целое стадо подобных существ. Свой шанс охотники не упустили. Заготовив необходимое количество продовольствия, отряд продолжил путь. Больше наемников ничто не могло остановить. По расчетам землян территория Клинтского союза должна была уже закончиться. Группа покидала малонаселенные районы и неуклонно приближалась к океану.
На исходе второй декады воины выехали из леса и в изумлении замерли. Всюду, куда бы они ни бросали взгляд, раскинулись поля кражи. Их протяженность измерялась десятками километров. Страшно представить, сколько времени и сил потратили тасконцы на расчистку пахотных земель. Крестьянский труд нелегок.
Вскоре наемники увидели впереди деревню. С нескрываемым волнением путешественники вглядывались в лица людей. К счастью, мутантов среди местных жителей оказалось немного. Воины вздохнули с облегчением. Теперь отряду ничего не угрожало. Вряд ли горстка асканийцев с генетическими отклонениями поднимет здесь бунт против законной власти. На странных путников никто даже не обращал внимания. У крестьян хватало других, более важных, забот.
Несмотря на высказанные предположения, эта территория еще не принадлежала Елинску. Населенные пункты входили в состав Витенского союза. Позже наемники узнали, что именно данный регион обеспечивал побережье зерном. Между городами существовала договоренность о разделении сфер деятельности. Учитывались климатические условия, плодородность почв, наличие природных ресурсов и полезных ископаемых. Местная экономика была четко спланирована и регулярно регулировалась. Губернаторы никогда ничего не пускали на самотек.
Союзы зависели друг от друга и потому старались избегать серьезных конфликтов. Все спорные вопросы мирно решались за столом переговоров. Ежегодно происходило уточнение цен и объемов продукции. Хаотичность и разрозненность мелких деревень компенсировалась умелым управлением и разветвленной дорожной сетью.
Тысячи торговцев и поставщиков разъезжали по стране, скупая продовольствие, мелкую утварь, предметы быта. С крестьянами и ремесленниками перекупщики рассчитывались в жестко установленных ценовых рамках. Обманывать производителей государство не давало.
До Елинска оставалось еще четыре дня пути, то есть около трехсот километров. Однако окружающая местность изменилась просто невероятно. Участки леса то и дело чередовались с обширными полями и лугами. На них паслись огромные стада конов и шолов. Этих животных земляне увидели впервые. Небольшое существо размером с овцу, с густой красивой шерсткой оранжевого оттенка. Издали они казались маленькими солнышками, перекатывающимися по сине-зеленому полю. Ног из-за высокой травы видно не было.
Как и следовало ожидать, животные имели три глаза. Это характерная особенность всех обитателей Тасконы. Шерсть шолов очень ценилась на побережье, а одежда из нее стоила необычайно дорого. Мясо же, наоборот, из-за горьковатого привкуса в пищу употреблялось крайне редко. Тем не менее, существа приносили своим хозяевам немалый доход.
На территории Елинского союза у группы исчезли последние проблемы. В первой же таверне у путешественников с удовольствием приняли к оплате асканийские руды. Здесь деньги могущественного соседа действительно ценились. Сразу прекратились ночевки в лесу. Отряд перемещался от одного поселка к другому.
Судя по спокойному поведению мутантов, информация о переговорах шорки с Асканией сюда еще не дошла. Внешний вид и оружие землян местных жителей интересовали мало. Во внутренних районах страны о разбойниках никто даже не думал. Но терять бдительность не стоило. На проселочной дороге неподалеку от маленькой деревеньки отряд случайно наткнулся на военный патруль. Землян остановили шестеро всадников, вооруженных карабинами.
Форма солдат значительно отличалась от той, которую носили пограничники. Мундиры из красного материала, желтые эполеты, кожаные сапоги и фуражки с высокой тульей. Их щеголеватый вид невольно рассмешил наемников. В боевых операциях эти парни вряд ли когда-нибудь участвовали. При встрече с чужаками тасконцы даже не соизволили перекинуть оружие в более удобное для стрельбы положение. Солдатам и в голову не приходило, что кто-то может оказать сопротивлению патрулю.
Регулярные армейские части располагались на западе страны. При необходимости мобильные батальоны перекрывали границу и безжалостно уничтожали вторгшихся врагов. Если требовалось, они преследовали преступников даже в горах. С племенами мутантов на данный счет имелись соответствующие договоренности. Ни одна банда после налета на поселения побережья не оставалась безнаказанной. А потому мерзавцы предпочитали не лезть на опасную территорию и не рисковать собственной головой.
В городах союза никаких документов, удостоверяющих личность человека, не существовало. Патрульные задали путешественникам пару ничего не значащих вопросов и, получив точно такие же ответы, с чистой совестью поехали дальше. Легенды, придуманной землянами, оказалось вполне достаточно. Теперь члены группы стали переселенцами из Ачинска.
На двадцать шестые сутки отряд, наконец, достиг цели. На горизонте появился довольно крупный населенный пункт. Воины не сомневались, что это и есть главный город побережья. Уже издали наемники заметили кварталы многоэтажных домов и невероятное количество, по здешним меркам, дымящихся заводских труб. Кроме того, в северной части Елинска находился небольшой порт. Возле причалов покачивались на волнах десятки кораблей, яхт и катеров. Некоторые суда были наверняка построены еще до катастрофы.
В сорока километрах от города хорошо укатанная грунтовая дорога сменилась великолепным бетонным шоссе с тремя полосами в каждую сторону. Центральные районы Аскании могли лишь мечтать о подобной магистрали. Впрочем, путешественников поразило не столько идеальное покрытие трассы, сколько транспорт, двигающийся по дороге. Он был весьма разнообразным: телеги, кареты, длинные дилижансы, несуразные грохочущие машины с двигателями внутреннего сгорания. Отсутствовали лишь древние электромобили. Восстановить их жителям побережья, видимо, не удалось.
Удивительно, но весь транспортный поток четко регулировался. Машины ехали по внутренней полосе, одиночные всадники — по средней, а медлительные телеги и кареты — по внешней. На перекрестках стояли полицейские в синих мундирах и нещадно штрафовали нарушителей. В Аскании до организации подобной службы еще не додумались.
Особо надо сказать о домах Елинска. Окраины города занимали маленькие деревянные строения, но чем ближе к центру, тем выше становились здания. Неотесанные бревна сменились на аккуратный брус, а шершавый необработанный камень на идеально гладкие кирпичи и блоки.
Изредка попадались дома, возведенные еще два века назад. Они сразу бросались в глаза и по сравнению с убогими, более поздними постройками, выглядели просто дворцами. Парадные лестницы, прозрачные пластиковые двери, огромные окна, разноцветные черепичные крыши. Когда-то эти здания являлись ресторанами, санаториями, пансионатами.
Надо отдать должное тасконцам, они сумели сохранить первозданную красоту старых кварталов. Все, начиная от клумб и заканчивая внутренним убранством комнат, содержалось в идеальном порядке. Большинство домов использовалось по своему прямому назначению. В них размещались гостиницы, танцевальные залы, игорные клубы. Не забыли себя и местные власти. Резиденция губернатора, центральный банк, промышленная и продовольственная палата располагались именно в древних строениях. Бюрократическая система и здесь набирала силу.
Отряд въехал в Елинск и неторопливо двинулся в южном направлении. Какой-то определенной цели у путешественников не было. Земляне полагались исключительно на интуицию. Вытянувшись в колонну, наемники с интересом рассматривали город.
К сожалению, довольно скоро у группы возникли серьезные проблемы. Мимо воинов с шумом и треском постоянно проносились автомобили, выделяя в воздух отвратительно пахнущие выхлопные газы. Лошади путников ни с чем подобным раньше не сталкивались и начали заметно нервничать. Бедные животные шарахались в стороны, не зная, где спрятаться от чудовищных железных монстров.
Первым аварийную ситуацию чуть не создал Белаун. Его конь резко дернулся вправо и едва не налетел на повозку бородатого крестьянина. Послышалась отчаянная ругань асканийца. Почти тут же лошадь Саттона встала на дыбы и чудом не сбросила седоков. Крис и Николь были вынуждены спешиться.
Однако главные неприятности случились у перекрестка. Стоило Стюарту ослабить внимание и отпустить поводья, как обезумевшее животное сорвалось с места и наскочило на быстро движущуюся карету. К счастью, возничий успел натянуть вожжи и остановить экипаж. Удар пришелся точно в дверцу. Лошадь захрипела от боли и испуганно замотала головой. На ее ноге отчетливо виднелась глубокая рваная рана. На покрытие дороги потекла струйка крови.
Как шотландец удержался в седле, остается загадкой. Если бы вылетел, то наверняка сломал бы шею. Из поврежденной кареты тотчас выскочил мужчина лет сорока. Его внешность впечатляла. Коротко стриженые волосы, аккуратные тонкие усы, маленькие бегающие глазки. Тасконец носил дорогой коричневый костюм с белоснежной рубашкой и странным цветным галстуком. Впрочем, приличная одежда не всегда соответствует хорошему воспитанию.
— Идиот! — завопил асканиец. — Ты что, не видел жест регулировщика! Я заплатил за эту карету двести двадцать рудов…
Тирада мужчины неожиданно оборвалась. К месту столкновения приближался полицейский. На тротуаре тотчас собралась толпа праздных зевак. Люди бурно обсуждали произошедшее столкновение. Подобные случаи здесь были не редкость.
Служитель порядка внимательно посмотрел на наемников. Судя по толстому слою пыли на обуви, потертым седлам и давно небритой щетине, чужаки проделали длинный путь до Елинска. Но главное, что за спиной у воинов автоматы и карабины. По местным меркам группа отлично вооружена. На всякий случай тасконец положил руку на кобуру с пистолетом. Таким образом, он демонстрировал свою решительность. Немую сцену прервал пострадавший владелец кареты.
— Офицер! — воскликнул асканиец. — Я спешу на деловую встречу. Намечается контракт в несколько тысяч рудов. Моя компания занимается поставками посуды. И тут этот сумасшедший…
— Спокойно! — полицейский поднял вверх левую руку. — Я все прекрасно видел. Вы ни в чем не виноваты. Ущерб будет возмещен через суд. Свидетелей предостаточно. Возражений со стороны виновника столкновения не будет?
В ответ Пол лишь пожал плечами. Он совершенно растерялся и не знал, что ответить тасконцу. В разговор пришлось вмешаться Аято.
— Господа, — вымолвил японец, — К чему такие сложности? Мы прибыли издалека. В Ачинске нет столь интенсивного движения и тем более машин. Наши лошади напуганы и порой ведут себя непредсказуемо. Что поделаешь, животные…
После некоторой паузы Тино продолжил:
— Насколько я понимаю, речь идет об убытках. Мы готовы возместить их прямо сейчас. Достаточно назвать сумму…
Служитель порядка повернулся к потерпевшему, ожидая его решения. Подобный поворот событий привел асканийца в замешательство. Обычно участники дорожного происшествия встречались в суде и дрались буквально за каждый руд. Готовность незнакомцев быстро расстаться с деньгами слегка шокировала мужчину. Он взглянул на сломанную дверцу и медленно, растягивая слова, произнес:
— Рудов тридцать… наверное…
Сумма была явно завышена и удивила даже полицейского. Поглаживая ладонью подбородок, офицер с ироничной усмешкой посмотрел на путешественников.
Реакция чужаков поразила тасконца. Самурай не спеша достал из кармана деньги и отсчитал нужное количество купюр. Протянув их пострадавшему, Аято с равнодушным видом спросил:
— Надеюсь, инцидент исчерпан?
— Конечно, конечно, — хватая деньги, пролепетал асканиец.
Не медля ни минуты, он вскочил в карету и крикнул что-то нечленораздельное возничему. Через мгновение послышалось раздраженное бормотание кучера:
— Провинциалы совсем с ума сошли. Налетают на порядочных людей, ломают экипажи, швыряются деньгами. А все говорят, в Елинске живут богачи…
Окончание реплики земляне уже не слышали. Тасконец ударил плетью лошадей, и карета рванулась с места. Между тем служитель порядка делал какие-то записи в блокноте. Подняв голову, полицейский проговорил:
— Я зафиксировал отказ от суда. Теперь претензий не будет.
— Спасибо, — поблагодарил асканийца Тино.
— Это моя работа, — улыбнулся офицер. — А вам советую покинуть главную магистраль. Сверните на восток, транспорта там гораздо меньше. И вот еще что… Спрячьте куда-нибудь оружие. Оно нервирует граждан. Елинск — тихий законопослушный город. За свою жизнь можете не опасаться.
— Мы так и сделаем, — утвердительно кивнул головой японец. — Надо лишь найти подходящее место для остановки.
— Отправляйтесь на побережье, — уверенно сказал служитель порядка. — С вашими финансами отыскать приличную гостиницу труда не составит. Вид на океан, свежий воздух, хорошее обслуживание…
Наемники попрощались с полицейским и сразу повернули на восток. Уже через два квартала группа въехала в богатый район Ели иска. Большинство домов здесь было построено до катастрофы. Шикарные виллы с фонтанами и садами занимали огромные территории. Даже во времена древней Аскании подобную роскошь могли себе позволить далеко не многие. Это место принадлежало избранным.
Воины с восхищением смотрели на идеально подстриженные газоны, ровные ряды кустарников, ухоженные клумбы с яркими экзотическими цветами. Кое-где в шезлонгах загорали полуобнаженные мужчины и женщины. Столь резкий контраст между различными частями города поразил землян. Разделение по имущественному принципу чересчур сильно бросалось в глаза.
Данная ситуация объяснялась достаточно просто. Экономика побережья переживала бурный подъем. Восстановление заводов, строительство домов и дорог, активная торговля позволили некоторым предприимчивым людям сколотить огромное состояние. Из общей массы постепенно выделился класс промышленников. Они же, разумеется, и управляли союзом. Деньги и власть всегда идут рука об руку.
Впрочем, нагнетать напряженность и злить народ банкиры и магнаты не хотели и потому выделяли немалые средства на улучшение жизни простых граждан. Бунты и революции им ни к чему.
Вскоре дорога сузилась до двух полос. Транспорт двигался навстречу друг другу. Путешественники почувствовали приятную прохладу морского воздуха.
Богатые тасконцы не любили автомобили и предпочитали ездить по городу на роскошных каретах, запряженных четверкой лошадей. Некоторые жители Елинска имели собственные конюшни и неплохо на этом зарабатывали.
В поисках гостиницы наемники внимательно изучали яркие вывески на зданиях. После получасовых усилий Жак наконец заметил впереди трехэтажный особняк с широкой каменной лестницей. Двенадцать мраморных колонн поддерживали массивный балкон. Над двустворчатой пластиковой дверью золотыми буквами было написано: «Аскания». Название довольно громкое для Елинска.
Тино, Олесь и Алекс Ловаль спешились и неторопливо зашагали к входу. Холл гостиницы поражал огромными размерами и дорогой обстановкой. Десятки кожаных кресел и диванов, маленькие резные столики, высокие керамические вазоны с пышными вьющимися растениями. Под потолком висела хрустальная многоярусная люстра. Мимо богато одетых тасконцев то и дело пробегали служащие отеля в красной униформе.
Вошедшие в зал воины сразу привлекли внимание постояльцев и сотрудников гостиницы. От стойки администратора к чужакам направился высокий худощавый мужчина лет сорока пяти. Выглядел он весьма представительно. Темный строгий костюм, светлая рубашка, широкий галстук, начищенные до блеска черные ботинки. Оценить материальное благосостояние путешественников для него труда не составило. Потрепанная одежда, грязная обувь, заросшие щетиной лица.
— Господа, — негромко произнес метрдотель. — Вы немного ошиблись. Это очень дорогая гостиница и не каждому по карману. Кроме того, праздное любопытство здесь не приветствуется. Прошу вас покинуть помещение.
— Тино, ну почему мы везде слышим одно и тоже, — улыбнулся Храбров. — Неужели внешний вид имеет такое большое значение? А где чувство такта, уважение?
Аято и Ловаль невольно рассмеялись. Поведение незнакомцев явно не вписывалось в привычные рамки. Мужчина слегка растерялся и отступил назад. Не исключено, что он собирался звать полицию. Опережая асканийца, самурай с нескрываемой иронией в голосе спросил:
— Сколько стоит номер на двоих?
— Три руда в сутки, — поспешно ответил служащий отеля.
— Прекрасно, — вымолвил японец. — Мы берем пять комнат на месяц.
— Это будет…
На мгновение метрдотель онемел. От удивления мужчина не мог совершить в уме простое арифметическое действие.
— Четыреста пятьдесят, — пришел на помощь тасконцу Тино.
Достав деньги, самурай начал листать купюры. Несчастный метрдотель не отрывал взгляда от пачки банкнот. Высокомерие и спесь тут же слетели с его лица. Человек менялся буквально на глазах. Корпус тела подался чуть вперед, на губах появилась натянутая улыбка.
— Что вы еще желаете, — заискивающе уточнил асканиец.
— У нас девять лошадей, — проговорил Аято. — За них надо платить?
— Нет, нет, — мгновенно отреагировал служащий отеля. — Это входит в стоимость проживания. Мы всегда рады гостям. Вы, наверное, прибыли издалека, устали, проголодались… Поверьте, ресторан гостиницы «Аскания» считается лучшим в Елинске.
— Отлично, — кивнул головой японец. — Закажите одиннадцать мест. Мы спустимся через два часа. Нужно время, чтобы привести себя в порядок.
— Понимаю, — вымолвил мужчина.
Несколько коротких реплик и вокруг все завертелось. Трое служащих тотчас бросились на улицу чтобы отвести лошадей в конюшню. Воины, оставшиеся на улице, о разговоре Тино с метрдотелем, разумеется, ничего не знали и отдавать животных не собирались. Только вмешательство Олеся позволило предотвратить конфликт.
Между тем, какие-то мальчишки в оранжевых куртках подхватили сумки путешественников и понесли их в гостиницу. Растерянно и недоуменно земляне смотрели вслед тасконцам. Персонал гостиницы действовал слаженно и быстро. Каждый выполнял свои обязанности.
Спустя полтора часа Храбров вышел на балкон и с наслаждением опустился в мягкое кресло. После прохладного душа русич чувствовал себя превосходно. Тело отдыхало от постоянной тряски, пыли, грязи и пота. Закончился еще один этап скитаний. Наемники получили время на восстановление сил.
Потягивая терпкое сладковатое вино, Олесь любовался местным пейзажем. Роскошные здания вилл, ровные ряды декоративных кустарников и уходящая за горизонт изумрудная гладь океана. Легкий бодрящий ветерок обдувал лицо, навевая приятные воспоминания. Храбров не мог сейчас не думать о Кроул.
Их встреча на Униме была слишком скоротечной. Да и вдобавок, они наговорили друг другу много лишнего. Так уж получалось, что жизнь постоянно разлучала влюбленных. И неизвестно, встретятся ли землянин и аланка вновь. Напрасно русич обвинил Олис в измене. Девушка ведь считала его погибшим. Замужество — всего лишь попытка убежать от одиночества.
Олесь поставил бокал на пол и закрыл глаза. В памяти сразу всплыли ее длинные светлые волосы, нежная бархатная кожа, манящий изгиб фигуры. Невольно Храбров улыбнулся. Что ни говори, а он безумно любил эту женщину.
— О чем размечтался? — послышался ироничный голос Аято.
— Да так… — неопределенно махнул рукой русич. — Подобные мгновения выпадают слишком редко. Сюда бы приехать вместе с Олис… Стыдно признаться, но я завидую Крису и Жаку. Им необычайно повезло. Быть рядом с возлюбленной — вот истинное счастье. Большего и не надо…
— Молодость, молодость… — улыбнулся японец.
— Хватит изображать из себя старика, — возразил Олесь. — Ты старше меня на какие-то десять лет. Тебе нет даже сорока.
— Разве мы говорим о годах? — с горечью заметил Тино. — Главное в человеке — душа. Моя, к сожалению, зачерствела и высохла. Каждому из нас отпущена строго ограниченная чаша любви. Вы только начинаете из нее пить, а я свою осушил до дна. Женщина, которую любил самурай Аято, давно покоится в земле. Чаща пуста!
Стараясь сменить тему, Храбров спросил:
— Что будем делать теперь? Целью отряда был Елинск. Мы его достигли. Двигаться дальше на юг не имеет смысла.
— Правильно, — кивнул головой японец. — Лучшего места для отдыха не найти. Я предлагаю не ограничивать себя в расходах. Денег у группы достаточно. Повеселимся от души. Кто знает, не в последний ли раз…
— Звучит оптимистично, — рассмеялся русич.
— Реалистично, — поправил Тино. — Думаю, надолго отряд в Елинске не задержится. Время уходит, а силы Тьмы не теряют время понапрасну. Наша миссия на Тасконе выполнена. Все осколки древней тайны собраны воедино.
— В таком случае, пора пообедать, — произнес Олесь, вставая с кресла. — Я чертовски проголодался.
Друзья неторопливо покинули балкон. В номере их уже ждал Карс. Властелин не любил воду и потому ограничился влажным обтиранием. Трудно изменить привычки, выработанные годами. Мутант родился и вырос в пустыне. Воины быстро оделись и вышли в коридор. Чтобы попасть в ресторан наемникам предстояло спуститься по лестнице на первый этаж. Начинался период разгульной, беззаботной жизни.
Это были восхитительные дни! Три недели пролетели как одно мгновение. Путешественники ни в чем себя не ограничивали. Они пили самое дорогое вино, ели лучшие блюда, одевались по последней моде побережья. Раньше полудня земляне не просыпались. Что неудивительно. Довольно часто ужин затягивался до пяти-шести часов утра.
Меньше чем за месяц наемники потратили полторы тысячи рудов. То есть треть от всей оставшейся суммы. Асканийцы смотрели на чужаков с чувством зависти, удивления и восхищения.
Постепенно отряд разделился на четыре группы. Крис и Николь, Жак и Линда хотели побыть наедине. Мешать им никто не собирался. Ведь неизвестно, когда еще влюбленным представится такая возможность.
Совсем иначе проводили время профессор Лендс и Белаун. Они получили доступ к библиотекам Елинска. Местные жители сумели сохранить древние книги, ценные экспонаты и даже голографические фильмы. Старый ученый и Вилл часами листали пожелтевшие страницы энциклопедий и справочников.
Вместе с ними сидел и Стюарт. Шотландец не доверял профессору. Несмотря на его просьбы, Белаун отказался следить за Лендсом. Да и признаться честно, толку от аланца было немного. Углубившись в чтение, Вилл совершенно терял чувств реальности. Страдая от скуки, Пол с тоской смотрел на сверкающий диск Сириуса в затемненных окнах библиотеки. Сейчас бы на пляж…
Надо отдать должное Стюарту, он никогда не отступал перед трудностями. Упрямство шотландца не знало границ. Землянин двигался за профессором словно тень. Лишь в гостинице Пол позволял себе немного расслабиться. Здесь тасконец находился под присмотром товарищей.
Последнюю группу составили Аято, Храбров, Карс и Ловаль. Каждый день после обеда путешественники отправлялись в город на осмотр местных достопримечательностей. Наемники пытались понять, почему судьба привела воинов Света именно сюда. Увы, пока они не могли ответить на этот вопрос.
Неприятности у путешественников возникли довольно неожиданно. Придя на пляж и начав раздеваться, земляне вдруг осознали, что знак на груди тотчас привлечет внимание асканийцев. Пришлось искать для купания более уединенные места. Ну, а вскоре Алекс обнаружил за группой слежку. Местные власти оказались не так просты.
Арест и допрос считались на побережье крайними мерами. Как правило, агенты просто наблюдали за чужаками. На службу контрразведки работали официантки и горничные, садовники и конюхи. Эта система была гораздо гибче асканийской и давала неплохие результаты. Почувствовав свободу, люди расслабляются и допускают элементарные ошибки. Вино прекрасно развязывает языки.
Правда, как отметил Ловаль, профессиональный уровень офицеров оставлял желать лучшего. Видимо, сказывался недостаток опыта. С серьезным противником сотрудники секретной службы обычно не сталкивались. Покидать Елинск воины не хотели, а потому им ничего не оставалось, как смириться с постоянным присутствием соглядатаев.
Три недели отдыха! Об этом можно только мечтать. Нет изнурительных переходов, постоянного ожидания засад, жестоких стычек с лесными хищниками. Наемники, наконец, сумели оправиться от полученных ранений и душевных травм. Гибель Олана и Роны сильно ударила по отряду. Пережить тяжелую потерю было непросто. Лишь сейчас окружающий мир приобрел былую привлекательность. В Елинске полностью отпала надобность в оружии. В первые дни властелин еще носил в сумке пару автоматов, но потом друзья поняли, что подобные меры предосторожности здесь просто не нужны. Даже в бедных кварталах города царил удивительный порядок. Полицейские без труда решали любые проблемы. Вступать с ними в конфликт никто из тасконцев не решался. Впрочем, и сами служители порядка не отступали от закона ни на шаг. Превышение полномочий каралось очень сурово.
Люди абсолютно безбоязненно гуляли по улицам и днем, и ночью. Убийства и грабежи случались крайне редко. Граждане активно помогали в поисках преступников. Каждую декаду специальный представитель зачитывал на площади приговоры суда. Тут же они и приводились в исполнение. Путешественники невольно стали свидетелями казни через повешение двух мужчин, занимавшихся разбоем. Толпа не ликовала, но и не осуждала такую жестокость. Зло должно быть наказано. С любителями легкой наживы на побережье не церемонились.
Искупавшись в океане, воины направились к ближайшему ресторанчику. По понятным причинам они держались подальше от центрального пляжа. Земляне нашли подходящее место на окраине Елинска. Неподалеку располагалось маленькое уютное заведение со странным названием «Дохлая рыба».
Несмотря на отпугивающую вывеску, готовили здесь неплохо. Особо наемникам понравились салаты из морских водорослей. Местные повара предлагали посетителям больше тридцати различных блюд. Одним словом, ресторан мог удовлетворить запросы даже самых придирчивых гурманов.
Путешественники устроились за угловым столиком и приступили к еде. Признаться честно, воины уже устали от безделья. Елинск им наскучил. Решение напрашивалось само собой — нужно плыть на остров и искать «Ковчег». Но что делать с древним космическим кораблем? На этот вопрос земляне ответа не знали.
— Сколько мы еще будем прохлаждаться? — возмущенно вымолвил Карс. — Декаду, месяц, год? Я не собираюсь проводить остаток жизни в подобном захолустье.
— Ты не прав, — улыбнулся Алекс. — Елинск — отличный город. Таких в Аскании немного. Я бы с удовольствием остался тут, но очень скучаю по жене и дочерям. Как они? Каждую ночь вижу их во сне. Если бы не горы, давно бы ушел на запад. Увы, в одиночку мне перевал не осилить. Боюсь не людей, а животных…
— Надо подождать еще хотя бы пару декад, — произнес Тино, не поднимая головы. — Отряд не случайно сюда пришел. Маршрут проложен заранее. Или моя теория неверна…
— А ты что скажешь, Олесь? — спросил властелин.
— Не знаю, — пожал плечами Храбров. — Мы три года провели на Аланской базе у Морсвила. Столько же на хуторе у Аргуса. Все остальное время группу, словно сорванный листок, гнал сильный безжалостный ветер. От нас ровным счетом ничего не зависело. И неизвестно, в какую полосу мы попали теперь. Может, это штиль, а может, легкое затишье перед бурей. Я боюсь делать выводы. Думаю, спешить не стоит. Покинуть Елинск отряд всегда успеет.
Продолжать спор дальше не имело смысла. Наемники закончили обед, расплатились и неторопливо двинулись к выходу. Спешить им было некуда. В какой-то момент русич обернулся и окинул взглядом зал ресторана. В помещении находилось около сорока посетителей. Кто-то ел, кто-то тихо беседовал, кто-то с наслаждением потягивал пиво. Обычная публика для этого времени суток. Основная часть местных жителей сейчас занята на работе.
Неожиданно Олесь замер. За столиком возле дальней стены сидела вроде бы ничем ни примечательная пара. Молодая симпатичная брюнетка и импозантный хорошо одетый мужчина. Девушка мило улыбалась, а асканиец нежно гладил тонкие изящные руки красавицы. Самое удивительное, что тасконка абсолютно не интересовала Храброва. Все его внимание было приковано к ее спутнику. Волевой, гладко выбритый подбородок, прямой нос, темные коротко стриженые волосы. Русич не верил собственным глазам.
— Что случилось? — спросил Аято.
— Пока ничего, — ответил Олесь. — Похоже у меня начались галлюцинации. Посмотри в конец зала. Мужчина лет сорока в светлых брюках и белой рубашке с короткими рукавами. Рядом с ним девушка лет двадцати двух.
— Вижу, — спокойно вымолвил самурай. — Ничего необычного. Подобные парочки встречаются на каждом шагу. У этого щеголя есть деньги, а красивые бабочки всегда летят на блеск золота.
— Ты не понял, — покачал головой Храбров. — Дело в самом асканийце. Откинь лет восемь, добавь щетину и длинные волосы. Разумеется, другая одежда. Зеленые штаны, куртка, ботинки на шнуровке…
Тино обладал неплохим воображением. Закрыв глаза, он попытался изменить облик сидящего в ресторане человека. Уже через минуту японец удивленно выдохнул:
— Черт подери! Да ведь это Алонс! Проводник группы Коуна. Но как негодяй перебрался сюда с Оливии? Невероятно…
Стоявший неподалеку Ловаль прекрасно слышал разговор землян. Опытный контрразведчик отреагировал мгновенно. Приблизившись к наемникам, асканиец тихо произнес:
— Немедленно уходим. Мы привлекаем к себе излишнее внимание. Если я прав, речь идет об очень опытном агенте.
Воины тут же последовали за Алексом. Как только друзья покинули заведение, тасконец повернулся к Карсу и тоном, не терпящим возражений, приказал:
— Беги к служебной двери! Если увидишь типа в белой рубахе, махни рукой. Мы будем в сквере.
Спорить с Ловалем властелин не посмел. Он прекрасно понимал, что в вопросах слежки асканиец разбирается лучше всех, а значит, бразды правления переходят в его руки.
Между тем, наемники быстро зашагали по узкой аллее сквера. В тени развесистых деревьев располагалось несколько маленьких удобных беседок. Алекс сел на скамью, с которой хорошо просматривался ресторан, и негромко вымолвил:
— А теперь рассказывайте.
Устроившись рядом с тасконцем, русич начал вспоминать подробности первой экспедиции. Прежде всего, Ловаля интересовала личность проводника разбойников. Уже после первых фраз стало ясно — Алонс не вписывается в привычную схему. В банде Коуна он был на особом положении и «грязную» работу никогда не выполнял.
Складывалось впечатление, что, участвуя в гонке за разведчиками, оливиец преследовал собственные цели. Линк и его бойцы являлись лишь инструментом в опытных руках.
После некоторых раздумий Олесь поведал и о журнале, найденном на космодроме, и о неудачной попытке пробраться в секретный блок. Кроме Тино, об этом никто не знал даже в отряде. Странных людей в гермошлемах видела еще и Линда.
— Может, мы ошиблись? — неуверенно предположил самурай.
— Групповых галлюцинаций не бывает, — возразил асканиец.
— Но я узнал бандита не сразу, — заметил Аято.
— Само собой, — проговорил Алекс. — Ты ведь не тащил вместе с оливийцем труп и не хоронил… Как его?
— Агадая, — подсказал Храбров.
— Вот именно, — произнес Ловаль. — Олесь сталкивался с ним гораздо ближе. Потому и запомнил Алонса лучше. По вашим сведениям проводник исчез сразу после неудачного похода. Это многое объясняет. Миссия завершена, — и оставаться в банде больше не имело смысла. В таких случаях агента, как правило, выводят из игры.
— На что ты намекаешь? — уточнил Тино.
— Он — отличный разведчик, — улыбнулся тасконец. — В этом нет ни малейших сомнений. Его внедрили в отряд Коуна, чтобы не допустить высадки аланцев на планету. Операция успехом не увенчалась. Сейчас он наверняка выполняет другое задание.
— Проклятие! — выругался самурай. — Описываемые события происходили на Оливии. На материке, расположенном в тысячах километрах от Аскании. Как Алонс здесь оказался?
— Вы же приплыли… — спокойно сказал Алекс.
— Мы захватили корабль, — понизив голос, вымолвил Аято. — Сомневаюсь, что кто-нибудь еще способен на подобную авантюру. У нас был хороший помощник и фактор внезапности.
— Вряд ли ему пришлось прибегать к таким ухищрениям, — проговорил хранитель. — Вы до сих пор не поняли, с кем имеете дело. Забыт самый главный вопрос — на кого работает агент?
— Подземные города, — вставил русич. — То, о чем постоянно твердит профессор Лендс. Старик собрал массу документов, косвенно подтверждающих данную теорию. Длинный список исчезнувших перед катастрофой заводов, фабрик, лабораторий. В библиотеке Елинска есть даже схемы некоторых объектов.
— Правильно, — кивнул головой Ловаль. — Секретный блок, в котором побывал Олесь, всего лишь точка перехода. Видимо, резервная. Основные замаскированы гораздо лучше. Ежегодно сотни, тысячи разведчиков поднимаются на поверхность Тасконы. Уверен, шпионы давно внедрились в органы государственной власти и оказывают непосредственное влияние на развитие стран и народов.
— Но почему асканийцы продолжают скрываться под землей? — спросил Храбров. — Радиация во многих местах уже в пределах нормы. Обладая лазерным оружием, они бы без труда захватили планету.
— А нужно ли им это? — произнес Алекс. — Не забывайте об экспансии Алана. Новая война с могущественным соседом окончательно погубит древнюю цивилизацию. Куда разумнее спрятаться и исподволь управлять Тасконой. Думаю, Великий Координатор догадывается о существовании опасного противника…
Дверь ресторана открылась, и на пороге появился Алонс. Оливиец галантно пропустил девушку вперед и вышел вслед за ней. Парочка не спеша направилась к южной окраине города. Вскоре тасконец окончательно исчез из виду.
— Пора, — вымолвил Ловаль. — Собирайте отряд, а я постараюсь не упустить агента. Идти вместе со мной ненужно. Группа людей сразу привлечет внимание разведчика. Рисковать сейчас нельзя. Такой шанс предоставляется только однажды.
Земляне и хранитель разошлись в разные стороны. Алекс неторопливо зашагал по дорожке сквера, а воины, подозвав Карса, двинулись в гостиницу. Найти товарищей оказалось непросто. Чтобы отыскать Стюарта, Белауна и профессора, потребовалось полтора часа. Где отдыхали Жак, Линда, Крис и Николь, никто не знал. Влюбленные обычно возвращались в отель только вечером.
В ожидании Алекса Тино ввел друзей в курс дела. Лендса наемники предусмотрительно оставили в библиотеке. Путешественники решили не рассказывать асканийцу о событиях, происходивших восемь лет назад на Оливии.
Ему это ни к чему. Да и неизвестно, подтвердятся ли подозрения Храброва и Аято. Они ведь могли и ошибиться.
Ловаль появился спустя четыре часа. Выпив большую кружку пива, тасконец устало проговорил:

Предыдущая страница 8 Следующая страница


9 Николай Андреев

— Ну и помотал же мерзавец меня. Трижды проверял слежку. Приходилось отставать, а затем идти на перехват. Сомнений нет — мы имеем дело с профессионалом. Его имя — Астер Бломс. Остановился в гостинице «Океания». Местечко недорогое, но вполне приличное. По легенде занимается продовольственными поставками. В Елинске уже около полугода. Периодически он исчезает. Якобы для проверки финансовых операций. Проблем с деньгами у господина Бломса нет, хотя банкнотами не сорит. Всегда вежлив, аккуратен, с органами власти держится на определенном расстоянии. С точки зрения разведки — идеальная кандидатура для резидента.
— Неужели и вправду Алонс? — произнес русич.
— Думаю, да, — вымолвил Алекс.
— И что теперь? — поинтересовался Вилл.
— Вариантов несколько, — сказал хранитель. — Для начала надо разобраться, какую цель преследует группа. Разоблачение Астера ничего не даст. Служба контрразведки не выявит изъянов в его легенде. Я не сомневаюсь, что Бломс действительно скупает у местных жителей продовольствие…
— Мы говорим не о том, — вмешался самурай. — Алонс является связующим звеном между поверхностью и еще не ведомой нам Тасконой. Пора отряду перебраться в более цивилизованный мир. Такие встречи не бывают случайными. Это долгожданный знак! Отдых закончен.
— Понятно, — с улыбкой заметил Ловаль. — Если честно, я тоже не прочь взглянуть на осколки древней Аскании. Лишь бы не разочароваться. Наши предположения могут оказаться жалкой игрой воображения.
— Вряд ли, — вставил Пол. — Судя по разветвленной сети выходов, подземное государство занимает огромную территорию. Технологический уровень тасконцев значительно превосходит все, что мы видели ранее.
— Чепуха! — возразил Белаун. — Он ничуть не выше, чем у Алана. Не забывайте, жители планеты два века находились в изоляции. Это наверняка отразилось на научных исследованиях…
— Не торопись с выводами, — проговорил Олесь. — Из-за мощного излучения ваше электронное оборудование на Тасконе не работает. Звездные крейсера и транспортные корабли вынуждены дрейфовать на орбите. В то же время, солдаты древней расы используют в бою лазерные карабины. Думаю, у них и средства связи функционируют без сбоев.
— Бессмысленный спор, — вымолвил Алекс. — Сейчас перед нами стоит довольно непростая задача. Как поступить с разведчиком? Вариант первый — слежка. Рано или поздно Алонс воспользуется секретным входом. Тут мы его и возьмем. Внезапность дает неплохие шансы на успех. Однако я хочу повториться. Отряд имеет дело с опытным, отлично подготовленным агентом. Следить за ним необычайно сложно. Так что, боюсь, он вычислит «хвост» и скроется. Есть у этого плана и еще одно слабое место — ожидание может продлиться достаточно долго. Мы ведь не знаем, на какой срок внедрили господина Бломса.
— А второй вариант? — спросил шотландец.
— Захват, — ответил хранитель. — В данном случае Алонс будет находиться в наших руках. Возможность побега полностью исключена. Но минусов очень много. Исчезновение человека наверняка привлечет внимание местной полиции. Не останется в стороне от поисков и разведывательная служба подземного мира. Провал резидента — не шутка. Основная же проблема в самом пленнике. Нет никакой гарантии, что он начнет говорить. И тогда блестяще проведенная операция превратится в фарс. Можно применить жесткие методы дознания, однако в положительном результате я не уверен.
— Я умею развязывать языки таким людям, — жестко произнес Стюарт. — Душу из него вытрясу…
— А смысл? — пожал плечами асканиец. — Труп не нужен никому. Да и стоит ли портить отношения с древним народом? Ни к чему хорошему это не приведет. Подход должен быть принципиально иным.
— А если заключить с оливийцем сделку? — предложил Вилл. — Объяснить ситуацию, рассказать о злоключениях. Нам многое известно об Алане. Агент получит ценные сведения из первых уст.
— Вилл, не будь наивным, — возразил Тино. — Алонс никогда не пойдет на контакт. Слишком велика вероятность провокации. Вдруг мы шпионы Великого Координатора? Нет. Подобный вариант исключен.
— Вы напрасно тратите время — вымолвил Карс. — Болтаете уже больше часа, а решения до сих пор нет. Лично я сторонник активных действий.
— Есть одна мысль, — с хитринкой в глазах сказал Ловаль. — Надо вывести разведчика из равновесия, заставить его нервничать и допускать ошибки. Затея конечно рискованная, но результат может принести. Главное разобраться в психологии агента…
— Обойдемся без загадок, — проговорил Тино.
— Все просто, — улыбнулся Алекс. — Представьте себе человека средних лет, немало повидавшего и пережившего. Он умен и опытен. Без труда просчитывает ходы противника. В Елинске Алонс чувствует себя, как рыба в воде. На местную службу контрразведки смотрит свысока. Эти дилетанты ему и в подметки не годятся. Господин Бломс уверен в собственной непогрешимости. И вдруг, прямо перед ним, появляются два землянина. Несколько коротких реплик, колких острот, и воины исчезают из виду. Шок? Безусловно. Оправиться от такого удара нелегко.
— Тщательно подготовленная легенда летит к чертям, — вставил Храбров.
— Правильно, — подтвердил хранитель. — В голове агента промелькнет тысяча разных предположений. В любом случае он запаникует. Встреча слишком неожиданная. Алонс ведь прекрасно знает, что аланцы еще не высадились на Асканию. Тогда откуда здесь взялись наемники? Передовой отряд? Шпион немедленно покинет город.
— Тут мы и схватим мерзавца, — произнес Пол.
— Нет, — отрицательно покачал головой Ловаль. — Спешить не будем. Пусть разведчик приведет группу к секретному блоку и сам откроет дверь. Связываться с системами защиты рискованно. Вспомните историю профессора Лендса. Чтобы сохранить тайну, подземный мир не остановится ни перед чем.
— А если Алонс поступит иначе? — спросил властелин. — Он в Елинеке наверняка не один.
— Не исключено, — вымолвил тасконец. — Хотя вряд ли резидент раскроет свою сеть. Существуют определенные правила…
— Авантюра, — заметил Аято.
Выдержав короткую паузу, японец продолжил:
— Хотя что-то в этом есть. Идея сумасшедшая, но ничего лучше мы не придумаем. Я соглашусь с Алексом.
— Я тоже, — откликнулся русич. — В длительном противостоянии с Алонсом группа неминуемо проиграет. Нужно застать его врасплох. Это единственный шанс.
— Придется согласиться, — развел руками шотландец. — У меня нет желания целыми днями бродить по улицам города за оливийцем.
Решение было принято единогласно. Поздно вечером в гостинице появились Жак, Линда, Крис и Николь. Новость о проводнике Коуна их не очень обрадовала. Влюбленные пары с удовольствием отдохнули бы еще декады три-четыре. Но все прекрасно понимали, период бездействия закончился.
Несмотря на поздний час, земляне отправились в конюшню. Лошади находились в превосходном состоянии. Служащие гостиницы добросовестно ухаживали за животными. Вернувшись в номера, наемники тщательно проверили оружие. Карабины и автоматы лежали в дорожных сумках под кроватями. Горничные, убиравшие по утрам комнаты, боялись к ним даже прикасаться. Тем не менее, воины внимательно осмотрели каждую деталь. В бою осечка может стоить жизни.
Таким образом, подготовка к походу была завершена. На сборы у путешественников никогда не уходило много времени.

Глава 7
ПОДЗЕМНЫЙ МИР

Торопиться Ловаль не стал. Двое суток он наблюдал за разведчиком. Никто из землян к Алонсу не приближался. Если агент почувствует слежку, то весь план сразу рухнет. Держась на значительном расстоянии от мужчины, Алекс подыскивал подходящее место для встречи. Режим дня господина Бломса оказался довольно насыщенным. Свидания с женщинами, посещение банков и торговых компаний, обеды с влиятельными людьми.
После долгих сомнений асканиец пришел к выводу, что самым лучшим вариантом будет небольшая закусочная возле гостиницы «Океания». Каждое утро Алонс заходил в нее, садился за столик у окна и не спеша завтракал. Трудно сказать, почему он предпочитал это невзрачное заведение. Ловаль считал, что именно здесь связные резидента передают ему информацию. Метод достаточно типичный для разведки. Хотя причина могла быть и гораздо прозаичнее. Иногда человеку нужно побыть одному. Молча посидеть, поразмышлять, вспомнить о прошлом.
Между тем, наемники, посвятив профессора Лендса в некоторые детали операции, занялись изучением карты. Секретный блок должен был находиться где-то неподалеку от Елинска. Подниматься на поверхность в черте города агенты вряд ли решатся. Риск чересчур велик. Подозрения вызвали три объекта: бывший склад военного флота, разрушенная радарная установка и заброшенный ремонтный док. Все сооружения располагались в малолюдных районах в радиусе двадцати километров от столицы союза. Впрочем, пока это лишь догадки.
Рано или поздно, любое ожидание заканчивается. В последний раз обсудив план действий, путешественники двинулись к «Океании». Девять часов утра. Сириус уже полностью оторвался от горизонта и ярко пылает на небосклоне. Людей на улицах очень мало. Основная часть горожан давно на работе, а праздные лентяи еще нежатся в мягких постелях.
Вот и гостиница. Друзья на мгновение остановились. Взглянув на часы, Алекс негромко сказал:
— Он скоро выйдет.
Асканиец не ошибся. Через пару минут двери открылись, и на пороге показалась знакомая фигура. Сегодня Алонс был одет в строгий темно-синий костюм. Видимо разведчик отправлялся на деловую встречу. Вполне приличный и респектабельный господин. Идеальное соответствие легенде. Мужчина осмотрелся по сторонам, поправил галстук и неторопливо зашагал к закусочной.
— Пунктуален, гад, — процедил сквозь зубы Стюарт.
— Угомонись, Пол, — произнес Аято. — Он не сделал ничего плохого. К его разведывательной деятельности мы не имеем ни малейшего отношения. Алонс — это единственная нить, способная привести отряд к древней, могущественной цивилизации. Агент нужен нам живым.
— Я все прекрасно понял, — раздраженно вымолвил шотландец.
Преодолев пятьдесят метров, разведчик вошел в неказистое каменное здание. Через секунду оливиец мелькнул в окне. Своим привычкам господин Бломс не изменял.
— Пора, — проговорил Ловаль, хлопая русича по плечу. Олесь и Тино уверенно двинулись по улице. Чтобы не попасть в поле зрения тасконца земляне придерживались одной стены. Алонс не мог их видеть. Не поворачиваясь к самураю, Храбров едва слышно сказал:
— Зачем мы это делаем? Жили бы спокойно в Елинске…
— До завтрашнего утра? — усмехнулся японец. — Пойми, события вокруг группы уже завертелись. А раз так, то надо перехватывать инициативу. Лучше прорываться в подземный мир, чем возвращаться в горы.
— Но у нас нет проблем с полицией и местной службой контрразведки, — возразил русич.
— Значит, будут, — бесстрастно произнес Аято.
— Оптимистом тебя не назовешь, — иронично заметил Олесь.
— Если честно, меня пугает другое, — не обращая внимания на реплику товарища, вымолвил самурай. — На огромной планете Таскона мы встретили Алонса именно здесь и именно сейчас. Странное совпадение. Я невольно чувствую себя марионеткой в чужих руках. В этой игре воины Света и Тьмы всего лишь пешки…
Тино подошел к закусочной и резко открыл дверь. В помещении было около десятка посетителей. Большинство столиков пустовало. Господин Бломс ел жаркое и с отсутствующим видом смотрел в окно. К вошедшим в заведение людям он даже не повернул головы. Постояв несколько секунд, наемники решительно направились к оливийцу.
Теперь земляне не сомневались, что перед ними действительно проводник Коуна. Впрочем, восемь лет и для него не прошли бесследно. В волосах редкая седина, на левой щеке красноватый шрам, на шее след от ожога. Сразу видно — разведчик не раз бывал в серьезных переделках. Как бы невзначай Храбров уронил стул, наклонился к тасконцу и громко воскликнул:
— Вот это встреча! Алонс! Бывают же чудеса…
Мужчину словно ударило током. Он ничего не понимал и растерянно озирался по сторонам. В его глазах застыло изумление. Расчет Алекса оказался верным. Агент пребывал в шоковом состоянии. Бедняга не мог вымолвить ни слова. Чтобы освежить память оливийцу Олесь произнес:
— Елинск — прекрасный город. Это не Морсвил. Сразу чувствуется цивилизация. Нет диких мутантов, каннибализма, схваток на ристалище. Кстати, ты помнишь моего друга? Рад представить, Тино Аято.
Японец небрежно кивнул головой.
— Извини, — продолжил русич. — Мы бы с удовольствием поболтали, но очень торопимся. Дела, дела… Надеюсь, еще свидимся. Так приятно за бокалом вина вспомнить молодые годы. Какое было время…
Не давая Алонсу опомниться, друзья быстро покинули закусочную. На одном дыхании наемники преодолели квартал и скрылись за высоким трехэтажным зданием. Тасконец очнулся лишь через пару минут. Оттолкнув тарелку с завтраком и бросив деньги на стол, разведчик последовал за беглецами. Разумеется, он никого на улице уже не застал. Агент на мгновение замер. Все планы на сегодняшний день полетели к чертям. После некоторого раздумья господин Бломс двинулся обратно в гостиницу.
— Он занервничал, — радостно вымолвил Ловаль. — Мы вывели его из равновесия. Теперь бы не упустить…
Алекс махнул рукой, и воины тут же перекрыли все дороги, ведущие от «Океании». Исчезнуть незаметно шпион не мог. Ожидание несколько затягивалось. Алонс явно не спешил делать решительные шаги. Но вот де Креньян наклонился и начал завязывать шнурки на ботинках. Это условный знак. Спустя минуту оливиец выехал из конюшни гостиницы.
— Удирает, мерзавец, — презрительно заметил Стюарт.
— Вопрос в том — куда? — откликнулся Аято.
Друзья бросились в соседний двор. Здесь Крис, Линда и Николь держали наготове лошадей. Вскочив в седла, наемники устремились за беглецом. Надо отдать должное Алонсу, он не потерял самообладание и вел себя абсолютно спокойно. Вскоре стало ясно, что разведчик выбрал южное направление.
— Едет к ремонтному доку, — уверенно сказал профессор Лендс. — Я почему-то не сомневался в этом. Удобное расположение, большая площадь, много построек…
— Его нужно опередить, — вмешался Ловаль. — Мы используем фактор внезапности. Господин Бломс станет заложником собственной предусмотрительности. Небольшой отряд должен обогнать агента.
— Это вызовет подозрение, — возразил Храбров.
— Не думаю, — ответил хранитель. — Девушки крайне редко входят в состав групп захвата. Сработаем еще раз на психологию.
— Неплохая идея, — проговорил самурай. — Вперед отправятся Жак, Крис, Линда и Николь. Женщин оставьте в безопасном месте с лошадьми. Будьте осторожны. На встречу с Алонсом могут выйти солдаты прикрытия. Салан уже видела их на Оливии…
Без лишних возражений четверка преследователей пришпорила коней и быстро перешла на рысь. Через пару минут отряд скрылся из виду. Поля кражи закончились, и путешественники въехали в густой лес. Трудно сказать почему, но в южных районах Елинского союза земледелие было развито плохо. То ли из-за каменистой почвы, то ли из-за высокого уровня радиации после катастрофы.
Немногочисленные уцелевшие на побережье поселки считались глухой провинцией. Дорога, ведущая к ним, выглядела, как обычная утрамбованная колея, кое-где поросшая травой. Люди нечасто пользовались данным маршрутом. Справа и слева воинов окружала сплошная сине-зеленая стена деревьев и кустарников. Это обстоятельство вполне устраивало наемников.
Группа де Креньяна настигла беглеца примерно через четверть часа. Складывалось впечатление, будто разведчик никуда не спешит. На самом деле Алонс с трудом сдерживал себя. Ему ужасно хотелось пустить лошадь в галоп, но нарушать законы конспирации нельзя.
Признаться честно, он здорово испугался, когда увидел землян. Все мысли в голове перемешались. Неужели аланская разведка перебралась на Асканию? Вряд ли… За крейсерами захватчиков внимательно наблюдают опытные специалисты. Тут что-то другое…
Тасконец обернулся к приближающимся незнакомцам лишь тогда, когда рядом раздался задорный девичий смех. Агент внимательно посмотрел на мужчин. Судя по одежде и поведению, молодые люди принадлежали к классу богатых елинцев, бездумно прожигающих жизнь и проматывающих родительское состояние. Алонс часто сталкивался с подобной категорией асканийцев.
Не задерживаясь, всадники ускакали прочь. Любители экзотики и острых ощущений. Разведчик снисходительно усмехнулся и вновь вернулся к своим размышлениям. Ему сейчас не до праздно отдыхающих парочек. Откуда, черт подери, взялись эти наемники? Почему они ведут себя так свободно и раскованно? Куда скрылись? Ответов на поставленные вопросы не было. Центр не случайно решил свернуть операцию. Ситуация странная и необычная.
До нужного объекта господин Бломс добрался за два с половиной часа. Оливиец спешился, огляделся по сторонам и, отпустив поводья, сильно хлопнул ладонью по крупу лошади. Животное ему больше не пригодится. Быстрым шагом агент направился к внутренним строениям. Огромные полуразрушенные ангары Алонса не интересовали. Впрочем, как и доки.
Тасконец уже пользовался этим секретным блоком, а потому двигался достаточно уверенно. Изредка он останавливался, прислушивался, но пока ничего подозрительного не замечал. Лишь однажды, где-то вдалеке, громко хрустнула ветка. Разведчик сразу замер и потянулся к оружию. Вокруг царила удивительная тишина. Возле ноги застрекотало какое-то мелкое насекомое.
— До чего дожил, — иронично вымолвил оливиец. — Трясусь от каждого шороха…
Пройдя еще метров двести, Алонс вошел в неказистое каменное здание с большими окнами. Когда-то здесь располагался склад инструментов. За два века на бетонном полу образовался толстый слой земли, обильно поросший травой. Впрочем, это ничуть не смутило тасконца. Агент проследовал к дальней стене, достал нож и вырезал в грунте аккуратный квадрат. Отложив дерн в сторону, разведчик очистил от грязи кодовый замок.
Быстрый набор цифр, скрежет работающего механизма, и люк начал медленно открываться. Бломс отряхнул одежду, взялся за крышку и попытался нащупать ногой верхнюю ступеньку лестницы. В тот же миг раздался жесткий, не терпящий возражений, голос:
— Стоять! Одно неверное движение, и ты покойник! Оливиец обернулся. В оконном проеме находился темноволосый мужчина лет тридцати пяти. В его карих глазах сверкали искры торжества. Руки незнакомца крепко сжимали карабин. В том, что этот человек выстрелит, Алонс не сомневался ни секунды. Разведчик невольно подумал о землянах. Лицо чужака показалось ему знакомым.
— Мы раньше не встречались? — с ледяным спокойствием спросил агент.
— Лет восемь назад, на Оливии, — произнес де Креньян.
— В Морсвиле я вас не видел, — покачал головой Бломс.
— Разумеется, — усмехнулся француз. — Меня ранили по пути. Идти дальше я не мог и затаился в лесу.
— Припоминаю, — проговорил тасконец. — Столкновение у реки. Следы вели в сторону, и я не захотел терять время. Искренне рад, что вам удалось выжить. В условиях джунглей это непросто.
— Мир не без добрых людей, — язвительно заметил Жак. — Сожалею, но нашу милую беседу придется прервать. Крис, выводи пленника! И, пожалуйста, без глупостей…
Алонс прекрасно знал, с кем имеет дело, а потому беспрекословно подчинился молодому парню, вошедшему в здание склада. Англичанин связал руки разведчика за спиной и вытолкнул оливийца наружу. Церемониться с господином Бломсом никто не собирался.
— И что теперь? — бесстрастно вымолвил агент.
Тасконец окончательно пришел в себя и пытался разобраться в ситуации. Такого количества ошибок Алонс никогда еще не допускал. Сейчас стало очевидно, что его скромная персона абсолютно не интересовала наемников. Воины искали секретный блок. И он, как последний болван, выдал им местонахождение люка. Разведчик обязан был предусмотреть этот вариант.
На вопрос оливийца земляне не отреагировали. Наемники кого-то ждали и с нетерпением вглядывались в даль. Минут через десять на горизонте показалась группа всадников. Бломс тяжело вздохнул и сел на замшелый камень.
Спрыгнув с коня, Олесь неторопливо зашагал к пленнику.
— Вот мы и встретились, — произнес Храбров, останавливаясь перед Алонсом. — Извини за жесткие методы. На Оливии ты тоже доставил нам немало неприятностей.
— Я лишь выполняю приказы, — ответил агент. — С тех пор многое изменилось. Оливия почти полностью принадлежит Алану, да и Унима долго не продержится.
— Что верно, то верно, — согласился русич. — Вопрос в том, почему подземный мир допускает столь быстрые темпы колонизации?
— Не понимаю, о чем идет речь, — сказал тасконец.
— Перестань, — махнул рукой Олесь. — О блоке «Я-7» мы с Тино знаем еще с первой экспедиции. Вы даже не соизволили изъять документы с разрушенных космодромов. На «Кенвиле» я проник в зону перехода, но ничего не обнаружил и чудом оттуда выбрался. А утром появились парни в гермошлемах с лазерными карабинами. Так что давай говорить начистоту.
— Значит, это ваша работа, — грустно улыбнулся разведчик. — И аланцы к той авантюре не имеют никакого отношения?
— Ни малейшего, — вымолвил Храбров. — Хотя рано или поздно они обязательно докопаются до истины. Время изоляции истекло.
— Что-то я не соображу, — произнес Алонс, — на кого вы работаете?
— На себя, — вмешался Аято. — У нас есть личный интерес. Отряду надоело скитаться по диким просторам планеты. Хочется обосноваться в цивилизованном обществе. Разве это не законное право любого человека?
— Ерунда! — возразил агент. — Аланцы никогда не отпустят наемников на свободу. Препарат в крови землян надежно держит их на цепи. Ну, а если учесть его ограниченный срок службы…
— Хорошо излагает, — рассмеялся японец. — Однако нет правил без исключений. Группа подняла бунт, захватила ампулы, боевой корабль и бежала с Оливии. Вот уже несколько лет мы блуждаем по Тасконе. Побывали на Униме, прошлись по Аскании… Всего не вспомнишь.
— И что же вы хотите от меня? — спросил разведчик.
— Проведи отряд вниз, — твердо сказал Тино.
В голосе самурая отчетливо прозвучали стальные нотки. Это была не просьба, а требование. Долго уговаривать пленника воины не будут. В арсенале наемников есть более действенные способы убеждения.
— Я не могу, не имею права, — проговорил Алонс. — Предательство везде считается тяжким преступлением. Данный поступок поставит крест на моей карьере.
— Ты не понял, — раздраженно произнес Аято, передергивая затвор автомата и приставляя ствол к груди тасконца. — Сейчас речь идет не о карьере, а о жизни. Выбор за тобой. На раздумье даю одну минуту.
Между тем, Стюарт тщательно обыскал агента. Документы, деньги и пистолет наемников не заинтересовали, а вот продолговатый металлический предмет мгновенно привлек внимание путешественников. Покрутив странную вещь в руках, Пол кинул ее Белауну. Вилл — специалист по таким штукам. После некоторого раздумья аланец довольно уверенно сказал:
— Это передатчик. Отличная модель. Компактная, удобная, незаметная. Настраивается, правда, только на одну волну. Недостаток серьёзный, но помехи здесь создавать некому.
— Ну, на кой черт вам понадобилось прорываться вниз? — не выдержал Алонс. — Чужой мир, чужие законы. Живите в Аскании, наслаждайтесь роскошью и богатством. Поверьте, через охрану входа группе не проскочить. Устроите бойню? И что дальше?
— Не задавай лишних вопросов! — резко воскликнул шотландец. — Это не твои проблемы!
— Мои! — зло выкрикнул разведчик. — Я должен иметь веские основания для такого шага. В первую очередь будут разговаривать со мной, а не с вами. Глупцы! Вы даже не можете представить уровень подземной цивилизации. Система контроля вычислит чужаков в долю секунды.
— Логично, — согласился японец, опуская оружие. — А если мы обладаем ценной информацией? Война с Аланом ведь уже не за горами. Пригодится любая помощь.
— Святая наивность, — искренне рассмеялся тасконец. — Неужели вы думаете, что все эти годы мы сидели, сложа руки. В захваченных аланцами городах, на военных объектах и космических базах работают тысячи людей. Среди них немало наших агентов. Важные сведения текут рекой…
— Он намекает на то, что в услугах землян никто не нуждается, — вставил Жак.
— Печально, — вымолвил Тино. — Однако есть тема, которая даже для высших чинов экспедиционного корпуса является закрытой. Речь идет о местонахождении резиденции Великого Координатора. Тщательно скрываемая тайна…
— И эта страшная тайна стала известна жалкой горстке наемников, — язвительно произнес Алонс.
— Нет, — честно признался самурай. — Но мы имеем доступ к данной информации.
— Не болтайте чепуху, — возразил разведчик.
— А вдруг мы не лжем? — вмешался Олесь. — Подобного шанса может ведь больше и не быть.
— Мне нужны доказательства, — вымолвил тасконец.
— Сначала спуск вниз, — упрямо сказал Аято.
Алонс невольно задумался. Без сомнения воины ведут какую-то рискованную игру. Но что они выиграют? Ничего. При обмане наемников просто уничтожат. А если говорят правду? Последствия трудно представить. Политика подземного мира в корне изменится. От вынужденной обороны Таскона перейдет к активным наступательным действиям. Главное — отрубить чудовищу голову. Без Великого Координатора аланская армия не представляет ни малейшей опасности. Устранение могущественного правителя позволит избежать огромных жертв.
— Хорошо, — произнес разведчик. — Только потом не предъявляйте ко мне претензий. Я вас предупреждал. Никаких гарантий не даю.
— Обойдемся и без них, — бесстрастно заметил японец.
Пленнику развязали руки и отдали передатчик. Растирая затекшие конечности, агент украдкой наблюдал за землянами. Несмотря на внешнюю расслабленность, воины готовы в любой момент пустить в ход оружие. Одно неверное слово, и Алонс тут же простится с жизнью. Слов на ветер наемники не бросают. Нажав на кнопку, тасконец уверенным голосом сказал:
— База, это сто двенадцатый, ответьте.
Спустя пару секунд послышался приятный женский голос:
— Сто двенадцатый, говорит база, какой режим работы?
— Первая категория, беспрепятственно, — доложил разведчик.
— Открываю вход, — вымолвила тасконка. — Вас с нетерпением ждут. Сообщение заинтересовало многих. По пути подготовьте отчет.
Связь оборвалась. Стало ясно, что Алонс уже сообщил начальству о землянах. Данное обстоятельство не обрадовало путешественников, но отступать они не собирались. Миссия отряда на Аскании завершена. Кто не рискует, тот не выигрывает. Впрочем, воины приняли необходимые меры предосторожности. Вниз отправлялась только часть группы. В ее состав вошли Аято, Храбров, Карс, Белаун, Ловаль и профессор Лендс. Старик отчаянно настаивал на своем участии в экспедиции.
Русич первым спустился в люк. Ему доводилось бывать в подобном блоке. Металлические стеллажи, бетонный пол и всюду слой вековой пыли. Ничего нового. Между тем, на лестнице застучали ботинки Алонса. Следом за ним двигался властелин. Потерять пленника в темноте наемники не хотели, и потому мутант крепко сжал запястье агента. Попытки тасконца пошевелить рукой успехом не увенчались. Хватка Карса ничуть не уступает стальным оковам.
— Идите в дальний конец помещения, — проговорил разведчик. — Там вход в лифт. Мы его скоро увидим.
Алонс не солгал. Метров через десять Олесь заметил впереди узкую полоску света. По мере приближения все четче вырисовывались очертания коридора. Как и на разрушенном космодроме, питание в системе перехода было автономным. Но, в отличие от «Звездного», люди здесь тщательно следили за исправностью аппаратуры. Сбоев она давать не должна.
Асканийцы и властелин с удивлением смотрели на стены, излучающие свет. О таких чудесах потомки древней цивилизации лишь в книгах читали. На мгновение мутант утратил бдительность, и агент нажал на какую-то кнопку в полу. Дверь за путешественниками резко опустилась вниз.
— Ты что сделал, гад? — воскликнул Карс, хватая пленника за грудки.
— Это система защиты, — пояснил тасконец. — Если я не закрою верхний люк и вход в тоннель, лифт не сработает.
— В следующий раз предупреждай, — угрожающе произнес властелин, отпуская Алонса.
В ответ разведчик только покачал головой. Трудно иметь дело с дикарями. О том, что Вилл — аланец, а земляне прошли специальную программу обучения, агент, разумеется, не догадывался. Не спеша подойдя к квадратному пластиковому пульту, тасконец приложил палец к светящейся отметке. Створки лифта тотчас открылись перед наемниками.
— Прошу… — иронично сказал разведчик.
Помещение оказалось огромным. В нем легко поместилось бы человек тридцать. Система была рассчитана на проведение самых различных операций, начиная от экстренной эвакуации и заканчивая доставкой на поверхность групп захвата. Чуть помедлив, воины сели в мягкие удобные кресла, укрепленные по периметру кабины.
Привычным движением Алонс надавил на красную кнопку. Двери бесшумно захлопнулись, и аппарат стремительно понесся в глубь земли. От неожиданности в груди перехватило дыхание. На секунду показалось, что сердце замерло. Люди жадно хватали ртом воздух.

Предыдущая страница 9 Следующая страница


Ковчег надежды 10

— Не волнуйтесь, — успокоил путешественников агент. — Сейчас это пройдет. Глубина шахты возле Елинска невелика.
Секунд через пятнадцать лифт замер, и створки автоматически открылись. Ничего необычного внизу не было, Точно такой же коридор, как и блоки перехода. Наемники невольно подумали о мистификации. Взволнованно оглядываясь по сторонам, воины покинули кабину.
— Куда теперь? — спросил русич.
— Прямо, — ответил тасконец.
Отряд быстро двинулся по тоннелю. На всякий случай земляне покрепче перехватили оружие. Это действительно чужой враждебный мир. Преодолев метров тридцать, путешественники остановились перед металлической дверью.
— Открывай, — проговорил самурай.
— Пожалуйста, — вымолвил разведчик. Очередная идентификация личности, и массивная
преграда плавно поднялась вверх. Перед наемниками предстало небольшое овальное помещение с огромным пультом посередине. По экранам мониторов то и дело пробегали странные цепи огоньков и волнистых линий. Примитивный робот-уборщик усердно натирал идеально отполированный каменный пол. Система функционировала в обычном режиме.
— Будем стоять или пойдем дальше? — поинтересовался Алонс.
— А где люди? — изумленно выдохнул профессор.
— Они здесь не нужны, — произнес агент. — Оператор на центральной базе контролирует программу и при необходимости ее корректирует. При поломке какого-нибудь узла или механизма сюда приезжает ремонтная бригада. Но это случается крайне редко.
Аято повернулся к Белауну и молча кивнул головой. Аланец сразу догадался, что от него требуется. Подойдя к пульту, он без особого труда разобрался с тасконским компьютером. Теперь наступила пора удивляться разведчику. Алонс снова допустил серьезный промах. Нельзя недооценивать противника. Между тем, Вилл закончил работу и проговорил:
— Все верно. Система автономная. Контроль энергоснабжения, подача воздуха, лифты, монорельсовое сообщение и блок раннего обнаружения. Думаю, нас уже засекли. Самонадеянность жителей подземного мира поражает. Доступ к информации совершенно открыт. Нет даже простого пароля. Ядерная катастрофа ничему не научила тасконцев.
— Среди вас аланцы, — догадался агент.
— Один, — с равнодушным видом сказал Тино. — Пять лет назад он спас отряд от гибели. На родине Белауна ждет военный трибунал.
— Чудные дела творятся на поверхности, — развел руками разведчик. — Мне и в голову прийти такое не могло. Давно я не был на Оливии…
После короткой паузы Алонс вымолвил:
— Продолжите путь или попытаетесь вернуться?
— Мы не привыкли отступать, — усмехнулся Храбров. — Да и вряд ли у нас есть выбор. Соответствующие меры наверняка уже приняты…
Воины преодолели зал управления, миновали еще одну дверь и вышли на перрон монорельсовой дороги. Ровные, гладкие стены, закругленный потолок и обтекаемый, сверкающий металлом и пластиком, небольшой состав. Он находился здесь постоянно и предназначался специально для агентов и групп прикрытия.
— Фантастика! — не удержался от восторженной реплики профессор.
Старик приблизился к вагону и потрогал его пальцами. Не сон ли?
— Модель старенькая, но надежная, — скептически заметил тасконец.
Алонс нажал на зеленую панель, и боковая стена монопоезда плавно поднялась вверх. Земляне осторожно шагнули внутрь. Салон оказался прост, но комфортабелен. Вдоль полупрозрачных квадратных окон располагались в два ряда мягкие кресла с высокими спинками. При необходимости пассажир мог воспользоваться выдвижным столиком. Пол вагона покрывал темно-зеленый палас с коротким ворсом. Судя по количеству мест, состав перевозил около пятидесяти человек.
— Пристегните ремни, — произнес разведчик, садясь на переднее кресло. — Старт будет с перегрузкой.
Пренебрегать советом тасконца наемники не стали. Наемник заняли первые попавшиеся места и жестко закрепили ремни безопасности. Тело приобрело полулежачее положение. До оружия теперь было не дотянуться, но обзору это ничуть не мешало.
— Все готовы? — спросил агент.
— Да, — оглядев товарищей, ответил самурай. Почти тут же в салоне раздался женский голос:
— Приятной поездки, господа. Остановка на станции Ольгер.
Монопоезд слегка дернулся и в доли секунды набрал огромную скорость. Давление вжало людей в кресла и медленно, словно нехотя, отпускало назад. Переведя дыхание, путешественники с интересом осматривались по сторонам. Состав стремительно несся по круглому сверкающему тоннелю.
Олесь невольно представил, как тасконцы создавали это чудо инженерной мысли. Они понимали, что планета обречена и отчаянно пытались спрятаться в глубь земли. Без перерывов, без отдыха, не жалея технику и силы, люди строили укрытия, лифты, тоннели. Это был их единственный шанс на спасение. За внешней красотой сооружений скрывался адский труд.
Неожиданно тишину разорвал взволнованный возглас Лендса.
— Смотрите! Смотрите! — кричал профессор.
Русич повернул голову и замер от удивления. С правой стороны каменная стена исчезла, и перед воинами раскинулся гигантский город. Под необычайно высоким куполом располагались тысячи зданий. В бликах света сверкали окна многоэтажек. По улицам торопливо двигались люди. К сожалению, разглядеть мегаполис детально воинам не удалось. Поезд миновал длинный перрон и снова въехал в тоннель.
— Невероятно, — прошептал старик. — Увидеть подобное я не ожидал. Целый мир под землей…
В отличие от асканийца Белаун относился к таким вещам достаточно спокойно. Аланец подался чуть вперед и громко сказал:
— Город хорошо освещен. Каким образом? Конкретного источника я не заметил…
— Его и нет, — проговорил Алонс. — Светящимся составом покрыт потолок. Сейчас день и подача энергии идет в полном объеме. Через несколько часов автоматы резко снизят мощность, и наступит ночь. Это позволило решить проблему светового режима, хотя психологические срывы все же случаются. Справиться с клаустрофобией непросто.
— Гениально! — продолжал восхищаться Лендс.
— Неужели никогда не было обвалов? — задумчиво произнес Аято. — Ведь существуют сейсмически опасные районы. Мощные землетрясения всегда приводят к массовым разрушениям. А у вас даже надежных опор нет.
— Они есть, но не бросаются в глаза, — ответил разведчик. — Впрочем, я не инженер, а потому многого не знаю. Что же касается аварий, то «черных» страниц в истории подземной Тасконы немало. За два века мы не раз объявляли траур по погибшим. Ситуации бывают разные…
Разговор, наверное, продолжился бы и дальше, но в этот момент женский голос оповестил пассажиров:
— До прибытия на станцию Ольгер осталось тридцать секунд.
Мгновенно заработали механизмы торможения. Состав начал медленно снижать скорость. Мелькание огней прекратилось, и наемники смогли наконец повнимательнее рассмотреть тоннель. Вдоль стен проходили какие-то кабели, блоки и крепежные конструкции. Сразу было видно, что сооружение построено довольно давно. Кое-где отчетливо виднелись трещины и повреждения. Впрочем, на безопасность движения это ничуть не влияло.
Поезд подъехал к платформе и остановился. С правой стороны располагался огромный зал ожидания. Белый мраморный пол, десятки колонн и несколько рядов жестких пластиковых кресел. В помещении не было ни души.
Агент отстегнул ремни, повернулся к землянам и произнес:
— Прошу всех на выход.
Дверь плавно поднялась. Проверив оружие, путешественники решительно шагнули на перрон.
— Похоже, люди здесь вымерли, — ни к кому конкретно не обращаясь, вымолвил Карс.
— Надо спросить у Алонса, — усмехнулся японец. Воины неторопливо двинулись вперед. Пять метров, десять, пятнадцать… Тишину зала разорвал сумасшедший топот ног. Из-за колонн выбежали солдаты в черных гермошлемах, бронежилетах, с лазерными карабинами наперевес. Храбров насчитал тридцать человек. Группа захвата быстро и умело взяла чужаков в кольцо.
— Старые знакомые, — иронично заметил Олесь. — Я почему-то не сомневался, что эта встреча состоится.
— Бросить оружие! Лечь на пол! — выкрикнул один из тасконцев.
Оказывать сопротивление наемники не собирались. Силы слишком не равны. Да и не за тем они спустились в подземный мир. Кровавая бойня ни к чему не приведет.
— Что будем делать? — проговорил властелин.
— Ничего, — сказал русич, кидая автомат.
Раздался неприятный, дребезжащий звук удара металла о камень. Примеру Храброва последовали и остальные путешественники. Провоцировать штурмовиков на открытие огня воины не хотели.
— Лечь! — повторил приказ человек в гермошлеме.
— Обойдешься, — недовольно пробурчал мутант. На секунду противники замерли. Но вот офицер взмахнул рукой, и солдаты бросились к чужакам. Первым делом пленников обыскали. Предвидя это, наемники оставили все лишнее на поверхности. В результате тасконцы ничего интересного не обнаружили.
— Они чисты, — доложил широкоплечий коренастый штурмовик.
Не особенно церемонясь с незнакомцами, солдаты защелкнули на запястьях путешественников два тонких, тесно связанных между собой, кольца. Разорвать их не смог бы даже Карс.
— Удивительная гостеприимность, — бесстрастно произнес Тино.
— Заткнись! — воскликнул командир группы захвата.
— А какая культура, — язвительно сказал Олесь. — Сразу чувствуется, древняя цивилизация…
Последняя реплика переполнила чашу терпения офицера. Он подошел вплотную к русичу и с силой ударил его карабином по спине. Землянин охнул от боли и рухнул на колени. Издав нечеловеческое рычание, властелин резко развернулся и буквально снес тасконца. Штурмовик отлетел в сторону метров на пять. Мутант двинулся на обидчика, но самурай успел преградить оливийцу дорогу.
— Спокойно, — вымолвил Аято. — Мы здесь гости, и потому должны вести себя прилично.
— Ах ты, сволочь! — завопил офицер, направляя карабин на мутанта.
— Отставить, лейтенант! — вмешался агент. — Эти люди нужны живыми.
Тасконец поднялся на ноги и, чтобы не искушать судьбу, отошел подальше от пленников. Вскоре в зале появились три человека в штатском. Внешне они выглядели совершенно обычно. Темный строгий костюм, светлая рубашка, начищенные до блеска ботинки. Впереди двигался невысокий лысоватый мужчина лет сорока пяти. Крепкое телосложение, нос с горбинкой, ямочка на подбородке и жесткие, колючие чуть прищуренные глаза.
Двое других сотрудников службы контрразведки привлекли внимание воинов гораздо меньше. Молодые люди явно находились в тени своего начальника. А в том, что этот человек обладает немалой властью, наемники не сомневались. При его приближении штурмовики отступали на шаг назад и вытягивались в струну.
Внимательно посмотрев на чужаков, тасконец презрительно усмехнулся. Разговаривать с дикарями он не собирался. Мужчина повернулся к разведчику и с укором в голосе произнес:
— Как же так, господин Вилаун? Вы опытный агент, имеете блестящий послужной список, если мне не изменяет память — за последние десять лет лишь одна неудача, и вдруг подобный провал…
— Судьба, — спокойно ответил Алонс. — Перед вами, господин полковник, земляне из первой аланской экспедиции. Именно эти двое тогда прорвались к космодрому и вызвали транспортный челнок. Увы, линия моей жизни дважды пересекалась с наемниками, и оба раза я терпел поражение.
Офицер взглянул на незнакомцев с куда большим интересом. После некоторой паузы тасконец недоверчиво спросил:
— Вы хотите сказать, что земляне, служившие Алану на Оливии, каким-то образом перебрались на Асканию? Не может быть! У нас есть точные маршруты движения судов. Высадка на материк захватчиками даже не планируется. Экспедиционный корпус серьезно увяз на Униме.
Кивнув головой в сторону пленников, разведчик сказал:
— Они утверждают, что подняли бунт и бежали из лагеря. Им помогли аланские солдаты, не поддерживающие политику Великого Координатора. Затем похищение корабля и переход на Асканию…
— Сначала на Униму, — поправил Храбров. — Там мы были около года.
— Где конкретно? — мгновенно отреагировал полковник.
— В разных местах, — пожал плечами Олесь. — Отряд разделился. Кто-то двигался по западному побережью через графство Порленское и Листонское, кто-то поднимался вверх по Миссини, кто-то участвовал в войне с Бонтоном на стороне герцогства Менского. Кстати, принцесса Николь путешествует вместе с группой.
— Наглая ложь! — возразил мужчина. — Девушка погибла в степях Ситла. Там тогда действовала банда некоего…
— Родмана, — закончил фразу русич. — Мерзавец был убит несколько месяцев назад. Его расстреляли из скорострельных пушек. Такие орудия установлены на быстроходных разведывательных судах Алана.
— Черт подери! — выругался тасконец. — Вы, похоже, умудрились наследить по всей планете. Не удивлюсь, если и на Аскании не обошлось без приключений.
— Сущая ерунда, — вымолвил Храбров. — Смерть полковника Беркса, контрразведчика из Лидска, и справедливая казнь Тонга Кроусола. Хотя не знаю, говорят ли вам что-нибудь эти имена.
Офицеры невольно переглянулись. В их глазах легко читалось удивление. Они явно недооценили наемников.
— Я вижу, вы работаете, как чистильщики, — заметил полковник.
— Иногда приходится убирать мусор, — проговорил Олесь.
— Но сегодня отряд допустил непростительный промах, — жестко сказал тасконец. — Мы не дилетанты и умеем скрывать свои тайны. Утечка информации недопустима. Все свидетели подлежат уничтожению. Я лишь могу пообещать, что смерть будет тихой и безболезненной.
— Какая варварская жестокость! — возмутился профессор Лендс. — И это цивилизованный народ с тысячелетней историей?
— Великий Координатор не оставил нам выбора! — раздраженно воскликнул офицер. — Ядерный пожар стер с лица планеты города, поселки, деревни. Миллионы, миллиарды убитых, искалеченных, сожженных. Наши предки сумели спрятаться под землей. Они спаслись. Но какой ценой! Два века полной изоляции. Мы, словно стиксы, постоянно роем норы. Многие видели Сириус только на голо графических снимках.
— И потому, забыв о справедливости и милосердии, вы уподобились тирану, — вставил Тино.
— Милосердие? — язвительно переспросил полковник. — И это говорит наемник, безжалостно убивавший мутантов в пустыне Смерти, мечом и огнем усмирявший непокорные оазисы. Сколько невинной крови пролито на Оливии?
— Много, — ответил японец. — Война без жертв не бывает. Но мы хотя бы пытаемся искупить свои грехи. И, например, сейчас готовы помочь Тасконе. В противостоянии с Аланом у вас нет ни малейших шансов на победу. Рано или поздно Великий Координатор узнает о подземных городах и начнет глубинную бомбардировку. И уж тогда он не остановится на полпути.
— Пусть попробует! — зло произнес мужчина. — Мерзавец получит достойный отпор. По уровню вооружений мы значительно превосходим врага.
— Возможно, — согласился Аято. — Но где возьмете ресурсы? Судя по древним журналам, Таскона была истощена уже двести лет назад. Полезные ископаемые постоянно импортировались. Думаю, запасы давно иссякли. Иначе вы бы не сидели в норах под защитой излучения.
Блеск в глазах офицера мгновенно погас. Самурай без труда нашел слабое место подземного мира. За внешней бравадой скрывались огромные, практически неразрешимые проблемы. Спесь с полковника сразу слетела, и он более спокойным тоном уточнил:
— Что вы хотите предложить в обмен на свою жизнь?
— Сведения о местонахождении резиденции Великого Координатора, — вымолвил Тино.
— Звучит заманчиво, — проговорил тасконец. — Но почему я должен верить каким-то землянам? Подобной информации нет даже у высших чинов аланской армии.
— Совершенно верно, — подтвердил Аято. — У них слишком низкая степень посвящения. Вы знаете кто такие «бессмертные»?
— Кое-что слышали, — уклончиво сказал офицер. — Однако наши ученые не верят в этот бред. Создать таких людей нельзя. Киборги? Тоже маловероятно…
— Очередное заблуждение, — возразил самурай. — Реальность гораздо проще и страшнее. Аланцы научились имплантировать в мозг человека специальный прибор. Он подключен к основным жизненно-важным центрам. Все что видит и слышит «бессмертный» записывается в блок памяти. На небольшом расстоянии аппаратура способна даже транслировать изображение. Великий Координатор создал универсальных информаторов и разведчиков. Обычно их внедряют в оппозиционные группировки на космических базах.
— А как же излучение Тасконы? — спросил Алонс.
— В том то и дело, что прибор здесь действует отлично, — произнес японец. — Скорее всего, имплантант надежно защищен мозгом и имеет сложную биологическую структуру.
— Исчерпывающие сведения, — заметил полковник. — Но откуда они у вас?
— Стечение обстоятельств, — вымолвил Аято. — Во время колонизации Оливии мы вступили в контакт с кланом гетер и трехглазых. Командованию экспедиционного корпуса это, разумеется, не понравилось. И вскоре в отряде появился некий Родригес. На первый взгляд обычный землянин. В походах и сражениях участвовал с нами на равных. Но однажды Хосе предал группу. Мы сумели отбиться и захватили раненого Родригеса в плен. Перед смертью негодяй с презрительным высокомерием признался, что он — «бессмертный».
— Красивая история, — кивнул головой офицер. — Но для подтверждения нужны конкретные факты.
— Безусловно, — согласился самурай. — В отряде есть аланка по фамилии Салан. Женщина — опытный полевой хирург с большой практикой. Там, в пустыне Смерти, Линда сделала предателю трепанацию черепа. Все подозрения подтвердились…
Тино умышленно сделал паузу. Ему хотелось понаблюдать за реакцией собеседника. В глазах тасконца вспыхнули искры любопытства и нетерпения. Несмотря на удачную разведывательную деятельность, секретная служба подземного мира о подобном успехе даже не мечтала. Это настоящий подарок судьбы.
— Что вы нашли? — не выдержал полковник.
— Имплантант, — с равнодушным видом сказал японец. — Наверняка в нем скрыто немало интересной информации. Ведь «бессмертные» кодируются непосредственно Великим Координатором. У мерзавцев прямой доступ к правителю.
На мгновение офицер задумался. Заложив руки за спину, мужчина неторопливо прохаживался по залу. Сейчас от его решения зависело многое. Спустя пару минут, тасконец подошел вплотную к Аято и тихо произнес:
— Вы меня убедили. Для группы будет сделано исключение. Особый сектор проживания, хорошая еда, возможность пользоваться некоторыми плодами цивилизации. Отдел безопасности я сумею убедить. А теперь отдайте прибор.
— Полковник, — улыбнулся самурай. — Мы же не идиоты. Имплантант на поверхности. Нужны более веские гарантии. Да и вряд ли мои друзья согласятся на такие условия. Тюрьма, как ее не называй, все равно остается тюрьмой.
— Что вы хотите? — не скрывая раздражения, спросил офицер.
— Ничего сверхъестественного, — вымолвил Тино. — Равные права с жителями подземного мира и свободу перемещения. Естественно, в разумных пределах. Кроме того, есть дармовой хлеб мы не привыкли. Группа имеет богатый опыт участия в боевых операциях. Поверьте…
— Хватит! — воскликнул тасконец. — Какого черта я должен выслушивать требования дикарей! Восемь лет назад вы даже не знали о существовании этой планеты. Теперь я понимаю, почему аланцы ввели в кровь варваров специальный препарат. Цепь просто необходима. Амбиции наемников переходят все границы. Посмотрим, как вы заговорите через три декады, когда начнется интоксикация организма.
— Ничего не меняется в роде человеческом, — иронично вставил Храбров. — Отчасти это даже радует. Противника легко просчитать. Хочу разочаровать вас, господин полковник. Пять лет назад мы избавились от зависимости. Ваш план, к сожалению, неосуществим.
— Ложь! — выдохнул офицер, краснея от гнева. — На поверхности ни одна лаборатория не способна синтезировать антидот.
— Для нас самих это загадка, — пожал плечами русич. — Но Байлот выполнил работу всего за несколько дней. Как? Одному богу известно…
— Кто? — удивленно воскликнул мужчина. Перемена, произошедшая с тасконцами, поразила путешественников. Лица офицеров неестественно побледнели, в глазах появилась растерянность. Алонс достал из кармана платок и вытер капли пота на лбу. Около минуты разведчики пребывали в шоковом состоянии. Наконец, полковник пришел в себя и с вымученной улыбкой на устах произнес:
— Повторите, пожалуйста, имя человека, давшего вам противоядие.
— Аргус Байлот, — спокойно ответил Олесь.
— Как он выглядит? — уточнил Алонс.
— Обычный старик, — сказал Храбров. — Лет шестьдесят пять — семьдесят, густая седая борода, такого же цвета волосы. Светло-серые глаза, прямой нос, маленькие, чуть прижатые к голове уши. Мы прожили у него на хуторе три года.
Агент посмотрел на начальника и утвердительно кивнул головой. Рассеялись последние сомнения. Тасконцы едва не влипли в весьма неприятную историю. Полковник махнул рукой, и штурмовики тут же бросились снимать с чужаков наручники. Растирая затекшие кисти, путешественники лихорадочно пытались понять, что же произошло. Между тем, офицеры, отойдя в сторону, тихо обсуждали возникшую проблему. В какой-то момент Алонс обернулся и спросил:
— Генерал Байлот знает, что группа находится на Аскании?
— Нет, — проговорил Храбров. — Мы действовали по собственному плану, хотя Аргус указал первоначальное направление.
— Сейчас вас проводят в центр отдыха, — вмешался полковник. — За это время служба связи оповестит генерала о произошедшем инциденте. Существует какой-нибудь пароль?
На секунду русич задумался. Как сообщить Байлоту, что это именно они прорвались в подземный мир? Задача непростая. Впрочем, японские имена и фамилии вряд ли встречаются на Тасконе.
— Скажите два слова — Тино Аято, — произнес Олесь.
Самурай скептически усмехнулся, но промолчал.
Офицер вежливо кивнул головой и быстро удалился. Вслед за ним двинулись и штурмовики. Закинув оружие за спину и сняв гермошлемы, солдаты не спеша направились к выходу из зала. Операция закончилась слишком неожиданно. Никто не предполагал подобного развития событий. С воинами остался только Алонс.
— Похоже, наш старик не так прост, — заметил японец. — Мы думали он с поверхности, а все, оказывается, гораздо сложнее. Видимо, Аргус занимает какой-то важный пост в подземном мире.
— Чудеса… — развел руками Белаун.
— Старик три года водил нас за нос, — иронично улыбнулся Храбров. — Теперь многое становится понятно. Вот откуда вакцина, хорошая одежда и новенькие книги. Аргус ведь порой пропадал на несколько декад…
Улучив момент, агент подошел к землянам и негромко вымолвил:
— И зачем было устраивать спектакль? Сказали бы сразу, что работаете на Байлота. А так поставили всю службу контрразведки в дурацкое положение.
— А какую должность занимает Аргус в подземной Тасконе? — уточнил Тино.
— Вы не знаете? — удивился разведчик.
— Наши взаимоотношения строились на других принципах, — проговорил самурай.
— Понимаю, — кивнул головой Алонс. — Генерал всегда слыл большим оригиналом. Он является начальником оливийского разведывательного управления и одновременно входит в объединенный парламент. Его полномочия практически не ограничены. Байлот имеет доступ к любой секретной информации государства. Таких людей в стране не больше двадцати.
Вилл изумленно присвистнул. Полковник явно попал впросак. Стоило офицеру принять скоропалительное решение, и на карьере бедняги можно было ставить крест. За подобные ошибки начальство не прощает. Разведчик выдержал паузу и произнес:
— Следуйте за мной. До прибытия Байлота вы побудите в реабилитационном центре. Отличное место. Я бы и сам с удовольствием там отдохнул, но слишком много дел. Судя по всему, мне придется вернуться на поверхность.
— Жак тебя не пропустит, — заметил Олесь.
— Это не единственная точка выхода в районе Елинска, — усмехнулся тасконец.
Центр действительно оказался великолепным. Три десятка комфортабельных номеров, душевые, сауна, бар, столовая и огромный голограф. Помимо путешественников здесь находилось еще человек пятнадцать. Учитывая специфику работу, люди между собой почти не общались, а если и разговаривали, то на отвлеченные темы.
Наемники расположились в смежных комнатах. Нервное напряжение спало, и воины почувствовали необычайную усталость. День выдался насыщенным и трудным. Приняв душ и плотно пообедав, земляне отправились спать. С достижениями подземной цивилизации они еще успеют познакомиться. Имея такого могущественного покровителя, за свою жизнь можно больше не беспокоиться.
Храбров проснулся от непонятного шума в коридоре. Несмотря на хорошую звукоизоляцию русич отчетливо слышал громкие голоса. Надев брюки, ботинки и накинув рубаху, землянин резко распахнул дверь. Перед ним стоял Аргус. За прошедшие два года старик практически не изменился. Хотя… Аккуратно подстриженная борода, причесанные волосы и удивительная одежда. На тасконце была широкая тога без рукавов и с достаточно узким воротом. Она доходила до щиколоток, полностью закрывая тело и ноги.
— Олесь! — воскликнул Байлот и крепко обнял Храброва.
Сопровождавшие его офицеры тактично отступили назад, стараясь не мешать начальнику. Надо признать, что столь бурное проявление эмоций со стороны генерала произвело впечатление на всех присутствующих без исключения. На мгновение растерялся даже русич. За время их знакомства старик впервые дал волю чувствам. Между Аргусом и учениками всегда существовала определенная дистанция.

Предыдущая страница 10 Следующая страница


11 Николай Андреев

Тем временем из номеров вышли Аято, Карс и Белаун. Друзья приводили себя в порядок и немного задержались. Встреча с Байлотом получилась более сдержанной. Старик уже выплеснул большую часть радостных эмоций. Оглядевшись по сторонам, Аргус взволнованно сказал:
— Вас только четверо. А мне доложили, что в группе шесть человек.
— С нами двое асканийцев, — ответил самурай, указывая на профессора и Алекса. — Они оказали отряду неоценимую помощь.
— Господи, неужели такие потери? — выдохнул Бай-лот.
— Нет, — отрицательно покачал головой Тино. — Остальные находятся на поверхности. Мы решили подстраховаться и потому разделились. Впрочем, без жертв не обошлось…
— Кто? — лаконично спросил тасконец.
— Мануто, Вацлав, Олан и Рона, — опустив глаза, проговорил японец.
— Одна треть, — с горечью констатировал старик. — Немало. А ведь минуло каких-то два года. Решающая битва еще впереди. Ситуация обостряется. Алан стягивает к планете все новые и новые силы. Похоже, Великий Координатор начал о чем-то догадываться.
— Значит, мы действительно здесь необходимы, — вставил Храбров.
— Полковник Стайлот сообщил мне об имплантанте «бессмертного», — вымолвил Аргус. — Это блеф?
— Почему же, — произнес Олесь. — Вся рассказанная история — истинная правда. Пять лет назад, при побеге, Линда действительно провела трепанацию черепа убитого нами шпиона. Прибор сейчас у нее.
Байлот невольно рассмеялся. Поглаживая бороду, он иронично заметил:
— А я, старый дурак, думал, что хитрее всех. Однако кое-какие тайны группа скрыла от меня. Молодцы! Хотя Таскона потеряла массу времени и сил совершенно напрасно…
— Никто ведь не знал, что ты являешься начальником разведывательного управления подземного мира, — проговорил русич. — Рассказал бы правду, и отряду не пришлось бы скитаться по Униме и Аскании. Мы дорого заплатили за сведения о древней легенде.
— Не торопись с выводами, — оборвал Храброва Аргус. — Эту проблему обсудим в более спокойной обстановке.
Последняя фраза прозвучала особенно настойчиво. Воины сразу поняли, что она означает. В коридоре присутствует слишком много посторонних. Допустить утечку важной информации генерал не мог. Во властных структурах подземного мира интриг хватает.
Байлот обернулся к сопровождавшим его офицерам и громко произнес:
— Полковник Стайлот, благодарю за службу. Вы проявили гибкость и блестящую интуицию. Я буду ходатайствовать перед командованием о награждении всех участников данной операции. Поверьте, добытые моей группой сведения представляют огромную ценность для Тасконы. Теперь предстоит самый простой этап. Нужно эвакуировать оставшихся на поверхности людей и доставить их сюда.
— Будет исполнено, — отчеканил выступивший вперед Стайлот.
— С вами пойдет Тино Аято, — вымолвил старик. — Иначе кровавой стычки не избежать.
Как только тасконцы разошлись, Аргус приблизился к наемникам и едва слышно сказал:
— О «Ковчеге» здесь ни слова. Все подробности на моей базе.

Глава 8
ОФИЦЕРЫ

Прошло два дня. Байлот действительно обладал огромной властью. Он без малейших проблем перевез наемников из асканийского в оливийский сектор. Как это не удивительно, но Таскона даже, под землей делилась на три материка. Границ, конечно, не существовало, и армия была единой, однако все органы власти состояли из представителей трех государств. Противоречия, возникшие за тысячелетнюю историю планеты, стирались крайне медленно.
Огромный темно-синий поезд, рассчитанный на четыреста пассажиров, с невероятной скоростью доставил воинов в город Лонлил. Догадаться, что это проекция древней столицы Оливии большого труда не составило. Люди, уцелевшие после катастрофы, старались хотя бы в названиях сохранить память о разрушенном мире.
Разглядеть что-либо через затемненные сверхпрочные стекла оказалось невозможно. Как сказал Аргус, транспортное средство на прямых участках развивало скорость до шестисот километров в час. Весь путь движения обслуживали точнейшие приборы управления и безопасности. Аварии случались крайне редко.
По салону ходили миловидные девушки-проводницы и разносили напитки и еду. Земляне сразу заметили, что тасконцы уделяют очень много внимания своей внешности. Никаких ограничений они не признавали. Аскетизм чужд высокоразвитой цивилизации. Короткие юбки, глубокие вырезы, вызывающий макияж, разнообразные фасоны одежды. Каждый носил то, что ему нравилось. От ярких сверкающих платьев порой рябило в глазах. Женщины красили волосы, используя всю палитру цвета, авангардизм причесок изумлял, а порой даже пугал путешественников.
Город произвел на наемников неизгладимое впечатление. Перед воинами раскинулся гигантский мегаполис с трехмиллионным населением. Купол находился на высоте четырехсот метров и подпирался мощными надежными башнями. В них располагались технические отделы и министерства. Что-что, а рационально использовать площади здесь умели.
Геометрия улиц и проспектов поражала четкостью линий. В результате получался великолепный узор с кварталами жилых зданий, секторами промышленных построек, стадионами и скверами. Трудно представить, каких трудов стоило местным жителям вырастить сады под землей. И ведь это при искусственном освещении! Правда, надо отметить, что трава, деревья и кустарники имели весьма причудливую форму и более блеклую окраску, чем на поверхности.
У абсолютного большинства тасконцев кожа была неестественно белого цвета. Сказывалось отсутствие ультрафиолета. Его недостаток не могли компенсировать никакие солярии. Наемники со своим многолетним загаром сразу выделялись в толпе. Люди часто оборачивались и с интересом смотрели вслед путешественникам.
Личного транспорта в подземных городах не существовало. Все дороги предназначались исключительно для пешеходов. Чтобы добраться до нужного места гасконцы использовали электробусы. Довольно оригинальное изобретение, похожее на монопоезд, но двигающееся с гораздо меньшей скоростью. Человек поднимался на небольшую платформу, расположенную примерно на десятиметровой высоте. Прямо перед ним находилось огромная, совершенно прозрачная труба. А если точнее, то искусственный тоннель — для электробуса. Ими, словно паутиной, был опутан весь Лонлил.
Каждые десять минут к остановке подъезжала маленькая, но очень комфортабельная кабина. В ней размещалось около пятидесяти человек. Труба открывалась, и пассажиры неторопливо рассаживались в мягкие кресла. Автоматика тщательно проверяла герметичность дверей и, только убедившись в полной безопасности людей, электробус плавно и бесшумно трогался в путь.
Проезжая по городу, воины еще раз убедились в том, что человечество способно выжить в самых сложных условиях. Мало того, даже здесь, под землей, люди продолжали развиваться духовно и физически. Земляне видели театры, университеты, библиотеки и музеи. Количество стадионов и спортивных площадок не поддавалось подсчету. Возле открытых бассейнов и искусственных прудов постоянно толпились десятки мальчишек и девчонок. Древняя цивилизация не погибла.
Группа прибыла на базу оливийского разведывательного центра только к вечеру. Свод купола медленно гас. Впрочем, полной темноты, разумеется, не было. Ночью люди могли гулять по улицам города совершенно свободно. Ориентироваться в царившем в Лонлиле полумраке труда не составляло.
Байлот разместил воинов в сорокаэтажном здании на окраине города. Наемников поселили в прекрасные номера с коврами на полу, мягкой мебелью, огромным экраном голографа на стене и роскошной ванной. Лишь теперь земляне окончательно почувствовали себя полноправными гражданами подземного мира. Начинался новый этап их жизни.
Ранним утром в дверь Храброва тихо постучали. Накинув на себя халат, русич неторопливо поплелся к входу. Как и следовало ожидать, на пороге стоял Аято. Самурай бесцеремонно отодвинул товарища, вошел в комнату и с улыбкой на устах произнес:
— Долго спишь. Расслабился. Не забывай, что ты солдат…
— Хватит болтать чепуху, — недовольно пробурчал Олесь. — Говори по делу.
— Люблю прямолинейных людей, — рассмеялся Тино. — В таком случае собирайся. И побыстрее. В твоем распоряжении сорок минут. Аргус сказал, чтобы мы были готовы к процедуре присвоения воинских званий.
— Не понял… — удивленно вымолвил Храбров.
— Все очень просто, — пояснил японец. — С сегодняшнего дня члены отряда официально зачислены в штат разведывательной службы Тасконы. Долго отдыхать нам не придется.
Спустя час путешественники прибыли в здание оливийского центра. В парадном зале собралось около пятидесяти человек. И хотя на церемонии присутствовали представители правительства и высшего военного командования, ритуал прошел без излишней помпезности и пафосных речей. Наемников поблагодарили за добытый имплантант и торжественно вручили иссиня-черную форму и лейтенантские нашивки. Земляне стали офицерами тасконской разведки.
Как только официальные лица покинули помещение, Байлот двинулся к воинам.
— Поздравляю, — произнес старик.
— Этой честью мы обязаны исключительно тебе, — ответил Аято.
— Ерунда, — махнул рукой генерал. — Вы всего добились сами. Многие наши сотрудники имеют куда более высокие звания, а на поверхности еще ни разу не были. Одни завоевывают уважение и почет, рискуя жизнью, другие — благодаря семейным связям и протекции. Но не будем о грустном…
— Группа скоро отправится на задание? — спросил Саттон.
— Нет, — отрицательно покачал головой Аргус. — Сначала вам надо пройти курс специальной подготовки. Разведывательная деятельность требует особых знаний и навыков. О деталях поговорим чуть позже. Мне нужно уладить кое-какие дела. Через три часа жду всех в своем кабинете.
Байлот развернулся и зашагал к выходу из зала. Даже не верилось, что этот седовласый старик является одним из самых могущественных людей подземного мира. Выдержав паузу, Салан взглянула на офицерскую форму и иронично сказала:
— Теперь я лейтенант сразу двух армий. Может, мне восстановиться в должности и на Алане?
— Не советую, — проговорил Белаун. — Служба безопасности тут же арестует тебя. Ну а затем твоими мозгами займется Великий Координатор.
— Перестань, — вмешался Крис. — У отряда надежное прикрытие. Древняя цивилизация не бросит нас в беде.
— Я бы не был так уверен, — скептически заметил самурай. — Не исключено, что группа всего лишь орудие в ловких руках. Мы ведь ничего не знаем о Тасконе. За внешним блеском часто скрываются страшные тайны.
— Ты не доверяешь Аргусу? — уточнил Стюарт.
— Трудный вопрос, — задумчиво произнес Тино. — Кто-то играет с нашим разумом. В этом сомнений нет. Байлот — центральная фигура обряда посвящения. Именно здесь кроется разгадка. Либо он действительно посредник, либо… организатор хитроумной мистификации. Ученые подземного мира обладают огромными возможностями. Не забывайте, тасконской цивилизации тысячи лет.
— И что будем делать? — поинтересовался Жак.
— Ждать, — спокойно вымолвил японец.
В точно назначенное время путешественники вошли в здание оливийского разведывательного центра. Дежурный офицер, видимо, предупрежденный заранее, пропустил наемников беспрепятственно. Друзья поднялись на третий этаж, миновали длинный коридор и остановились перед дверью из темного прочного пластика. Охранник внимательно посмотрел на воинов и отступил в сторону. Даже под землей тасконцы соблюдали необходимые меры предосторожности.
Легкое нажатие на кнопку, и дверь бесшумно открылась. Перед путешественниками предстала приемная генерала. Обстановка скромная, но вполне цивилизованная. Массивный письменный стол, два встроенных шкафа с документами, компьютер, голограф и пять мягких кресел. Навстречу наемникам тотчас двинулся Дарл, воспитанник Аргуса по Оливии. Значит, уже тогда юноша работал на разведку Тасконы.
— Рад видеть вас, — проговорил молодой человек, обмениваясь с воинами крепким рукопожатием. — Старик ждет. Можете входить без доклада.
Олесь молча кивнул головой и направился к резной деревянной двери. В этот момент Саттон хлопнул Дарла по плечу и спросил:
— А где Холс? Он тоже служит в секретном ведомстве? На мгновение воцарилась тишина. Русич обернулся и увидел, как помрачнело лицо тасконца. Тяжело вздохнув, молодой человек с горечью сказал:
— Холс погиб год назад. Разведывательная группа пыталась найти базу аланцев. Захватчики создали ее в горах на востоке Оливии. Место труднодоступное, а главное — у центра нет там выходов. Операция, к сожалению, закончилась полным провалом. Отряд нарвался на засаду, потерял трех бойцов и еле ушел от преследования.
— Извини, — вымолвил англичанин. — Мы не знали…
— Ничего, — попытался улыбнуться Дарл. — На войне, как на войне. Нам несложно понять друг друга. Вы ведь во время скитаний лишились четырех товарищей…
— Это верно, — подтвердил де Креньян.
Воины вошли в кабинет Байлота с заметно ухудшившимся настроением. Аргус стоял у окна, заложив руки за спину, и задумчиво смотрел на улицу. Апартаменты генерала разительно отличались от приемной. Длинный, деревянный стол, с двух сторон удобные стулья с высокими спинками, в дальнем углу — роскошный диван, четыре кресла и изящный шкафчик с книгами в золоченых переплетах. На стене висел гигантский экран голографа.
— Неплохо устроился, — негромко заметил Аято. Байлот обернулся, взглянул на самурая и произнес:
— Наследство моего предшественника. Он любил комфорт. Все мы в чем-то грешны. Я бываю здесь не больше трех-четырех декад в году. Оперативная работа требует постоянных разъездов.
— Надо многое обсудить, — вымолвил Храбров.
— Разумеется, — кивнул головой старик. — Проходите, рассаживайтесь. Разговор будет длинным.
— Предлагаю сразу начать с «Ковчега», — вставил Стюарт.
Продолжить шотландец не сумел. Аргус приложил палец к губам, тем самым показывая, что нужно немного помолчать. Генерал подошел к столу и нажал на пульте несколько кнопок. В кабинете воцарилась удивительная тишина. Выдержав паузу, Байлот произнес:
— Теперь можно говорить, не опасаясь, что нас подслушают. Я включил систему защиты информации. Вся аппаратура, установленная в пределах помещения, полностью блокирована.
— Ну, дела… — изумленно выдохнул Вилл.
— Поймите меня правильно, — сказал старик, садясь в кресло. — Своим людям я доверяю, однако утечка ценных сведений не исключена. Разведки Аскании, Унимы и Оливии не только тесно сотрудничают, но и конкурируют между собой. Главное, чтобы это соперничество не мешало работе. К отряду сейчас приковано чересчур большое внимание. И заметьте, я еще не обмолвился о воинах Тьмы. Кстати, скольких врагов вы уже уничтожили?
— Пятерых, — ответил Олесь.
— Осталось семеро, — задумчиво вымолвил Аргус. — Много. Почти наверняка кто-то из них внедрен в подземный мир Тасконы. Упустить из виду древнюю цивилизацию Тьма не могла. Слишком непозволительная роскошь. Противник где-то здесь, рядом, он занимает высокий пост и имеет доступ к секретной информации. Если мерзавец раскроет группу, то тут же нанесет удар. Вот поэтому я и принимаю дополнительные меры предосторожности.
— Звучит логично, — произнес Тино. — Но зачем ты отправил нас в путешествие по планете? Мы едва не погибли во время шторма. О сражениях на Униме и стычках с монстрами даже не говорю. И все ради какой-то легенды?
— Вы собрали ее части воедино? — спросил хранитель.
— Да, — сказал японец. — Но отряд дорого заплатил за это. Четыре жизни за бессмысленный набор фраз…
— Значит, вы знаете, где спрятан «Ковчег» и как до него добраться? — не обращая внимания на повышенный тон Аято, уточнил генерал.
— Да! — с нескрываемым раздражением в голосе ответил самурай.
— Вот и хорошо, — облегченно вымолвил Байлот. — Пол дела сделано. Однако спешить нельзя. Раскрывать тайну еще рано. Враг способен перехватить инициативу, и тогда ни Таскону, ни Землю уже ничто не спасет.
— Может, все-таки ответишь на поставленный вопрос? — не выдержал Пол. — Какого дьявола группа захватывала корабль и преодолевала океан? Ведь на любой материк, в любой город попасть через подземный мир не составляло ни малейшего труда. Или у тебя тогда не хватало власти?
— Хватало, — добродушно улыбнулся старик. — Но вы бы в этом случае ничего не нашли. Цель данной экспедиции — поиск оставшихся на поверхности хранителей. Боюсь, в самой Тасконе их нет. Я четверть века провел в библиотеках, беседовал с представителями различных религиозных культов. Все безрезультатно. Раскрыть тайну суждено лишь воинам Света. Пришлось смириться с древним пророчеством…
— Обойдемся без мистики, — проговорил шотландец.
— Неужели вы и не поняли? — покачал головой Аргус. — Отряд должен был пройти по данному маршруту. Он проложен заранее. Конкретные места, знающие люди, странным образом развивающиеся события. И где-то поблизости обязательно воины Тьмы. Уничтожая врагов, вы расчищали себе путь. Наши предки проявили мудрость, надежно спрятав «Ковчег». Впервые за тысячи лет…
— Демагогия! — воскликнул Стюарт. — Ты не объяснил ровным счетом ничего. Мы обязаны рисковать своей шкурой только потому, что кто-то так решил свыше… Чепуха! Я давно не верю в подобный бред. После того, как аланцы прочистили мои мозги, мир приобрел совсем иные краски. Бог, сатана, религия — сказки для дураков. Тино прав, не игра ли это? Разведка Тасконы обладает огромными возможностями.
Генерал встал и неторопливо подошел к окну. На губах Байлота появилась горькая усмешка. Наемники напряженно смотрели на старика. После некоторой паузы, Аргус произнес:
— Я понял вашу тревогу. Никто не хочет быть марионеткой в чужих руках. Признаюсь честно, недоверие учеников меня задевает, но в то лее время и радует. Мои труды не пропали даром. За два прошедших года группа приобрела немалый опыт. Судя по словам Пола, вы принимаете видения за мистификацию. Поверьте, подземный мир не имеет к ним никакого отношения. Это гораздо более высокий уровень развития. После обряда посвящения я обратился к лучшим врачам. Аппаратура показала, что мозг подвергся массированному зондированию, но не один нейрон не поврежден. Мы столкнулись с силой, понять которую не способны.
Байлот тяжело вздохнул и с разочарованием в голосе продолжил:
— Тайна «Ковчега» очень важна в борьбе с армией зла. Для меня — это цель всей жизни. Однако приходится признать, что за многолетними поисками скрывается банальное человеческое любопытство. Таскона еще не доросла до таких знаний. Они понадобятся в самый ответственный момент. Я уверен, Тьма вторгнется извне. Сейчас идут лишь бои местного значения, схватки за плацдарм. Ну а пока… о корабле атлантов больше не будет сказано ни слова. Мне действительно не положено знать всю легенду. Миссия хранителя заключается в другом…
Земляне пребывали в растерянности. Генерал легко и непринужденно доказал свою честность. Он добровольно отказывался от ценных сведений. А ведь древнее судно позволило бы ученым Тасконы сделать немало важных открытий.
— Мы не хотели тебя обидеть, — вмешался Крис. — Пол иногда бывает чересчур резок…
— Не извиняйтесь, — улыбнулся Аргус. — Вы поступили правильно. Я постоянно на виду и потому уязвим. Нельзя давать противнику ни малейшего шанса на успех.
— Значит, ты ждал нас и заранее подготовил церемонию присвоения офицерских званий, — догадался русич.
— Разумеется, — подтвердил старик, доставая из стола новенькие удостоверения личности и кредитные карточки.
Как и предполагал Храбров, документы предназначались для двенадцати человек. С болью и грустью друзья смотрели на улыбающиеся лица Мануто, Вацлава, Олана и Роны. На голографических карточках они были словно живые.
— Снимки сделаны на хуторе, — пояснил Байлот. — Дарл и Холс изрядно с ними намучились. С отпечатками пальцев возникло гораздо меньше проблем. Я знал, что рано или поздно отряд проникнет в подземный мир. Вопрос в том, сколько вас останется в живых.
— С ума сойти, — проговорил Белаун. — Мы офицеры тасконской разведки.
— Совершенно верно, — вымолвил Аргус. — И чтобы дослужиться до генеральского звания, нужно много работать. Все новоявленные лейтенанты зачислены в мое личное распоряжение. Обучение продолжите в центре специальной подготовки.
— Опять на покой, — скептически заметил Карс.
— Ненадолго, — возразил старик. — События развиваются слишком стремительно. За восемь лет нам удалось внедрить на аланские базы сотни опытных агентов. Идет активная вербовка среди десантников, пилотов и поселенцев. Оказывается, подданные Великого Координатора не столь уж счастливы. Пытаясь избавиться от ненадежных граждан, правитель высылает их на Таскону. После долгих усилий мы, наконец, создали разведывательную сеть и на самом Алане.
— А как же служба безопасности и система контроля? — спросила Салан.
— Нет неразрешимых задач, — бесстрастно сказал Байлот. — Для Центра очень важны твои и Вилла связи на космических кораблях и станциях. В случае начала боевых действий звездный флот надо обязательно блокировать. А еще лучше, если он перейдет на сторону мятежников.
— А не чересчур дерзкие мечты? — произнес Аято.
— Это реальность и тяжелый, часто сопряженный с риском для жизни, труд, — вымолвил генерал. — За последние годы я потерял немало друзей и учеников. Взять хотя бы Холса…
— Мы уже слышали, — вставил Жак.
— Он был отличным парнем, — вздохнул старик.
— Аргус, на церемонии ты упомянул об имплантанте, — заметила аланка. — Не поторопился? Я ведь отдала его только вчера вечером. А вдруг прибор поврежден? Операция проводилась в сложных условиях. Не стоит забывать и о длительных скитаниях по материкам Тасконы. Не попасть бы в неловкое положение?
— Не волнуйся, — успокоил женщину Байлот. — Сегодня утром мне доложили, что аппарат цел и невредим. Он действительно имеет биологическую основу. Пока ученые не могут расшифровать информацию, но это дело времени. Спешить в таких случаях нельзя.
Напряженность, присутствовавшая в разговоре, окончательно исчезла. По просьбе учителя наемники приступили к рассказу о своих приключениях. Аргуса интересовало абсолютно все — порт Фолса, заброшенные артиллерийские башни, графства и герцогства Унимы, города Аскании. Опытный разведчик умел отделять ценные сведения от эмоциональных описаний путешественников.
Без сомнения многие факты были прекрасно известны генералу, но собеседника Байлот никогда не прерывал. Старик не видел воинов два долгих года. Внешне они почти не изменились, а вот в поведении появилась осторожность и предусмотрительность. Пожалуй, лишь Саттон остался прежним. Веселый бесшабашный балагур. Впрочем, Крис еще очень молод. Недавно ему исполнилось двадцать четыре. Смешная цифра. Аргус невольно улыбнулся. Впереди у мальчишки вся жизнь…

* * *

Прошло два месяца. Земляне постепенно привыкали к подземному миру. В первые дни в качестве гида вместе с наемниками ходил Дарл. Он показывал путешественникам улицы, парки, театры, рестораны. На счету у воинов была довольно приличная сумма, и им оставалось только научиться правильно пользоваться кредитной карточкой. Наличные деньги в Тасконе отсутствовали.
В пределах Лонлила земляне могли передвигаться совершенно беспрепятственно, однако покидать территорию города Байлот пока запретил. Праздное любопытство в разведке не особенно приветствовалось. Знаний о подземной стране и ее законах наемникам явно не хватало. Работать с компьютером умели лишь Вилл и Линда, а голографические фильмы, к сожалению, полного представления о древней цивилизации не давали. Поэтому воинам приходилось часами штудировать книги в библиотеке.
Не забыл Аргус и о спутниках землян. Генерал помог Ловалю подняться на поверхность в районе Смолска и добраться до таверны. Отказываться от услуг специалиста такого уровня Байлот не собирался. Спустя трое суток Алекс вместе с семьей вернулся в Лонлил. Его, как и наемников, зачислили в штат оливийской разведки. Асканийцу даже восстановили прежнее звание. В центре подготовки Ловаль получил должность инструктора по внедрению.
Для двух очаровательных дочек Алекса подземный мир стал настоящей сказкой. В первые дни они боялись выйти из дома и с ужасом смотрели в окно на проезжающие мимо электробусы. Однако дети быстро адаптируются к новым условиям, и вскоре девочки уже тайком от мамы убегали к ближайшему пруду.
Но главный сюрприз, конечно, преподнесла Николь. Воины обратили внимание, что девушка начала двигаться как-то плавно и осторожно. Возле нее постоянно суетился Крис. Опытным взглядом Линда заметила округлившийся живот унимийской принцессы. Тем же вечером друзья бурно отметили это знаменательное событие.
Спустя три дня после веселой пирушки Аргус приехал в центр подготовки и вызвал к себе Олеся. Русич вошел в кабинет и остановился у двери. В помещении, кроме генерала, никого не было. Значит, разговор предстоит конфиденциальный. Байлот перелистывал какие-то документы и жестом указал Храброву на мягкое кресло напротив. Как только землянин сел, старик поднял голову и произнес:
— Олесь, я выполнил твою просьбу. Признаюсь честно, ты задал нам непростую задачу. Многие сведения давно устарели.
Русич невольно подался вперед. Он сразу понял, о чем идет речь. Пару декад назад Храбров рассказал Аргусу о своих взаимоотношениях с Олис Кроул. Полученная информация сразу заинтересовала генерала. С помощью дочери посвященного тасконская разведка могла получить доступ к самым сокровенным тайнам Алана.
— Во-первых, — продолжил Байлот. — Женщина находится не на Униме, а на Оливии. А во-вторых, Олис вышла замуж и сменила фамилию. Сейчас она госпожа Релаун. Ее должность необычайно высока. Советник абсолютно свободно передвигается по захваченной территории, посещает космодромы, военные базы и секретные лаборатории. О подобном резиденте можно лишь мечтать.
— Нет! — твердо сказал Олесь. — Мы не виделись пять лет. Все это время Кроул считала, что я мертв. Судьба дала нам второй шанс, устроив встречу в ресторане Фолса. Ее брак — фикция. Олис бросилась на поиски и спасла меня в Ситле. Увы, обстоятельства снова привели к разлуке. Мы любим друг друга и хотим быть вместе.
— Я не сомневался, что ты ответишь именно так, — улыбнулся старик. — По-человечески, это вполне понятно. А вдруг аланка не согласится уйти вниз? Чувства чувствами, но ведь есть еще долг и патриотизм. Утечка информации недопустима. Нужны гарантии.
— Я их даю, — уверенно проговорил русич. — Кроул давно не верит Великому Координатору. Она научилась бороться с его сеансами гипноза. Полного сотрудничества, конечно, не обещаю, но и проблем не возникнет.
— Хорошо, — задумчиво вымолвил Аргус. — Мы подготовим соответствующую легенду. Госпожа Релаун должна исчезнуть без лишнего шума. Кто знает, может, когда-нибудь понадобится ее «воскрешение». Вряд ли в ближайшее время у Тасконы появится разведчик со столь высоким положением в аланском обществе.
— Значит, я ее увижу? — воскликнул Храбров, вскакивая с кресла.
— Разумеется, — спокойно ответил генерал.
— Когда? — нетерпеливо спросил Олесь.
Байлот посмотрел на часы и бесстрастно произнес:
— Через три часа семнадцать минут.
— Не понял, — изумленно выдохнул землянин.
— Все просто, — улыбнулся хранитель, — Предугадать твои ответы было несложно. Поэтому я сначала организовал встречу и лишь затем вызвал тебя. Наш агент приведет женщину в условное место недалеко от блока перехода. Естественно она ни о чем не догадывается.
— Аргус, я твой должник, — с искренней благодарностью проговорил русич.

* * *

Олис закончила работу с документами, сложила бумаги в папку и убрала ее в стол. Еще один рабочий день позади. Эта рутина уже порядком надоела аланке. Господи, сколько же времени потеряно впустую. Как только беглецы покинули Униму, интерес Кроул к данному материку тотчас угас. Она прекрасно знала, где екать Олеся, но добраться туда не могла.
Экспедиционный корпус безнадежно увяз в конфликтах и стычках с местным населением. Переговоры с графами и герцогами шли тяжело и медленно. Дворяне отчаянно цеплялись за свои привилегии и поступаться властью не хотели. Волокита тянулась уже несколько месяцев, и никаких сдвигов в лучшую сторону пока не намечалось.
В такой ситуации вторгаться на Асканию командование оккупационными силами не решалось. Все инициативы Олис безжалостно отвергались. От бессилия женщина не раз рыдала по ночам. Аланка с ужасом вспоминала тот миг, когда ей доложили, что крейсер уничтожил корабль мятежников. К счастью, водолазы не обнаружили ни одного трупа. Значит, путешественники успели высадиться.
Радость и грусть всегда где-то рядом. Наемники спаслись, но советника Великого Координатора и землянина по-прежнему разделяет непреодолимая пропасть. О Кейте Кроул никогда не вспоминала. Их семейные узы были окончательно разорваны. Олис прекратила даже переписку.
В дверь неожиданно постучали. Спустя пару секунд на пороге появился офицер связи. Аланка сразу узнала молодого человека. Он служил в штабе генерала Сторма, командующего юго-западным сектором Оливии.
— Внимательно слушаю вас, лейтенант, — вымолвила Женщина.

Предыдущая страница 11 Следующая страница


Ковчег надежды 12

— Прошу прощения, советник, — вежливо произнес офицер. — Генерал попросил о срочной встрече. Дело очень важное и неотложное. Машина стоит у подъезда.
— Как обычно, все секретные вопросы решаются ночью, — устало заметила Кроул, вставая из-за стола. — Хорошо. Ждите меня внизу, я спущусь через пять минут.
Автомобиль резко сорвался с места и на большой скорости понесся из города. Миновав несколько улиц и постов, лейтенант свернул на проселочную дорогу, ведущую куда-то на восток. Олис на мгновение задумалась и не сразу поняла, что молодой человек везет ее в противоположную от штаба сторону. После некоторой паузы аланка спросила:
— Куда мы направляемся?
— Разрушенный завод в пятнадцати километрах от Хортпула, — сказал водитель.
— Идиотизм, — раздраженно проговорила Кроул.
Офицер на реплику женщины не отреагировал. Дорога была достаточно разбитой, и ему приходилось внимательно следить за колеей. Примерно через двадцать минут лес расступился, и на горизонте показались древние руины. Несмотря на то, что окружающая местность сильно заросла травой и кустарником, часть зданий до сих пор возвышалась над поверхностью.
Лейтенант нажал на педаль тормоза, и машина резко затормозила. Выбежав первым, молодой человек предупредительно открыл дверцу перед советником. Олис снисходительно улыбнулась и выбралась наружу. Перед ней раскинулось огромное поле протяженностью не меньше полукилометра.
— И что дальше? — нетерпеливо произнесла аланка.
— Вас ждут, — вымолвил офицер, указав рукой на развалины.
Лишь сейчас Кроул заметила на горизонте фигуру какого-то человека. Разглядеть его лицо никак не удавалось. Расстояние было чересчур большим.
— Мне не нравятся подобные игры, — нервно заметила женщина.
— Идите, — твердо и бесстрастно проговорил лейтенант.
Трудно сказать почему, но Олис подчинилась. Не очень уверенно, проваливаясь каблуками в рыхлую землю, с трудом преодолевая высокую траву, аланка двинулась к незнакомцу. В какой-то момент фигура мужчины показалась ей знакомой. Однако Кроул не рискнула в это поверить. Она наверняка ошиблась.
Неизвестный человек быстро приближался. Олис подняла голову и в изумлении замерла. Сомнений больше не осталось. Скинув туфли, женщина бросилась навстречу любимому. Спустя несколько секунд двое людей слились в крепком объятии. Храбров целовал аланку в щеки, губы, шею. Утирая слезы и прижимаясь к груди русича, Кроул дрожащим голосом спросила:
— Откуда ты здесь? Неужели я сплю.
— Нет, это не сон, — улыбнулся землянин. — Хотя что-то чудесное в нашей встрече наверняка есть.
— Но вы должны быть на Аскании! — удивленно выдохнула Олис. — Судно уничтожено крейсером. Я сама заставляла капитана писать подробный отчет о преследовании.
— Все правильно, — подтвердил Олесь. — Но Таскона не так проста, как казалось раньше. На планете есть мир куда более развитый, чем Алан. Эти люди, пережив два века назад ядерную катастрофу, сумели сохранить древние знания.
— Ничего не понимаю, — покачала головой женщина.
— Это сейчас не важно, — произнес Храбров. — Главное, что мы снова вместе. Нам еще предстоит многое обсудить, Если ты меня любишь, то поверишь и поймешь.
Обняв Олис за плечи, русич неторопливо двинулся к развалинам. В его распоряжении ровно два часа. Бремени вполне достаточно, чтобы ввести Кроул в курс дела. В благоприятном исходе разговора Олесь не сомневался. Впервые за долгие годы они получили возможность не скрывать свои чувства. Упускать такой шанс было глупо.

Глава 9
ПЕРЕЙТИ РУБИКОН

Удивителен и парадоксален мир человеческий. Чаще всего в нем правят люди глупые, недалекие, жестокие и беспринципные. На первый взгляд это кажется странным, но глубоко заблуждается тот, кто так думает. Цивилизация устанавливает жесткие законы, следовать которым вынуждены все ее представители.
Талантливому, умному человеку не надо никому ничего доказывать. О его успехах и неудачах знают миллионы сограждан. Бездарность же прокладывает себе дорогу к вершине любыми возможными способами. В выборе средств никто не церемонится. В борьбе Добра и Зла последнее имеет неоспоримое, преимущество.
Так появляются кровавые тираны, лживые монархи и продажные, корыстолюбивые президенты. Иногда их правление длится всего несколько дней, но чаще затягивается на десятилетия.
Страна погружается в пучину страха, унижения и нищеты. Начинается стремительная деградация населения. Честные и порядочные люди — самая большая угроза для власти.
Однако рано или поздно наступает предел терпению. Горстка смельчаков перешагивает через опасную черту и вступает в открытую схватку с коварным и безжалостным врагом. В этой неравной битве погибнут тысячи, но они принесут народу свободу и равенство. Хотя бы на пару лет…
Когда-то очень давно знаменитый римский полководец Гай Юлий Цезарь остановил свою армию перед рекой Рубикон. Им двигало необузданное желание владеть миром. А для начала надо было сделать нелегкий выбор.
До реки — он герой, за ней — преступник. Уверенный взмах руки, и войска начали переправу. Решиться на подобный шаг могут далеко немногие. С тех пор фраза «перейти Рубикон» означает риск ради великой цели. Если ты побеждаешь, то добиваешься небывалого могущества, если нет…

* * *

Олесь сидел за грязным пластиковым столиком, не спеша потягивал кисловатое вино и с равнодушным видом рассматривал невзрачные стены притона. Из старого помятого аппарата доносилась тоскливая музыка, перед стойкой валялся обросший, оборванный бродяга, а в углу помещения кто-то горланил непристойную песню. Мимо виляющей походкой проплывали официантки в одежде, которая почти ничего не скрывала. Типичный ночной кабак Ньюкорла.
Одна из тасконок низко наклонилась к посетителю в синей рубахе и что-то начала шептать ему на ухо. При этом юбка женщины поднялась, оголяя крепкие красивые бедра. В том, что официантки подрабатывали проституцией, русич не сомневался. Храбров улыбнулся, залпом осушил содержимое стакана и потянулся к уже полупустой бутылке. До встречи со связным оставалось еще около часа, и привлекать к себе внимание явно не стоило.
Ньюкорл являлся одной из двадцати семи «помойных ям» подземной Тасконы. Как это не прискорбно, но у любой блестящей монеты есть невзрачная обратная сторона. Двести лет изоляции не прошли бесследно. В роду человеческом всегда были и, наверное, будут индивидуумы, не способные жить по общепринятым законам. У них есть работа, деньги, положение и, тем не менее, они идут на преступление.
В разных городах то и дело совершались кражи, разбойные нападения, акты насилия и убийства. Органы правопорядка и служба контрразведки ловили мерзавцев, но не знали, что с ними делать. Содержание тюрем очень дорого обходилось казне. Вскоре правительство приняло кардинальное решение. Преступников отправили в маленькие отдаленные городки, разумеется, предварительно отселив оттуда добропорядочных граждан. Так спустя сорок после катастрофы возникли зоны отчуждения.
Они не имели выходов на поверхность и транспортной связи с другими мегаполисами Тасконы. Все тоннели тщательно охранялись армейскими подразделениями. Постепенно в этих населенных пунктах сформировалось собственное управление. Чтобы выжить людям пришлось заняться добычей полезных ископаемых и выпуском различной продукции. Между официальными властями и зонами отчуждения установились товарно-денежные отношения. Города стали независимыми анклавами внутри подземного мира.
За тяжкие преступления человек получал определенный срок, по истечении которого имел право вернуться на прежнее место жительства. И тут появилась интересная закономерность. Люди со сроком более семи-восьми лет наотрез отказывались покидать резервацию. Они не хотели начинать все с нуля. В зонах отчуждения у них был особый статус. Многие даже обзавелись семьями и детьми.
Надо отметить, что государство не бросило нарушителей закона на произвол судьбы. Правительство активно помогало оступившимся людям встать на ноги. Периодически осуществлялись безвозмездные поставки оборудования, одежды, продовольствия. В этих городах, как и во всей Тасконе, действовали кредитные карточки. Если сбережения не подлежали конфискации, человек свободно ими пользовался.
Особо следует сказать о детях осужденных. Мальчики и девочки жили и учились в специальных интернатах, в которых для них создавались самые благоприятные условия. Значительная часть выпускников впоследствии становилась офицерами армии, полиции и разведки. Они гораздо лучше ориентировались в сложных и непредвиденных ситуациях. Да и о преступниках молодые люди знали не понаслышке.
И все же это был совершенно иной мир. В резервациях не раз отмечались вспышки насилия, кровавые разборки, стычки банд и враждующих группировок. Органы местного самоуправления порой не справлялись со своими функциями и для наведения порядка вызывали штурмовые подразделения. Усмирять хулиганов и погромщиков приходилось силой оружия. Впрочем, к столь жестким мерам власти Тасконы прибегали крайне редко.
Гораздо чаще использовались другие методы, а если точнее, то внедрение агентов в наиболее беспокойные зоны отчуждения. В результате разведчики получали необходимую практику, а с проблемами удавалось разобраться на зачаточном уровне. Достаточно выяснить причину беспорядков, устранить зачинщиков, и все сразу становится на свои места.
Олеся отправили именно на такое задание. Русич прошел двухгодичную подготовку в оливийском центре и сегодня сдавал последний экзамен. Три декады назад в Ньюкорле появилась банда под названием «кровавые хищники». Редкостные мерзавцы. За тридцать суток совершили шесть налетов, убили четырех человек и ранили семерых. Администрация города тотчас обратилась за помощью к службе разведки.
Преступники, без сомнения, тщательно планировали каждое нападение. Они умело скрывались и без труда избавлялись от награбленных вещей. Это говорило о том, что бандитская сеть пустила в резервации глубокие корни. Уничтожить ее будет очень непросто.
Храбров прибыл в Ньюкорл двенадцать дней назад вместе с очередной партией осужденных. Официально землянин проходил по статье за разбойное нападение. Идеальный вариант для внедрения. Равнодушно проигнорировав предложение о работе, Олесь разместился в свободной однокомнатной квартире и двинулся по злачным местам города.
В деле «кровавых хищников» существовала еще одна непонятная деталь. После налета у жертв пропадали кредитные карты. Перевести деньги на других людей в обход компьютерной системы было невозможно. Аппаратура тут же фиксировала подлог. И, тем не менее, на момент проверки счета всех пострадавших оказывались пусты.
Вывод напрашивался сам собой — в городской управе у бандитов есть сообщник. Взаиморасчеты в Ньюкорле осуществлялись только там. Специальные автоматы в присутствии владельцев карточек и свидетелей производили перевод денег. Для русича — это единственная нить, ведущая к убийцам.
Олесь занимал место за карточным столом и ночи напролет играл с посетителями кабака. Проигрывал землянин довольно редко. Ранним утром Храбров шел с неудачниками в здание администрации за своими деньгами. Его постоянные визиты наверняка привлекли внимание осведомителя преступников. По меркам Ньюкорла он располагал весьма внушительной суммой.
Примерно сутки назад русич заметил за собой слежку. За ним увязался парень лет двадцати трех, одетый подчеркнуто небрежно и с наголо стриженной левой половиной головы. Обычная мода в зонах отчуждения. Люди здесь любили выделяться. Однако данный факт сейчас мало интересовал Олеся. Рискованная игра, похоже, увенчалась успехом.
Долго выжидать «кровавые хищники» не будут. Бандиты имеют дело с новичком, а значит, налет пройдет без особых сложностей. Об этом человеке никто даже и не вспомнит. В городе у него пока нет ни семьи, ни друзей, ни знакомых. Идеальная жертва.
Храбров подозвал официантку, заказал еще вина, пару бутербродов и, не стесняясь окружающих, шлепнул женщину чуть пониже спины. Тасконка игриво рассмеялась, слегка отстранилась и тут же едва слышно сказала, что за удовольствие надо платить. Землянин обещал подумать над ее предложением.
Странное явление — проституция. На какой бы ступени развития не находилось общество, женщины всегда торговали своим телом. Маркитантки в армиях древних завоевателей, великосветские любовницы королей и вельмож, уличные девицы на проспектах гигантских мегаполисов. Антураж в данном случае не важен. Природа неизменно побеждает мораль.
В самой Тасконе это явление не сильно бросалось в глаза. Существовали специальные дома свиданий с достаточно высокой ценой за оказываемые услуги. Впрочем, большой популярностью они не пользовались. Нравы подземного мира пуританством не отличались.
Совсем иная ситуация сложилась в зонах отчуждения. В городах катастрофически не хватало представительниц слабого пола. Женщины редко совершали тяжкие преступления. Как следствие, некоторые, наиболее предприимчивые, особы в короткий срок сколачивали здесь неплохое состояние. Разумеется, тасконок тщательно берегли. Даже «кровавые хищники» их не трогали.
Олесь открыл новую бутылку и искоса посмотрел в дальний угол. Он не ошибся, там сидели два парня. Одного русич уже прекрасно знал. Этот болван, наверное, считал себя гением слежки. Бандит двигался за Храбровым на расстоянии пятидесяти метров, часто использовал зеркало и витрины магазинов.
Оторваться от него труда не составляло, но Олесь упорно продолжал играть роль простофили. Сегодня у стриженого появился помощник. На всякий случай землянин запомнил внешность второго налетчика. Вариант провала никогда нельзя исключать. Время тянулось необычайно медленно. Нет ничего хуже ожидания.
Спустя десять минут в помещение вошел мужчина лет пятидесяти. Тасконец устроился за соседним столиком и попросил кружку пива. Храбров облегченно вздохнул и как бы случайно задел ногой пустую бутылку. Раздался резкий дребезжащий звук. Русич смачно выругался. Обычная для притона сцена служила условным сигналом.
Связник не спеша допил пиво, рассчитался и направился к выходу. Маховик операции был запущен. Два десятка оперативников сейчас выйдут на исходные позиции и приготовятся к захвату.
Канал, который они используют для проникновения в зону отчуждения, держится разведывательным центром в строжайшем секрете.
Минуло еще три часа. Освещение купола почти погасло, и Ньюкорл погрузился в полумрак. Наступила местная ночь. От выпитого вина в голове изрядно шумело, но Олесь больше изображал пьяного, чем являлся таковым. Землянин мог бы двигаться и более твердой походкой. Храбров небрежно провел кредитной картой по автомату и, слегка покачиваясь, покинул притон.
На улице дышалось несколько лучше, хотя кислорода все равно не хватало. Русич до сих пор не привык к воздуху подземного мира. Ему не хватало свежести и чистоты. Чувствовалась какая-то неестественность.
Олесь внимательно осмотрелся по сторонам. Вокруг ни души. Сразу после работы люди прятались по домам. «Кровавые хищники» нагнали страху на жителей города. Стать очередной жертвой бандитов никому не хотелось.
Землянин шел достаточно медленно, украдкой оглядываясь назад. Две тени неотступно следовали за ним. Преодолев метров триста, Храбров повернул к заведению под названием «Ночная жизнь». Именно здесь русич чаще всего садился за карточный стол и играл до самого утра. Преступникам об этом было известно. Добыча явно ускользала из их лап.
Расстояние до кабака стремительно сокращалось. Еще немного, и Олесь будет в безопасности. Мерзавцы просто обязаны ускорить события. Однако парни четко выдерживали определенную дистанцию. На секунду землянин потерял бдительность. В первое мгновение он даже не понял, откуда на улице появились два огромных тасконца.
— Здорово, приятель, — пробасил мужчина лет тридцати пяти в черной куртке и с кастетом на руке.
— Привет, — чуть растерянно выдохнул Храбров.
— Гони карточку и останешься жив, — нагло вымолвил второй налетчик, приставляя нож к горлу русича. — Ты ведь понимаешь, мы не шутим. Сам когда-то промышлял подобным ремеслом…
В ночной тишине раздался приглушенный отвратительно каркающий смех. Внешность у бандита была запоминающаяся. Узко поставленные глаза, сломанный нос, стриженая голова с короткой челкой и красноватый шрам, проходящий через левую щеку и скулу. Забыть такое лицо невозможно. В подобной ситуации только полный идиот поверит словам убийцы.
— Я бы рад, — тихо произнес Олесь. — Но это мои последние деньги.
Ответ Храброва привел тасконцев в замешательство.
Они долго не могли сообразить, человек действительно настолько глуп или прикидывается дураком.
— Хватит болтать! — грубо проговорил первый налетчик. — Выворачивай карманы и раздевайся. Мы «кровавые хищники» и шутить не любим.
— Кто? — удивленно переспросил землянин.
— Этот болван о нас даже не слышал, — рассмеялся бандит со шрамом.
В тот же миг Олесь резко вывернул ему руку за спину, а второму преступнику нанес сильный удар ногой в живот. Из сдавленной кисти выпал самодельный нож. Не давая тасконцам опомниться, русич повалил их на бетонное покрытие. Издавая гневное рычание, налетчики постепенно приходили в себя. Храбров с трудом удерживал двух бандитов. К счастью, на помощь землянину уже спешили трое агентов в штатском. Парни, следившие за Олесем, бросились бежать, но словно наткнулись на невидимую стену.
Группа захвата с преступниками не церемонилась. Надев на убийц наручники, их поставили лицом к стене дома. По горячим следам начался допрос. В ответ налетчики лишь выкрикивали ругательства и проклятия. Терять мерзавцам было нечего. В конце концов, терпение руководителя операции иссякло, и он довольно громко сказал:
— Вы вынуждаете меня применить крайние меры. Придется приступить к местному зондажу мозга. Процедура не из приятных…
— Это нарушение закона! — нервно воскликнул бандит в куртке.
— А что делать… — театрально развел руками офицер.
— Мы будем жаловаться, — пискляво завопил стриженый парень.
— Заткнись! — зло процедил сквозь зубы тасконец со сломанным носом. — Через пару дней ты об этой процедуре даже не вспомнишь. Терпеть же адскую боль из-за какого-то ублюдка в управлении города я не намерен. Подлец знал, на что шел.
Через двадцать минут преступник выложил всю необходимую информацию. Подробности налетов, пути сбыта награбленных вещей, адреса тайных квартир и имена сообщников. Храбров успешно выполнил порученное задание. В Ньюкорле начались аресты членов группировки «кровавые хищники».

* * *

Олесь переоделся, привел себя в порядок и отправился к станции монопоезда. До Лонлила было около четырех часов пути. Есть время подумать, поразмышлять. Вместе с оперативниками русич вернулся на базу по тайному тоннелю. О его существовании никто в зоне отчуждения не знал. Как оказалось, правительство постоянно держало руку на пульсе отгороженных анклавов. Опытные агенты регулярно передавали в разведывательный центр информацию о самых важных событиях, происходящих в городах.
Шестерых наиболее активных участников банды группа захвата передала охране резервации. Их судьбу решит специальный суд. Впрочем, учитывая тяжесть совершенных преступлений, его приговор предугадать несложно. Полное стирание памяти и корректировка сознания. Нормальным такого человека уже не назовешь.
После реабилитационного периода людей доставят в особый сектор, где они будут заниматься несложным физическим трудом.
Подземная Таскона являлась гуманным государством. Ее власти всегда давали оступившемуся человеку еще один шанс. Главное, чтобы он приносил пользу обществу и не допускал подобных ошибок в будущем. Но всему есть разумный предел. «Кровавые хищники» переступили опасную черту. Теперь личности налетчиков будут уничтожены.
Монопоезд замер, двери бесшумно открылись, и Храбров вышел на платформу. Его тотчас захлестнул сплошной поток людей. В городе царила обычная деловая суета. Олесь двинулся к боковой лестнице, но тут заметил адъютанта Байлота. Тасконец внимательно всматривался в лица пассажиров, явно кого-то выискивая. Тяжело вздохнув, русич зашагал к офицеру.
— Привет, Дарл, — вымолвил Храбров. — Не меня ищешь?
Молодой человек мгновенно развернулся и облегченно произнес:
— Слава богу! Я уже совершенно отчаялся.
— Что-то случилось? — спросил землянин.
— Это длинный разговор, — ответил тасконец. — Да и не здесь… Тебя вызывает старик. У нас возникли серьезные проблемы.
— Но я еще не был дома, — возмутился русич. — Надо повидаться с Олис…
— Она чувствует себя хорошо, — улыбнулся Дарл. — И пока не родила…
Во взгляде офицера появилась настойчивость. Положив руку на плечо Храброва, тасконец по-дружески сказал:
— Олесь, это приказ.
Землянину оставалось лишь подчиниться. Привычным маршрутом мужчины добрались до разведывательного центра. В душе Храброва клокотали гнев и раздражение. Порой ему казалось, что даже электробус движется слишком медленно. В кабинет генерала, которого за глаза все называли стариком, он не вошел, а буквально ворвался. Русич наверняка выпалил бы какую-нибудь дерзость, но замер на полуслове.
В мягком удобном кресле напротив Аргуса сидела Кроул. Женщина была на девятом месяце беременности, и ее большой живот заставлял аланку постоянно отклоняться чуть назад. В первое мгновение Олесь растерялся. Однако длилось это состояние недолго. Землянин поздоровался с Байлотом и направился к жене. Нежный поцелуй, пара коротких ласковых фраз. Генерал ждал недолго. Минуты через две тасконец вежливо произнес:
— Прошу прощения, что обрываю вас, но времени мало. Ситуация очень сложная…
По всей видимости, между Аргусом и Олис существовал какой-то уговор. Сразу после этих слов женщина оперлась на руку мужа, встала и не спеша зашагала к выходу. У самой двери Кроул остановилась и с вымученной улыбкой на губах вымолвила:
— Я подожду в комнате отдыха. Ты обещал мне целый час…
Как только аланка вышла, Храбров с недоумением спросил:
— Что здесь происходит? Недомолвки, тайны, секреты. Даже собственная жена не хочет ничего объяснять.
— Садись, — спокойно сказал старик. — Нам предстоит многое обсудить. Ты неплохо поработал в Ньюкорле. Но все это детские забавы по сравнению с настоящим внедрением. В последние дни в мире происходят странные и непонятные события. Думаю, период затишья закончен. Силы Тьмы заметно активизировались.
Речь Байлота несколько остудила пыл русича. За прошедшие два года Олесь даже не вспоминал, что является воином Света. Видения исчезли, жизнь стала тихой и мирной. Сражения, погони, кровь и боль остались где-то в далеком прошлом. Но враг не дремлет. Он наносит удар в самый неожиданный момент.
Без лишних споров землянин опустился в кресло. Выдержав паузу, генерал продолжил:
— Для начала я введу тебя в курс дела. Это не так просто, как может показаться на первый взгляд.
Аргус нажал на одну из кнопок, и в помещении вспыхнула трехмерная голографическая сфера. Храбров с восхищением смотрел на россыпи разноцветных точек, пунктирные линии и треугольные отметки.
— Перед тобой звездная карта, — бесстрастно произнес тасконец. — Она досталась нам от древней цивилизации. Предки контролировали космическое пространство в радиусе четырех с половиной парсек. По галактическим меркам — ничтожно мало. Вся зона разбита на восемь секторов. Сириус, разумеется, расположен в центре шара.
Разглядывая изображение, русич невольно подался вперед. Сфера завораживала своим величием и совершенством.
— Обрати внимание, — вымолвил старик. — В районе экватора в шестом секторе есть желтовато-белая звезда. Это Альтар. Другой белый гигант находится в самом низу, в восьмом секторе. Фольгаут. Разведчики стремились именно к ним.
— Почему? — удивился Олесь.
— По аналогии, — грустно улыбнулся Байлот. — Люди ошибочно считали, что братья по разуму могут жить только возле звезд, похожих на родной Сириус. О нашем земном происхождении знали лишь избранные. Как и следовало ожидать, ни у Альтара, ни у Фольгаута пилоты ничего не обнаружили. Подтвердилась теория ученых-астрофизиков. Подобные горячие гиганты сравнительно молоды. Им от силы сорок-пятьдесят миллионов лет. Для формирования планет, а тем более атмосферы и зачатков жизни этого явно недостаточно.
— Постой-ка! — прервал генерала Храбров. — А Сириус? Ведь возле него вращается больше десятка планет. Ты сам говорил, что когда уцелевшие на «Ковчеге» атланты высадились на Тасконе, они увидели цветущий мир. Значит, данная система не подчиняется общему правилу.
— Совершенно верно, — кивнул головой Аргус. — Буйная растительность, трехглазые обитатели и весьма благоприятный климат. И не забудь об Алане и Маоре. На освоение первой колонии предкам понадобилось каких-то сто лет. Прекрасная почва, огромные запасы воды и собственная зачаточная флора. Идеальные условия для переселенцев. С Маорой было гораздо сложнее. Требовалось изменить химический состав воздуха. Специальные генераторы до сих пор стоят на полюсах…
Старик встал из-за стола и неторопливо подошел к окну.
— В любом случае, три обитаемые планеты у белого сверхгиганта — это парадокс, — задумчиво произнес Байлот. — Есть и еще одна серьезная неувязка. Мы определили возраст Тасконы. По самым скромным подсчетам ей не меньше пяти миллиардов лет.
— Абсурд! — вырвалось у русича. — Планеты возникают вместе со звездой. По вашим же утверждениям Таскона древнее Сириуса раз в сто. Либо я ничего не понимаю, либо вся наука летит к чертям. Этому феномену есть разумное объяснение?
— Трудно сказать, — пожал плечами Аргус. — Теологи тут же воспользовались ситуацией и объявили данный факт божественным провидением. И неудивительно. Ведь наша звездная система нарушает основные законы природы. Спорить с апологетами религии бесполезно. Они не отступают от своего учения ни на шаг.
— А каково мнение ученых? — поинтересовался Олесь.
— Большинство из них придерживается древней теории, — вымолвил генерал. — Главный ее постулат — наличие у Сириуса звезды-спутника. И Фольгаут, и Альтар — одиночки. Согласно эволюции звезд такие светила как Солнце постепенно остывают и превращаются в красных гигантов, а затем начинают резко уплотняться. В результате получаются белые карлики.
— Неплохая мысль, — заметил землянин. — Все вроде становится на места. Планеты вполне могли двигаться вокруг другого центра.
— Звучит действительно красиво, — согласился Байлот. — Но существует ряд коварных вопросов. Например, что происходило с планетами при расширении красного гиганта? Как уцелела жизнь при вспышке Сириуса и изменении орбит? Почему силы тяготения не разорвали крупные космические объекты на куски? Увы, ответов нет. Существуют только предположения.
— А хранители упорно молчали о том, где находится истинная родина человечества, — вставил Храбров.
— Разумеется, — подтвердил старик. — Разведчики и без нашей помощи обнаружили на Земле цивилизацию. Она не достигла высокого уровня, и Таскона дипломатично взяла ее под опеку. Ни о какой экспансии речь даже не шла. Хранители хорошо помнили легенду о «Ковчеге». Повторять ошибки атлантов мы не собирались. Клан тогда имел значительное влияние на власть…
— Между тем, освоение близлежащего пространства продолжались, — проговорил русич.
— Первая удача лишь подхлестнула смельчаков, — сказал Аргус, возвращаясь к столу и беря специальную указку. — Астрофизики довольно быстро поняли, возле звезд какого класса надо искать обитаемые планеты. Красные карлики, которых в космосе огромное количество, слишком слабы и холодны. Тратить сотни лет на их изучение было глупо.
— Корабли отправились к светилам, похожим по спектру на Солнце, — догадался Олесь.
— Именно, — произнес генерал. — Проц — двойная звезда. У нее есть крошечный спутник и миллиарды каменных глыб на промежуточных орбитах. Планеты так и не сформировались. О Цевре и говорить нечего. Желтая и оранжевая звезды составляют центр, а вокруг вращается красный карлик. Безумное столпотворение. Взор исследователей обратился к восьмому сектору.
Примерно в трех парсеках от Сириуса расположена звезда Аридан. Она имеет оранжевый оттенок и почти такую же светимость, как и Солнце.
— Неужели еще одна разумная раса? — удивленно спросил землянин.
— Нет, — улыбнулся Байлот. — Всего лишь шесть планет, и на второй — вполне пригодные для жизни условия. Плотная атмосфера, приемлемый температурный режим, огромные океаны. Главная проблема — недостаток кислорода. Однако после работ с Маорой подобные трудности уже никого не пугали. Планету назвали Аква и основали колонию. К моменту катастрофы на Тасконе в системе Аридана проживало около тридцати тысяч человек. Их предупредили о надвигающейся беде и грядущем забвении. Просьба об эвакуации была отклонена.
— И что с ними стало? — уточнил Храбров.
— Неизвестно, — ответил старик. — Мало того, лет десять назад был обнаружен документ, в котором говорилось о пяти поселениях на планетах у красных звезд. Частные промышленные корпорации старались получить сверхприбыли от добычи стратегических полезных ископаемых.
— Не завидую я оставшимся там беднягам, — вымолвил русич.
— Вряд ли кто-нибудь уцелел, — возразил Аргус. — Все продовольствие рабочим доставлялось из метрополии. Существовать автономно могли от силы одна-две станции. Да и прошло уже больше двухсот лет…
Неожиданно взгляд Олеся упал на желтоватую звезду, находящуюся где-то между Сириусом и Фольгаутом. По цвету и размеру она очень напоминала Солнце.
Древние тасконцы наверняка отправляли к ней разведывательные экспедиции. Указав на яркую точку, Храбров произнес:
— А это что за звезда?
На губах генерала появилась довольная улыбка.
— Меня всегда поражала быстрота твоего мышления, — заметил Байлот. — Ты попал точно в цель. Звезда называется Китар. Именно возле нее исследователи обнаружили планету с довольно высокоразвитой цивилизацией. К сожалению, представители могущественной расы отказались вступать с нами в контакт. Они заявили, что живут обособленно и в друзьях не нуждаются. На орбите Эдана, так местные обитатели называют свою планету, располагались спутники наблюдения и защиты.
— А почему вы не встретили их раньше? — спросил землянин. — Расстояние до Китара ведь невелико…
— Эданцы неплохо освоили ближний космос, но пределы звездной системы никогда не покидали, — пояснил старик. — Перешагнуть световой барьер непросто. Если честно, наши предки сделали это открытие совершенно случайно. Впрочем, я отклонился от темы. Переговоры зашли в тупик, и крейсер «Вилан» вернулся на базу в системе Аридана. После дозаправки корабль стартовал к еще одной интересной звезде.

Предыдущая страница 12 Следующая страница


13 Николай Андреев

Указка Аргуса замерла на оранжевой отметке в седьмом секторе. Судя по светимости, она мало чем отличалась от Солнца и Китара. Понизив голос, генерал с горечью сказал:
— Больше «Вилан» никто не видел. Судно с экипажем в двести человек исчезло в бездне космоса.
— Неужели его не искали? — удивился Олесь.
— Увы, — развел руками Байлот. — На это уже не осталось времени. Описанные мною события укладываются в последние двадцать лет истории древней цивилизации. Исчезновение разведывательного корабля произошло за два года до катастрофы.
— Понятно, — кивнул головой русич, — Обострение отношений с Аланом, нехватка ресурсов, и, наконец, паника последних месяцев. Политикам и ученым было не до крейсера.
— Ты абсолютно прав, — подтвердил слова Храброва старик. — Люди готовились к эвакуации и строили подземные города. Какие тут исследовательские проекты…
— А куда делся звездный флот Тасконы? — вымолвил землянин.
— Не знаю, — проговорил Аргус. — Мы перерыли массу документов, вытащили из архивов старые отчеты, просмотрели приказы военных. Ничего… Полное отсутствие информации. Наши аналитики сходятся во мнении, что эскадра ушла куда-то далеко за пределы сферы. Два века — большой срок. Хотя бы раз, но они появились бы на родной планете. Алан ведь начал осваивать космическое пространство лишь несколько десятилетий назад. Стоящих кораблей у него до сих пор немного.
— Странно, — задумчиво произнес Олесь. — Всего в трех парсеках от Сириуса есть планета Аква. Условия на ней приемлемые. За год в систему Аридана можно было перебросить сотни тысяч тонн груза и миллионы поселенцев. Даже аланские суда преодолевают подобное расстояние за три декады. Так зачем отправляться в неведомые дали и рисковать жизнью? Где логика?
— Вопросы, на которые нет ответа, — сказал генерал. — Мы бьемся над этой проблемой вот уже двести лет. Первые жители подземных городов ждали, что флот вернется и поможет им восстановить разрушенную инфраструктуру планеты. Однако время шло, а космос оставался по-прежнему пустынным. Я помню эйфорию, царившую здесь, когда астрономы заметили приближающиеся корабли. Глупцы! Суда оказались аланскими. Жалкое убожество, едва преодолевающее световой барьер.
— И тогда вы поняли, что надеяться нужно только на себя, — вставил русич.
— Да, — тяжело вздохнул Байлот. — Командование эскадры испугалось Великого Координатора. С их мощью можно было растоптать Алан, превратить его в выжженную равнину. Однако беглецы не стали убивать ни в чем не повинных людей. Основывать же новый мир на Акве — дело рискованное. Никто не знал, какими технологиями обладает противник. А вдруг враг нападет лет через двадцать-тридцать? Правители приняли другое решение. Они отдали Сириус Великому Координатору, а нас бросили на произвол судьбы.
— Звучит логично, — согласился Храбров.
— Это единственно разумное объяснение, — проговорил старик. — Надо отдать должное, Алан не топчется на месте, как наши предки. После долгих безуспешных попыток агенты, наконец, получили доступ к космической программе захватчиков и были немало удивлены результатами исследований. Фантастические темпы. А ведь начинали аланцы практически с нуля. Никакой информации, никаких документов, лишь старые слухи и обрывки звездных карт. Древняя цивилизация держала колонии вдали от своих космических изысканий и не допускала утечки ценных сведений.
— Но о Земле Великий Координатор уж точно знал, — вымолвил Олесь.
— Разумеется, — кивнул головой Аргус. — Первую экспедицию тиран отправил именно к Солнцу. Дальше последовали Проц, Цевр, Летан и Улкан. Разведчики пунктуально и методично изучают звезду за звездой. Сейчас Алан контролирует пространство примерно в радиусе трех парсек.
Генерал нажал на пульте еще одну кнопку, и внутренняя часть шара стала бледно голубой. Успехи соседей без сомнения очень интересовали тасконцев. Русич встал с кресла и подошел к сфере. О чем-то Байлот явно умалчивал. Храбров решил догадаться сам. Внимательно взглянув на карту, землянин бесстрастно заметил:
— Похоже, аланцы вплотную приблизились к системе Аридана.
— Совершенно верно, — произнес старик. — Мы не остались в стороне от столь важного события и месяца четыре назад подкинули им кое-какую информацию. Разведывательные суда Великого Координатора — глаза и уши подземного мира. Противник заглотил наживку и быстро снарядил экспедицию к оранжевому светилу. Семь дней назад один корабль вернулся…
— Что-то случилось? — спросил Олесь.
— Итог похода привел в шоковое состояние и командование флота, и нас, — проговорил Аргус. — Возле второй планеты системы крейсера наткнулись на четыре судна странной треугольной конфигурации. Без всякого предупреждения они атаковали разведчиков и нанесли кораблям серьезные повреждения. На попытки командиров судов вступить в переговоры противник отвечал новыми залпами. Аланцы были вынуждены ввязаться в бой.
— И чем он закончился? — вымолвил русич.
— Обе стороны потеряли по одному крейсеру, — ответил генерал. — Руководитель экспедиции реально оценил ситуацию. Против трех врагов корабль не продержался бы и четверти часа. Включив двигатели на полную мощность, «Сондор» оторвался от неприятеля и обратился в бегство. Преследовать судно нападавшие не решились. Им, видимо, тоже прилично досталось. С. многочисленными пробоинами, разрушенными переборками и поредевшим экипажем корабль с трудом добрался до сторожевой базы «Альфа-1». Таким образом, первая вылазка Алана к Акве оказалась крайне неудачной.
— Свято место пусто не бывает, — иронично сказал Храбров. — Для галактики два века ничтожный отрезок, а вот для разумных цивилизаций вполне достаточное время для рывка. Тасконцы покинули этот звездный сектор, и за власть над миром теперь бьется Алан и кто-то еще… Может эданцы?
— Не исключено, — произнес Байлот. — Однако компьютеры, проанализировав факты, категорически возражают. Информации конечно мало, но они не видят логики в поведении народа Китара. Сначала местные жители отказываются от контакта и заявляют, что живут обособленно, а затем ведут активную экспансию и атакуют всех без разбора.
— Ох уж эти машины! — вырвалось у землянина. — Вы чересчур им доверяете. На самом деле ответ прост. Два века назад эданцы были слабы и вступать в открытый конфликт с неизвестной цивилизацией не рискнули. Бросив все силы на развитие космического флота, они, наконец, добились цели и с удивлением обнаружили, что могущественный противник исчез. Суда Алана имеют несколько иную форму, а потому воспринимаются как конкуренты.
— Наверное, ты прав, — проговорил старик. — В любом случае эта агрессивная раса представляет угрозу для человечества. Я подчеркиваю последнее слово. Если враг хозяйничает в системе Аридана, то рано или поздно его корабли появятся и у Сириуса, и у Солнца. Расстояние между звездами невелико. Кроме того, мы не знаем истинных возможностей крейсеров неприятеля.
— Опасность действительно серьезная, — согласился Олесь. — Ринуться в бой без разведки, без переговоров может только сильный, уверенный в себе противник. И насколько я понимаю, вступительная часть закончена.
— Да, — кивнул головой Аргус. — Алан не смирился с поражением. По мнению военных, экспедиция столкнулась с небольшим поисковым отрядом вражеского флота. А значит, ее нужно выбить со стратегически важного плацдарма. Аква представляет огромную ценность для Великого Координатора. Во-первых, практически готовая колония для переселенцев, во-вторых, планета обладает огромными неразработанными месторождениями полезных ископаемых. Алан, как и Таскона, начинает остро ощущать их нехватку.
— А главное, отодвинуть врага от собственной звездной системы, — вымолвил русич.
— Ты догадлив, — улыбнулся генерал. — В наше распоряжение попал секретный приказ правителя. В нем говорится о формировании ударной группы из семи современных крейсеров. Они отправятся к Акве через четверо суток.
На миг Байлот замолчал и посмотрел на Храброва. Землянин выдержал проницательный взгляд учителя.
— Какова моя роль во всем этом? — спросил Олесь.
— Нам нужна самая точная информация о походе, — произнес старик. — Внедрить агентов в экипажи судов и десантные подразделения, к сожалению, не удалось. Однако мы нашли другое решение проблемы. Вариант рискованный, зато очень перспективный. Если получится…
— Не тяни! — оборвал генерала русич.
— Для проведения научных исследований в состав экспедиции включена особая группа ученых, — вымолвил Аргус. — Их шесть человек. Химик-биолог, специалист по связи, геолог-топограф, инженер по технике и вооружению, дозиметрист и лингвист. Последний является командиром отряда и отвечает за переговоры с другими расами. Люди проверенные и хорошо подготовленные. Подобных групп на Алане не больше десятка. Кандидатуры подбирались лично Великим Координатором. Разумеется, все с высокими степенями посвящения.
— Звучит логично, — проговорил Храбров. — В планах правителя я не вижу ни одного изъяна. И как вы намереваетесь провести внедрение?
— Все гениальное просто, — сказал генерал. — Мы используем противоречия аланского общества. Большая часть пилотов и десантников не поддается посвящению. Они не имеют права жить на планете и прозябают на космических базах. Ученые из особой группы принадлежат к иной касте. Это люди безмерно преданные Великому Координатору. Раньше времени элита на кораблях не появится.
— И где же обоснуются исследователи? — уточнил землянин.
— По нашим данным — на «Альфе-1», — ответил Бай-лот. — Ученые переберутся на флагман лишь за несколько часов до старта. Руководителем экспедиции назначен генерал Эднарс. Среди коллег он характеризуется, как человек умный, опытный и решительный. Теперь о деталях… Незадолго до отлета один из членов группы почувствует себя очень плохо. Врач констатирует тяжелое отравление. Вызывать замену с Алана будет уже поздно. Тут-то ты и подвернешься. Разумеется, мы подготовим прекрасную легенду и соответствующие рекомендации.
— И кем я стану? — поинтересовался Олесь.
— Геологом, — произнес старик.
— Вы сошли с ума! — не удержался от возгласа русич. — Я ничего не смыслю в этой науке. Меня раскроет любой образованный аланец.
— Ты нас недооцениваешь, — спокойно возразил Аргус. — Тасконцы начали заниматься мозгом гораздо раньше Великого Координатора. Небольшая получасовая процедура, и господин Храбров приобретет необходимые знания.
— Не нравится мне ваша затея, — покачал головой землянин. — Мой разум может и не выдержать повторного вторжения. Не хочется угодить в клинику для людей, потерявших рассудок.
— Не волнуйся, — успокоил Олеся генерал. — Процедура абсолютно безболезненная. Врачи не затронут глубинную память. Это лишь легкий отпечаток на подкорку, так называемое временное запоминание. Месяцев через шесть из огромного объема полученной информации не останется и десяти процентов. Признаюсь честно, аналитики считают, что тебе не придется работать на Акве по специальности. Тем не менее, мы подняли кое-какие архивы. Есть карты первичных изысканий на планете. Уверен, ты справишься с задачей.
Русич неторопливо прошелся по кабинету. Что-то в плане Байлота его смущало. Он никогда не верил в неуязвимость подобных схем. Как обычно, в самый неподходящий момент вмешивается человеческий фактор, и все тщательно продуманные варианты летят к чертям. Храбров остановился у сферы, взглянул на яркую оранжевую точку и проговорил:
— Хорошо, согласен. Хотя способ внедрения мне кажется притянутым за уши. Слишком много допусков…
— Спорить не имеет смысла, — вымолвил старик. — Я ведь не случайно предложил твою кандидатуру. Противников в Центре было немало. На столь ответственное задание планировался другой, более опытный агент. Ты же только вчера сдал выпускной экзамен.
— И как тебе удалось убедить оппонентов?
— Служба безопасности Алана очень неуютно себя чувствует на кораблях звездного флота, — произнес Аргус. — На крейсерах сплошь и рядом неблагонадежные элементы. Поэтому навыки разведчика там ни к чему. А вот боевое искусство, умение принимать правильное решение в экстремальной ситуации обязательно пригодится. И здесь соперничать с землянами сложно.
— Льстишь? — улыбнулся русич.
— Ничуть, — бесстрастно сказал генерал. — Я прагматик и констатирую факты. Нам нужен не просто информатор, а человек, способный вернуться из экспедиции живым, На Акве может случиться все, что угодно.
— Спасибо за доверие, — иронично заметил Храбров. — На моей Родине есть хорошая поговорка — из огня, да в полымя. Сначала я выполнял такую работу для Алана, теперь — для Тасконы.
— Ты делаешь это ради Олис, ради собственного ребенка, ради человечества, — жестко отреагировал Бай-лот. — На карту поставлена судьба цивилизации.
— Не надо меня убеждать, — вымолвил землянин. — Когда я отправляюсь?
— Через восемь часов, — проговорил старик.
Признаться честно, подобного удара Олесь не ожидал. Он не сумеет даже толком попрощаться с женой. Теперь стала понятна последняя фраза Кроул. К моменту встречи аланка уже все знала и не сомневалась в том, какое решение примет муж.
— Мне необходимо увидеться с друзьями, — произнес русич.
— Это невозможно, — сказал Аргус.
— К дьяволу вашу секретность! — раздраженно воскликнул Храбров. — О предстоящей операции я не пророню ни слова. Утечки информации не будет.
— Ты напрасно тратишь эмоции, — вымолвил генерал. — Секретность тут ни при чем. За последние дни действительно произошло много событий. Никого из группы в подземной Тасконе нет. Линда и Вилл успешно легализовались на Алане, Тино и Карс работают в пустыне Смерти, а Крис, Пол и Жак улетели на космические станции противника. Двухлетнее затишье закончилось. Начинается новый этап борьбы. Вы должны быть готовы к нему. Предстоит схватка с куда более опасным и могущественным врагом.
После непродолжительной паузы землянин спросил:
— Что я должен делать, когда экспедиция завершится?
— Вот это речь профессионала, — заметил Байлот. — Мы внедрили своих людей почти на все станции. Многое зависит от того, с какими сведениями ты вернешься. Великий Координатор никогда не пойдет с нами на переговоры. Выход только один — физическое устранение диктатора. Подготовка мятежа уже началась. С «Альфы-1» тебя переправят на Алан. Канал довольно устойчивый и надежный. У правителя многочисленная и преданная охрана. Штурм резиденции будет нелегким.
— Понимаю, — кивнул головой Олесь. — А вы не боитесь смуты на планете? Смерть тирана, даже самого жестокого и кровожадного, часто приводит к хаосу. Не слишком ли это рискованно при угрозе извне?
— Вероятность гражданской войны действительно существует, — подтвердил старик. — На подавление очагов сопротивления и реабилитационный период аланцам потребуется время. И потому твоя миссия очень важна. Мы хотим точно знать, насколько опасен неведомый враг. А главное, когда он решится на вторжение? В любом случае, операцию по свержению Великого координатора надо форсировать.
— Мне нужно попрощаться с Олис, — тяжело вздохнув, проговорил русич.
— У вас ровно час, — вымолвил Аргус.
Храбров тут же развернулся и стремительно зашагал к двери. Жена, наверное, уже заждалась его. Кроул ведь прекрасно знает, что они расстаются на долгие месяцы. И неизвестно, встретятся ли вновь. Мечты о тихом семейном счастье рассыпались, словно карточный домик.

Глава 10
ЛЕГАЛИЗАЦИЯ

Час пролетел, как одно мгновение. За это время Олесь и Олис сказали друг другу лишь несколько фраз. Да и к чему в подобной ситуации слова? Глаза, губы, руки говорят гораздо больше. Аланка держалась превосходно. В детали экспедиции Байлот ее не посвящал, но она и сама догадалась, что задание, которое получил Храбров, крайне рискованное. Напрасными иллюзиями Кроул никогда себя не тешила.
В дверь, осторожно постучали. Спустя пару секунд на пороге появился Дарл. Опустив голову и чувствуя определенную неловкость, адъютант генерала произнес:
— Пора. Олесь, тебя уже ждут.
Фраза тасконца стала для Олис последней каплей. Силы женщины не беспредельны. По щекам аланки потекли слезы. Срывающимся голосом Кроул сказала:
— Будь осторожен.
К горлу русича подкатил комок. Казалось, он задыхается. Несколько мгновений Олесь не мог вымолвить ни слова. Землянин опустился на колени, прижался к животу Олис и тихо едва слышно проговорил:
— Я вернусь. Обязательно вернусь. Ты меня знаешь…
— Знаю, — попыталась улыбнуться женщина. — Потому и волнуюсь.
— Напрасно, — отреагировал Храбров. — Думай только о ребенке. Он — наше будущее. Я, к сожалению, не увижу его сразу после рождения. Так что весь груз забот ляжет исключительно на тебя.
Аргус оказался неплохим психологом. Чтобы облегчить аланке расставание с мужем, старик привез в Центр Николь. За два года женщины очень сдружились. Помощь унимийки была сейчас как нельзя кстати. В комнату отдыха сначала вбежал Мартин, полуторагодовалый сын Криса и принцессы, а затем вошла Николь.
Русич встал, поцеловал Олис в губы и быстро, не оборачиваясь, двинулся к выходу. До лаборатории Олесь добрался минут за десять. Землянин не стал даже пользоваться лифтом. Дарл еле за ним поспевал.
Храброва посадили в кресло, жестко закрепили руки и ноги, вокруг тела обмотали эластичные ленты. Признаться честно, русич побаивался этой процедуры. Присутствие Байлота Олеся не успокаивало. С мозгом шутки плохи. Малейшая ошибка, и человек может запросто превратиться в растение.
— Расслабьтесь, — мягко произнесла миловидная светловолосая женщина.
В тот же миг землянин почувствовал укол в плечо. Через секунду предметы начали расплываться в глазах, а сознание терять ощущение реальности. Храбров уже не видел, как на его голову водрузили массивный шлем, полностью закрывающий лицо темным забралом и имеющий десятки разноцветных проводов.
Разум русича погрузился в сон. Впрочем, ненадолго. Кто-то запустил программу, и на Олеся обрушился гигантский поток информации. Безумные формулы, разрезы почв, таблицы минералов, топографические и геологические карты. Безумный процесс длился целую вечность. Но вот наступила спасительная темнота. Нарушенные связи постепенно восстанавливались.
Землянин открыл глаза и огляделся по сторонам. На лицах ученых Храбров заметил волнение. Они по-настоящему переживали за своего пациента.
— Черт подери, я еще жив! — усмехнулся Олесь.
— Как твое состояние? — поинтересовался генерал.
— Паршиво, — вымолвил русич. — Такое впечатление, что мне прополоскали мозги. А если серьезно, то с каждым мгновением нарастает головная боль.
— Это нормальная реакция, — вмешался академик Лайланд. — Защитная функция после значительного умственного перенапряжения. У студентов, готовящихся к экзаменам, те же симптомы. Только у них данный процесс растянут на несколько дней, а вы уложились в двадцать семь минут. Довольно неплохой результат.
— Но я что-то не ощущаю себя гением геологии, — проговорил Храбров.
— Ничего удивительного, — сказал тасконец. — Ваши знания в данной области поверхностные и кратковременные. Они будут всплывать при получении конкретного вопроса. Отсутствует системность информации.
— Ну и слава богу, — выдохнул землянин, вставая с кресла.
Неожиданно Олеся качнуло, и он едва удержался на ногах. Видимо, еще не все участки мозга включились в работу. Поддержав пациента за локоть, Лайланд протянул русичу три маленькие красные таблетки.
— Принимайте через каждый час, — произнес академик. — Это снимет головную боль и поможет окончательно прийти в себя. Вам бы отлежаться денька два, но, к сожалению, такой возможности нет.
Ученый взглянул на Байлота, и тот отрицательно покачал головой. Времени у Храброва действительно не было. Покинув лабораторию, разведчики сразу отправились на специальную платформу. Здесь их уже ждал монопоезд и четыре человека из группы прикрытия. А еще через сорок минут отряд достиг зоны перехода.
Возле лифта пришлось задержаться. Внешний вид Олеся не совсем соответствовал облику аланского геолога-переселенца. Один из офицеров передал русичу тяжелую темно-зеленую походную сумку. Раскрыв ее, Храбров обнаружил аккуратно сложенные вещи.
— Переоденься полностью, — вымолвил старик. На тебе не должно быть ничего тасконского. Порой даже нижнее белье приводит к провалу. Мы старались предусмотреть все мелочи.
Землянин немедля приступил к смене облика. Между тем, Аргус зачитывал ему подготовленную легенду. Она была введена в сознание вместе со сведениями по геологии. Сейчас каждое сказанное слово находило отклик и всплывало на поверхность. Постепенно чужое имя и история жизни становились чем-то неотъемлемым и родным.
— …тебя зовут Стик Лендон, — негромко звучал голос генерала. — Родился в маленьком городке Бланка на севере материка Елания. Это в восточном полушарии Алана. С раннего детства проявлял своеволие и полное равнодушие к сеансам Великого Координатора. Не прошел ни один тест на посвящение. Однако благодаря хорошей подготовке и природным способностям Стик без труда поступил в университет. Лендон считался одним из лучших студентов и в то же время самым неблагонадежным. Участвовал во всех без исключения акциях протеста.
— А я, оказывается, бунтарь, — иронично заметил Олесь.
— Ничего не поделаешь, — пожал плечами Байлот. — За многочисленные нарушения порядка Лендону запретили въезд в крупные города, а затем и целые сектора. Вскоре опального геолога выслали на Таскону. Возвращение на Алан разрешено лишь в Бланку и прилегающую к ней область. На Оливии Стик занялся разработкой шахт в восточных горах. Нашел общий язык с кланом трехглазых, переругался со службой безопасности, но умудрился обнаружить крупные запасы стратегических полезных ископаемых. Уже ведется промышленная добыча.
— Причина, по которой господин Лендон покидает Таскону? — уточнил русич.
— Отпуск, — проговорил старик. — За три последние года геолог скопил приличную сумму денег. На «Альфе-1» служит его хороший друг. Визит на военную базу подозрений не вызовет. Подобные посещения в аланских космических силах не редкость. Многие люди не могут побывать на родной планете и потому путешествуют по станциям. Это своеобразный и странный мир, не имеющий ничего общего с жизнью метрополии. Тем не менее, именно солдаты и офицеры звездного флота составляют основу аланской армии.
— И вы, разумеется, начали вербовку среди непосвященных военнослужащих, — вставил Храбров.
— Успехи превзошли самые смелые ожидания, — вымолвил Аргус. — Быть изгоями, отшельниками, людьми второго сорта никто не хочет. На всем пути следования тебя будут страховать наши агенты. Ну, а на «Альфе» Стика встретит его старый товарищ капитан Шол Нокс. Сообщение о твоем прилете уже послано.
— Этот человек реален или прекрасно отработанная легенда? — спросил землянин.
— Обижаешь, — улыбнулся генерал. — Вся история подлинная. Рисковать в такой ситуации нельзя. Правда, возникла проблема с самим геологом. Помогать нам он категорически отказался. Дух бунтарства в нем действительно непреодолим. Пришлось, Лендона изъять и изолировать в надежном месте. Любой сотрудник шахты подтвердит, что аланец уехал на космодром.
— А не слишком одиозная фигура? — произнес Олесь, застегивая молнию на куртке. — Руководитель группы может не решиться взять такого человека в экспедицию. Ненадежен, опасен, своенравен…
— Мы думали над этим, — сказал Байлот. — Положительная личность, без сомнения, имеет ряд преимуществ, но вызовет подозрение. Лендон же, как зеркало, все недостатки лежат на поверхности. Служба безопасности будет ломать голову над его поведением, а не над тем, на кого работает геолог. Кроме того, ученые мало интересуются политикой. Им нужен профессионал в своей области. Не забывай и об общей атмосфере. Перед угрозой встречи с боевыми кораблями неведомой и опасной цивилизации не до мелких внутренних дрязг.
— Пожалуй, — согласился русич. — Мне нравится мой образ. Он позволяет вести себя раскованно, не стесняться в выражениях и не соблюдать жесткие правила. Некий разумный авантюризм.
— Смотри, не переиграй, — чуть взволнованно заметил старик.
— Постараюсь, — улыбнулся Храбров. — Лишь бы не нарваться на людей, хорошо знающих подлинного Лендона. Тогда придется туго.
— Будем надеяться на удачу, — проговорил Аргус. — Мы готовили операцию пять дней. На первый взгляд совсем немного, но на самом деле это плод работы тасконской разведки за последние три года. Впервые задействована вся цепочка вербовки. Стартовый модуль доставит тебя на транспортное судно звездного флота. Оно везет десантников на «Альфу-1». Таким образом, нам удалось миновать орбитальную станцию и значительно упростить процесс легализации.
— Неплохая мысль, — одобрительно сказал землянин. — Все переселенцы, прибывающие на планету, проходят через контрольный пункт. Их данные заносятся в бортовой компьютер. Стоит мне появиться на базе, и система идентификации тут же вычислит чужака.
— Не торопись с выводами, — возразил генерал. — Данные Стика Лендона на станции уже изменены. Голография, физические параметры, отпечатки пальцев, генная структура. Ты прошел бы проверку без проблем.
— А вы неплохо потрудились, — удивленно вымолвил Олесь.
— Стараемся, — произнес Байлот. — К сожалению, на пунктах регистрации Алана наши успехи гораздо скромнее. Налажен лишь один устойчивый канал. Для активной разведывательной работы этого мало…
Старик отступил чуть назад и внимательно осмотрел русича. Небольшая щетина, давно нестриженые волосы, помятая одежда. Идеальная внешность для бунтаря-геолога. Тяжело вздохнув, Аргус хлопнул Храброва по плечу и проговорил:
— С богом! Парни доведут тебя до космодрома. На Оливии мы ситуацию контролируем.
Группа прикрытия не спеша двинулась к лифту. Вслед за оперативниками направился и землянин. Еще пара шагов, и двери за ним закроются. Неожиданно Олесь обернулся и недоуменно вымолвил:
— Ты сказал, что операцию готовили пять дней. Я не ослышался?
— Нет, — отрицательно покачал головой Байлот.
— Значит, мои данные были разосланы на корабли и базы пять суток назад? — уточнил Храбров.
— Не совсем так, — ответил старик. — После возвращения крейсера из системы Аридана Великий Координатор отдал секретный приказ об отправке экспедиции. Мы узнали о нем с некоторым запозданием. Состоялось совещание руководителей различных служб. В течение семи часов обсуждались представленные кандидатуры. Только придя к общему мнению, совет запустил механизм легализации. Твои параметры занесли в бортовой компьютер два дня назад.
— Черт подери! — вырвалось у землянина. — Но ведь я сдал экзамен в зоне отчуждения лишь сегодня ночью. О времени не говорю, вопрос решаемый. Речь о другом… Вдруг тот бандит со шрамом прирезал бы меня? Такую возможность исключать нельзя. Неужели генерал Байлот поставит под угрозу столь масштабную операцию? Сомневаюсь. Тут что-то нечисто…
— Видишь ли… — пожал плечами Аргус. — Нашим коллегам из секторов Унимы и Аскании требовались доказательства твоей профессиональной пригодности. Нужно было их успокоить. Пришлось пойти на некоторые хитрости.
— Следовательно, весь захват — сплошная инсценировка, — догадался Олесь. — И преступники, и связной, и оперативники являлись твоими людьми.
— Да, — честно признался старик.
— Представляю, как они потом хохотали, — раздраженно произнес русич. — Ты выставил меня полным идиотом. Мог бы и предупредить…
— Нет, — вымолвил генерал. — За тобой наверняка наблюдали. Рисковать я не хотел. Ты вел себя свободно, естественно, и сомнений ни у кого не возникло.
— А банда «кровавые хищники» по-прежнему действует? — спросил Храбров.
— Нет, — проговорил Байлот. — Накануне я бросил в Ньюкорл полсотни опытных агентов. Они перетряхнули паршивый городишко с ног до головы. На одной из квартир им удалось задержать пятерых налетчиков. Мерзавца в управлении Ньюкорла мы брать не стали. Его арест косвенно подтверждал честность проведенного экзамена.
— Это скотство с твоей стороны, Аргус, — выдохнул землянин.
— Пожалуй, — согласился старик. — Но таковы правила игры. Ставка слишком высока. В данном случае маленькая ложь поможет большому делу. Лучше тебя со столь сложной задачей никто не справится.
Спорить с Байлотом не имело смысла. Маховик тасконской разведки уже раскручен на полную мощность. Генерал отрезал Олесю пути к отступлению. До старта аланского модуля осталось ровно три часа.
Как обычно, зона перехода располагалась в заброшенном, полуобвалившемся здании завода. Первыми на поверхность выбрались двое оперативников. Тщательно осмотрев окрестности, они разрешили подняться русичу. На улицу Храбров вышел в сопровождении офицеров охраны.
В первое мгновение землянин совершенно растерялся. Кварталы города показались ему очень знакомыми. Неужели Морсвил? Те же дома, мелкая оранжевая пыль под ногами и бездонное небо над головой. Сколько Олесь здесь не был? По самым примерным подсчетам получалось около семи лет.
За прошедшие годы город сильно изменился. Новые двери в подъездах, в окнах блестят стекла, сотни спешащих куда-то прохожих и непрерывно двигающиеся по дороге автомобили. Большинство людей одето в военную форму. И это неудивительно. Возле «Центрального» расположены главные перевалочные базы аланской армии. Постепенно Морсвил приобретал цивилизованный вид.
— Даже не верится, что я снова нахожусь в пустыне Смерти, — не удержался от реплики русич. — На местном кладбище похоронено немало товарищей. Кстати, в каком секторе мы находимся?
— «Чертей», — лаконично ответил командир группы. — Аланцы окончательно его расчистили четыре года назад. Преданные своему культу оливийцы сражались отчаянно и пролили немало крови. Десантники истребили всех фанатиков до единого.
— Понятно, — кивнул головой Храбров. Разведчики прошли около сотни метров и свернули в узкий переулок. У тротуара стоял новенький армейский джип. Жестом руки капитан Фоул предложил Олесю занять переднее сидение. Спустя пару минут автомобиль резко сорвался с места. Преодолев четыре квартала, группа выехала за пределы города. Знакомые, уходящие за горизонт песчаные барханы и колючий обжигающий ветер.
Память невольно возвращала русича в события десятилетней давности. По безжизненным раскаленным дюнам двигались четыре человека. Два землянина-наемника и две женщины-аланки. Позади отряд бандитов и мутанты-каннибалы, впереди двадцать километров пустыни и почти нулевые шансы на успех. Их спасло только чудо.
Сейчас, когда машина на большой скорости мчалась по бетонному шоссе, перипетии первой экспедиции воспринимались несколько иначе. Храброву тогда было двадцать лет. Юношеский задор, безумная отвага и наивный идеализм. Куда все делось? Годы скитаний, опасные испытания и гибель друзей сделали его циничным расчетливым прагматиком. Сегодня в аланском джипе сидел совершенно другой человек. Олесю тридцать, и он точно знает, чего хочет от жизни.
Путь, который когда-то беглецы с трудом проделали за четыре часа, автомобиль проехал всего за пятнадцать минут. Таков прогресс цивилизации. Уже издали русич понял, что космодром за минувшие семь лет изменился до неузнаваемости. Исчезли стены, колючая проволока, пулеметные вышки. Не осталось следа и от лагеря наемников. На том месте, где когда-то стояли бараки, теперь возвышались аккуратные трехэтажные домики.
По площади «Центральный» увеличился раз в пять, а то и больше. Всюду, куда бы Храбров ни бросал взгляд, кипела активная работа. Подъемные краны переносили огромные блоки, из трюма космического челнока транспортеры вывозили пластиковые коробки и ящики, возле складов грузились тяжелые машины. Обычная рутинная суета.

Предыдущая страница 13 Следующая страница


Ковчег надежды 14

Джип остановился перед металлическими воротами. Из маленькой калитки навстречу разведчикам тотчас выбежал охранник. И хотя за спиной у аланца висел автомат, вид у него был благодушный. После подписания мирного договора с представителями крупных племен на Оливии теперь редко звучала стрельба. Последние уцелевшие банды укрылись в непроходимых джунглях где-то на севере материка и в открытые стычки с армейскими подразделениями старались не вступать.
Между тем, Фоул предъявил солдату свои документы, и тот бросился открывать ворота. Какую должность капитан занимает на «Центральном», землянин уточнять не стал. Машина проехала на космодром, повернула направо и замерла возле желтого двухэтажного здания. Олесь заметил на стене неброскую табличку «гостиница летного состава».
У входа стоял молодой человек лет двадцати пяти в темно синем комбинезоне с нашивками лейтенанта и символикой звездного флота Алана на рукаве. Парень прекрасно видел автомобиль, но подходить не спешил. Лишь спустя десять секунд он направился к джипу.
— Нам пора, — вымолвил Фоул.
Русич и командир группы вышли из машины. Остальные оперативники внимательно смотрели по сторонам. Пальцы тасконцев крепко сжимали рукояти пистолетов. В любой момент эти люди могли вступить в бой и прикрыть отход разведчиков. Капитан остановился рядом с пилотом и негромко произнес:
— Господа, прошу знакомиться. Штурман стартового модуля «Астер-19» лейтенант Тансенс… Ученый геолог Лендон…
Мужчины обменялись суховатым, но довольно крепким рукопожатием.
— Том, — вежливо представился офицер.
— Стик, — бесстрастно сказал землянин.
— Все идет по плану? — поинтересовался Фоул.
— Да, — кивнул головой Тансенс. — Сорок минут назад господин Лендон прошел официальную регистрацию. Он получил разрешение на отпуск и посещение «Альфы-1». Проблем с оформлением документов не возникло. Взлет через один час двадцать семь минут. Сегодня в корабле будет тесно. В качестве пассажиров у нас пятьдесят десантников.
— С чего вдруг? — спросил капитан.
— Поговаривают о какой-то дальней экспедиции, — ответил молодой человек.
Из этих коротких реплик Олесь понял, что лейтенант обладает довольно ограниченной информацией. Ни командование звездного флота, ни секретная служба Тасконы о деталях боевой операции в районе Аквы не распространялись. Космолетчик выполнял стандартный рейс.
Аланец регулярно вывозил с Оливии агентов, и геолог Лендон сольется в его памяти с другими людьми.
Ехать дальше на джипе было рискованно, и разведчики отправились на стартовую площадку пешком. Дорога заняла около пятнадцати минут. Впереди шли Фоул, Храбров и Тансенс, чуть сзади, на расстоянии сорока метров двигалась группа прикрытия. Мимо офицеров то и дело проходили пилоты, техники, солдаты охраны. От разнообразных значков и нашивок на форме рябило в глазах.
Вскоре отряд остановился возле контрольно-пропускного пункта. Лейтенант что-то сказал сержанту в дежурном помещении и призывно махнул Олесю рукой. Землянин попрощался с капитаном и бросился догонять Тома. Штурман узнал, что заправка судна уже завершена, и вот-вот должны были прибыть десантники. Тансенс и Храбров резко ускорили шаг.
За прошедшие годы захватчики значительно расширили посадочную площадку. Сейчас на ней находилось три небольших модуля, и еще две зоны пустовали. Кроме того, аланцы приспособились к излучению Тасконы. Тяжелые транспортные корабли практически не использовались. Контролировать их полет без электроники никак не удавалось. Падение же судна выводило космодром из строя как минимум на десять декад.
По требованию Великого Координатора ученые разработали маленькие челноки грузоподъемностью в пятьдесят тонн. Незначительный запас топлива, пять человек экипажа и относительная легкость ручного управления. Модули совершали лишь взлет и посадку. При аварии повреждений постройкам они не причиняли.
Некоторые трудности возникли с погрузкой в космосе, но и эта проблема решилась довольно быстро. На кораблях увеличили размеры стыковочного узла, и швартовали модули непосредственно к межпланетному транспортнику. Благодаря уменьшению расстояния между отсеками роботы заполняли трюм судна специальными контейнерами всего за четыре часа.
В последние два года челноки курсировали так часто, что их невольно прозвали общественным транспортом. Добраться до орбитальной станции и вернуться обратно теперь не составляло ни малейшего труда.
По пути Том успевал здороваться с техниками и обслуживающим персоналом «Центрального». Пару раз штурман даже останавливался, чтобы обсудить кое-какие вопросы. В подобных случаях русич держался чуть в стороне. Олесь не хотел привлекать к себе внимание. Наконец, разведчики достигли корабля.
Внешне судно напоминало толстого приземистого жука с короткими изогнутыми лапками. В высоту модуль не превышал двадцати пяти метров. Наибольшее впечатление на землянина произвели мощные широкие раструбы ракетных дюз. Они позволяли челноку быстро отрываться от поверхности.
— Том, где ты бродишь? — выкрикнул лысоватый мужчина с нашивками капитана, стоящий возле одной из опорных стоек. — Мы заправились уже десять минут назад. Я что ли буду делать за вас всю работу?
В голосе аланца совершенно не чувствовалось раздражения. Командир ругался скорее по привычке. Он должен был показать свою власть. Судя по реакции Тансенса, подобные сцены повторялись из рейса в рейс.
— Макс, а я то здесь причем? — развел руками лейтенант. — В экипаже есть штатный техник. Обслуживание корабля — его непосредственная обязанность. Моя задача вывести судно на орбиту и состыковать «Астер» либо с транспортником, либо со станцией. У каждого свой функционал.
— Согласен, — кивнул головой мужчина. — Но ты же знаешь, что Эдиол опять сбежал в кабак. Пока мерзавец не напьется, не успокоится. Господи, ну почему я постоянно покрываю этого лентяя…
— Потому, что Линк твой племянник, — спокойно ответил штурман.
— Будь проклят тот день, когда я внял просьбам сестры, — беззлобно вымолвил капитан.
— Кстати, Макс, — произнес Том. — У нас сегодня пассажир. Я зашел в регистратуру и наткнулся на него. И хочу заметить, это тоже не моя работа.
— Хватит, — повысил голос командир челнока. — Не разорваться же мне… Не экипаж, а сборище тунеядцев. Иди лучше, проверь каюты. Сейчас подойдут десантники.
Аланец повернулся к Храброву и с любопытством спросил:
— Давно на Тасконе?
— Четвертый год, — проговорил русич.
— Чем занимаетесь? — уточнил мужчина.
— Я геолог, — сказал Олесь. — Ищу полезные ископаемые в восточных горах. Работа — не сахар. Часто приходится иметь дело с мутантами. Вот и решил отдохнуть. У меня на «Альфе» служит старый друг. Хочется немного расслабиться…
— Понимаю, — усмехнулся капитан. — Дальний космос, прекрасный вид на звездную систему, а заодно вино, азартные игры и легкие интрижки. Однако боюсь, вы выбрали не самое удачное время для отпуска. На базе сейчас настоящее столпотворение. Эскадра готовится к экспедиции.
— Признаюсь честно, меня подобные вещи волнуют мало, — пожал плечами землянин. — На моей кредитной карте скопилось слишком много денег…
Закончить фразу Храбров не сумел. Командир корабля увидел приближающийся строй десантников и, совершенно забыв о собеседнике, поспешил навстречу офицеру. Воспользовавшись благоприятной ситуацией, русич быстрым шагом направился к трапу модуля, у входа его уже ждал Тансенс.
— Вы напрасно задержались с Максом, — укоризненно заметил лейтенант. — Поднимайтесь на третий ярус и занимайте каюту под номером одиннадцать. Она самая маленькая. Подселят лишь несколько человек. Сегодня мы взлетаем с явным перебором пассажиров.
Снизу послышались громкие команды, топот тяжелых ботинок, редкие реплики солдат. Приходилось поторапливаться. Олесь поднялся по металлическим ступеням на нужный этаж и без труда нашел свою каюту. Помещение действительно оказалось крошечным. К полу и стенам были жестко привинчены четыре кресла. Заняв дальнее, землянин поставил сумку с вещами рядом с ногами. Теперь оставалось только ждать.
Спустя пару минут в каюту ввалились трое десантников. Юнцами аланцев не назовешь, всем около тридцати. Судя по многочисленным шрамам на лице и руках, мужчины служили на Тасконе не первый год. В их действиях чувствовался опыт и уверенность. Солдаты разместились в креслах и начали неторопливо, основательно закреплять снаряжение.
Храбров смотрел на десантников с некоторым недоумением. Русич прекрасно знал, что на космических кораблях Алана существует система искусственной гравитации. Ответ на свой вопрос Олесь получил от одного из солдат.
— Господин, вы оставите сумку лежать на полу? — поинтересовался мужчина.
— Она разве кому-то мешает? — удивленно вымолвил землянин.
— Нет, — отрицательно покачал головой аланец. — Просто не хочется, чтобы тяжелые предметы летали у меня перед носом. Удары порой бывают очень болезненными.
Все сразу стало ясно. Экипаж челнока запускал основные системы жизнеобеспечения лишь после того, как судно покидало зону действия излучения. До этого момента в модуле царила невесомость. Без лишних споров Храбров пристегнул сумку к основанию кресла. Вещей, к счастью, у него было немного.
Время до старта промелькнуло неожиданно быстро. Когда по кораблю разнесся знакомый голос штурмана, русич еще разбирался с ремнями безопасности.
— Господа, приветствую вас на борту «Астера-19», — проговорил Тансенс. — Желаю приятного путешествия и приступаю к отсчету последних шестидесяти секунд.
Почти тут же взревели мощные двигатели. Ровно через минуту Олесь почувствовал, как челнок вздрогнул и оторвался от поверхности. Гигантская сила вдавила людей в кресла, дыхание перехватило, предметы начали расплываться в глазах. К подобным перегрузкам организм землянина оказался не готов.
Постепенно давление снижалось. Храбров пришел в себя, посмотрел на десантников и попытался улыбнуться. Никто из солдат на взгляд геолога не ответил. Спокойные, сосредоточенные лица. Аланцы привыкли к взлетам и посадкам.
Между тем на пассажиров обрушилась новая напасть. Тело вдруг стало неестественно легким. По помещению поплыли забытые мелкие предметы.
К горлу русича подкатил комок, внутренности выворачивало наружу, ужасно закружилась голова. Олеся спасло то, что он отправился в дальний путь на пустой желудок. Иначе позора не миновать.
— Надеюсь, господа, вам понравился наш аттракцион, — раздался язвительный хохот лейтенанта. — Можете расслабиться. Мы вышли из опасной зоны и включаем систему внутренней гравитации. Стыковка с транспортом через двадцать минут.
Поднятые вверх ноги землянина с грохотом упали вниз. На этот раз десантники не смогли сдержать смех. Напряжение старта спало. Аварии с модулями случались крайне редко, но риск все же существовал. Выяснить природу странного излучения аланским ученым до сих пор так и не удалось. Отстегнув ремни, высокий светловолосый солдат спросил у землянина:
— Впервые на челноке?
— Да, — произнес Храбров. — Я прибыл на Таскону на другом судне.
— Тяжелые корабли давно не используются, — сказал десантник. — Значит, все это время не покидали планету…
— Работал в горах, — пояснил русич. — Сначала искал руду, затем организовывал ее добычу. В отпуск было никак не выбраться.
— Космическая база — не лучшее место для отдыха, — заметил аланец. — Я провел на них большую часть жизни, и меня тошнит от металлических стен и жужжащих лифтов. А вы, насколько я понимаю, летите с нами на «Альфу-1»?
— Хочу навестить старого друга, — улыбнулся Олесь. — Лет шесть не виделись…
— Понятно, — проговорил мужчина, укладывая рюкзак и оружие на пол. — Меня теперь уже никто не загонит в эти железные коробки. Хватит. Наелся досыта.
— Клив, а какого черта ты тогда записался добровольцем в экспедицию? — вымолвил солдат, сидевший напротив землянина. — Остался бы на Оливии. У тебя ведь через год истекает срок контракта.
— Потому и записался, — чуть раздраженно ответил собеседник Храброва. — Всем участникам похода платят тройной тариф. Я намерен выйти в отставку обеспеченным человеком. Без денег свою ферму не заведешь. Коны стоят очень дорого.
Русич думал, что десантники сейчас будут подтрунивать над товарищем. Еще бы! Он решил сменить элитное боевое подразделение на жалкий, убогий крестьянский хутор. Однако Олесь ошибся. Аланцы спокойно восприняли ответ Клива. Видимо, подобные прецеденты уже имели место.
Многие солдаты, оказавшиеся на Тасконе по долгу службы, впоследствии отказывались ее покидать. Впервые эти люди смотрели на пылающий диск Сириуса не через защитные светофильтры, а с поверхности планеты. Данное обстоятельство не могло не отразиться на их мировоззрении.
Модуль странно дернулся, двигатели смолкли, и наступила удивительная тишина.
— Финишная черта, — послышался голос штурмана. — Всех пассажиров просят на выход. Время стоянки строго ограничено.
В чувстве юмора Тому не откажешь. Аланец умел поднимать настроение. Десантники шли к стыковочному узлу с улыбками на лицах. После проверки герметизации люки открылись, и солдаты быстрым шагом направились на транспортный корабль. Смешиваться с толпой землянин не стал и потому чуть задержался. Возле двери его остановил Тансенс. Штурман огляделся по сторонам и негромко сказал:
— Лейтенант Ноул.
Без лишних пояснений аланец покинул коридор и скрылся в рубке. Всем своим видом Том показывал, что с пассажиром он незнаком. Быстро преодолев стыковочный тоннель, Храбров попал в большое просторное помещение. Сразу чувствовалась разница в размерах космических судов. Транспорт был крупнее челнока раз в пять.
Навстречу русичу двинулся высокий молодой человек в темно-синей форме. Как учили в разведывательном центре, Олесь первым делом постарался запомнить внешность офицера. Светлые волосы, серые глаза, крючковатый заостренный нос, вытянутый подбородок и синевато белая кожа. Причина та же, что и у жителей подземного мира — нехватка ультрафиолета. Судя по всему, парень никогда не бывал на планетах.
— Стик Лендон? — уточнил лейтенант.
— Да, — кивнул головой землянин.
— Я первый помощник командира корабля Ноул, — представился аланец. — Прошу следовать за мной.
Офицер развернулся и зашагал к выходу из трюма. Храбров едва поспевал за лейтенантом. Сказывалась значительная разница в росте. Миновав длинный коридор, Ноул поднялся по металлической лестнице на второй ярус и замер возле массивной двери. Аланец взглянул на русича и нажал на маленькую зеленую кнопку на стене. Перед Олесем предстала роскошная комфортабельная каюта. Деревянная обшивка, широкая кровать, два кресла, письменный стол, на полу синтетический ковер.
— Как вам апартаменты? — спросил первый помощник.
— Превосходно, — выдохнул землянин. — Я и не мечтал о таких условиях.
— Держим для важных особ, — усмехнулся офицер. — Располагайтесь, отдыхайте, можете поспать. До «Альфы-1» доберемся часов через десять. Разгоняться в звездной системе категорически запрещено. Вот и тащимся еле-еле…
— Мне не сказали ваше имя, — произнес Храбров.
— Блан, — ответил лейтенант.
— Блан, если не трудно, принесите что-нибудь поесть, — вымолвил русич. — У меня с утра во рту крошки не было.
— Разумеется, — проговорил Ноул. — Однако сразу предупреждаю, судовой паек не отличается разнообразием. В основном это синтетические саморазогревающиеся консервы.
— Я не привередлив, — улыбнулся Олесь.
— Тем лучше, — сказал аланец.
Примерно через час, утолив голод не очень вкусной, но достаточно калорийной пищей и скинув тяжелые ботинки, землянин буквально рухнул на постель. Напряжение последних дней неожиданно исчезло. В сознании царила странная отрешенность и пустота. Сытость всегда приводит к благодушию. Лень и нега подчиняют себе тело и разум. Именно в такие периоды люди и совершают роковые ошибки.
Храбров прекрасно это знал и, тем не менее, по-прежнему валялся в кровати. Он обычный человек со своими слабостями и недостатками. От русича сейчас абсолютно ничего не зависит. Новоявленного Стика Лендона доставляют на космическую базу по самому надежному каналу тасконской разведки. Однако если произойдет хоть малейшая утечка информации, служба безопасности Алана неминуемо схватит Олеся. И тут уж ничего не поделаешь.
Совершенно потеряв счет времени, Храбров погрузился в воспоминания. Два года назад закончились безумные скитания по планете. Остались в прошлом войны, кровавые схватки и бесконечная череда смертей.
Зачем это было нужно бежавшим наемникам? Ответить сразу трудно. Отчасти стечение обстоятельств, отчасти порыв души, отчасти поиски хранителей древней легенды.
Впрочем, с каждым прошедшим месяцем земляне верили в нее все меньше и меньше. Видения полностью прекратились, а воспользоваться полученной информацией и проверить миф об атлантах не разрешал Байлот. Старик опасался воинов Тьмы внутри Тасконы и утверждал, что раскрывать великие тайны еще рано. Действовать вопреки запрету Аргуса наемники не стали.
Им вполне хватало других проблем. У путешественников, наконец, появились обычные мирские заботы. Крис и Николь с нетерпением ждали рождения малыша, Тино занялся чтением книг в университетской библиотеке, Линда и Жак ходили по театрам и музеям, Вилл целыми днями пропадал в технических лабораториях, а Пол отчаянно пытался найти свою вторую половину. Правда, без особого успеха.
Нашлось дело и для Карса. Оливийский разведывательный центр привлек властелина для диалога с мутантами. Часто одно его присутствие на переговорах помогало найти компромисс с агрессивно настроенными племенами.
Круто изменилась и жизнь Олеся. После встречи с Олис события развивались стремительно. По тщательно подготовленной легенде женщина отправилась в северные, плохо изученные районы материка. На самом деле Кроул спустилась в подземный мир. Уровень тасконской цивилизации произвел на нее неизгладимое впечатление. Аланка и представить такое не могла. Впрочем, сотрудничать с ведомством Байлота она наотрез отказалась. Олис устала от постоянных испытаний и хотела быть просто женой и матерью.
В дверь осторожно постучали. Русич открыл глаза и понял, что не заметил, как уснул. Поразительная беспечность. В былые годы Храбров бы себе этого не позволил. Землянин сел, надел ботинки, и негромко произнес:
— Войдите.
На пороге появился лейтенант Ноул. Посмотрев на Олеся, офицер с нескрываемым восхищением сказал:
— У вас железные нервы, господин Лендон. Многие в подобной ситуации мечутся из угла в угол, нервничают, места себе не находят, а вы спокойно спите. Удивительное самообладание.
— Вы заблуждаетесь, Блан, — улыбнулся русич. — Я боюсь провала ничуть не меньше остальных. Мое поведение обусловлено сильной усталостью. Последние сутки получились слишком напряженными. Тридцать часов назад я даже не предполагал, что окажусь на космическом корабле.
— Странно, — пожал плечами аланец. — Обычно легализация планируется заранее. Но не будем вдаваться в подробности. Через двадцать минут судно достигнет «Альфы-1». Подготовьтесь к стыковке. Пассажиров я никогда не провожаю. Не хочу привлекать внимание агентов службы безопасности. Их на базе немало.
— Хорошо, — кивнул головой Храбров. — Меня встретят…
Как только первый помощник ушел, землянин начал переодеваться. Внешний вид Олеся должен соответствовать образу праздного отпускника. Стик Лендон прилетел на станцию отдыхать, и звездная экспедиция геолога совершенно не интересует. Легкие светлые брюки, рубаха навыпуск и дешевые штиблеты на ногах. Типичный прожигатель жизни.
Больше всего русича беспокоило то, что он не знал, как выглядит Нокс. Голография капитана в архиве разведывательного центра отсутствовала. Судя по описанию, это обычный, ничем не примечательный аланец. Но именно от него целиком и полностью зависело, как пройдет встреча. Храброву Аргус запретил проявлять инициативу.
Снизив скорость, корабль плавно состыковался с базой. Автоматика работала безукоризненно. Мягкий мужской голос объявил о завершении полета. Закинув сумку на плечо, землянин направился к выходу. Олесь быстро спустился по лестнице и, миновав коридор, оказался в трюме. Здесь русича поджидал неприятный сюрприз. Все помещение было забито десантниками.
По самым скромным подсчетам транспорт доставил на «Альфу-1» около трехсот человек, то есть три роты полного состава. Солдаты никуда не спешили и, тихо переговариваясь, шли по узкому стыковочному тоннелю. Видимо, судно приняло на борт добровольцев с нескольких челноков. Лишь теперь Храбров сумел по-настоящему оценить масштабность предстоящей экспедиции.
Выждав пару минут, землянин пристроился к последней группе аланцев и вскоре попал на космическую базу. Размеры зала ожидания поразили Олеся. В высоту он достигал пятнадцати метров, а по площади ничуть не уступал стартовому комплексу легкого модуля. Сейчас все это пространство заполнили десантники. Перед выстроившимися ровными рядами солдатами неторопливо прохаживались офицеры. На фоне одинаковой одноцветной формы военных гражданская одежда русича сразу бросалась в глаза.
— Привет, Стик!
Неожиданно прозвучавшая громкая реплика застала Храброва врасплох. Прежде чем, землянин успел прийти в себя, крепкие руки заключили его в объятия. Почти тут же возле уха послышался шепот:
— Улыбайся, черт тебя подери!
Чуть отстранившись, Олесь увидел мужчину лет тридцати. Темные волосы, небольшая залысина, нос с горбинкой и мягкий выбритый до синевы подбородок. В серых глазах аланца легко читалось волнение. Столь дилетантского поведения со стороны русича он не ожидал. Нужно было как-то выкручиваться.
— Шол! — воскликнул Храбров. — Давненько мы не встречались. Лет шесть, наверное? Ты сильно изменился за это время.
— Что поделаешь, — развел руками капитан. — Никто из нас не молодеет.
За встречей старых друзей внимательно наблюдала присутствующая в зале толпа. Без сомнения, среди праздных зевак здесь находились и сотрудники службы безопасности. Стараясь вести себя как можно естественнее, разведчики направились к автомату регистрации.
Удостоверение землянина вставили в специальный паз, и Нокс нажал на кнопку ввода. Карточка тотчас исчезла. Началась проверка информации. Через пять секунд на экране вспыхнула зеленоватая надпись «Добро пожаловать на «Альфу-1», господин Лендон. Желаем приятно провести время на нашей станции».
Олесь и Шол облегченно вздохнули. Главная опасность миновала.
Не обращая внимания на десантников, землянин и аланец двинулись к выходу из помещения. Капитан шел достаточно быстро. Пройдя по широкому коридору метров сорок, мужчины остановились возле лифта. Только теперь офицер позволил себе немного расслабиться.
— Признаюсь честно, на Стика ты совершенно непохож, — вымолвил Нокс. — В тебе есть что-то неаланское.
Храбров невольно улыбнулся. Шол хотел показать себя большим специалистом в разведке. Прекрасно зная, что русич прибыл с Тасконы, он считал его уроженцем этой планеты. Стандартный стереотип. Разубеждать капитана Олесь не стал.
— Руководители операции не очень добивались внешнего сходства, — произнес землянин. — Для легализации данный факт не имеет принципиального значения. Если служба безопасности всерьез возьмется за дело, то обязательно обнаружит подмену.
— Пожалуй, — согласился офицер. — Мы сейчас поднимемся в мою каюту, положим твои вещи и сходим в ресторан пообедаем. Соблюдай предельную осторожность. Вести откровенные беседы в лифте и других помещениях не советую. База буквально напичкана подслушивающими устройствами. Сотрудники секретного ведомства в средствах не церемонятся.
Апартаменты Нокса оказались довольно приличными. Две изолированные комнаты, кухня, душевая. Впрочем, обстановка изысканностью не отличалась. Жилище принадлежало одинокому военному. Аланец занимал каюту согласно своему рангу, а он был немаленьким. На «Альфе-1» капитан исполнял обязанности командира боевой части. Ему подчинялись расчеты шестнадцати лазерных орудий.
По утверждению Шола в ближайшие месяцы предстояла значительная модернизация станции. Командование флота намеревалось усилить огневую мощь базы. В свете последних событий это звучало вполне правдоподобно. При вторжении неизвестной расы в систему Сириуса «Альфа» примет на себя первый удар врага.
Спустя десять минут двое друзей вошли в самый дорогой ресторан станции. В основном его посещали офицеры, инженерный состав и состоятельные гости. Цены в меню достигали астрономических величин. Зато и блюда готовились из свежих натуральных продуктов, а не из синтетических полуфабрикатов. Нокс заранее забронировал здесь места.
Распорядитель встретил посетителей и проводил к угловому квадратному столику на двоих. Через мгновение перед разведчиками появился официант. Белоснежный костюм, услужливая улыбка, чуть согнутая спина. Еще одна удивительная особенность дорогих аланских заведений. Несмотря на всеобщую автоматизацию, клиентов в них обслуживали исключительно люди. Почему? Разумного объяснения не существовало. По-видимому, какая-то старая традиция.
Олесь пригубил вино и принялся за овощной салат. И тут капитан осторожно наступил русичу на ногу.
— Смотри внимательно, — тихо сказал Шол. — В зал входит особая группа. Ученые прилетели на «Альфу» вчера вечером.
Храбров медленно повернул голову в сторону. Вместе с землянином то же самое проделали все посетители ресторана. Не скрывая любопытства, аланцы разглядывали специальных представителей Великого Координатора. Посвященные вели себя соответственно. Высоко поднятые подбородки, надменные лица, уверенность в каждом движении. Еще бы! Они принадлежат к высшему классу общества.
Среди членов группы оказались две женщины, что неудивительно. На Алане абсолютное равноправие полов.
— Кого я заменю? — едва слышно спросил Олесь.
— Высокую брюнетку, — тотчас отреагировал офицер.
Строгий темно-синий костюм, собранные в изящную прическу длинные волосы, прозрачный, почти незаметный макияж. Русич снисходительно улыбнулся.
— Ей повезло. Через три дня отправится в отпуск и избежит массы неприятностей. Редкая удача…
Рассматривать остальных аланцев Храбров не стал. За время экспедиции они ему еще порядком надоедят. Сразу видно порядочные зануды. Землянин не выносил подобных напыщенных снобов. Объяснить или доказать им что-либо практически невозможно. Через двадцать минут Олесь и Шол неспешно покинули ресторан.

Глава 11
ВНЕДРЕНИЕ

Трое суток промелькнули, как одно мгновение. За семьдесят пять часов русич сталкивался с представителями особой группы лишь дважды. Они держались обособленно и ни с кем не контактировали. Предположения Байлота полностью подтвердились. Тасконская разведка прекрасно просчитала действия ученых. На корабли эскадры аланцы явно не торопились. Там нет такого комфорта и должного уважения. Космолетчики — народ прямой и достаточно грубый.
Впрочем, Храброва посвященные интересовали мало. Землянин занялся изучением станции. К счастью, информация об устройстве базы находилась под грифом «для служебного пользования». С помощью кода Нокса Олесь получил доступ к нужным сведениям. Русич часами просиживал возле компьютера и голографа. Успехи аланцев в космической области действительно впечатляли. В последнее время подданные Великого Координатора совершили настоящий прорыв в данной сфере науки. «Альфа» являлась одним из первых проектов по защите системы Сириуса от внешнего вторжения. Станция строилась двадцать лет и была закончена лишь четыре года назад. Вторая база подобного типа вступила в строй буквально на днях.
Теперь несколько слов об «Альфе-1». По внешнему виду она представляла собой вытянутый параллелепипед. Длина станции составляла триста сорок метров, ширина сто пятнадцать, а высота сорок восемь. Почему аланцы избрали столь правильную форму, сказать трудно. Скорее всего, лучшего варианта попросту не существовало.
База имела четырнадцать этажей, каждый из которых делился на тридцать секторов. В случае взрыва и серьезного повреждения обшивки оперативный дежурный мог быстро изолировать разгерметизированный участок надежными перегородками. Благодаря этому «Альфа» обладала удивительной жизнеспособностью.
Кроме того, ученые установили на станцию основную и резервную систему гравитации. База легко перемещалась в пространстве и поворачивалась в любую сторону. Скорость, конечно, была невелика, но в боевых условиях ничего другого и не требовалось. Расположенные на нижних и верхних ярусах двигатели «Альфы» защищались усиленной броней.
Для контроля окружающего пространства на станции разместили две эскадрильи легких флайеров. При приближении противника они тут же вылетали наперехват. Их поддерживали шестнадцать мощных лазерных орудий.
По расчетным данным персонал базы составлял три тысячи человек, однако сейчас на «Альфе» находилось вдвое больше людей. Причина банальна — хорошо оплачиваемая работа, новейшее оборудование, комфортные условия проживания. Многие непосвященные стремились сюда попасть. Аланцев ничуть не пугала значительная удаленность станции от родной планеты.
На вторые сутки пребывания на базе Шол привел Олеся к обзорному экрану. Звезды всегда завораживали землянина. Стоя в темном зале, Храбров с восхищением взирал на сверкающие во мгле разноцветные искры. Вот родное желтое Солнце, вот пылающий гигант Фольгаут, а вот на границе горизонта маленькая оранжевая точка Аридана.
В такие минуты русич совершенно терял ощущение реальности. Перед ним разверзлась бездна. Один неловкий, неосторожный шаг, и его хрупкое, невесомое тело исчезнет, сольется с вечным мраком бесконечного космоса. Лишь здесь человек до конца осознает, сколь мала и ничтожна цивилизация. Жалкий крошечный муравейник среди миллионов себе подобных. Вспышка сверхновой, и в адском пламени пожара сгорят десятки разумных рас. Вселенная велика, бесстрастна и безжалостна.
За двадцать часов до отлета экспедиции капитан сумел показать Олесю эскадру со стороны. К ней только что присоединился последний корабль. Теперь группа могла стартовать. В нарушение инструкций Нокс и Храбров прошли в боевую рубку. Солдат в ней не было. Офицер включил дальномер, настроил прибор и негромко произнес:
— Взгляни.
Землянин прильнул к окуляру. Найти эскадру труда не составило. Она отчетливо виднелась на фоне мерцающих звезд. Чуть впереди три длинных сигарообразных судна с многочисленными надстройками, а сзади четверка крейсеров меньшего размера. Вспомогательные корабли имели не такую вытянутую форму и смотрелись более компактно. Словно угадав мысли русича, Шол пояснил:
— Тяжелые крейсера построены по проекту «Гигант». У Алана восемь подобных судов. В год мы делаем по одному. Перед экспедицией корабли модернизировали. Сейчас на них по семь лазерных орудий главного калибра и по двенадцать пушек ближнего боя. Кроме того, на каждом крейсере размещены шесть флайеров и два десантных бота. Это суда многоцелевого использования. На «Гастере», «Бригите» и «Варгасе» собраны лучшие экипажи. Опытных наводчиков переводили на корабли с космических баз. Я лишился двух отличных сержантов. Генерал Эднарс лично утверждал списки.
— Какой крейсер является флагманом? — спросил Олесь.

Предыдущая страница 14 Следующая страница


15 Николай Андреев

— «Варгас», — ответил капитан. — Но данный факт не принципиален. Все суда абсолютно одинаковы. Длина сто сорок метров, экипаж девяносто семь человек, максимальная скорость сто пятьдесят «С». Выбор Эднарса обусловлен тем, что он хорошо знает командира корабля полковника Саунта.
— Понятно, — кивнул головой землянин. — А что за четверка в отдалении?
— Легкие крейсера сопровождения, — вымолвил Нокс. — Их задача — не допустить внезапной атаки на основную группу. Длина девяносто три метра, экипаж шестьдесят четыре человека, три орудия дальнего действия и восемь ближнего. Неплохие суда, но, к сожалению, обладают невысокой скоростью. Корабли построены пятнадцать лет назад и явно устарели. Крейсера типа «Бракс» могут выжать от силы восемьдесят пять «С».
— В первом походе к Аридану они участвовали? — уточнил Храбров.
— Да, — проговорил офицер. — Погибшее судно относилось именно к данному классу. «Астер» долго маневрировал, однако при разгоне смертоносные лучи настигли его. Корабль взорвался. А вот «Сондору» повезло. Несмотря на серьезные повреждения, тяжелый крейсер сумел оторваться от противника. Я слышал, двигатели легких судов усовершенствовали, но…
— А вся эта экспедиция не авантюра? — оборвал Шола русич. — Куча недоработок, странная спешка… Кто-нибудь надеется на успех?
— Отчасти ты прав, — согласился аланец. — Самое разумное объяснение — страх перед неизвестностью. Информацию о том, кто наш враг, Великий Координатор хочет получить любой ценой. Семь кораблей — небольшая жертва.
— «Приятная» перспектива, — усмехнулся Олесь.
— Тут уж ничего не поделаешь, — развел руками капитан. — С военной точки зрения такой шаг полностью оправдан. Разведка имеет колоссальное значение. Ничего не зная о неприятеле, нельзя планировать сражение. Экспедиция очень рискованная, но необходимая. Система Аридана расположена слишком близко к Сириусу.
Экскурсия в боевую рубку закончилась. Землянин вернулся в каюту, а Нокс отправился к командиру базы. До старта крейсеров осталось меньше суток. Лишь после беседы с офицером Храбров понял насколько опасно предстоящее путешествие. Вселенная безгранична и способна преподносить самые неожиданные сюрпризы.
Из какой бездны мрака появились корабли агрессоров? На что они способны? А вдруг вражеские суда летают гораздо быстрее и обладают более мощным вооружением? Тогда крейсера аланцев обречены на неминуемую гибель. Отчаянная схватка превратится в жестокое избиение. Голова русича раскалывалась от подобных мыслей. Умирать Олесь не собирался.
Увы, события развивались независимо от его желаний. В очередной раз землянин стал жертвой обстоятельств. Десять лет назад Великий Координатор сделал из юноши наемника, затем непрерывные скитания по Тасконе и посвящение в воины Света. И вот теперь очередное свидание со смертью.
Храбров не сомневался в том, что возле Аквы экспедицию будет ждать засада. Корабли противника контролируют поле боя, и любой умный военачальник наверняка воспользуется выгодной ситуацией. Словно жертвенный агнец, землянин готовился к закланию. От участия в походе уже не откажешься. Ставка в этой игре действительно очень высока.
Ближе к вечеру Олесь решил посетить ближайший бар. Маленькое скромное заведение, рассчитанное человек на тридцать, сразу понравилось русичу. В нем было тихо и уютно. Приемлемыми оказались и цены. Храбров устроился за стойкой и неторопливо потягивал холодное пиво. В заполненном на две трети помещении землянин без труда узнавал постоянных клиентов.
Бар в основном посещали технические работники «Альфы», младшие офицеры и пилоты флайеров. О последних нужно сказать особо. Данный тип судов в аланском флоте появился совсем недавно. Они предназначались для нападения на вражеские крейсера во время ближнего боя и не могли самостоятельно совершать межзвездные полеты. Зато маленькие быстрые машины обладали фантастической маневренностью и огромной огневой мощью.
Разумеется, люди в эскадрильи подбирались неординарные. Среди них часто встречались разжалованные драчуны, любители выпить и безумные авантюристы. Космолетчики считали пилотов самоубийцами и относились к этим парням настороженно. Так сформировалась еще одна удивительная каста военных. В свой круг офицеры никого не пускали. Абсолютно закрытый клан. Их уважали и побаивались.
Пиво в бокале закончилось. Пристально взглянув на прозрачное дно, русич спустя мгновение произнес:
— Повторить.
Автомат сработал безупречно. Пустая посуда уехала в приемник, а на ее месте возник новый бокал с пенящейся янтарной жидкостью. На экране тотчас вспыхнула цифра, которая будет снята со счета клиента.
На «Альфе» практиковалась двойная система оплаты. Аланцы пользовались как наличными деньгами, так и кредитными картами. Необходимая информация вводилась в систему бортового компьютера при регистрации. В зависимости от настроения и ситуации Олесь рассчитывался по-разному. Сегодня землянин пришел в бар без единого сирия в кармане.
До начала экспедиции осталось меньше четырех часов. Еще немного, и маховик тасконской разведки раскрутит механизм внедрения. Нервное напряжение достигло апогея.
Спустя двадцать минут в заведение ворвался высокий щеголеватый капитан. Окинув взглядом помещение, офицер на одном дыхании выпалил:
— Господа, я ищу геолога Стика Лендона. Он здесь? Надо отметить, что его внезапное появление не произвело на посетителей бара ни малейшего впечатления.
Пилоты флайеров, сидевшие посреди зала, даже не обернулись.
— Стик Лендон, прибывший с Тасконы, здесь? — повторил вопрос аланец.
— Допустим, это я, — захмелевшим голосом вымолвил Храбров.
Если честно, то русич ничуть не играл. Волнение и длительное ожидание сыграли с ним злую шутку. Выпив четыре больших бокала, Олесь опьянел довольно прилично.
— Вас срочно вызывает генерал Эднарс, — произнес посыльный.
— Какого черта! — выругался землянин. — Я гражданское лицо и военным не подчиняюсь. Или на базе объявили чрезвычайное положение?
— Нет, — растерянно сказал капитан. — Но ведь это командующий экспедицией…
Было видно, что офицер пребывает в замешательстве. Грубый ответ Олеся загнал беднягу в тупик. Топчась на месте, аланец не знал, как продолжить разговор. Наконец посыльному пришла в голову разумная мысль.
— Дело важное и весьма деликатное, — вымолвил капитан.
Перепалка русича с офицером привлекла внимание аланцев. Сейчас у Храброва было уже не меньше двадцати заинтересованных слушателей. И землянин не обманул их надежд.
— Если генералу надо, пусть сам сюда идет, — произнес Олесь, делая глоток из полупустого бокала.
Под смех, свист и одобрительные возгласы посыльный поспешно ретировался. Русич сразу вырос в глазах персонала «Альфы», и человек пять тут же предложили Храброву выпить с ними. К разочарованию техников, землянин вежливо отказался. Хмель понемногу проходил. Не переиграл ли Олесь? Без сомнения, он вел себя как настоящий Стик Лендон. Нагло, открыто, вызывающе. Служба безопасности его вряд ли заподозрит. Но захотят ли теперь ученые воспользоваться услугами столь неадекватной личности?
Ожидание затягивалось. Лишь когда дверь открылась, и в помещение вошла большая группа людей, русич облегченно вздохнул. Аланцы действовали четко по инструкции, не отступая от нее ни на шаг. Они нуждались в опытном геологе и выбрали наиболее квалифицированного специалиста, находящегося на базе. Тасконская разведка об этом позаботилась.
В маленький зал набилось человек пятьдесят. Ученые следовали чуть позади старших офицеров. Между тем, вперед выдвинулся мужчина лет сорока пяти с генеральскими нашивками. Заметив Эднарса, были вынуждены встать даже пилоты флайеров. Воинский этикет — не просто слова, это церемониал взаимного уважения. Генералу указали на Храброва, и командующий зашагал к землянину.
— Как видите, я могу прийти и сам, — проговорил аланец.
Взгляд у Эднарса абсолютно спокойный, в глазах нет ни гнева, ни раздражения. Высокий лоб, коротко подстриженные темные волосы, идеально выбритый подбородок, слегка вздернутый нос и тонкие поджатые губы. Лицо умного и очень уставшего человека. Генерал произвел на землянина благоприятное впечатление.
— Я не думал, что это столь серьезно, — пожал плечами Олесь. — У меня отпуск, и хочется хорошо отдохнуть…
— Имеете на то полное право, — улыбнулся командующий.
— Благодарю, — кивнул головой русич.
— К сожалению, господин Лендон, — продолжил Эднарс, — жизнь — довольно сложная штука. Никто не знает, что ждет его впереди. Уверен, вы слышали о предстоящей экспедиции в систему Аридана?
— Разумеется, — ответил Храбров. — Мне о ней на «Альфе» все уши прожужжали. Полнейшая авантюра. Мы уже однажды нарвались на засаду противника и теперь опять лезем в пасть зверя. Это в духе нашего руководства.
По рядам офицеров пробежало легкое волнение. Даже если аланцы разделяли точку зрения Олеся, открыто высказывать ее они решались. И хотя землянин ни разу не упомянул Великого Координатора, все прекрасно понимали о ком идет речь. Впрочем, реплика русича совершенно не смутила генерала. Командующий бесстрастно произнес:
— Ваши взгляды на правительство меня абсолютно не волнуют. До старта осталось три часа, а у нас возникла серьезная проблема. В особой группе ученых заболел геолог. Он очень плох и участвовать в экспедиции не может. Нужна срочная замена. Вот я и хочу предложить господину Лендону занять место выбывшего специалиста.
— Вы шутите, — рассмеялся Храбров. — А как же строгий отбор? Я ведь крайне неблагонадежный элемент. Мне и на Алан-то летать нельзя. И вдруг такая честь.
— Перестаньте юродствовать! — вмешалась в диалог шатенка лет тридцати. — Мы сейчас говорим об интересах государства. Разведчики столкнулись с опасным, агрессивным врагом. Не исключено, что неведомая раса скоро вторгнется в систему Сириуса.
— Обойдемся без пафоса, — язвительно заметил Олесь. — При высадке на Таскону я часто слышал подобную чушь. Интересы государства! Звучит красиво… А чем все закончилось? Наемниками-землянами, выжженными оазисами, истребленными племенами мутантов. Алан сам является безжалостным захватчиком. Меня этим бредом не проймешь. Придумайте более вескую причину.
— Сколько вы зарабатываете? — спросил Эднарс.
— Триста сириев в месяц, плюс премиальные за открытые месторождения, — вымолвил русич. — В последние годы удача была ко мне благосклонна.
— Прекрасно, — сказал генерал. — Я заплачу столько же, но за каждую декаду. По-моему, это неплохие деньги. Ваша кандидатура, кстати, утверждена Великим Координатором.
Выдержав паузу, Храбров провел ладонью по подбородку и громко произнес:
— Вы меня уговорили. Хорошо финансируемые авантюры — мое любимое занятие.
— Алчный мерзавец, — выдавила женщина, отступая в сторону.
Не обращая внимания на шатенку, Олесь уточнил у командующего:
— Когда мне приступать к своим обязанностям?
— Немедленно, — ответил Эднарс. — Десантный бот отходит от базы через тридцать минут. Для сбора вещей времени достаточно. Вы летите вместе с особой группой на флагманском крейсере «Варгас».
Аланцы начали быстро покидать заведение. Последняя проблема улажена. Глотнув пива, землянин неожиданно спросил:
— Генерал, а почему выбор пал именно на меня?
— Стечение обстоятельств, — вымолвил командующий. — Мы проверили систему регистрации, и оказалось, что кроме вас на «Альфе» сейчас нет ни одного стоящего геолога. Нам же нужен опытный специалист, пусть даже бунтарь и пьяница. Правитель решил не откладывать экспедицию.
— Какая досада, — усмехнулся Храбров.
— И. учтите, — продолжил Эднарс, — на боевых кораблях действуют строгие правила. Употребление спиртного категорически запрещено. Не забывайте и о субординации. Вы подчиняетесь мне и командиру группы господину Паурлу.
— Всего два начальника, — иронично сказал русич. — Это не так уж плохо.
— Паяц, — презрительно бросила проходившая мимо женщина.
— Вы чересчур суровы, — проговорил Олесь. — Надеюсь, за время перелета мы сумеем познакомиться поближе, и лед неприязни растает. Поверьте, у меня масса скрытых достоинств.
Вступать в полемику с полупьяным мужчиной аланка посчитала ниже своего достоинства. Она даже не взглянула на землянина. Через пять минут бар почти полностью опустел. Сотрудники станции отправились занимать места у обзорных экранов. Пропустить старт эскадры никто не хотел. Подобные события случаются здесь нечасто.
Стоило поторопиться и Храброву. И хотя сумка давно собрана, путь до шлюзового отсека неблизкий. Опоздание же неминуемо повлечет за собой лишние неприятности. А они Олесю ни к чему.
Нокс ждал русича в каюте. В глазах офицера легко читалось волнение. Посмотрев на Шола, Храбров утвердительно кивнул головой. Операция развивалась точно по плану. Секретные разговоры в комнате разведчики не вели, а потому поспешно вышли в коридор. Выдержав короткую паузу, капитан тихо произнес:
— Провожать тебя я не пойду, заступаю на дежурство. Дальше действуешь самостоятельно. В крайнем случае, можешь вступить в контакт с майором Брандтом из экипажа «Варгаса».
— Но мне сказали, что вербовка не увенчалась успехом, — возразил землянин.
— В последний момент нам повезло, — вымолвил Нокс. — Но агент, разумеется, сырой и ненадежный. Так, что без надобности не рискуй.
— Его должность? — спросил Олесь.
— Первый помощник командира, — ответил аланец. — Пароль для связи — «на Тасконе Сириус светит гораздо ярче», отзыв — «я там никогда не бывал».
— Офицер что-нибудь знает обо мне? — поинтересовался русич.
— Ничего, — проговорил Нокс. — В общую разведывательную сеть тебя не вводили. Слишком велика вероятность провала. Рано или поздно цепочка дает сбой. Служба безопасности работает неплохо. Выход на Брандта разрешен только в экстремальной ситуации.
— Понятно, — сказал Храбров. — Постараюсь сохранить инкогнито.
— Удачи, — улыбнулся Шол. — А главное, возвращайся назад.
Аланец и землянин обменялись на прощание крепким рукопожатием и двинулись в противоположные стороны. За трое суток Олесь прекрасно изучил базу и без труда добрался до шлюзового отсека. Ученые и офицеры флота уже находились у десантного бота. Много времени на то, чтобы занять свои места, не потребовалось.
Вскоре раздался предупреждающий сигнал, в помещении вспыхнул красный свет, а внешние ворота шлюза начали медленно подниматься. Почти тут же заработали гравитационные двигатели летательного аппарата. Машина плавно оторвалась от металлической поверхности пола и устремилась в мрачную бездну космоса. Люди с тоской смотрели в окна иллюминаторов на удаляющуюся станцию.
Вот достиг «Варгаса» через десять минут. Небольшой вираж, мягкая посадка и ожидание, пока отсек заполнится воздухом. Прибывших на борт крейсера ученых встречал мужчина среднего роста с нашивками майора. Лихо козырнув, аланец представился:
— Майор Брандт, первый помощник командира корабля. Здравствуйте, господа. Мне поручено познакомить вас с судном.
— Превосходно, — произнес русич, пожимая руку офицеру. — Предлагаю начать со столовой. Я чертовски проголодался.
— У нас это называется кают-компанией, — уточнил майор.
— Какая разница, — вымолвил Храбров. — Лишь бы кормили прилично.
На приветствие Брандта аланцы ответили вежливым кивком головы. Тем самым, они показали, что опускаться до уровня непосвященных не собираются. На выскочку-геолога ученые внимания не обращали.
— Отведите группу к каютам, — приказал командир отряда Паурл.
— Слушаюсь, — отчеканил офицер и быстро двинулся к лифту.
Кабина была огромной. Семь пассажиров с вещами поместились в ней абсолютно спокойно. Землянин сразу заметил, что на пульте восемь кнопок. Шлюзовой отсек располагался на третьем ярусе, а жилой сектор на седьмом.
— Прошу, — сказал майор, выходя в коридор и указывая на двери. — Помещения рассчитаны на двух человек. Каюты с пятой по одиннадцатую пока свободны.
Как и следовало ожидать, аланцы проигнорировали слова Брандта и заняли каждый по отдельной комнате. Проблемы экипажа корабля их совершенно не интересовали. Спорить с посвященными офицер не посмел. У ученых огромные полномочия и привилегии.
Внутреннее убранство помещений полностью соответствовало высшим армейским стандартам. Две кровати, письменный стол, два кресла и новейший компьютер, соединенный по сети с бортовым. Данный факт очень обрадовал Олеся. Теперь он мог получать свежую информацию, не покидая каюты.
Положив сумку на пол, русич поспешно вернулся к майору. Ему не терпелось осмотреть крейсер. Это был опрометчивый поступок. Аланцы никуда не торопились. Храбров и Брандт остались наедине. Пользоваться моментом и раскрывать карты землянин не стал. Прислонившись к стене, Олесь украдкой разглядывал офицера.
На вид лет сорок, светлые волосы, прямой нос, худое вытянутое лицо и бледная до синевы кожа. Еще один представитель могущественного государства, всю жизнь проведший на космических судах и базах. О причинах, толкнувших майора на сотрудничество с тасконской разведкой, догадаться несложно. Брандт образован, умен, способен на решительные шаги, а к нему относятся, как к человеку второго сорта.
А чем он хуже людей, поддающихся посвящению? Ничем! Однако у них неограниченные перспективы и фантастический карьерный рост, а помощник командира «Варгаса» уже достиг предела. Мириться со столь унизительным положением не хотят многие аланцы. Видимо лопнуло терпение и у майора.
— Господа, неужели вы вспомнили о нас? — иронично воскликнул русич, когда из своих кают появились двое ученых.
Ответом было презрительное молчание. Разговаривать с «шутом» аланцы не считали нужным. Минут через десять, наконец, собралась вся группа. Последней, естественно, оказалась шатенка. Женщина сменила строгий костюм на темно-синий комбинезон, застегнутый до самой шеи.
— Вы просто неотразимы! — не удержался от язвительной реплики Храбров. — Наряды один шикарнее другого. Не хватает, пожалуй, лишь гермошлема.
— Я не на балу, господин Лендон, — раздраженно вымолвила аланка, — а на боевом корабле, и потому одеваюсь соответственно. И впредь, прошу вас обращаться ко мне официально — госпожа Клерон.
В ее голосе звучали стальные нотки, но они ничуть не испугали землянина. У любых высокомерных снобов есть слабые места. И для того чтобы их найти у Олеся достаточно времени. Главное разрушить искусственно возведенную стену неприязни. Впрочем, вода камень точит. Русич будет действовать медленно и осторожно.
Экскурсия по «Варгасу» получилась довольно интересной. Изнутри крейсер выглядел еще внушительнее, чем со стороны. Два нижних этажа и заднюю часть судна занимали двигательные установки. Разобраться в сложном переплетении проводов, труб, металлических конструкций было абсолютно невозможно.
Наибольшее впечатление на Храброва произвели ускорители корабля. Гигантские сооружения достигали в длину пятидесяти метров. Именно благодаря этому изобретению человеческого разума крейсер и преодолевал световой барьер. Самое поразительное то, что аланцы до сих пор плохо понимали принцип их действия.
Возрастание массы и замедление времени удалось свести к микроскопическому мгновению, но даже оно представляло огромную опасность. Малейшая задержка в подобном состоянии, и судно вместе со всеми своими обитателями превращалось в пыль. Как оказалось, звездные перелеты — дело рискованное. Брандт честно признался, что периодически при скачке один из кораблей аланского флота бесследно исчезает. Догадаться о его судьбе несложно.
Землянин с тревогой покидал двигательный отсек. Внизу работала смена, состоящая из двенадцати человек: инженеры, техники, операторы. Они внимательно следили за сердцем крейсера. Стоит ему в критический момент дать сбой, и организм тотчас погибнет.
Возле двери Олесь повернулся к майору и неожиданно спросил:
— А что происходит с кораблем после преодоления барьера?
— Увы, этого никто не знает, — пожал плечами офицер. — Крейсер легко набирает скорость без каких-либо внешних изменений. Внутри та же масса и то же время. Мы словно выпадаем из пространства. И что удивительно, службы визуального наблюдения не могут обнаружить судно, двигающееся со сверхсветовой скоростью. Нас просто нет…
— Невероятно! — произнес русич. — Это противоречит здравому смыслу. Корабль должен быть виден, хоть и с большим опозданием.
— К сожалению или к счастью, в космосе далеко не все поддается логическому объяснению, — вымолвил майор. — Согласно общепринятой теории крейсер поглощает, притягивает свет к себе. Получается своеобразный эффект «черной дыры». Гипотеза, которую ученые пока не в состоянии ни доказать, ни опровергнуть. Вопросов гораздо больше, чем ответов.
— Например? — поинтересовался Храбров.
— Почему после скачка масса и время на судне возвращаются к норме? Существует ли предел сверхсветовых скоростей? Как отражается прохождение барьера на организме человека? Продолжать дальше не имеет смысла, — сказал Брандт.
— Одну минуту, — проговорил землянин. — Значит, на сверхсветовых скоростях корабли друг друга не видят?
— В том-то и парадокс, что видят, — улыбнулся аланец. — В гиперпространстве действуют совершенно иные законы. Ориентироваться в нем по мерцающим звездам равносильно самоубийству. Сплошные допуски, искривления, временные провалы. Порой складывается впечатление, будто мир перевернулся. Навигаторы рассчитывают маршрут исключительно по скорости и пройденному пути. Любое отклонение от курса приводит к значительным ошибкам. Зато засечь двигающиеся объекты труда не составляет.
Теоретическая лекция закончилась, и группа перешла из сердца «Варгаса» в его мозг — рубку управления. Она располагалась в центре крейсера на четвертом ярусе и представляла собой круглое помещение диаметром около пятнадцати метров. Кораблю предстоял прыжок через световой барьер, а потому дежурная смена работала в усиленном составе. Два десятка офицеров, не отрываясь от мониторов компьютеров, следили за показаниями приборов. Тут же присутствовали генерал Эднарс и командир судна полковник Саунт.
— Сейчас вы увидите самое интересное — запуск главного навигационного экрана, — понизив голос, проговорил майор. — Поверьте, это производит впечатление.
Брандт не солгал. Зрелище действительно было фантастическим. Свет в зале погас, и потолок превратился в черное бездонное небо. Голография выглядело очень реалистично. Сотни, тысячи, миллионы звезд горели, словно глаза хищников, поджидающих свою добычу во мраке ночи. Сделай шаг, и они сразу выпустят когти.
Будто угадав мысли людей, изображение с огромной скоростью начало двигаться вперед. Положение звезд в пространстве стремительно менялось. Одни быстро приближались, вторые отступали к краю горизонта, а третьи таяли и исчезали. Проводилась последняя проверка маршрута.
Как и следовало ожидать, конечной точкой оказалось небольшое оранжевое светило. Аланцы с нескрываемым волнением смотрели на пылающий шар Аридана. Слишком много тайн скрыто в далекой звездной системе. И неизвестно удастся ли экспедиции их раскрыть. Неведомый враг хитер и опасен.
Надолго в рубке управления ученые не задержались. В столь ответственный момент они не хотели мешать пилотам и навигаторам. Группа направилась на шестую палубу. Здесь находились вспомогательные службы. Первым был медицинский отсек. На Олеся тотчас обрушились воспоминания. В подобном помещении десять лет назад из него сделали наемника.
Операционные комнаты, кислородные установки, сверкающие в свете ламп инструменты. Все точно так же, как на «Гиганте». Впрочем, не совсем. Блокировка дверей отключена, комнаты для изоляции пленников стали обычными палатами, а центральный зал, где представляли землян, служил помещением для отдыха экипажа. Мягкая мебель, огромный голограф, игровые автоматы и карточные столы.
Миновав несколько коридоров, группа достигла второго лифта. Склады и хранилища аланцы решили не осматривать. Разглядывать запасные части двигателей, микросхемы, резервные компьютеры, резервуары с водой и ящики с консервами не имело ни малейшего смысла. Ученые спустились на пятый ярус и сразу увидели ровные ряды прямоугольных пластиковых столов.
— Наконец-то! — радостно воскликнул русич. — Я уже испугался, что нас не покормят. Рисковать жизнью на пустой желудок — величайшее преступление. Человечество не простит мне такого кощунства.
— Боюсь, вы торопитесь, господин Лендон, — улыбнулся майор. — Это столовая для персонала и десантной роты. Следом за ней расположена кухонный блок, а чуть дальше — офицерская кают-компания. Мы с вами будем обедать там. Однако до преодоления светового барьера приема пищи не ожидается. Таковы армейские правила.
— Чертовски обидно, — изобразил разочарование Храбров.
Преодолев общий зал, группа попала в довольно широкий коридор. Из него под углом в девяносто градусов в противоположные стороны уходили два ответвления. На вопрос Клерон, куда они ведут, Брандт поспешно ответил:
— К боевым рубкам. Ничего интересного, но если желаете…
— Разумеется, желаем, — мгновенно отреагировал землянин.
Постоянные реплики геолога порядком надоели аланцам. Терпение у командира отряда Паурл лопнуло. Презрительно посмотрев на Олеся, мужчина произнес:
— А вы очень любопытны, господин Лендон.
— Совершенно верно, — кивнул головой русич. — Это мой самый серьезный недостаток. Но именно он часто спасал мне жизнь. Чем точнее информация, тем больше шансов уцелеть в экстремальных ситуациях. На Тасконе я не раз убеждался в правоте данного утверждения. Мы летим не на прогулку, а потому надо хорошенько изучить устройство крейсера.
— Откуда такой пессимизм? — иронично вымолвила стоящая рядом женщина. — На «Альфе» вы вели себя гораздо увереннее. Может, вас пугают звездные путешествия? Страх свойственен наглецам и хамам.
— Какие лестные эпитеты, — рассмеялся Храбров. — И вы недалеки от истины, госпожа Клерон. Я действительно боюсь прыжка через световой барьер. Превратить в пыль столь великолепный образец человеческой расы было бы ужасно обидно. А, кроме того, мне почему-то кажется, что у Аридана нас встретят не совсем дружелюбно.
— Жалкий трус! — жестко сказал высокий брюнет. — Эта экспедиция крайне важна для Алана. Великий Координатор надеется, что каждый ее участник достойно послужит отчизне. А ты как слизняк… Противно слушать.
— Блестящая речь, — язвительно проговорил землянин. — Но вы забыли, что я непосвященный и к подобным пафосным бредням отношусь скептически. Упрямый бездумный фанатизм вызывает у меня раздражение. Высокими словами о долге, чести, любви мою душу не проймешь. Осваивать Таскону отправились тысячи добровольцев. И где они теперь? Я отвечу. Погибли во время песчаных бурь, в стычках с мутантами и кровожадными монстрами.
— Зато герои проложили путь миллионам поселенцев, — возразил аланец.
— Неужели? — произнес Олесь. — Вы когда-нибудь выдели, как гигантский червь создает воронку? Несчастные жертвы медленно скатываются в раскрытую пасть чудовища. Бедняги отчаянно кричат, цепляются руками и ногами за песок. Все напрасно. Они обречены. А кто покорил древнюю планету? Циничные прагматики. Мы научились ладить с местными жителями, договорились с трехглазыми и гетерами, организовали взаимовыгодную торговлю, восстановили разрушенные заводы. Так что советую поумерить пыл, господин…
— Моя фамилия Грондоул, — надменно вымолвил мужчина. — И я не потерплю нравоучений от нахальных выскочек. За такие речи можно и поплатиться.
— Хватит! — вмешался в спор Паурл. — Экспедиция еще не началась, а на корабле уже развернулось целое сражение. Обострения отношений в группе я не допущу. Мы должны работать, как единый слаженный механизм, даже если среди нас есть чужак. Ты меня понял, Дан?
— Да, — тяжело вздохнув, сказал брюнет.
— А вас, господин Лендон, я попрошу не вести провокационных бесед. — Командир отряда повернулся к русичу. — Держите свои мысли при себе. В противном случае мне придется обратиться за помощью к службе безопасности. Все это закончится принудительной изоляцией.
— Хорошо, — проговорил Храбров.
Аланцы неторопливо двинулись к бронированной двери. Допуск в боевые рубки был ограничен, и майору пришлось приложить ладонь к идентификационному блоку. Через секунду дверь плавно отъехала в сторону. Ученые попали в достаточно просторное помещение. Олесь сразу догадался, что рубка немного вынесена за корпус судна, и ее орудия прикрывают левый борт «Варгаса».
Судя по расположению стволов и пультов управления, здесь находилась одна пушка главного калибра и одна для ближнего боя. Расчет, состоящий из пяти человек, при виде Брандта тотчас вытянулся в струну. В звездном флоте строгая дисциплина.
— Прошу, господа, — сказал офицер. — Перед вами наша защита. Землянин осторожно протиснулся вперед и коснулся ладонью ствола орудия. Холодный идеально гладкий металл. Тут же рядом стоял наводчик. Перед ним небольшой экран с довольно сложным прицелом. Толстые изолированные кабели соединяли пушки, систему управления и автономные батареи. Таким образом, рубка могла вести огонь даже при обрыве внешнего питания.
Впрочем, существовал и один серьезный недостаток. Угол обстрела был чересчур мал.
— Если не секрет, каковы технические характеристики орудий? — произнес Храбров.
Вопрос русича застал майора врасплох. Не скрывая удивления, Брандт вымолвил:
— А вы, господин Лендон, оказывается, разбираетесь не только в геологии…
— Таскона научит всему, — пояснил Олесь. — Мне не раз приходилось браться за автомат. На Оливии до сих пор немало банд.
— Понятно, — улыбнулся офицер. — Что же касается наших пушек, то главный калибр поражает цели на расстоянии до двадцати километров, а орудия ближнего боя бьют в пределах шести. Пока этой дальности вполне хватает. «Сондор» дрался именно на таких дистанциях. И ни в чем противнику не уступал.

Предыдущая страница 15 Следующая страница


Ковчег надежды 16

— А сколько можно сделать выстрелов до перезарядки? — уточнил землянин.
— Если вести огонь импульсами, то около тысячи, — ответил аланец. — Если держать лазерный луч непрерывно, то запаса энергии хватит минут на пять. В рубке есть две резервные батареи. На замену уходит не более сорока секунд. Тренировки мы проводим регулярно.
— Прекрасно, — проговорил Храбров. — Вижу, защита у судна действительно неплохая, хотя пары стволов на борт, по-моему, маловато.
— Это не совсем верно, — возразил майор. — На первой и восьмой палубе расположены еще две рубки. Их главная задача прикрывать крейсер снизу и сверху. Однако они способны стрелять как по фронту, так и по флангам. Горизонт оружия составляет восемьдесят пять градусов, а вращение по плоскости осуществляется на все триста шестьдесят. Да и не собираемся мы подставлять борт под удар. Основная броня и орудийная мощь сосредоточены в головной части корабля. Три пушки главного калибра и четыре ближнего боя способны разнести в клочья любого врага.
— Ну, а вдруг неприятель все же атакует судно с тыла? — не унимался русич.
— Подобный вариант развития событий предусмотрен, — вымолвил Брандт. — Два орудия, размещенных в небольших рубках, позволят выиграть время и развернуться. Поверьте, мертвых зон нет, а расчеты отлично подготовлены.
На восьмом ярусе находились системы связи, навигации и обзора. Это своеобразные органы чувств «Варгаса». Отсюда информация напрямую поступала в рубку управления. Несколько мощных антенн, невероятное количество визуальной аппаратуры и сотни километров кабелей из сверхпрочных материалов.
О связи надо сказать особо. Лишь сейчас Олесь понял, почему бегство «Сондора» воспринималось, как подвиг. Дело в том, что сигналы передатчиков распространялись в пространстве со скоростью света. Ничего другого люди придумать не смогли. И это самое уязвимое место в звездной экспансии.
Например, сообщение, отправленное из системы Аридана, достигло бы Сириуса только через десять лет. К тому времени противник уже давно бы напал на ничего не подозревающих аланцев. Парадокс, но корабли могущественной цивилизации летали в сто пятьдесят раз быстрее, чем сигнал, посланный ими.
Экскурсия завершилась. До преодоления барьера осталось около двух часов. У первого помощника была масса дел. Он вежливо извинился и покинул группу. Так же поступил и Олесь. Общество ученых ему порядком надоело. Землянин хотел продолжить осмотр судна в более спокойной обстановке.
Проводив аланцев до лифта, Храбров внимательно обследовал восьмую палубу. Попасть в боевые рубки и еще три помещения русичу не удалось. Допуском Брандта, Олесь, к сожалению, не обладал. Ни на одном ярусе землянин не сумел пройти в головную часть. Все двери оказались закрыты. Зато Храбров выяснил, что именно там расположена резервная рубка управления.
После долгих блужданий русич снова очутился на третьем этаже. Неподалеку от шлюзового отсека находился жилой сектор для десантников. Сто десять человек разместились в двенадцати блоках. Особым комфортом помещения не отличались, но солдаты привыкли к казарменным условиям.
Олесь перебросился несколькими ничего не значащими фразами с офицерами и неторопливо зашагал в свою каюту. Признаться честно, землянин действительно сильно нервничал. Он не любил ситуации, в которых от него ничего не зависело.
По крейсеру разнесся тревожный сигнал. Освещение стен в коридорах значительно потускнело. Сейчас все энергоресурсы «Варгаса» направлены исключительно на разгон. До скачка через световой барьер пять минут. Пять минут тревожного ожидания. А риск, в самом деле, велик. Аланцы ведь используют открытие, даже не понимая толком его природу. Стремление к звездам пересилило инстинкт самосохранения. Подобные поступки свойственны человечеству. Авантюристов и любителей приключений среди людей всегда хватало. Ради великой цели они, не задумываясь, жертвуют жизнью.
Храбров устроился в кресле, положил ноги на кровать и закрыл глаза. Русич тихо читал молитву. Невольно вспомнилась мать, набожная хрупкая женщина, часами стоявшая на коленях перед иконами. Кто знает, может, благодаря ее мольбам Олесь и жив до сих пор.
— Начинаем отсчет последней минуты, — произнес твердый мужской голос. — Пятьдесят девять, пятьдесят восемь, пятьдесят семь…
Каждая цифра отдавалась голове, словно удар колокола. Быть или не быть? Риторический вопрос. Ответа на него не существует.
— …тридцать пять, тридцать четыре, тридцать три… В сознании всплыл образ Олис. Ее волосы, глаза, губы… Храбров готов был поклясться, что чувствовал аромат духов жены. Душа землянина наполнилась любовью. Сейчас бы обнять аланку, поцеловать. Увы, это лишь мечты.
— …пятнадцать, четырнадцать, тринадцать…
Страх поглотил разум окончательно. Умирать в расцвете сил, на вершине счастья ужасно не хотелось. А главное, смерть глупая и бессмысленная. Сжав кулаки, русич постоянно твердил одну и ту же фразу. Олесь просил Господа о милости и спасении.
— …три, два, один…
Мгновенное помутнение рассудка и полная потеря ориентации. Корабль и люди, находившиеся на его борту, словно превратились в единый сгусток энергии. Он пребывал вне времени и пространства лишь мельчайшую долю секунды, а затем вырвался на неведомый простор. Напряжение спало, и тело обессилено обмякло. Землянин облегченно выдохнул и встал.
— Поздравляем всех с удачным прыжком, — послышалось из системы оповещения. — Крейсер вышел на заданный курс. Через полчаса ужин для экипажа судна и высокопоставленных гостей «Варгаса».
Без сомнения, голос принадлежал Брандту. Храбров быстро переоделся в выданный членам группы форменный костюм и уверенной походкой направился в кают-компанию. Нужно показать этим снобам с Алана, чего стоит Стик Лендон. В конце концов, он прекрасный ученый-практик. За плечами — успешная работа на Тасконе и ряд высоко оцененных теоретических статей.
Выбор Эднарса неслучаен. Генерал наверняка советовался с Великим Координатором и знает, с кем имеет дело. Портить свой имидж русич не собирался.

Глава 12
ДЕЙСТВУЮЩИЕ ЛИЦА

С момента старта минуло тридцать дней. Первый этап экспедиции подходил к логическому завершению. Корабли преодолевали межзвездное пространство со скоростью в сто «С», и, по утверждениям навигаторов, должны были достигнуть Аридана через четверо суток. Вокруг царила удивительная тишина. Локаторы не фиксировали никакого подозрительного движения. Абсолютно чистый космос. Приятное, спокойное путешествие.
За прошедший месяц Олесь досконально изучил крейсер. В определенных пределах, разумеется. В закрытые сектора и боевые рубки землянин так и не попал. Благодаря безудержному юмору и природному умению слушать землянин приобрел немало друзей среди экипажа «Варгаса». В комнате отдыха Храбров часто коротал время за карточным столом.
Единственное место, где редко бывал русич, — это жилые блоки десантников. Лицо одного из сержантов показалось Олесю знакомым. Воспоминания далекие, а значит, землянин тогда являлся наемником. Рисковать в подобной ситуации Храбров не мог. К счастью, солдаты не обладали допуском на верхние палубы судна.
Несколько слов нужно обязательно сказать об окружении русича. На положении ученого он обедал в офицерской кают-компании. Здесь собиралось все руководство корабля и экспедиции. Шестеро членов особой группы, генерал Эднарс, командир крейсера полковник Саунт, его первый помощник майор Брандт, глава технического сектора капитан Лейзон, командир боевых рубок капитан Витас, главный специалист по связи и навигации капитан Уллуол, а также начальник службы безопасности «Варгаса» майор Торквил.
Чертова дюжина, как пошутил за первым же обедом Олесь. Реплика землянина не очень понравилась аланцам. Космолетчики были довольно суеверными людьми. Тем не менее, за столом не раз возникали интересные беседы и споры. Отбросив притворную надменность, в них участвовали даже ученые. Иногда обмен мнениями затягивался до ужина. Подобные дискуссии позволяли землянину получить информацию о людях, участвовавших в этом рискованном походе.
Генерал Эднарс. Типичный пример удачливого офицера. Родился и вырос на Алане. Семья не имела большого достатка, и потому юноша пробивался наверх собственным умом. Единственное преимущество — он поддавался посвящению. В итоге, блестяще законченная школа пилотов, а затем и высшая военная академия.
Получив майорские нашивки и легкий крейсер в подчинение, Эднарс совершил ряд разведывательных экспедиций к красным звездам. За ним закрепилась слава смелого и уверенного в себе руководителя. Его назначение на должность командующего эскадрой ни у кого не вызвало удивления. Трудно было подыскать лучшую кандидатуру для столь ответственной миссии.
Совсем другого мнения придерживались офицеры относительно командира «Варгаса». Полковник Саунт.
Высокая, чуть согнутая фигура, длинные руки, неуклюжая раскачивающаяся походка. Короткая стрижка, открытый лоб и глубокие узко поставленные глаза лишь усугубляли внешность этого человека, делая лицо аланца неприятным, а порой откровенно злым.
В дополнение образа: маленький заостренный нос, тонкие, постоянно сжатые губы и упрямый квадратный подбородок. Несмотря на свой сорокалетний возраст, полковник сторонился женщин. Благосклонностью с их стороны он никогда не пользовался. Жизнь и карьера Саунта изобиловали взлетами и падениями.
Родился на Алане в семье преуспевающего промышленника. Хорошая дорогая школа и прекрасные знания. Вырисовывались неплохие перспективы. И вдруг, как гром среди ясного неба, в шестнадцать лет молодой человек не проходит тест на посвящение. Повторное испытание и тот же результат. А ведь в детстве ни малейших отклонений от нормы! Видимо, возрастные изменения повлияли на психику.
С трудом преодолев шок, юноша покинул родной дом и отправился на дальнюю космическую станцию. Там он продолжил образование. Спустя четыре года Саунт завербовался на легкий крейсер «Грикс» и пятнадцать долгих лет прозябал на низших офицерских должностях. Аланец не обладал быстрым мышлением. Его козырем являлась кропотливая, дотошная, рутинная работа. Капитан часами просиживал над звездными картами, прокладывая оптимальный маршрут.
Все изменилось, когда командование кораблем принял майор Эднарс. Успехи «Грикса» отразились и на карьере Саунта. По просьбе идущего в рост космолетчика Великий Координатор личным приказом повысил простого навигатора. Дальше — больше. Ускоренные курсы переподготовки, и бывший неудачник стремительно поднимается на вершину. Недоброжелатели не раз упрекали полковника в некомпетентности и, к сожалению, иногда оказывались правы.
Описывать внешность помощника Саунта дважды не стоит. Красавцем Брандта тоже не назовешь. Однако по характеру и темпераменту он являлся полной противоположностью командира «Варгаса». Майор был редким шутником. Анекдоты сыпались из него, как из рога изобилия. При этом сам аланец часто оставался невозмутим. Вокруг все смеялись до колик в животе, а Брандт спокойно продолжал есть. А ведь жизнь била офицера не меньше остальных.
Дино родился на космической базе «Эра-3». Станция считалась одной из самых древних и была построена около ста двадцати лет назад. К моменту появления на свет Брандта она едва дышала на ладан. Отвратительные условия, бедность и полное отсутствие перспектив. Когда мальчику исполнилось четыре года, базу закрыли, и его семью перевели на «Янис-4».
Дальнейший путь типичен для выходца с орбитальных станций. Дино не поддавался посвящению, а потому, окончив школу пилотов, поступил на службу в звездный флот. Благодаря острому уму и огромному трудолюбию аланец получил звание майора и должность первого помощника командира тяжелого крейсера. Высокопоставленных покровителей Брандт не имел, а значит, достиг предела.
О трех капитанах можно сказать примерно одно и то же. В разный период времени они не сумели пройти столь важный для любого аланца тест. Руководитель технического сектора Лейзон вырос в семье потомственных инженеров. Среднего роста, худощавый, с резкими, порывистыми движениями. Внешность довольно невзрачная: маленькие, бесцветные глаза, русые волосы, длинный чуть вздернутый вверх нос, пухлые губы.
Разговаривал офицер только о двигателях и ускорителях. На технике бедняга слегка помешался. Детство и юность молодой человек провел в провинции Кабрия на Алане. Это важный промышленный район страны, где компактно проживает несколько миллионов непосвященных. После университета Шон три года работал на космодроме «Грандс». Карьера его абсолютно не интересовала. В армию Лейзон пошел исключительно из-за денег. Пятилетний контракт капитана истекал через восемь месяцев.
Майк Витас. Это особый случай. Красавец и дамский угодник. Рост метр девяносто, широкие плечи, ни грамма лишнего веса. Его мускулистое тело можно было выставлять в анатомический музей, как превосходный экземпляр человеческой расы. Светлые волосы, бледная мраморная кожа, небольшие ямочки на щеках, прямой нос, правильный овал лица и огромные черные глаза. В их бездну аланки бросались, словно в омут. О любовных подвигах Майка ходили легенды. Он разбил много девичьих сердец.
Злые языки поговаривали, будто на столь высокую должность двадцатипятилетнего офицера назначила очередная пассия. Без сомнения, слухи на пустом месте не возникают. Не бывает дыма без огня. Особенно если учесть, что в звездном флоте действительно служило немало женщин. Но в любом случае, Витас прекрасно справлялся со своими обязанностями. На всех стрельбах «Варгас» показывал отличные результаты.
Главный навигатор крейсера был человеком замкнутым. Даже сидя за общим столом, Уллуол умудрялся держаться обособленно. Капитан крайне редко участвовал в спорах и обычно отделывался короткими односложными фразами. Его биографию Храбров узнал случайно. В одной из бесед офицеры подняли тему об авариях на космических судах и станциях. И первым делом аланцы вспомнили трагическую историю с «Эрой-12».
База располагалась в опасном астероидном секторе. Более восьмидесяти лет сотрудники станции вели важные научные исследования. Оборудование постепенно устарело и начало давать сбои. Во время очередной поломки навигатор «Эры» допустил роковую ошибку. Произошло столкновение с крупным объектом. Огромная пробоина, разгерметизация, а главное, угроза взрыва. На спасательных ботах успело эвакуироваться чуть более двухсот человек, остальные шестьсот сгорели в адском пламени пожара.
В тот страшный день семилетний Уллуол потерял своих родителей. Эта катастрофа отложила отпечаток на всю дальнейшую жизнь мальчика. Нет ничего удивительного, что сразу после школы юноша отправился учиться в навигационную академию. Капитана нередко называли бумажным червем. Звездные карты, таблицы, графики скоростей интересовали офицера куда больше людей.
Теперь несколько слов о Торквиле. Разумеется, майор мог бы пройти десять тестов на посвящение. К сотрудникам службы безопасности предъявлялись очень жесткие требования. Невысокого роста, коренастый, чуть лысеющий мужчина с умными проницательными глазами. Возраст — около пятидесяти. Говорил аланец мягко, вкрадчиво и всегда улыбался. Его голос, словно ядовитая змея, заползал в душу. За маской толстенького добрячка скрывался безжалостный, расчетливый человек, безгранично преданный правителю.
Олесь невольно вспомнил агентов службы безопасности на космодроме «Центральный». Совершенно другой тип. Наглый, грубый, самоуверенный. И это вполне объяснимо. На Оливии они работали с наемниками, переселенцами и солдатами-десантниками. Низший слой общества. На кораблях звездного флота подобного поведения не потерпят. Космолетчики знают себе цену. Офицерская честь здесь не пустой звук.
Сложнее всего было докопаться до прошлого ученых. Члены группы не хотели уподобляться непосвященным и старались сохранить историю своей жизни в тайне. Тем не менее, кое-что из их биографии все же всплывало на поверхность.
Начнем с единственной женщины. Эвис Клерон, двадцать девять лет, неброская шатенка с приятными миловидными чертами лица. Биохимик с весьма уважаемым в научных кругах именем. На первый взгляд аланка мало уделяла внимания собственной внешности и мужчинами не интересовалась. Но это глубочайшее заблуждение. На деле она оказалась достаточно эмоциональной женщиной, не лишенной кокетства.
Стив Паурл, специалист по языкам. Участие в шести экспедициях на Землю с длительным проживанием в варварских странах. Десятки научных работ. К сорока двум годам аланец достиг почти самой вершины. Путешествие к Акве может стать последним этапом его блестящей карьеры. В случае удачи Паурл наверняка войдет в когорту Неприкасаемых. Стив будет лично общаться с Великим Координатором.
О внешности лингвиста говорить трудно. Ничего запоминающегося. Короткая стрижка темных с проседью волос, вытянутое лицо, нос с горбинкой и идеально выбритый заостренный подбородок.
Следующий в списке, без сомнения, Дан Грондоул. Ему чуть за тридцать. Высокий жгучий брюнет с карими глазами, надменным взором и смуглой бронзовой кожей. В аланце сразу чувствовалось происхождение. Как и предполагал русич, Дан принадлежал к древнему аристократическому роду, корни которого терялись в глуби веков. На планете таких фамилий было немного. К счастью для семьи, проблем с посвящением у них не возникло. Грондоулы всегда находились на вершине власти.
Юноша поступил в столичный университет и увлекся системами вооружения. После окончания учебного заведения Дан принимал участие в разработке новейших лазеров. В технике он вообще разбирался неплохо. Несмотря на свою заносчивость, Грондоул умел вести дискуссию и не считал зазорным признать правоту оппонента.
Двое оставшихся членов группы являлись выходцами из среднего класса аланского общества. Специалист по различным типам заражений, дозиметрист Ален Шиндлер родился в семье врачей. Обычная судьба неглупого человека. Приличная школа, институт, научная деятельность. Довольно ранний брак, четверо детей и определенные финансовые трудности.
Под давление этих обстоятельств Ален подал заявление с просьбой зачислить его в специальный отряд. Признаться честно, он надеялся, что очередь до резервного состава не дойдет. Но Великий Координатор решил иначе. Отказаться от участия в экспедиции Шиндлер не посмел. Сорокалетний мужчина фанатично верил диктатору.
Наконец очередь дошла до Грега Нейлона. Связист был самым старшим на «Варгасе». Недавно аланцу исполнилось пятьдесят три года. Выглядел ученый прекрасно. Подтянутая фигура, широко развернутые плечи, на коже ровный коричневый загар. Судя по отдельным репликам, Грег работал в какой-то секретной лаборатории. Он считался одним из лучших изобретателей страны и мог сделать передатчик из чего угодно. Обрывки проволоки, упаковочная фольга, куски металла, пара простеньких микросхем и прибор готов.
Внешность связиста тоже отличалась оригинальностью. В отличие от большинства аланцев Нейлон носил бороду. Причем следил и ухаживал за ней очень тщательно. Мужчина постоянно имел при себе маленькие ножницы. Шутки по данному поводу Нейлон воспринимал со спокойным равнодушием. Мнение окружающих его мало волновало.
И так, все высшее корабельное общество собралось в кают-компании. До Аквы осталось лететь меньше четырех суток. Офицеры крейсера неторопливо рассаживались за длинным прямоугольным столом. Храбров опоздал на пару минут и, вежливо извиняясь, начал пробираться на свое место. Как только землянин взялся за спинку стула, Брандт бесстрастно произнес:
— Сегодня обязательно что-нибудь произойдет.
— Почему? — настороженно спросил Торквил.
— Господин Лендон не успел вовремя на обед, — проговорил первый помощник. — На моей памяти это впервые. Обычно он оказывается за столом раньше всех. Прием пищи для него священное действие.
— А ведь, правда! — рассмеялся капитан Витас. — Стик, вы должны объяснить причину столь удивительного события.
— С удовольствием, — вымолвил Олесь. — Я думал об экспедиции…
— Невероятно! Он еще и думать умеет, — зло съязвил Грондоул.
— В отличие от напыщенных снобов, у меня мозги хоть иногда работают, — тотчас отреагировал русич.
— Перестаньте, — вмешался Паурл. — Ссора ни к чему хорошему не приведет. Мы с интересом послушаем господина Лендона. Его мысли порой бывают очень неординарны.
— Хорошо, — кивнул головой Храбров. — Я выскажусь. При встрече с врагом разведчики потерпели поражение. «Астер» погиб, а «Сондор» еле оторвался от преследователей. Противник контролирует систему Аридана и наверняка догадывается, где находится наша родная планета. Рассчитывать на внезапность, по меньшей мере, глупо. Да, на сверхсветовых скоростях корабли невидимы, однако вряд ли суда и дальше будут так двигаться. Я прав, господин полковник?
— К сожалению, — ответил Саунт. — Через два дня эскадра выйдет из гиперпространства. Полет по звездной системе на большой скорости равносилен самоубийству. Крейсера непременно столкнутся либо с астероидом, либо с планетой.
— Каков предельный максимум? — уточнил землянин.
— Одна десятая «С», — произнес командир «Варгаса». — Но и это чрезвычайно опасно. Совершить резкий маневр почти невозможно. Обычно мы идем гораздо медленнее.
— Что и требовалось доказать, — улыбнулся Олесь. — Двое суток отряд будет на всех радарах неприятеля. Нам подготовят отличную западню. По сути дела, экспедиция повторят ошибку «Сондора» и «Астера».
— Значит, враг атакует корабли уже при подходе к системе? — взволнованно спросил Шиндлер.
— Вряд ли, — возразил русич. — Прямое столкновение всегда приводит к значительным потерям. Противник хитер. Он подождет, когда суда втянутся в ловушку, и нападет из засады.
— Сомневаюсь, что негодяям удастся скрыться от локаторов, — вставил майор Торквил.
— Почему же, — вымолвил Уллуол. — Вокруг Аридана вращается шесть планет. Кроме того, в любой звездной системе много астероидов. За столь крупными объектами я спрятал бы хоть сотню крейсеров.
— А ведь Стик прав, — заметил Брандт. — Врага нельзя недооценивать. Война только начинается, и без боя стратегически важный плацдарм неприятель не отдаст.
— У вас есть конкретные предложения? — повысил голос Эднарс, бросая на офицера испепеляющий взгляд. — Если нет, то и говорить не о чем. Приказ Великого Координатора никто не отменял. Мы обязаны провести тщательную разведку и обследовать Акву. Какой ценой, не уточняется. Каждый знал, на что шел.
— Это верно, — согласился Храбров. — Но зачем же совать голову в петлю? Давайте задержимся на пару дней на внешней орбите. Проверим опасные районы и…
— Потеря времени недопустима, — оборвал землянина генерал. — Эскадра сразу пойдет к Акве. Данный вопрос обсуждению не подлежит. Будем, соблюдать предельную осторожность.
— Именно за упрямство я и люблю военных, — усмехнулся Олесь.
— Господин Лендон, вы забываетесь! — тотчас вмешался полковник.
— Прошу прощения, — искренне сказал русич.
На мгновение за столом воцарилась тишина. Спор протекал стремительно, и многие не успели даже толком осмыслить услышанное. Однако затронутая тема была слишком важной, чтобы тихо умереть. Первой не выдержала Клерон.
— Неведомая раса проявила удивительную агрессивность, — негромко произнесла женщина. — В дикой природе хищники редко нападают на неизвестного зверя. Вдруг он окажется не по зубам? Инстинкт самосохранения сильнее чувства голода. Но у нашего врага психология иная.
— Не думаю, — вымолвил Грондоул. — Как это не прискорбно, но господин Лендон прав — противник умен и коварен. В момент атаки он имел двукратное преимущество в численности. Типичная разведка боем. Офицеры «Сондора» ведь не знают, сколько в действительности кораблей находилось в системе.
— Мне все равно непонятен смысл нападения, — пожал плечами Нейлон.
— Разумный риск, — пояснил Дан. — В случае неудачи неприятель обратился бы в бегство. Преследовать его никто бы не стал. А вот успех сулил неплохие трофеи. Новые технологии, вооружение, пленники…
— Неужели мы вступим с мерзавцами в переговоры? — спросил Витас.
— Не исключено, — сказал Паурл. — Война — последний довод в политике. Начать ее никогда не поздно. Враг почувствовал нашу силу и теперь поумерит свой пыл. Кроме того, стычка могла произойти по чистой случайности.
— Я не специалист по внеаланским связям, но вряд ли засады делают случайно, — возразил Майк. — Перед столкновением крейсера вызывали чужаков на всех частотах. А в ответ зловещее молчание. Подлые выродки просто наплевали на мирные предложения.
— Так давайте докажем им, что они допустили ошибку, — произнес Стив. — Попытаемся разобраться в истинных намерениях незнакомцев. Неразрешимых проблем не существует.
— А не слишком ли оптимистично? — вымолвил Храбров. — Внеаланские связи по сути дела пустой звук. Я несколько лет провел на Тасконе и смею это утверждать. Да, мы действительно изучаем Землю. Десятки враждующих между собой государств, сотни языков и диалектов, разнообразная варварская культура. Полигон прекрасный, но, к сожалению, однотипный…
— Тем не менее, ученые применяют полученный опыт в древней метрополии, — вмешалась Эвис.
— И что в итоге? — грустно улыбнулся Олесь. — На Аскании до сих пор нет ни одной базы. На Униме постоянно вспыхивают мятежи. Полностью подчинена лишь Оливия. Но какой ценой! Тысячи убитых на поле брани мутантов, переселенцев и солдат. И вы называете это политикой? Чушь!
— Данные трудности носят временный характер, — бесстрастно сказал руководитель группы.
— Разумеется, — кивнул головой русич. — Однако ни с тасконцами, ни с маорцами нам никак не удается договориться. А что если чужаки не принадлежат к гуманоидной расе? Совершенно иная форма жизни с особым образом мышления. Ваши доводы покажутся им абсурдными, лишенными смысла…
— А вы, господин Лендон, фантазер, — заметила Клерон. — Биохимия — консервативная наука. Поверьте, предпосылок для возникновения разумных существ, отличных от человека, нет. Земля лишний раз подтверждает это правило. Дикари менее развиты, но в физиологическом плане они идентичны аланцам. И обратите внимание, звезда совсем другого типа.
Храбров хотел возразить, но вовремя остановился. Спор перешел в весьма опасное русло. Демонстрировать свои знания Олесю не стоило. Одно неосторожно брошенное слово, и ученые вцепятся в него, словно хищники. За прошедшие три декады подобное уже случалось не раз. Неожиданно русичу помог Эднарс.
— Боюсь, Эвис, вы заблуждаетесь, — произнес генерал. — Вселенная велика и многогранна, а наши сведения о ней ничтожно малы. Алан контролирует территорию менее трех парсек по радиусу. Внутри не больше двух десятков звезд. Делать фундаментальные выводы по такому количеству объектов рано. Космос часто преподносит неприятные сюрпризы.
— В этой области я не специалист, — вымолвила женщина. — Мне приходилось работать лишь с документами и образцами. Десять лет в лаборатории. Если честно, я впервые покинула планету.
Дискуссия прекратилась, и офицеры принялись за еду. Вскоре Саунт, Брандт и Лейзон ушли осматривать двигатели. Путешествие к Аридану вступало в завершающую фазу. Майор Торквил попытался поднять какую-то щекотливую тему, но его никто не поддержал. Кают-компания быстро пустела. Вежливо кивнув головой аланцам, направился к выходу и Храбров. Возле лифта землянина догнали Витас и Уллуол.
— Господин Лендон, — осторожно окликнул Олеся Майк.
Русич обернулся. Подойдя ближе, капитан негромко уточнил:
— Стик, вы действительно считаете, что опасность настолько серьезна?
— Поставьте себя на место противника, — сказал Храбров. — Корабли прилетают на разведку в систему Аридана и натыкаются на чужаков. Больших дивидендов схватка не принесла, но определенные выводы сделать можно. Технологии и вооружение у врага ничуть не сильнее. Каковы ваши дальнейшие действия?
После некоторой паузы Витас задумчиво произнес:
— Если у них тоже нет связи, то отправлю самое быстрое судно за подкреплением. Остальные корабли спрячу за планеты и буду ждать «гостей». Рано или поздно они обязательно появятся.
— Вот и ответ на поставленный вопрос, — улыбнулся землянин.
— Проклятие! — выругался Майк. — Мы ввязались в ужасную авантюру. Эскадру заманят в ловушку и безжалостно уничтожат.
— Не знаю, — пожал плечами Олесь. — Все будет зависеть от того, на каком расстоянии от Аридана находится основной флот противника. Силы врага в самой системе невелики. Думаю, кораблей пять.
— Откуда такая уверенность? — удивленно проговорил аланец.
— Обычная логика, — вымолвил русич. — Чужаки атаковали «Сондор» и «Астер» четырьмя судами. Значит, по меньшей мере, два были в резерве. Как сказал Грондоул, в случае поражения они обратились бы в бегство. Арифметика несложная. Будь их больше, крейсер бы не спасся.
— Пожалуй, я соглашусь с вами, — произнес капитан. — И что же из этого следует? Если родная планета неведомой расы расположена ближе трех парсек от Аридана, то мы обречены. Экспедиция встретится с мощной эскадрой. Если дальше… У нас появляются призрачные шансы на успех.
— Совершенно верно, — подтвердил Храбров.
— Черт подери! — вырвалось у долго молчавшего Уллуола. — В спешке Великий Координатор раскрыл все карты. Теперь противник без труда определит местонахождение Алана.
— Поясни, — Витас довольно резко повернулся к товарищу.
На мгновение навигатор растерялся. Видимо, он задумался и невольно высказал свои мысли вслух. Офицер говорил редко и мало, и потому сейчас мучительно пытался подобрать нужные слова.
— Простые расчеты… — неуверенно начал капитан. — Бегство «Сондора», сбор отряда, перелет до Аридана — на все ушло около семидесяти суток. Делим цифру пополам, умножаем на примерную сверхсветовую скорость и получаем расстояние. Вычислить сектор для хорошего навигатора пара пустяков. Тем более что пригодных для жизни систем в данном районе космоса немного.
— Я об этом не подумал, — вымолвил землянин. — Впрочем, события могут развиваться по еще худшему сценарию. Враг узнает точные координаты Алана, не затрачивая ни малейших усилий.
— Каким образом? — изумленно произнес Уллуол.
— Насколько мне известно, мы летим к Акве не случайно, — сказал Олесь. — На «Альфе» я слышал о том, что на планете когда-то была тасконская колония. Почти наверняка там сохранились документы, книги, звездные карты. Вряд ли противник упустит свой шанс.
— Интересная новость, — вставил Майк. — Генерал ни разу не обмолвился о древнем поселении. Значит, информация засекречена. Советую и вам говорить потише. Служба безопасности не дремлет.
Через пару минут Уллуол уехал на лифте на восьмую палубу. Вместе с русичем остался Витас. После некоторой паузы капитан заметил:
— А вы не так просты, господин Лендон. За маской болтуна и пьяницы скрывается острый аналитический ум и удивительная осведомленность. Ваши выводы меня иногда пугают. Но будьте осторожны! На «Варгасе» немало людей, преданных Великому Координатору и доносящих на всех окружающих.
Аланец улыбнулся и неторопливо двинулся по коридору. Вскоре он свернул к одной из боевых рубок. Лишь сейчас Храбров понял, что допустил непростительную ошибку. Выстраивая логические цепочки, землянин совершенно забыл о том, где находится. Ни генерал Эднарс, ни полковник Саунт, ни майор Брандт действительно никогда не упоминали о тасконской колонии на Акве. Планета обозначалась, как конечная точка экспедиции, без объяснения причин.
Проклиная себя за глупость, Олесь направился в каюту. Надо было подготовиться к возможным неприятностям. Если кто-то из офицеров проболтается, допроса с пристрастием со стороны службы безопасности не избежать. Майор Торквил давно ждет удобного случая всерьез взяться за геолога. Без хорошей легенды из этой переделки не выпутаться.
Русич снял ботинки, расстегнул верхнюю пуговицу форменной куртки и лег на кровать. Мысли сбивались в кучу, ничего стоящего в голову не шло. За последний месяц он слишком расслабился. И вот расплата. Внезапно раздался тихий осторожный стук. От неожиданности Храбров вздрогнул, вскочил с постели и начал лихорадочно придумывать объяснения. Стук повторился. В этот момент землянин даже не сообразил, что Торквил в подобных ситуациях приличий не соблюдает.
— Войдите, — наконец, выдохнул Олесь.
Дверь открылась, и на пороге появилась Клерон. Сразу было видно, что аланка чувствует себя неуверенно. Она оглянулась по сторонам и только затем шагнула в каюту русича. Внешний вид Храброва невольно смутил женщину.
— Вы отдыхали, извините, — вымолвила биохимик, протягивая руку к кнопке. — Я зайду в другой раз.
— Нет, нет, — мгновенно отреагировал землянин. — Присаживайтесь. Я сейчас приведу себя в порядок.
Постепенно страх и растерянность проходили. Надевая обувь, Олесь искоса следил за Эвис. Аланка ужасно волновалась. То и дело посматривая на дверь, она нервно перебирала пальцами по подлокотнику кресла. Что заставило Клерон прийти к Лендону? Русич терялся в догадках. Сексуальное влечение Храбров отмел сразу.
— Я вас внимательно слушаю, — сказал землянин, садясь напротив женщины.
Эвис подняла глаза и негромко поинтересовалась:
— Я могу рассчитывать, что наш разговор останется в тайне? Вы ведь понимаете, в моем положении беседовать наедине с человеком столь радикальных взглядов не рекомендуется.
— Не беспокойтесь, — улыбнулся Олесь. — Я не пророню ни слова.
Аланка до сих пор сомневалась в правильности принятого решения. Прикусив нижнюю губу, она откинулась на спинку кресла. В таком состоянии русич видел биохимика впервые. Исчезли надменность и высокомерие, пропали уверенность и строгость. Перед ним была слабая, беззащитная женщина.
— Вы хотели о чем-то спросить, госпожа Клерон? — произнес Храбров.
— Мы здесь одни, зовите меня просто Эвис, — поправила аланка.
— Прекрасно, — вымолвил землянин.
— Даже не знаю с чего начать, — чуть помедлив, сказала женщина. — Вы хоть и редкостный наглец, но довольно приятный и интересный собеседник. И главное, долго жили на Тасконе…
— Если точнее, то на Оливии, — вставил Олесь.
— Вот именно, — проговорила Клерон. — Меня волнует судьба одного человека.

Предыдущая страница 16 Следующая страница


17 Николай Андреев

Русич невольно напрягся. В словах аланки чувствовался определенный подтекст. Уж не является ли она агентом службы безопасности? Растерянность, нервная дрожь, неровное дыхание — все может оказаться хорошей актерской игрой. Тема, поднятая Эвис, слишком опасна для Храброва.
— О ком идет речь? — осторожно спросил землянин.
— Об Олис Кроул, — вымолвила Клерон. — После замужества ее фамилия Релаун. Она работала на Тасконе главным советником по внеаланским связям. Красивая светловолосая женщина лет тридцати.
Подобного поворота событий Олесь никак не ожидал. На мгновение русич потерял самообладание. Скрыть эмоции ему не удалось. Подняв глаза, Храбров наткнулся на прямой проницательный взгляд аланки, заметившей секундную заминку собеседника. Землянин утвердительно кивнул головой и произнес:
— Я с ней встречался. Она приезжала к нам в горы, чтобы решить возникшие с трехглазыми мутантами проблемы. Впрочем, визит был коротким, и мы перебросились с советником буквально парой фраз.
По имени жену Олесь, разумеется, не называл. Нужно показать, что их взаимоотношения носили исключительно деловой, официальный характер. Вряд ли Эвис поверила русичу, однако вида женщина не подала. Ее не устроила сухость ответа. Клерон подалась чуть вперед и почти шепотом проговорила:
— Стик, поймите правильно мою настойчивость. Мы с Олис вместе выросли, дружили с самых ранних лет. Жизнь, к сожалению, нас разбросала. Сказались различия в характерах. Кроул манили звезды, а меня вполне устраивала работа в лаборатории. Научные исследования полностью съедали личное время…
— Вы не замужем? — осторожно уточнил Храбров.
— Нет, — вымолвила аланка.
Эвис грустно улыбнулась и продолжила:
— В молодости мы редко задумываемся о будущем. Внешними данными бог меня не обидел, и предложений о браке хватало. Но я не хотела связывать себя лишними заботами. Семья мешала карьере…
— Может, вам просто не попался на пути стоящий мужчина? — вставил землянин.
— Такой, как вы? — рассмеялась женщина. — Может быть…
После некоторой паузы Клерон произнесла:
— Олис всегда служила для меня примером. Крайне рискованная экспедиция на Таскону подняла ее на вершину славы. Перед Кроул открывались фантастические перспективы. Но она неожиданно вернулась на дикую планету. Виной тому стала любовь к… какому-то солдату. Бедняга погиб, и Олис покинула Оливию. Вскоре подруга вышла замуж за перспективного молодого ученого. Но их союз получился недолговечным. Кроул упорно тянуло на Таскону. В конце концов, она снова туда улетела.
— Печальная история, — заметил Олесь.
— Увы, это еще не финал, — сказала аланка. — Два года назад мне сообщили, что Олис ушла в экспедицию в северные районы Оливии. Очередная безумная авантюра. С тех пор о ней никто ничего не слышал. Кроул бесследно исчезла.
— Сочувствую, — проговорил русич. — Увы, я ничем не могу вам помочь. Оливия — достаточно крупный материк, а его северная часть очень плохо изучена. Сплошные непроходимые джунгли. Край благодатный, но пока неосвоенный. Дикие племена, мутировавшие хищники, опасные трясины. О судьбе вашей подруги мне ничего неизвестно.
— Жаль, — вымолвила Эвис. — Признаюсь честно, я надеялась на чудо. Тем не менее, благодарю вас за эту беседу.
Женщина встала с кресла и быстро направилась к выходу. Возле двери она остановилась, повернулась к Храброву и вежливо попросила:
— Господин Лендон, посмотрите, пожалуйста, нет ли кого-нибудь в коридоре? Не хочу попасть в неловкую ситуацию.
На какой-то миг землянину показалось, что в глазах аланки сверкнули искры торжества. Да и улыбка скорее радостная, чем натянутая. Олесь нажал на кнопку, и дверь отъехала в сторону. Коридор был абсолютно пуст.
— Идите, — махнул рукой русич.
— Еще раз спасибо за понимание, — произнесла женщина. — И не забудьте о субординации. Между нами огромная дистанция…
— Разумеется, госпожа Клерон, — сказал Храбров.
Дверь плавно закрылась. Землянин подошел к кровати и сел на край. Что происходит? Сначала намеки Майка, а теперь визит Эвис. Может, служба безопасности затеяла с ним рискованную игру? Не исключено. Однако некоторые обстоятельства смущали Олеся. Уж слишком много аланка знает о Кроул. Откровения подруг? Похоже. С кем-то ведь жена должна была поделиться горем после «гибели» Храброва.
Если догадка верна, то русич попал в весьма затруднительное положение. Вдруг Олис описала внешность возлюбленного? Клерон — неглупая женщина и сразу сделает соответствующие выводы. Ее вопросы неслучайны. На Оливии сейчас миллионы аланцев: военные, инженеры, строители, переселенцы. Почему Эвис пришла именно к нему? Отчаяние?
Олесь невольно усмехнулся. Клерон не из тех особ, что падают в обморок и дико визжат при виде мерзкого насекомого. Аланка всегда тщательно продумывает каждый свой шаг. Она хотела увидеть реакцию землянина на имя Олис Кроул. Скандала женщина, безусловно, опасалась, но решила рискнуть. В смелости ей не откажешь.
— Проклятье! — выругался землянин, падая на постель.
Оппоненты Байлота были правы. Храбров еще не готов к разведывательной деятельности. Допущено чересчур много ошибок.
Обхватив голову руками, русич тупо смотрел в потолок. Он находился на грани провала.
Из прострации Олеся вывел настойчивый стук в дверь. Майор Торквил не заставил себя долго ждать. Тяжело вздохнув, землянин встал и неторопливо двинулся к двери. Надо достойно встретить арест. К немалому удивлению Храброва в проеме появилась фигура полковника Саунта.
— Можно войти? — уточнил аланец.
— Конечно, — растерянно вымолвил русич, отступая назад.
Командир «Варгаса» решительно шагнул внутрь.
Офицер остановился посреди каюты и резко повернулся к остолбеневшему Олесю.
— Неважно выглядите, — проговорил полковник. — Не заболели?
— Нет, — поспешно ответил землянин. — Легкое недомогание. Надо просто хорошенько выспаться. Много работал в последние дни.
— Понимаю, — сказал Саунт.
Выдержав паузу, аланец произнес:
— Я к вам, господин Лендон, по очень серьезному делу.
— Присаживайтесь, — Храбров указал на кресло.
— Благодарю, — учтиво вымолвил офицер. — Я ненадолго.
Русич до сих пор не мог унять нервную дрожь в коленях, а решение полковника заставило и его стоять.
— Господин Лендон, — начал Саунт. — Вы оказались на моем корабле чисто случайно. Неожиданная болезнь одного из членов особой группы вынудила генерала Эднарса взять первого попавшегося специалиста в данной области. Как глава экспедиции…
— Давайте, обойдемся без длинных вступлений, — вымученно улыбнулся Олесь.
— Прекрасно, — проговорил аланец. — Официально вы подчиняетесь только генералу и командиру отряда Паурлу. Наверное, это правильно. У гражданских лиц и военных разное отношение к субординации. Однако ваше поведение порой переходит все допустимые границы. Сегодняшняя реплика за столом переполнила чашу моего терпения. Генерал Эднарс — уважаемый человек…
— Я же извинился, — недоуменно пожал плечами землянин.
— Этого мало, — повысил голос офицер. — Экспедиция выполняет важную и ответственную миссию. А потому впредь попрошу удерживаться от любых комментариев. Занимайтесь лучше своей геологией и не лезьте в военные вопросы.
— А если я не прислушаюсь к вашему совету? — поинтересовался Храбров.
— Не забывайте, я командир корабля, — зловеще усмехнулся полковник. — Мои полномочия очень велики. Малейший проступок — и вас посадят под замок. И поверьте, не помогут даже ходатайства командующего.
Слова Саунта, будто острые иглы, впивались в мозг русича. Олесь прекрасно понимал, что аланец не блефует и при необходимости выполнит свои угрозы. Но испугало землянина совсем другое. Как и два года назад, Храбров отчетливо почувствовал холод Тьмы. Аргус не ошибся — перемирие закончено. Сражение вступает в новую фазу. Без сомнения, противник на «Варгасе». Вопрос лишь в том, кто он?
Русич внимательно посмотрел на полковника. Жесткий взгляд, гордо вздернутый подбородок, в глазах нескрываемое презрение. Не дожидаясь ответа, офицер стремительно двинулся к двери. Как только Саунт покинул каюту, Олесь обессилено рухнул на постель. Такого испытания не выдержит ни одна нервная система. Вскоре землянин уснул. До системы Аридана оставалось меньше четырех дней пути.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ВСТУПЛЕНИЕ (Страница 1)
  • Глава 1
    ЖИЗНЬ ЗА ЖИЗНЬ     (Страница 1)
  • Глава 2
    АЛЕКС ЛОВАЛЬ     (Страница 3)
  • Глава 3
    ПРОЗА ЖИЗНИ     (Страница 4)
  • Глава 4
    ПОБЕРЕЖЬЕ     (Страница 5)
  • Глава 5
    ОТ АЧИНСКА К ЕЛИНСКУ     (Страница 6)
  • Глава 6
    ВСТРЕЧА С ПРОШЛЫМ     (Страница 7)
  • Глава 7
    ПОДЗЕМНЫЙ МИР     (Страница 9)
  • Глава 8
    ОФИЦЕРЫ     (Страница 11)
  • Глава 9
    ПЕРЕЙТИ РУБИКОН     (Страница 12)
  • Глава 10
    ЛЕГАЛИЗАЦИЯ     (Страница 13)
  • Глава 11
    ВНЕДРЕНИЕ     (Страница 14)
  • Глава 12
    ДЕЙСТВУЮЩИЕ ЛИЦА     (Страница 16)


Николай Андреев

Ковчег надежды

Цикл: "Звездный взвод" - 11

 Читать книгу

Аннотация

Они были мертвы — но вернулись к жизни. Они убивали — и будут убивать вновь. Но теперь они служат не мелким земным князькам, а всесильной сверхцивилизации. Они покоряют неизвестные миры, населенные чудовищными мутантами. Прочь с дороги — звездный взвод наступает!

Содержание

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel