Николай Андреев - Конец империи

1 Николай Андреев

ВСТУПЛЕНИЕ

Примерно в двух с половиной парсеках от Земли пылает огромная звезда. Ее назвали Сириус. Она в сотни раз крупнее и ярче крошечного карлика - Солнца. Сириус - довольно молодая звезда и, по известным человечеству законам астрофизики, возле нее не должно быть планет. Но как же мало мы знаем о Вселенной! Нет правил без исключений.
Вокруг могущественного светила вращается почти два десятка планет. На двух из них сформировались пригодные условия для возникновения жизни.
Эволюция длилась миллионы лет. Вершиной Творения стал человек. Восьмая от Сириуса планета получила название Таскона. Именно здесь появилась разумная цивилизация. Люди освоили ближний космос, достигли других звезд, колонизировали девятую планету Алан и создали условия для существования на одиннадцатой, Маоре. Тасконцы стремились к совершенству, но забыли о пороках, исстари раздирающих человеческое общество. Дьявол не дремлет. Властолюбие правителей привело к отделению колоний от метрополий.
А вскоре между тремя государствами планеты разразилась страшная, необъяснимая война. В ядерном пожаре сгорели миллиарды людей, города превратились в руины, Таскона погрузилась в эпоху варварства.
Пальму первенства перехватил Алан во главе с удивительным и странным владыкой. Могущество Великого Координатора не знало границ.
Спустя двести лет после катастрофы правитель решил покорить древнее государство. Однако звездный флот Алана поджидал неприятный сюрприз. Возле планеты появилось неизвестное излучение, уничтожающее все электронные системы кораблей. О массовой высадке не могло идти и речи.
А транспортные челноки нуждались в надежных космодромах. Разведывательные группы, посылаемые на материк Оливии, исчезали бесследно. Банды дикарей и разбойников безжалостно уничтожали чужаков.
Именно тогда советник Великого Координатора Барт Делонт и разработал программу «Воскрешение».
На далекой Земле группа ученых подбирала на поле боя тяжело раненых воинов, а также тех, кто находился в состоянии клинической смерти. Эти ученые производили корректировку сознания воскрешаемых солдат.
Для рыцарей тринадцатого века от Рождества Христова это было необходимо. Иначе они бы сошли с ума.
Через несколько месяцев первую группу из восьми человек доставили на орбиту Тасконы. Наемникам предстояло сделать то, что оказалось не под силу аланцам, - найти пригодный для посадки космодром.
Вместе с землянами на Оливию отправились четверо десантников: двое мужчин и две женщины. Одной из них являлась Олис Кроул, посвященная второй степени, специалист по внеаланским связям.
Девушке недавно исполнилось девятнадцать лет. Ею двигали честолюбие и фанатичная преданность интересам страны.
Опасаясь предательства наемников, ученые ввели в кровь воскрешенных солдат особый препарат. В течение тридцати суток он не представлял ни малейшей опасности, но затем начинался процесс распада. Человек умирал в ужасных мучениях от общей интоксикации организма. Предотвратить гибель воина могла только инъекция стабилизатора. Земляне попали в безвыходную ситуацию. Им предстояло либо выполнить приказ, либо умереть.
На Тасконе их поджидали нелегкие испытания. Один из разведчиков-аланцев, Линк Коун, предал друзей и перешел на сторону местного царька. С отрядом бандитов мерзавец перехватывал и уничтожал высадившиеся на планету группы.
Но на этот раз удача отвернулась от изменника. Коун столкнулся с профессионалами высочайшего уровня. Прорвав кольцо окружения, наемники устремились к космодромам.
При обыске полуразрушенных зданий «Звездного» Олесь Храбров и Тино Аято нашли журнал дежурных. В нем подробно описывались последние дни базы перед катастрофой.
Оливийцы обвиняли в случившейся трагедии Великого Координатора. Правитель Алана каким-то образом сумел подключиться к оборонным компьютерам и произвести запуск ядерных ракет на Тасконе.
Жители метрополии стали жертвами собственной военной мощи. Владыка отделившейся колонии превратился в полноправного хозяина звездной системы. Тасконский флот улетел в неизвестном направлении и больше не появлялся. Противостоять Великому Координатору было некому.
Найти подходящий космодром оказалось непросто. На землян нападали кровожадные хищники, мутанты-каннибалы, алчные, безжалостные оливийские разбойники. Теряя товарищей, наемники упорно двигались к цели.
В Лендвиле, Аусвиле и Клоне разведчики приобрели верных друзей. В долине Мертвых Скал Олесь впервые увидел странный сон. То была удивительная смесь аллегории и реальности. Тино расценил сновидение как послание свыше.
В Морсвиле остатки отряда едва не погибли. Решающий рывок к стартовой площадке дался десантникам необычайно тяжело. До космодрома добрались лишь четверо: аланки Кроул и Салан и земляне Аято и Храбров.
Где- то в лесах Аусвила затерялся Жак де Креньян. Вопреки инструкции, Линда отдала маркизу ампулу стабилизатора. После выполнения задания наемники вернулись назад и забрали раненого друга. В дальнейшем пути разведчиков разошлись.
Олис Кроул поступила в академию Внешних Цивилизаций и блестяще ее закончила. На одном из светских балов в столице Алана Фланкии девушка познакомилась с приятным импозантным офицером службы безопасности Стилом Стоуном.
Молодые люди стали регулярно встречаться. Дело шло к свадьбе. Их называли не иначе, как самой красивой и перспективной парой страны. Однако в последний момент Олис решила повременить с бракосочетанием. Что-то ее остановило.
Странные, непонятные сомнения терзали Кроул. Она то и дело вспоминала юного варвара-землянина, с которым путешествовала по Оливии. Почему? Разумного ответа девушка не находила. Неужели это любовь?
Подобная мысль пугала и раздражала Олис. Между высокородной аланкой и дикарем-наемником не должно быть никаких чувств. Это ненормально, противоестественно. Слишком различно их мировоззрение, воспитание, культура. Но почему ее так тянет обратно на Таскону?
Получив разрешение Великого Координатора, Кроул отправилась в город Торнтон, в отдел, занимающийся освоением древней метрополии. На один шаг девушка стала ближе к Олесю Храброву.
Разлука со Стоуном не очень беспокоила Олис. Первый порыв страсти остался давно в прошлом. Их взаимоотношениям требовалась тщательная проверка. Спешить с замужеством Кроул не хотела.
Сержант Салан после полученного на Оливии ранения лечилась на космической базе «Альфа». Как непосвященная она не имела права посещать Алан. Всенародная слава обошла ее стороной.
Впрочем, Линда ничуть не расстраивалась по этому поводу. Женщина прекрасно осознавала свой статус.
Пройдя ускоренные офицерские курсы, Салан попросилась в тасконский экспедиционный корпус. Ее рапорт был немедленно удовлетворен. Спустя почти полтора года Линда вновь ступила на бетонное покрытие космодрома «Центральный».
Истинную причину возвращения аланки знали только трое землян. Во время путешествия между Салан и Жаком де Креньяном вспыхнуло сильное чувство. Два одиноких человека нуждались друг в друге.
Тяжела и опасна доля наемника. А если ты с далекой варварской планеты, то шансов уцелеть в кровавых бесконечных битвах и вовсе нет. Офицеры-аланцы бросали землян в самое пекло сражений. Воины первыми вступали в бой и последними из него выходили.
Каждые полгода транспортный челнок доставлял на Оливию сорок новых солдат удачи. Дешевое достаточно квалифицированное пушечное мясо.
Наемники целиком и полностью зависели от стабилизатора, а потому фактически находились на положении рабов. Тем не менее они сумели сохранить человеческий облик и старались избежать напрасного кровопролития.
Оазисы мутантов захватывались силой, но с людьми земляне пытались договориться мирно.
Аланские колонисты быстро ассимилировались с тасконцами. Враждебные племена властелинов и боргов постепенно вытеснялись из пустыни Смерти.
Тино Аято, Олесь Храбров и Жак де Креньян, рискуя жизнью, вели собственную политическую игру. Они заключили тайный договор с морсвилскими кланами гетер и трехглазых. Теперь воины могли проходить через город беспрепятственно.
Странные, необъяснимые видения заставили русича начать поиски древней оливийской реликвии - Конзорского Креста. Юноша не очень верил в мистические предзнаменования, японец же придерживался прямо противоположного мнения.
Самурай считал, что линия судьбы предначертана заранее. Главное - неуклонно следовать избранному пути. Рано или поздно он приведет тебя к достижению цели.
И Тино оказался прав. После долгих усилий наемники нашли давно утраченный раритет. Само собой, о Конзорском Кресте земляне ничего не сообщили командованию аланского экспедиционного корпуса. Ценная реликвия была надежно спрятана в Морсвиле.
Не надеясь на встречу с Олис, Храбров возобновил отношения с красавицей Вестой. Девушка безумно любила землянина. Он же относился к ней, скорее, как к другу.
После тяжелых походов и кровопролитных сражений человек нуждается в тепле и покое. Оливийка в какой-то степени заменила русичу семью.
На исходе третьего года колонизации планеты полковник Возан предпринял попытку прорваться в город мутантов. К сожалению, операцию плохо подготовили и в секторе Чистых захватчики потерпели сокрушительное поражение.
В окружении оказался большой отряд наемников и десантников. Ценой огромных потерь воины сумели прорваться в Нейтральную зону. Их участь зависела от решения Конгресса Морсвила.
В трудной ситуации Олесь нашел единственно верное решение. Храбров предложил тасконцам сделку: жизнь солдат в обмен на двести лет свободы и независимости Нейтрального сектора. Оливийцев вполне устраивало подобное развитие событий.
К этому моменту в качестве советника по освоению новых территорий на планету прилетела Олис. Под ее давлением принял условия русича и командующий корпусом.
Чувство, вспыхнувшее между Храбровым и Кроул во время первой экспедиции, еще больше усилилось после разлуки. Они объяснились в любви и тайно встречались в лагере землян.
К несчастью, среди офицеров-аланцев нашелся мерзавец и интриган, который сообщил о взаимоотношениях девушки и наемника майору Стоуну, жениху Олис. Сотрудник службы безопасности немедленно прибыл на Таскону.
Между тем, Возан спланировал очередное вторжение в город. На этот раз армия должна была атаковать сектор Гетер. Бросить на произвол судьбы мутанток земляне не могли.
Воины убедили оливиек покинуть Морсвил и довели их до плодородных северных земель.
Стоун тут же воспользовался ситуацией и обвинил наемников в измене. Десантники подготовили засаду для группы Тино. В последний момент Салан с двумя аланцами предупредила друзей об опасности. Они скрылись в зоне Непримиримых.
Чтобы не умереть от находящегося в крови препарата, земляне напали на космодром «Песчаный» и захватили крупную партию стабилизатора. Наемники наконец обрели долгожданную свободу.
Оставаться в пустыне Смерти больше не имело смысла. Отряд воинов направился в Морсвил за продовольствием и водой.
В ряды землян оказался внедрен шпион из так называемого легиона Бессмертных. Он предал наемников.
При выходе из города группа угодила в западню. В жестоком бою разведчики и шедшая с ними Веста погибли. Девушку заколол Оливер Канн. Олесь поклялся отомстить барону.
В голове захваченного в плен шпиона Линда обнаружила уникальный биочип.
Преодолевая пустыню, земляне встретили израненного, умирающего мутанта из племени властелинов. Три года назад именно Карс преследовал путешественников и убил Освальда Ридле. Несмотря на протесты товарищей, Храбров помог тасконцу.
Оливиец пообещал верно служить наемникам. Но насколько честна клятва вождя властелинов? Это воинам предстояло проверить!

Глава 1
ВЕСТНИКИ БЕДЫ

«Кенвил» совершенно не изменился за прошедшие три года. Развалины зданий, заросшая посадочная площадка и мертвая, давящая тишина. Посторонний человек вряд ли догадался бы, что перед ним космодром. От былого могущества и совершенства не осталось и следа.
Отряд остановился в тени чудом уцелевшей стены здания на северо-западе «Кенвила». Когда-то здесь находились ремонтные боксы. Но знали об этом лишь Храбров и Аято. Только они видели полностью журналы, найденные русичем на «Звездном».
Сейчас обе книги лежали в надежном тайнике. Брать их с собой земляне не решились. Цена древних раритетов необычайно высока.
Информация, содержащаяся в журналах, очень важна для аланцев. Ведь в записях дежурных есть секретные сведения, которые неизвестны даже Великому Координатору. Если бы эти журналы были обнародованы, то многие тайны перестали бы существовать. Но время для такого открытия еще не пришло.
Группа самурая показалась спустя три часа. Вместе с наемниками двигался и Олан. Судя по выражению лица юноши, клон был расстроен.
- Что-то случилось? - взволновано спросил русич.
- И да, и нет, - произнес японец, доставая флягу. - В оазисе все тихо. Весть о скором приходе аланцев оливийцы восприняли спокойно. Люди устали в одиночку бороться с разного рода захватчиками. Ассимиляция для них - лучший выход. Деревня уже отправила посланцев к передовым частям десантников.
- Предупредить нападение? - кивнул Храбров. - Разумно. В чем же проблема?
- В нем, - показал на тасконца Тино. - Олан не хочет жить вместе с колонизаторами, пусть даже цивилизованными. Он воин, а потому просится в отряд.
- Наши ряды увеличиваются не по дням, а по часам, - улыбнулся Олесь. - Могу тебя обрадовать. Карс обратился ко мне с такой же просьбой.
- Интересная новость, - выдохнул самурай, сделав несколько больших глотков воды. - Сомневаюсь, что эти двое уживутся. Они слишком давно и долго воюют. Старший брат Олана погиб от руки властелина. Клоны не мстительны, но ситуация складывается щекотливая. Последствия абсолютно непредсказуемы.
- Собирай людей, - вымолвил русич. - Надо принять решение сейчас.
Уже через пять минут земляне и аланцы сидели возле костра. Их было тринадцать, а потому обсуждение обещало быть долгим.
Впрочем, кандидатура клона много вопросов не вызвала. Многие воины знали об участии юноши в первой экспедиции, о помощи, которую он оказал наемникам.
Некоторые опасения вызывал возраст Олана, но оливиец выглядел достаточно крепким молодым человеком. На Земле во многих армиях служили и более юные солдаты. Семнадцать лет - неплохой возраст, чтобы посмотреть мир.
Гораздо труднее оказалось принять решение, касающееся властелина. После вступительной речи Храброва, высказавшего все свои доводы «за» и сомнения, наступила томительная пауза. Выступать никто не решался.
Аланцы, за исключением Салан, с мутантами ни разу не сталкивались. Наемники же встречались с властелинами пустыни лишь в бою.
Это были сильные, смелые, уверенные в себе воины. Они сражались и умирали с презрительной усмешкой на губах.
Тасконцы не боялись смерти. Иметь такого союзника хорошо, а скрытого врага - крайне опасно. Что перевесит - вера в честность Карса или осторожность?
Олесь терпеливо ждал. Спор начался неожиданно, после короткой реплики Дойла. Мануто предложил дать мутанту шанс.
Кто- кто, а он знал, как относятся к чернокожим пленникам на Востоке. Их всегда использовали как рабов, как рабочий скот, никогда не считая за людей.
Подобное отношение вызывало озлобление невольников. Во время мятежей бунтовщики убивали врагов, не разбираясь, кто прав, кто виноват.
В таком же положении сейчас находился и властелин. Ему не доверяли только потому, что он мутант-каннибал.
Дойла поддержал Стюарт, зато Воржиха яростно возражал. К поляку присоединились Азамат и Саттон.
Некоторые доводы звучали нелепо и даже абсурдно, но ни Храбров, ни Аято, ни де Креньян не вмешивались. По сложившейся традиции, ветераны завершали обсуждение и выносили окончательный вердикт.
Спустя час споры стали утихать. Противники выдохлись. Силы распределились следующим образом: четверо - «за», шестеро - «против». Судьба Карса зависела лишь от одного голоса. Если кто-то из троих оставшихся воинов скажет «нет», мутанту придется покинуть отряд. Олесь, Тино и Жак напряженно смотрели друг на друга.
- Пусть клянется, - наконец произнес японец. Русич и француз прекрасно поняли, о чем говорит Аято. Это была последняя проверка. От нее зависело практически все.
Взмах руки - и властелин неторопливо двинулся к наемникам. Он остановился в двух метрах от людей. Внешне невозмутимый, он ждал оглашения итогов голосования.
- Карс, - негромко проговорил самурай, - мы обсудили твою просьбу. Решение еще не принято. Воины хотят услышать от тебя клятву верности.
- Я готов, - гордо поднял голову мутант. - Клянусь, никогда в жизни больше не брать в рот человеческого мяса. Буду предан моим новым друзьям и всегда приду им на помощь в трудную минуту. Я подчинюсь любому человеку, который возглавит отряд. Теперь моя судьба зависит только от вас. Я скорее убью себя, чем подниму руку на своих товарищей!
По всей видимости, вождь долго обдумывал текст клятвы. Он отчеканил ее быстро, твердо и лаконично.
Самое важное было сказано. Мелочи и детали значения не имеют.
Впрочем, слова сейчас землян мало интересовали. Наемники внимательно следили за действиями Карса.
Чуть помедлив, воин достал из-за пояса небольшой, но очень острый кинжал. Это было не боевое оружие, а ритуальное.
Уверенное движение руки - и над сердцем появился глубокий, кровоточащий разрез. Приглядевшись, Храбров заметил на груди два зарубцевавшихся шрама.
Тем временем властелин поднес лезвие ко рту и слегка надрезал себе губу. Подобным образом мутант показывал, что произнесенная клятва неразрывно связана с сердцем, с его дальнейшей жизнью.
Пожав плечами, Аято вымолвил:
- Ритуал выполнен, я - «за».
Де Креньян и Олесь его поддержали. Карс сделал все как положено. Он не лгал, говоря о своем желании остаться в отряде.
Даже сильному и смелому мутанту тяжело одному во враждебном мире. Тем более, когда ты являешься ненавистным изгоем. Выжить можно только в одном случае: если рядом есть плечо верного друга.
После объявления итогового решения, Олан чуть не набросился на властелина. Юноша рассчитывал на скорый уход Карса, но ситуация складывалась совсем иначе. Они оказались в группе на одинаковых правах.
В отличие от клона, вождь воспринял известие сдержанно. Чуть склонив голову в знак благодарности, мутант отошел далеко в сторону.
Оливиец прекрасно понимал - наемникам и гетерам нужно время, чтобы привыкнуть к нему. А пока не стоит слишком часто попадаться воинам на глаза. Назойливость раздражает людей.
Взглянув на удаляющегося Карса, Тино с нескрываемым уважением сказал:
- Сильная личность, могущественная раса. Если бы не агрессивность властелинов и привычка поедать себе подобных, они достигли бы многого. Такие народы предпочитают смерть унижению и рабству. Природа не зря создала мутантов на этой планете. Возможно, через тысячелетия Таскона принадлежала бы им.
- Но Алан вмешался в ход истории, - заметил Жак.
- И уже во второй раз, - кивнул японец. - Великий Координатор дорого заплатит за свои преступления. Боги имеют терпение, но оно не беспредельно.
- Надеюсь, когда начнется страшный суд над аланцами, мы останемся в стороне, - с улыбкой вымолвил Саттон.
- Замолчи, богохульник! - воскликнул Воржиха и начал часто креститься.
Глубочайшая набожность поляка вызывала у друзей удивление. Его веру не смогли поколебать ни звездные перелеты, ни полученные знания, ни чудеса местной планеты. Впрочем, в религиозные убеждения товарищей наемники никогда не вмешивались. Личная жизнь воинов не подлежала обсуждению.
День прошел спокойно. Люди отдыхали после длительного, тяжелого перехода. Они достигли цели, и теперь спешить было некуда.
Найти гетер земляне рассчитывали в течение суток. Вряд ли Тиун увела женщин далеко от пустыни.
Воительница надеялась, что защитницы сектора уцелеют и воссоединятся со своим народом. Оливийка не просила наемников совершать второй рейд, но в ее словах явно чувствовался подтекст. Несколько месяцев она точно будет ждать.
На закате Сириуса, когда небо окрасилось в багровые тона и начало темнеть, наблюдатель подал тревожный сигнал. К отряду приближалась группа вооруженных людей.
Незнакомцы действовали уверенно, даже нагловато. Храбров приложил к глазам бинокль и невольно улыбнулся. Закинув на плечо автомат, русич громко прокричал:
- Отбой! Это разведчицы гетер.
С радостным возгласом мутантки бросились навстречу подругам. Девушки обнимались, целовались, жали друг другу руки.
Надобность в поисках тасконок отпала сама собой. Спустя пять минут к наемникам вернулась Мелоун. Девушка занимала высокий пост в иерархии гетер, и ей следовало вести себя сдержаннее.
- Лагерь Зенды на северо-востоке, примерно в двадцати километрах отсюда, - вымолвила Рона. - Часа через четыре мы туда доберемся.
- Нет, - покачал головой русич. - Мы останемся здесь, а вы отправляйтесь. Время нашего совместного похода закончилось. Раненых помогут донести разведчицы Тиун.
- Жаль, - искренне расстроилась мутантка. - Вашему возвращению гетеры будут очень рады…
- Я знаю, - вымолвил наемник. - Но у нас другие планы. Хотя от помощи друзей не откажемся. Передай Зенде, что я хочу ее видеть. Лучше завтра утром. Надолго отряд здесь не задержится. Пополним запас воды и продовольствия - и в путь.
- Думаю, проблем не возникнет, - улыбнулась Мелоун.
Вскоре гетеры двинулись по проложенной тропе. Оливийки несколько раз оборачивались и на прощание махали руками. Некоторые вытирали набежавшие слезы. Женщины, даже если они бесстрашные воины, всегда остаются женщинами.
Тем временем Аято вновь собрал людей. На этот раз возле костра расселись все пятнадцать человек. Вопрос один - как жить дальше?
Воевать никому не хотелось. На своем веку воины пролили немало крови. Пора остановиться и взглянуть на мир иными глазами. Ведь он не так уж и плох.
Обсуждение проходило бурно. Иногда казалось, что точка зрения де Креньяна побеждает. Маркиз торжествовал.
Однако итог оказался совершенно противоположным. Большинство решило идти к Лендвилу. Там есть хоть какие-то признаки цивилизации.
Начинать жизнь с нуля - крайне сложно. Было и еще несколько весомых причин. Во-первых, хорошо изученная территория на пути следования.
Олесь, Тино и Жак знают, где и от кого исходит опасность. В других местах враг может напасть неожиданно. Подобные просчеты всегда ведут к тяжелым потерям.
Во- вторых, сильные союзники еще никому не мешали. Лемы уважают чужаков, они считают их друзьями.
И, в- третьих, не надо забывать, что все земляне являлись мужчинами. Воины нуждались в представительницах прекрасного пола. Фактор отнюдь немаловажный.
При обсуждении предлагался и еще один интересный вариант - присоединиться к гетерам. Тиун сама обещала наемникам женщин.
Но эту идею никто не поддержал. Земляне понимали-в среде мутанток они будут чужими. Услуга услугой, а между обычными людьми и гетерами лежала пропасть. Другой уклад жизни, другая физиология, другие нравы.
Решение было принято. К удивлению де Креньяна, сторону японца приняла даже Линда.
Само собой разумеется, француз не стал вести на раскол. Жак смирился с поражением и, обняв аланку, ушел спать.
Следом за ним потянулись Стюарт, Саттон и Воржиха. Впереди путешественников ждала трудная дорога. В лесах гораздо больше хищников и врагов. Кто знает, когда еще им удастся так спокойно провести ночь?
У костра остались лишь Храбров, Аято и Эриксон. Последний нес дежурство и через час должен был разбудить Дойла.
В степи быстро темнело, в небе вспыхнули тысячи звезд, легкий ветерок колыхал высокую траву.
- Мы пойдем прогуляемся, - небрежно сказал русич, вставая. - Если задержимся, тревоги не поднимай.
- Хорошо, - пожал плечами наемник. Перекинув через плечо автоматы, Олесь и Тино не спеша двинулись на юг. На этот раз они твердо знали, куда идти.
Днем самурай уже провел разведку местности. Он внимательно осмотрел развалины зданий и теперь вел товарища довольно уверенно.
Как только друзья удалились на безопасное расстояние, Аято тихо спросил:
- Ты не боишься наткнуться на тех парней в гермошлемах?
- Нет, - ответил Храбров. - За последний год я несколько раз перечитывал журнал со «Звездного», долго анализировал, вникая в каждую строку. Вывод один: тасконцы перед катастрофой создавали подземные города. Сколько в них живет людей, я не знаю. Может быть, тысячи, может - миллионы. Наличие у планеты странного излучения - вовсе не случайность.
- Значит, солдаты с лазерными карабинами - не местные аборигены, а потомки могущественной цивилизации, живущие глубоко под землей? - догадался японец.
- Именно, - произнес русич. - Блок «Z-7» - это экстренный путь эвакуации. Он никогда не использовался как убежище. Вот почему мы не нашли там следов пребывания людей.
- И что ты собираешься обнаружить сейчас? - спросил Тино.
- Отпечатки ног, - усмехнулся Храбров. - В блоке замкнутое, герметичное помещение. Помнишь, какой слой пыли мы видели? Те парни должны были оставить следы. Благодаря им реально найти вход в подземелье. В его существовании я не сомневаюсь. Ведь откуда-то они появились!

- Рассуждаешь логично, - вымолвил самурай. - Но тасконцы тоже не дураки. В прошлый раз они ошиблись и отреагировали на ложный сигнал. Дважды на одни и те же грабли наступает только полный болван.
- Посмотрим? - возразил Олесь.
Земляне приблизились к небольшому холмику. Рядом виднелись точно такие же бугры, но Аято твердо указал:
- Здесь.
Расчистка люка много времени не заняла. Вскоре перед наемниками предстала почерневшая гладь металла. Откинув крышку шифрового механизма и перекрестившись, русич едва слышно прошептал:
- С Богом.
Храбров быстро набрал код. Теперь они точно знали последние цифры. Люк начал медленно, со скрипом подниматься. Это означало, что тасконцы не сменили шифр.
- Довольно глупо с их стороны, - заметил японец.
Луч фонаря осветил пол и лестницу, уходящую вниз. На полу отчетливо виднелись многочисленные отпечатки.
Радостно подтолкнув товарища в плечо, Храбров стал не торопясь спускаться. Следом за ним двинулся Тино.
Внимательно оглядевшись по сторонам, Олесь направился вдоль стены. Оливийцы уходили куда-то на юг, за стеллажи.
Русича охватил охотничий азарт.
В отличие от своего молодого товарища, Аято действовал гораздо рассудительнее. Он немного задержался возле лестницы и в тот момент, когда хотел уже идти в глубь помещения, услышал странный звук.
Что это такое? Самурай поднял фонарь. Его лицо исказилось гримасой ужаса. Люк закрывался.
- Олесь! Ловушка! - отчаянно закричал Тино и бросился назад.
За доли секунды он взлетел на поверхность. Следом стремительно бежал Храбров.
Однако русич был еще достаточно далеко. Открытая на девяноста градусов крышка опустилась уже почти наполовину.
Японец опасался, что Олесю не удастся выбраться через узкий проем. Однако Аято недооценил силу страха. Юноша пулей выскочил из подземелья.
Сидя на холме, Храбров тяжело дышал и судорожными движениями рук пытался найти флягу с вином.
Сделав несколько глотков, он начал приходить в себя. Между тем люк окончательно закрылся. Сработали механизмы блокировки.
Тино попытался вновь набрать код, но его попытка не увенчалась успехом. Глядя на мучения товарища, Олесь истерично рассмеялся:
- Болван, тупица, думал - ты умнее всех? Тасконцы провели меня, как мальчишку! Они знали, что мы вернемся, и решили поймать непрошеных гостей. Секрет блока «Z-7» подрывает их безопасность. Значит, надо узнать, с кем имеешь дело. Подобный вариант я даже не рассматривал!
- Нельзя недооценивать противника, - проговорил самурай, садясь рядом с русичем. - За двести лет оливийцы научились прятаться. Ведь до сих пор никто не знает о подземных городах. Следовательно, ошибок за прошедшие два века тасконцы не допускали.
- И тут появляются два идиота-дикаря, которые хотят одним движением руки вскрыть надежную секретную систему, - продолжил Храбров. - Признаю свою опрометчивость и самоуверенность. Будем считать, что нам повезло.
- Пойдем к лагерю, - успокаивающим тоном вымолвил Аято. - Нас уже заждались. Жизнь еще предоставит шанс раскрыть загадки этой планеты. Рано или поздно все тайное становится явным.
Ранним утром на горизонте показался большой отряд воинов. Он двигался с северо-востока. Судя по быстроте и уверенности, это могла быть только Тиун.
Действительно, спустя полчаса на космодром вступила Зенда. Женщина была в своих лучших одеждах, на шее сверкали золотые украшения, из-за спины виднелась рукоять меча. Оливийку сопровождали пятьдесят телохранительниц.
Сегодня глава гетер предстала во всей своей красе. Величественно ступая, мутантка с интересом рассматривала развалины «Кенвила».
- Признаюсь честно, - произнесла тасконка, - я разочарована. Так много слышала о космодромах, а что я вижу здесь? Все те же разрушенные здания, заросшее поле, непонятный вал на юге. Жалкое зрелище.
- Первое впечатление часто бывает обманчиво, - усмехнулся Тино. - «Центральный» выглядел не лучше, однако аланцы за короткий срок превратили его в неприступную крепость. Подобное может случиться и с «Кенвилом», хотя на восстановление посадочной площадки потребуется гораздо больше сил и времени.
- Будем надеяться, это произойдет не скоро, - проговорила Тиун.
- Кто знает? - философски заметил Олесь. - Колониальная политика Алана развивается скачкообразно. У нас довольно неприятные новости, Зенда. Несколько дней назад десантники преодолели долину Мертвых скал и разгромили оазис властелинов пустыни.
- И какие следует сделать выводы? - спросила гетера.
- Через два-три месяца они появятся здесь, - вставил де Креньян. - Вам надо уходить дальше на север.
Мутантка выжидающе посмотрела на Храброва и Аято. Женщина привыкла, что последнее слово всегда остается за ними.
С Олесем и Тино она была знакома гораздо лучше. Когда-то русич спас ей жизнь. Без сомнения, именно эти двое наемников возглавляют отряд.
- Жак несколько предвосхищает события, - сказал Храбров. - У Алана почти не осталось землян, да и подразделения десантников изрядно потрепаны. Нельзя забывать и о протяженности пустыни. Но в целом его вывод верен. Через полгода противник наверняка достигнет полосы лесостепей. Саванна - превосходное место для развития скотоводства. Сюда хлынут тысячи поселенцев. Само собой, армия пойдет впереди.
- Проклятие! - выругалась Тиун. - Я не думала, что аланцы прорвутся так быстро. Мы только начали обустраиваться на новом месте.
- Может, это и к лучшему, - вымолвил самурай. - Легче отправляться в путь. Если вы уйдете на пару тысяч километров от пустыни Смерти, то появится шанс лет десять не опасаться нападения захватчиков. К сожалению, колонизаторы используют машины и быстро проникнут в глубь материка. Не случайно они так активно взялись за восстановление дорог. Транспортная сеть Оливии считалась лучшей на планете. Данное обстоятельство представляет серьезную проблему для всех тасконских народов.
Заложив руки за спину, гетера задумчиво расхаживала по поляне. Такого развития событий она явно не ожидала.
Ее клан вновь столкнулся с угрозой уничтожения. Принимать решение надо немедленно.
Взглянув на землян, Зенда с горькой улыбкой произнесла:
- Мы уйдем. Воевать здесь не имеет смысла. Хотя я все отчетливее понимаю, что критический момент неминуемо приближается. Нельзя убегать вечно. Рано или поздно нас прижмут к океану. Хотя я даже не представляю, что это такое…
- Бездна соленой воды, - пояснил японец. - Он бывает и красив, и спокоен, и ужасен. Его нельзя представить, пока не увидишь. У меня океан всегда вызывал восхищение. Он - словно огромный, сильный зверь, затаившийся в своей норе. Пока его не тронешь, хищник ласков, тих, миролюбив. Но горе тому, кто забудет о грозящей опасности! Огромные пенящиеся волны поднимаются вверх и яростно обрушиваются на берег, сметая корабли, дома и людей. Я видел, как целые города исчезали с лица Земли за считанные секунды.
- Твой рассказ впечатляет, - кивнула мутантка. - Но меня сейчас волнует совсем другой вопрос. Мелоун сообщила мне о вашем уходе на север. Так не легче ли вам будет пойти с нами?
- Нет, - твердо ответил русич. - Я сожалею, Зенда, но наши пути отныне разошлись. Гетеры двигаются медленно, а время для землян - главное богатство. Не будем создавать друг другу сложности.
- Понимаю, - чуть высокомерно проговорила Тиун. - Кое-что клан знать не должен. Мы - тоже воины и представляем определенную угрозу!
- Именно так, - подтвердил Олесь. - Расстанемся как друзья. Мир тесен. Возможно, дороги землян и гетер еще пересекутся!
- Пусть будет по-твоему, - согласилась оливийка. - В знак дружбы я передаю вам продовольствие и воду.
Этого запаса хватит дней на десять. Ну а дальше рассчитывайте на себя.
- Спасибо, - поблагодарил мутантку Храбров.
- У меня есть маленькая просьба, - уже уходя и оборачиваясь, вымолвила Зенда.
- Какая? - спросил русич.
- Возьмите с собой Рону, - проговорила тасконка. Земляне удивленно переглянулись. Что-то в словах гетеры настораживало. Не подвох ли это? Не будет ли Мелоун оставлять ориентиры, по которым и двинется армия мутанток?
Сейчас от Тиун можно ожидать чего угодно. На ее хрупкие плечи легла ответственность за судьбу клана, а в такой ситуации все средства хороши.
Зенда догадалась о сомнениях наемников и с болью в голосе продолжила:
- Не думайте, что я хочу внедрить в ваш отряд шпионку. Дело совсем в другом. Рона - хороший воин, она способна командовать сотнями бойцов. После удачной обороны сектора ее авторитет резко вырос. Я люблю и уважаю Мелоун. Но эта девушка чересчур честолюбива. Уже сейчас у меня с ней много проблем.
- Боишься обострения борьбы за власть? - догадался Стюарт.
- Не исключен и такой вариант, - кивнула Тиун. - В случае открытого конфликта к Роне присоединятся самые агрессивные гетеры. Раскол будет неизбежен. А внутренний конфликт пагубно отразится на моем народе. Я даже не говорю, о тех бедах, которые она принесет другим людям. В отличие от меня, Мелоун не склонна решать споры мирным путем. Чтобы не допустить войны, ее придется убить. Иначе Рона займет мое место.
- Поэтому ты оставила ее в Морсвиле, - усмехнулся де Креньян.
- Да, - честно призналась мутантка. - Во-первых, только она могла достойно организовать сопротивление аланцам. Во-вторых, я надеялась, Мелоун навсегда останется в городе. Живой или мертвой - не имеет значения.
- Но как ты заставишь ее пойти с нами? - спросил Аято. - Рона будет бурно возражать, и ситуация резко обострится. Ты сама спровоцируешь переворот.
- Не думаю, - возразила оливийка. - Пока еще моя власть достаточно сильна, Рона не решится на открытое неподчинение. Наказание за подобный проступок - смерть.
Отойдя чуть в сторону, земляне приступили к обсуждению новой проблемы. Они попали в трудное положение.
Отказать Зенде - значит, окончательно испортить отношения с тасконками и обречь Мелоун на верную гибель.
Тиун и так сильно раздражена. Женщина не ожидала, что наемники не захотят присоединиться к клану и на север отправятся другой дорогой.
- А если мутантка блефует? - предположил Жак.
- Вряд ли, - произнес Пол. - В среде гетер идет постоянная, невидимая постороннему глазу драка за лидерство. Они еще не забыли, как жили разными кланами. Зенде удалось объединить весь сектор лишь год назад. Оливийка обидела многих. Мелоун наверняка попытается воспользоваться благоприятной ситуацией. Я давно слышу разговоры о трениях между ней и Тиун. Рона принадлежит к северным семьям, которые всегда считались наиболее агрессивными и нетерпимыми. Вряд ли Тиун лжет. Она хочет избавиться от опасной и непредсказуемой конкурентки.
- Послушайте, - вставил Воржиха. - Чего мы спорим? Уж если мы взяли к себе властелина пустыни, то девушку следует брать и подавно. Как от женщины от нее толку нет, но сражается тасконка неплохо. В крайнем случае, я присмотрю за Мелоун.
- Даже не надейся на это! - рассмеялся Саттон. - Твой топот слышен за километр, а бас разносится еще дальше. Лучше за ней прослежу я…
- Пусть будет так, - подвел итог Аято. - У нас получается весьма колоритная компания, хотя, может, это и к лучшему…
Никто из землян и аланцев не возражал. Храбров приблизился к Зенде и негромко сказал:
- Мы согласны.
На лице гетеры появилась довольная и чуть злорадная улыбка.
Тиун была неплохим человеком, но власть заставляла ее совершать неблаговидные дела. Чтобы остаться на вершине, ей приходилось плести интриги, избавляться от соперниц, карать неугодных.
Увы, такова участь всех лидеров. Нет ни друзей, ни близких. Стоит правителю дать слабину, как его трон тотчас зашатается. Завистники своего шанса не упустят.
Спустя полчаса Зенда отправились в обратный путь. С тяжелым грузом оливийки двигались очень медленно.
Наемники отдали мутанткам на хранение часть оружия и боеприпасов. Тащить с собой весь запас не имело смысла, да и силы людей не беспредельны.
Снаряжение воинов весит не меньше тридцати килограммов. Наемники взяли с собой по тысяче патронов россыпью и восемь оставшихся одноразовых гранатометов.
До сих пор сильно хромал Тино, имели раны Дойл, Азамат и Эриксон. А путь предстоял неблизкий.
Плотно подкрепившись и отдохнув, отряд неторопливо готовился к путешествию. Выход назначили на восемнадцать часов. Это время, когда жара начинает спадать, и дышать становится гораздо легче.
До наступления темноты земляне рассчитывали пройти километров двадцать. Им предстояло перестроить привычный ритм жизни. По джунглям ночью далеко не продвинешься.
Взвалив на плечи рюкзак, де Креньян с пафосом проговорил:
- С Богом! Начинается новая жизнь. Надеюсь, она принесет нам счастье, покой и благополучие. - Чуть подумав, француз добавил: - Хотя бы года на три.
- Сильно сомневаюсь в этом, - возразил Стюарт. - Мир Оливии ничем не отличается от земного. Войны, грабежи, убийства… Быть в стороне, не вмешиваться в события просто невозможно. Либо ты поддерживаешь одну сторону, либо другую. Третьего не дано.
- Что верно, то верно, - согласился с шотландцем Мануто. - Спрятаться в лесу и в страхе ждать прихода бандитов или завоевателей - удел слабаков и трусов.
Мы - не такие. Призвание солдата - острый клинок и крепкое копье. Смерть достойна лишь тогда, когда у тебя в руках есть оружие!
- Красивая речь, - без малейшей иронии вымолвил Аято. - Но вы забыли еще об одном немаловажном обстоятельстве. Мы несем народам Тасконы плохую весть. Ведь ни долы, ни лемы не знают о вторжении Алана. А это - не войска Яроха, вооруженные грубо сделанными кинжалами, копьями и арбалетами. Новый противник куда опаснее всех остальных агрессоров вместе взятых. Мы - вестники беды. За нами по пятам движутся машины захватчиков. Никакие стены, валы, рвы не спасут защитников городов.
- Будем надеяться на лучшее, - произнес Олесь.
Русич двинулся в путь первым, за ним следовали самурай, Дойл, Воржиха и Троул. Завершали колонну Жак и Линда.
Отряд постепенно вытягивался в цепочку. Воины были наслышаны о местных «сюрпризах» и потому старались держаться поближе друг к другу. Стать жертвой хищников или дикарей никому не хотелось.
Из- за тяжелой ноши разговоры быстро стихли. Каждый предпочитал думать о чем-то своем.
В который раз линия жизни людей делала крутой поворот. Куда она выведет? Это было известно лишь Господу Богу.
Подобного объяснения хватало большинству наемников. Они предпочитали верить в высшие силы и не забивать мозги научной чепухой. И тем не менее…
Дорога через зону саванн оказалась не столь уж сложной. На протяжении шестидесяти километров путешественников никто так и не потревожил.
За двое суток они не видели ни одного опасного зверя. Мелкие грызуны, большие стаи птиц и абсолютно непуганные стада стройных, длинноногих животных, отдаленно напоминающих земных оленей. Грациозное, легкое и невероятно быстрое существо. Как и все исконно тасконские обитатели, оно имело три глаза.
При приближении путников животные тревожно прислушивались, оборачивались и внимательно наблюдали за странными чужаками. Лишь когда до людей оставалось метров тридцать, стадо резко срывалось с места и за считанные секунды преодолевало огромное расстояние.
Земляне с удивлением смотрели им вслед. На беду несчастных существ, в каждом мужчине живет охотник.
Первым не выдержал Крис. Вскинув карабин, англичанин прицелился и выстрелил. Промахнуться с такой дистанции по неподвижной мишени невозможно. Одно из животных рухнуло на землю, остальные испуганно устремились на север. На этот раз они скрылись из виду, предпочитая держаться подальше от опасных соседей.
Мясо оливийского оленя оказалось очень вкусным и нежным. Умело приготовленная на костре Стюартом и Саттоном сочная мякоть буквально таяла во рту.
Впервые за последние три года некоторые наемники ели натуральную пищу. На «Центральном» их кормили синтетическими продуктами, может, и полезными, но не блистающими вкусовыми качествами. В «Грехах и пороках» тоже начались проблемы со снабжением.
Десантники, за исключением Салан, вообще никогда не пробовали настоящую дичь. Охота на их родной планете категорически запрещена.
Впрочем, солдаты довольно редко бывали на Алане. Их доля - прозябание на космических станциях.
Постепенно редкие кусты превращались в густые, труднопроходимые заросли. Все чаще попадались высокие стройные деревья.
Отряд достиг леса. Здесь следовало соблюдать максимальную осторожность. Олесь, Тино и Линда помнили, как на группу напала стая одичавших зверолюдей.
Сейчас воинов гораздо больше и вооружены они лучше, но угроза со стороны местных обитателей по-прежнему остается. Каждый толстый ствол дерева, каждый развесистый куст представляли серьезную опасность.
Природа сделала мутантов очень сильными физически. Внезапная атака, мощный удар - и человека не спасет ни бронежилет, ни кольчуга.
Люди замедлили темп и шли очень осторожно, внимательно осматриваясь по сторонам.
В первые сутки всё было тихо, но к вечеру второго дня между стволами замелькали мрачные тени.
- Здесь ничего не изменилось, - горько усмехнулся японец. - Лес по-прежнему принадлежит ужасным подобиям человеческих существ. Они давно превратились в хищников. Мы для них - очередная жертва…
- Наш отряд этим тварям не по зубам, - откликнулся Пол. - Придется дьявольским созданиям немного поголодать.
- Может, подстрелить парочку? - предложил Крис, перекладывая карабин из одной руки в другую.
- Ни в коем случае, - возразил Храбров. - Неизвестно, что это за племя. Смерть своих сородичей они могут воспринять как сигнал к активным действиям. В прошлый раз дикие были ужасно голодны. Но ведь ситуация постоянно меняется…
- И все же следует припугнуть уродцев, - проговорил де Креньян. - Чудища подбираются с каждой секундой ближе и ближе. Они не чувствуют в нас сильного врага. Надо показать им, кто здесь хозяин.
- Хорошо, - кивнул русич. - Но только смотри, не задень никого.
Француз перевел предохранитель на одиночный огонь и сделал из автомата пять выстрелов.
Пули со свистом улетели вглубь леса, рикошетируя от деревьев и срезая ветки. Вряд ли дикие твари реально оценили угрозу, но оглушительный звук произвел впечатление.
Два десятка особей, забыв о маскировке, в ужасе бросились врассыпную. Наемники невольно рассмеялись.
- Словно дети от рассерженного окрика матери, - вымолвил Воржиха.
- У этих «детей» острые когти и мощные клыки, - произнес Аято. - Меня настораживает то, что я видел лишь половину из бежавших за группой мутантов. Остальные спрятались, и довольно надежно. Как любые хищники, они научились незаметно подбираться к добыче и нападать в самый неожиданный момент. Это серьезная опасность.
- Теперь дикие долго не появятся, - весело сказал Саттон.
- Сомневаюсь, - проговорил самурай. - Они - повелители леса и так просто своих позиций не сдадут. Маленький отряд хилых людишек, вторгшихся на их территорию и умеющих издавать громкие звуки, мутантов не напугает. Уверен, проверка на прочность у нас еще впереди. Кроме того, здесь наверняка обитает не одна стая.
- Тино прав, - поддержал товарища Олесь. - Держитесь плотнее, оружие снимите с предохранителя, будьте готовы отразить нападение.
Солдаты двинулись дальше. На время колонну возглавил Карс. Могучий, широкоплечий гигант легко и непринужденно прокладывал дорогу, наводя страх на лесных обитателей.
Мутант оказался в отряде единственным воином, вооруженным только мечом. Но властелина пустыни данное обстоятельство ничуть не волновало. С каждым днем он чувствовал себя все лучше и встречи с сильным противником не боялся. Прочную кожу на его груди не в состоянии разорвать никакие когти.
Следом за вождем шли Дойл, де Креньян и аланцы. Завершали колонну Храбров, Аято и Олан. Они часто оборачивались назад, пытаясь разглядеть в кустах затаившихся тварей.

1 Следующая страница


Конец империи 2

Вокруг царила удивительная блаженная тишина. Лес жил собственной жизнью, как будто не замечая пришельцев.
День прошел без происшествий. На закате Сириуса солдаты начали готовиться к ночлегу.
Земляне прекрасно осознавали, что одичавшие потомки человеческой расы попытаются под покровом темноты незаметно подобраться к их лагерю. Глаза дикарей наверняка адаптировались к ночной охоте, не исключены и другие специфические мутации.
Выбранное разведчиками место стоянки пришлось сменить. Оно оказалось слишком уязвимым.
Преодолев еще два километра, наемники нашли подходящую поляну. Надеяться на лучший вариант не имело смысла, да и Сириус уже наполовину скрылся за горизонтом.
Первым делом наемники разожгли костер. Люди ужасно проголодались, а потому Линда и Рона немедленно занялись приготовлением пищи. Гетера отчаянно протестовала, но привычка видеть в ней женщину осталась.
Мужчины занялись оборудование лагеря. По периметру воины натянули три линии веревок на разной высоте. Сверху набросали траву, ветки, листья.
На краях поляны разложили четыре больших костра. По предложению Вацлава, наемники нарубили тонких колышков, заострили их и под наклоном вкопали в землю, направляя в сторону леса.
К моменту окончания работ звезда уже полностью исчезла за верхушками деревьев. Темнота стремительно наступала.
Учитывая длительность перехода, силы многих были на исходе. Сразу после ужина людей потянуло в сон.
Чтобы обеспечить необходимую безопасность, Олесь и Тино усилили дежурство. Отряд разбился на пять троек.
Первыми заступили на пост русич, самурай и властелин пустыни. Сделано это было неслучайно. Оставаться с Карсом аланцы и земляне еще побаивались.
Вскоре лагерь затих. Завернувшись в легкие одеяла, солдаты крепко спали.
- Всю жизнь мечтал о таких минутах, - негромко вымолвил Тино. - Лес, тишина, треск горящих веток, деревья скрыты в таинственном полумраке. В отблесках костра окружающий мир выглядит фантастически. Покой и внутреннее равновесие - вот что нужно человеческой душе. Мы постоянно куда-то бежим, чего-то добиваемся… Никчемная человеческая суета. Богатство, роскошь, власть с собой в могилу не утащишь. На Страшном Суде и император, и нищий равны. Каждому воздастся по грехам. Де Креньян прав: порой хочется просто жить, наслаждаться чистым воздухом, прозрачной водой, девственной природой, красотой женщины…
- Почему же ты не поддержал маркиза? - спросил русич.
- Я реально оцениваю ситуацию, - улыбнулся японец. - Желать чего-то вовсе не значит получить это. Когда имеешь дело с Аланом, понимаешь - спрятаться от войны не удастся. И Таскона, и Земля слишком малы. Другие масштабы, другие возможности. Мануто как-то рассказывал о странной птице на его родине. Она не летает, а бегает по поверхности. В момент опасности глупое создание прячет голову в землю. Таким образом, птица хочет скрыться от врага. Жак предлагает нам нечто подобное. Мы найдем на Оливии тихий, забытый Богом уголок. Но где гарантия, что на нас не нападут бандиты, мутанты или аланцы? Ее нет. Я привык упреждать удар, всегда быть готовым к надвигающейся опасности.
- Хорошие слова, - вставил властелин. - Как правило, побеждает тот, кто наносит удар первым. Достойно ответить враг часто не успевает.
- Нет, Карс, - отрицательно покачал головой Аято. - Ты неправильно меня понял. Я стараюсь первым не нападать. Предотвращенная схватка - выигранная схватка. Жизнь подтверждает это правило. Убить человека несложно, вопрос в том - зачем? От покойника толку нет. Кроме того, агрессивность слаба и уязвима. Разум наполнен злобой и гневом, теряется контроль над движениями, руки и ноги трясутся от напряжения. Упредить удар - значит, показать противнику, что тебе известны его намерения. Действует безотказно.
- Сомневаюсь, - пожал плечами вождь. - Я предпочитаю иметь врагов мертвыми. Только в таком состоянии они неопасны.
- В твоем утверждении есть доля истины, - согласился самурай. - Особенно когда имеешь дело с отъявленными негодяями. Некоторые понимают только закон силы. Я же тебе говорил о войнах между народами. Люди должны находить разумный компромисс.
- Может быть, может быть… - проговорил мутант и подбросил большую кучу веток в костер.
Пламя резко вспыхнуло и взметнулось вверх. Раздался учащенный треск разгорающихся сучьев.
Карс приподнялся на коленях и посмотрел куда-то в глубь леса.
- Кажется, у нас «гости», - произнес через несколько секунд оливиец. - Я чувствую посторонний запах. Если не ошибаюсь, дикие наступают с двух сторон: с востока и запада.
- Поднимай людей! - скомандовал Храброву японец.
В этот момент раздались угрожающие вопли. Орда хищников бросилась в атаку.
Твари находились в каких-то пяти-шести метрах от добычи. Победа так близка! Один рывок - и с жадностью впиться в горло жертве, упиваясь ее теплой, питательной кровью…
Неожиданно дикие существа наткнулись на прочные заградительные веревки. Часть из них повалилась назад, остальные были вынуждены остановиться.
Впрочем, препятствие надолго нападавших не задержало. Осознав, что порвать тросы не удастся, хищники начали пролезать под ними.
И тут они нарвались на колья. Послышались душераздирающие крики боли и ярости.
Наемники вскакивали с земли, тотчас хватаясь за оружие. Постепенно отряд собрался возле костра.
Рискуя собой, Карс схватил факел, пробежал по кругу и поджег угловые костры. Мгновение спустя красноватые языки пламени осветили поляну.
Люди увидели, как десятки кошмарных тварей с оскаленными клыками пытаются прорваться через преграду.
Из леса доносилось грозное рычание. Под напором своих сородичей два существа рухнули на колья. Одно еще шевелилось и отчаянно ревело, второе уже лежало без движения.
Промедление грозило серьезными неприятностями.
- Огонь! - громко крикнул Олесь.
Раздался дружный залп. На этот раз воины стреляли не в воздух, а по реальным целям.
Первый ряд хищников был буквально сметен. Мертвые твари повалились на землю. Часть существ безжизненно повисла на веревках.
Наступавшие на мгновение замерли, а спустя пару секунд с воплями ужаса бросились обратно в чащу. Близлежащие кусты быстро опустели.
- Кажется, все, - предположил Азамат.
- Надо проверить и заодно убрать трупы, - сказал Дойл, высоко поднимая факел.
Земляне осторожно приблизились к месту побоища. Залитая кровью трава, остекленевшие зрачки и пена на губах покойников… Двое диких оказались ранены. Рыча и огрызаясь, они отползали за линию веревок.
- Что с ними делать? - поинтересовался Саттон. - Вряд ли мерзкие твари теперь причинят нам вред.
- Добейте их, - приказал Аято. - Этим вы окажете беднягам большую услугу. Хищники в любом случае станут пищей для соплеменников. Раненых эти существа безжалостно разрывают на куски. Поверьте, я видел это собственными глазами.
Раздалось пять одиночных выстрелов. Ночной бой благополучно завершился.
Еще полчаса ушло на перетаскивание трупов. Весили твари немало, и люди изрядно помучались, пока перекидывали окровавленные тела за линию тросов. К счастью, племя убежало достаточно далеко и работе не мешало.
Вскоре отряд снова начал укладываться спать. Воины давно привыкли к ночным боям, подобная мелкая стычка не могла нарушить их обычный распорядок жизни.
На посту остались де Креньян, Салан и Эриксон.
Засыпая, Храбров невольно подумал о Карсе. Властелин пустыни несколько раз пробовал на вкус кровь диких. Оливиец с трудом отвыкал от старых привычек. Тем не менее, мутант не стал ни о чем просить.
Местные существа ужасно далеки от рода человеческого, но они все же являлись потомками древнейшей цивилизации. Выдержка вождя удивляла и радовала, нарушать клятву тасконец не собирался.
Остаток ночи прошел без происшествий.
Дикие были так напуганы стрельбой, что даже не утащили трупы. Страх перед грозными чужаками оказался сильнее голода.
Безжалостная бойня, устроенная наемниками, послужит им хорошим уроком. Опустившиеся до уровня животных, дикие твари надолго запомнят эту встречу с людьми. Хищник должен знать свое место.
Группа двинулась в путь прохладным ранним утром. Люди хотели побыстрее покинуть место боя.
Возле тел мертвых мутантов бродили мелкие падальщики. То и дело раздавалось жадное угрожающее рычание. Приближалось пиршество могильщиков.
Где- то на западе завыл та пеан. А ведь их в здешнем лесу не так много.
Свернув веревки и собрав колья, земляне уверенно зашагали в северном направлении. Предстоял длинный нелегкий путь.
Минуло еще двое суток. Нападений со стороны диких больше не было. Среди густой листвы изредка мелькали силуэты мерзких тварей, но подходить близко к отряду мутанты не решались.
Опасных незнакомцев просто сопровождали, стараясь держаться подальше. Впрочем, воины не расслаблялись и каждую ночь устанавливали заграждения, вкапывали колья и разжигали несколько костров.
Люди прекрасно понимали, что любая оплошность приведет к непоправимым последствиям. Природа жестока, но справедлива. Выживает самый сильный, самый умный, самый предусмотрительный.
Постепенно путешественники находили друг с другом общий язык. Подружились Крис и Олан, нашли общие интересы Стюарт и Мелоун, отличные отношения сложились у землян с Троулом и Белауном.
Мало того, почти половина отряда нормально разговаривала с Карсом. Пожалуй, лишь между властелином и клоном по-прежнему пролегала пропасть. Но это и понятно - многолетняя вражда так просто не забывается.
К полудню третьего дня пути воины услышали странный рокочущий шум. Земляне и аланцы замерли в нерешительности и потянулись к оружию. Ситуацию разрядил де Креньян.
- Это река! - радостно воскликнул маркиз.
Солдаты бросились вперед. Жак не ошибся. Холодный бурный поток стремительно несся с востока на запад.
Люди спустились к берегу и начали плескаться в воде. Далеко никто не заходил. Скорость течения и острые камни служили предупреждением отчаянным смельчакам.
Но как же приятно скинуть куртку, бронежилет и подставить разгоряченное тело под прохладные брызги реки!
Рона в очередной раз поразила землян. Мужчины гетеру не интересовали, и потому Мелоун спокойно, без стеснения, обнажилась до пояса. Наемники удивленно замерли.
Воины не сводили глаз с крепкой высокой груди мутантки. Не обращая внимания на спутников, девушка неторопливо умывалась.
Заметив вытянувшиеся лица землян, Линда весело расхохоталась:
- Очень сожалею, господа, но эти прелести не для вас! Только сейчас Рона поняла, что поступила крайне неосторожно. В Морсвиле оливийки жили обособленно, и скрываться под одеждой не имело смысла. При необходимости женщины раздевались без лишних раздумий. Увидеть их обнаженное тело все равно ни один мужчина не мог.
Но здесь, в окружении наемников и аланцев, ситуация совсем иная. Тасконка забыла об этом. Быстро накинув на себя куртку, она смущенно улыбнулась.
- Я не хотела, - негромко вымолвила Рона.
- Ерунда, - с ироничной усмешкой на устах махнул рукой Аято. - Мы, как последние идиоты, выпучили глаза…
- Надо признать, фигура у тебя великолепная, - произнес Стюарт. - От такой девчонки я сейчас бы не отказался!
- Помолчи лучше! - выкрикнул Олесь и толкнул шотландца в спину.
Пол не ожидал такого поступка от товарища и, неловко взмахнув руками, рухнул в холодную воду. Послышались отчаянные ругательства.
Когда промокший до нитки землянин выбрался на берег, отряд буквально рыдал от восторга. Стуча зубами, Стюарт шутливо погрозил Храброву кулаком.
- За мной должок.
Слова шотландца вызвали новый взрыв смеха. Впрочем, Пол хохотал вместе со всеми. Он обладал неплохим чувством юмора и, когда воины успокоились, философски заметил:
- Вот так охлаждается страсть.
После обеда люди сменили воду во флягах и двинулись вверх по течению реки. Впереди шел де Креньян. Жак лучше других знал эти места, ведь он блуждал здесь довольно долго. Маркиз считал, что отряд отклонился на запад, и до переправы не больше десяти километров.
Найти бревно, по которому переходила группа разведчиков три года назад, крайне важно. Ведь только там можно обнаружить тропу, ведущую к Аусвилу. В противном случае придется прорубаться через джунгли.
Француз не ошибся. Через полтора часа земляне увидели знакомое место. За прошедшее время оно практически не изменилось.
Хотя нет, кое-что выглядит иначе. В прошлый раз наемники разрушили переправу, скинув бревно в бурлящий поток. Сейчас с берега на берег был перекинут аккуратный мост. Три крепких, хорошо обтесанных дерева уложены рядом и надежно соединены. По краям, на уровне груди, натянуты прочные веревки, позволяющие преодолевать водную преграду без усилий.
На этом строители не остановились. Весь мост они опутали лианами и вьющимися растениями. Маскировка получилась великолепная. Неопытный путник пройдет мимо переправы и даже не заметит ее. Но землян не проведешь. Они прекрасно знали, где следовало искать.
- Хорошая работа, - проговорил, ступая на бревна, Воржиха. - Сделано на долгие годы.
- Согласен, - вымолвил Дойл. - Вопрос в том, кто здесь трудился. Не приведет ли эта удобная переправа нас прямиком в ад?
- Не думаю, - покачал головой де Креньян. - Скорее всего, мост построили долы. Совершив вместе со мной поход на юг, воины племени решили расширить контролируемую территорию.
- Будем надеяться на лучшее, - вставил Тино. - Иначе неприятностей не избежать. Местные жители не очень радушно встречают вооруженных чужаков. Далее имея огнестрельное оружие, отряд находится в постоянной опасности.
- Вышлем вперед головной дозор, - задумчиво произнес русич. - Первыми пойдут Жак, Пол, Крис и…
- Можно я? - попросил властелин. - Для меня внезапный удар человека не столь страшен.
- Нет, - поспешно возразил Олесь. - Долы уже имели дело с дикими мутантами. Твое присутствие они неправильно истолкуют. Четвертым пойдет Азамат. Остальные будут двигаться на расстоянии двухсот-трехсот метров от передовой группы. В случае засады мы успеем занять круговую оборону.
Разведчики проверили оружие, перезарядили магазины и спустя десять минут ступили на бревна моста. Они быстро преодолели препятствие и, оказавшись на противоположном берегу, скрылись в густой чаще.
Выждав некоторое время, Храбров дал сигнал следовать за ними. Тревожно озираясь по сторонам и не снимая пальцев со спусковых крючков, воины неспешно двигались вперед.
Их окружало невероятное буйство растительности. Сквозь переплетенные ветви низкорослых деревьев и кустарников ничего не было видно уже в пяти шагах.
Для большинства данное обстоятельство стало полной неожиданностью. Ведь всего в полукилометре отсюда рос совершенно другой лес. Там просторно, светло, трава не оплетает ноги, а могучие стройные деревья устремляются далеко ввысь.
Здесь же царствуют хаос и неразбериха. С разных сторон доносились дикие пугающие звуки. Кто их издавал, знал только Господь Бог, или его отступник-дьявол. В любом случае, слушать подобную какофонию - удовольствие не из приятных.
Настороженно оглядывавшиеся по сторонам солдаты все крепче и крепче сжимали в руках оружие.
Даже в жаркий, знойный полдень, в джунглях было сумрачно и влажно. Размашистые темно-зеленые листья растений плохо пропускали лучи. Сириуса.
Ничтожное расстояние в пять километров отряд преодолел за два часа. Несмотря на широкую, хорошо утоптанную тропу, люди шли неторопливо. Осторожность - превыше всего.
Храбров двигался во главе основных сил и первым услышал тревожный свист. Это был условный сигнал. Его должен подать Саттон в случае опасности.
Земляне замерли. Взмах руки - и наемники тотчас рассредоточились. Стволы автоматов и карабинов направлены в сторону джунглей. В любой момент воины готовы открыть огонь.
Наступило тревожное, томительное ожидание. В зарослях послышались чьи-то учащенные шаги, надрывно хрустнула ветка.
Солдаты взяли тропу на прицел. Напряжение достигло предела.
Ветки раздвинулись, и перед группой предстал Крис Саттон. Тяжело дыша и вытирая пот с лица, англичанин громко проговорил:
- Впереди пост долов. Они требуют пароль.
- Слава богам, - облегченно выдохнул Аято.

Глава 2
ВОЗВРАЩЕНИЕ В ЛЕНДВИЛ

Путников встретил отряд, состоящий из трех воинов. Однако Олесь прекрасно знал, что это лишь малая часть заставы. Где-то среди деревьев, скрываются главные силы оливийцев.
Одно неверное движение - и на чужаков обрушатся стрелы, копья, топоры. Джунгли - родной дом долов. Они прекрасно ориентируются в непроходимых зарослях и способны преодолеть огромное расстояние в кратчайшие сроки.
Территория тасконцев за прошедшие годы значительно расширилась. Племя окрепло. Хотя одежда и оружие оливийцев по-прежнему остались простыми и примитивными.
Ритуал встречи был похож на тот, что разыгрался три года назад. Сначала показался старейшина племени. Его лицо не выражало никаких эмоций, зато глаза буквально пронзали путешественников. От таких людей не стоит ждать ничего хорошего. Они бесстрастны и равнодушны. Но стоило произнести слово «Наск», как старик сразу изменился. На губах появилась улыбка, а во взгляде - тепло.
- Мы рады гостям, - вымолвил тасконец. - Вы изменились, и я не сразу узнал людей, спасших наших воинов от смерти.
- Что делать, время безжалостно, никто из нас не молодеет, - ответил самурай. - Мы помним обычаи долов, а потому рано утром уйдем из города. К сожалению, отряд снова принес плохие новости.
- Группу опять преследуют? - спросил старейшина.
- Нет, - произнес Тино. - Наша информация касается всех оливийцев. На планете высадились войска Алана. Они хорошо вооружены, прекрасно подготовлены и постепенно захватывают материк. Через несколько лет, а может, и раньше, агрессоры доберутся и до Аусвила.
- Аланцы так близко? - В голосе старика послышалась волнение.
- Примерно в четырехстах километрах, - пояснил Храбров. - У них много машин. Лес станет серьезной преградой для захватчиков, но задержать столь мощную армию он вряд ли в состоянии. Вы должны быть готовы к появлению сильного врага.
- Мы всегда готовы к нападению чужаков! - гордо вскинув голову, проговорил тасконец. - Долы устроят незваным гостям достойную встречу. Аланцы дорого заплатят за нашу свободу. Каждая пядь земли будет обильно полита кровью захватчиков.
- Боюсь, вы недооцениваете опасность, - вмешался в разговор де Креньян. - Сюда придут солдаты, вооруженные не мечами и копьями, а огнестрельным оружием. Жители Оливии давно забыли, что это такое. Придется продемонстрировать…
Француз передернул затвор автомата, поднял ствол к верхушкам деревьев и дал короткую очередь. Раздался грохот выстрелов, на наемников посыпались срезанные ветки и сбитая листва. Тотчас в джунглях началось паническое движение, послышались возбужденные и напуганные голоса спрятавшихся воинов.
Олесь не спускал глаз со старейшины. Демонстрация произвела сильное впечатление на дола. Он побледнел и отступил на несколько шагов назад.
Впрочем, никто из путешественников такой реакции тасконца не удивился. По меньшей мере, шесть поколений оливийцев выросли без звуков стрельбы.
Древняя цивилизация, в которой существовало подобное оружие, давно превратилась в легенду. Долы в нее не верили. Теперь миф приобретал реальные очертания.
Старик пришел в себя через пару минут. Надо отдать должное тасконцу, он старался выглядеть уверенным.
- Грозное оружие, - вымолвил оливиец. - Против него трудно устоять. Наша оборонительная стена из шипов совершенно бесполезна. И тем не менее сдаваться мы не собираемся!
- Речь не о том, как племя встретит врага, - вставил Аято. - Наша цель - продемонстрировать реальную силу Алана. Аусвил находится в труднодоступном районе, дорогу к нему знают только немногие. Захватчикам придется долго пробиваться сквозь джунгли. Вы должны вовремя обнаружить противника. У долов есть немало преимуществ. На юге, в ста пятидесяти километрах отсюда, находится космодром. Установите за ним наблюдение. Армия аланцев сначала придет туда.
- Спасибо за совет, - кивнул старейшина. - Разведчики не раз бывали в тех местах. Пора выставить в степной зоне сторожевые посты. Спокойное время кануло в Небытие.
Попрощавшись с чужаками, старик не спеша направился по тропе к городу.
Его место тотчас занял высокий стройный воин лет двадцати пяти. Судя по многочисленным шрамам на теле, дол не раз бывал в сражениях и за спинами друзей не прятался.
На лице мужчины застыли полное спокойствие и равнодушие. Лишь изредка тасконец бросал взгляд на оружие наемников.
В глазах воина легко читались восхищение и страх. Он уже знал, на что способны странные металлические предметы в руках чужаков.
Тем не менее, охранник смело перегородил дорогу землянам и отступать не собирался. Смерть не пугала дола, главное - не пропустить врагов.
Странное поведение оливийца несколько удивило наемников. Вскоре ситуация прояснилась. Из лесной чащи вышел Стин. Тасконец приблизился к наемникам и крепко пожал им руки.
- Рад вас видеть снова, - произнес оливиец. - Признаюсь честно, я не очень верил, что столь малочисленный отряд уцелеет в южных пустынях. Даже когда вернулись воины, сопровождавшие Жака, меня терзали сомнения. Слишком много ужасных историй рассказывают путешественники, вернувшиеся оттуда.
- Они недалеки от истины, - подтвердил японец. - Среди песков и в горах водятся кошмарные чудовища, размеры которых человек представить не в состоянии. Мы потеряли половину группы в борьбе с силами стихии. К сожалению, наткнулись и на могущественных врагов…
- Я знаю, - сказал дол. - Все подробности - потом.
В Аусвиле вас ждут хороший обед и отдых. Иногда стоит забывать о неприятностях.
Стин сделал повелительный жест, и воин отступил в сторону.
Вытягиваясь в колонну, отряд направился к городу. Путь предстоял неблизкий.
К счастью, за прошедшие три года оливийцы значительно расширили тропу. Теперь было не нужно постоянно обрубать ветви, а ноги не цеплялись за торчащие из земли корни. Это, конечно, нарушало маскировку, зато существенно увеличивалась скорость передвижения.
Спустя шесть часов путники вышли на огромное поле. Вдалеке виднелся Аусвил.
Сириус медленно клонился к горизонту, начинало темнеть, пастухи гнали стада конов к городу. Пережевывая сочную траву, грузные животные неторопливо брели к воротам.
- Здесь ничего не изменилось, - благодушно улыбнулся Тино.
- Мы - мирный город, - проговорил проводник. - Живем тихо, спокойно, стараемся с другими племенами не общаться. Так проще. Нет спорных вопросов, нет спорных территорий. Нас беспокоят лишь дикие, да мутанты-одиночки. Но с ними долы справляются без труда. В джунглях мы полноправные хозяева.
- Это верно, - согласился де Креньян. - Но подобная позиция имеет и свои недостатки. Вы абсолютно оторваны от мира. А отшельники, как правило, сильно отстают в развитии. Рано или поздно им приходится сталкиваться с могущественным противником. Исход, войны, думаю, очевиден. Без друзей и союзников сражаться очень тяжело. Знаю по личному опыту…
- Может быть, ты и прав, - задумчиво отозвался Стин. - Однако изменить наш народ еще не удавалось никому. Сотни лет долы живут вдали от населенных мест и пока на судьбу не жалуются.
- Судьба - капризная женщина, - философски заметил Аято.
На реплику самурая воин не отреагировал.
Информация чужаков довольно серьезна и крайне важна. В Аусвиле уже собирают Совет Старейшин. Он примет решение, которому долы беспрекословно подчинятся. А пока не стоит выражать свое мнение.
И хотя Стин имел определенный вес в военных кругах племени, он предпочитал помалкивать.
Все члены группы, за исключением трех землян и Салан, с интересом рассматривали купол института и маленькие дома лесных жителей. Удивительно, как среди непроходимых джунглей появился пусть и небольшой, но город.
Наемники, аланцы и тасконцы не могли оторвать взгляда от сверкающих багряным светом стекол здания. Величественное строение когда-то принадлежало далекому, чужому миру, исчезнувшему в бездне времени.
Полуобнаженные воины долов на фоне грандиозного строения выглядели, по меньшей мере, экзотично. Сооружение явно не вписывалось в картину окружающего мира.
Впрочем, путники не только восхищались местными красотами, но и пытались оценить военные возможности племени. На первый взгляд, они казались ничтожными.
С легкой усмешкой на устах Мелоун негромко произнесла:
- Гетеры захватили бы городок за пару часов. Он даже не имеет защитной стены. Лобовая атака - и дикари сдадутся на милость победителя!
- Глубочайшее заблуждение, - возразил Олесь. - У местных жителей не более трехсот бойцов и по численности они значительно уступают гетерам, но в остальном… Треть армии вы потеряли бы в лесу. В нем долы чувствуют себя, как рыба в воде. В джунглях проложены тайные тропы, известные только опытным проводникам. Совершив нападение, воины практически без потерь скрываются в чаще. Если врагу все-таки удастся прорваться к городу, то там его ждет другой неприятный сюрприз. Зеленый пояс, опоясывающий Аусвил, - вовсе не декорация. Это плотно сплетшееся растение с длинными и прочными шипами. Падение на них приводит к тяжелым ранам или смерти. Прорваться сквозь живую преграду не в состоянии даже мутанты.
- В самом деле? - удивленно спросил Карс.
- Можешь проверить, - иронично сказал русич. - Возле входа лежат засохшие ветви. Отломи шип и уколи себя.
Властелин не стал спорить.
До города оставалось совсем немного. Путешественники обогнули восточную часть Аусвила и оказались перед подъемным мостом. Он был предусмотрительно опущен.
Часовые ждали чужаков. Стин небрежно махнул рукой, и оливийцы послушно расступились.
Долы не спускали глаз с наемников и их оружия. Слухи здесь разносятся быстро.
Особое внимание тасконцев привлек Карс. В нем оливийцы без труда узнали мутанта, а с ними у лесных жителей отношения сложные. Монстры, забредшие так далеко в джунгли, как правило, охотились на людей.
Каннибалов приходилось безжалостно истреблять. С разумными представителями новых рас долы пока не встречались.
Отряд неторопливо проследовал в город. Как и предлагал Храбров, властелин пустыни срезал один из засохших шипов. Проба на прочность превзошла все ожидания. Растение глубоко вонзилось в кожу на груди Карса.
- Потрясающе! - выдохнул удивленный мутант. - Не думал, что подобное реально. С виду - обычные кусты!
- Так всегда, - усмехнулся Стюарт. - Стоит понадеяться на свои чувства, как тотчас попадаешь по уши в дерьмо. Я теперь любое утверждение проверяю несколько раз.
- Неплохая мысль, - заметил Тино.
Как и в прошлый раз наемников разместили в северо-восточной части Аусвила. Легкие летние домики, лежаки из травы и превосходный ужин. Рыбные блюда, фрукты и вино отлично подкрепляли силы и снимали усталость.
Вскоре половина группы едва держалась на ногах.
На всякий случай Олесь назначил в охранение двух человек. В первой смене он сам остался с Карсом. Через два часа их должны сменить Аято и Эриксон.
Долы - хорошие союзники, но искушение завладеть грозным оружием может оказаться сильнее дружеского расположения.
В свою очередь, и Стин оставил возле лагеря чужаков трех воинов. Без сомнения, тасконцы побаивались властелина пустыни. Страх перед мутантами-каннибалами впитан местными жителями вместе с молоком матери. Тем не менее, данный факт настораживал.
Ночь прошла спокойно. Люди отлично отдохнули и после плотного завтрака начали собирать рюкзаки.
Им предстоял длинный и нелегкий путь. Чтобы найти дорогу к Лендвилу, надо добраться до расщелины, где погиб Бартон. Сделать это можно только пешком, поднимаясь в горы и минуя пороги и высокие скалы. Переправляться через реку следует непременно в районе Аусвила. Во-первых, долы дадут лодку, а во-вторых, в верховьях слишком быстрый поток и нехватка леса.
Храбров прекрасно помнил, что в сорока километрах от города находится безжизненная каменная пустыня. Перед наемниками сразу вставала новая проблема. Джунгли на другой стороне реки совершенно не изучены. О них мало знают даже местные жители.
Но решение принято, и отступать от него никто не собирался.
Олесь и Тино направились к часовым у лагеря. Перед уходом земляне хотели попрощаться со Стином. Перехватив копья, воины настороженно следили за приближающимися чужаками.
- Мы покидаем Аусвил, - негромко вымолвил японец. - Как нам увидеть Стина?
- Он на Совете Старейшин, - ответил один из оливийцев. - Вас просили подождать с уходом. У наших военачальников появились дополнительные вопросы относительно аланцев. Старейшины спорили всю ночь, но окончательное решение до сих пор не приняли.
Наемники невольно переглянулись. Подобных действий со стороны долов они не ожидали. И хотя воин говорил очень вежливо, в его голосе чувствовались стальные нотки. Им советовали остаться, но советовали в ультимативной форме.
Ни Храбров, ни Аято не сомневались, что, если понадобится, путешественников остановят силой. Можно, конечно, прорваться. С помощью автоматов и карабинов уничтожить охрану у ворот несложно, но потери в таком бою неизбежны.
Долы наверняка выставили заслоны у города и в лесу. Рисковать не хотелось.
Земляне направились к друзьям. Заметив странное выражение на лицах товарищей, первым отреагировал Дойл.
- Что-то случилось? - спросил Мануто.
- Нас не хотят выпускать из города, - откровенно сказал самурай.
- Мы пленники? - поинтересовался Стюарт.
- Пока нет, - покачал головой русич. - Долы сейчас решают какой-то сложный вопрос. Думаю, скоро мы все узнаем.
- А если устроить здесь маленький переполох? - предложил Саттон, сбрасывая с плеча одноразовый гранатомет. - Я разнесу в клочья большой участок стены. Дорога будет открыта.
- Это не самое главное препятствие, - горько усмехнулся Жак. - Лес - вот настоящая проблема. Там они нас и достанут. Погибать напрасно я не намерен. Предлагаю ждать. Терпение и выдержка - великие добродетели.
Возражений не последовало. Расположившись полукругом, путешественники готовились к бою. Кто-то проверял автомат, кто-то заряжал пустые магазины, кто-то точил лезвие меча.
Дело вполне могло дойти и до рукопашной. О чем совещались старейшины - неизвестно, а потому трудно предугадать дальнейшее развитие событий.
Спустя полчаса Эриксон слегка подтолкнул Храброва в бок. Олесь поднял голову и увидел приближающуюся процессию долов.
Семь старцев в серых длинных балахонах и двое красивых сильных мужчин, один из них - Стин. Только сейчас русич осознал, что оливиец занимает довольно высокое положение в местной иерархии.
За прошедшие три года десятник стал военачальником долов. Неслучайно именно его прислали сопровождать группу. Он должен был оценить силу землян и возможности их оружия.
Старейшины остановились в десяти метрах от наемников, Стин выдвинулся чуть вперед для ведения переговоров.
- Чужаки, - вымолвил воин. - Наш союз крепок и нерушим. В свое время мы оказали друг другу взаимную услугу. Долы остановили преследовавших отряд бандитов, а вы спасли раненых воинов. Подобное не забывается. Но пришла пора новых испытаний. Алан - сильная и грозная цивилизация. К сожалению, мы знаем о ней лишь из книг. Нам явно не хватает информации и боевого опыта. Вы же сталкивались с агрессорами и умеете пользоваться их оружием. Впервые за долгую историю жители Аусвила предлагают чужестранцам остаться с ними.
Теперь стало понятно, почему так долго спорили старейшины. Это решение далось им нелегко. Поступившись собственной гордостью, лесной народ откровенно просил о помощи.
Демонстрация мощи огнестрельного оружия произвела на тасконцев неизгладимое впечатление. Долы осознали, что самостоятельно противостоять армии захватчиков они не в силах.
Олесь и Тино оказались в полной растерянности. Оставаться в Аусвиле воины не рассчитывали.
Законы города чересчур суровы. Наемники рассматривали его лишь как перевалочный пункт.
Но ситуация в корне изменилась. После небольшой паузы Аято предложил товарищам высказаться. Решение было единодушным - надо идти дальше.
Причин несколько. Во-первых, о вторжении аланцев должны узнать другие города. Во-вторых, долы сильно отстали в развитии, а жить в диких, варварских условиях никто не хотел.
И, в- третьих, Аусвил слишком близко находится к космодрому «Кенвил». Рано или поздно колонизаторы приступят к освоению джунглей.
Тяжело вздохнув, Храбров повернулся к ожидавшим ответа старейшинам. Русич взглянул в глаза Стину и отрицательно покачал головой.
- Сожалею, но остаться отряд не может. Нас ждут соотечественники, мы несем им плохую новость. Беда пришла не только на эту землю, она пришла на всю Оливию. Мы готовы вам помочь, чем сумеем…
У путешественников было три лишних карабина, и один из них Олесь передал военачальнику. Крис Саттон высыпал на землю из рюкзака около сотни патронов.
- Теперь оружие принадлежит долам, - проговорил русич. - Вы научитесь им пользоваться, привыкнете к нему. Когда враг ступит на территорию Аусвила, защитники города уже не будут бояться звука стрельбы.
Стин осторожно, с легкой дрожью в руках, начал вращать карабин. Неловкость движений оливийца вы звала улыбку у землян. Когда-то и они точно так же осваивали новое оружие. Умение и навык приходят со временем.
И хотя путешественники отказались остаться, ситуация несколько разрядилась. Тасконцы не рассчитывали получить столь дорогой подарок.
Стина сразу обступили и старейшины, и воины. Хорошо, что карабин, был не заряжен, а то не миновать несчастного случая.
Каждый оливиец пытался нажать на спусковой крючок. Пришлось вмешаться де Креньяну. Жака здесь знали лучше всех, ему доверяли. Взяв из рук дола оружие, француз подсоединил полный магазин, передернул затвор и шутливо сказал:
- А теперь заткните уши.
К удивлению наемников, фразу маркиза тасконцы поняли дословно. Многие из лесных жителей закрыли ладонями уши.
Де Креньян прижал приклад к плечу, прицелился и плавно надавил на курок. Раздался выстрел. В трехстах метрах от француза вдребезги разлетелся глиняный горшок, висевший на изгороди.
Реакция долов оказалась неоднозначной. Одни испуганно повалились на землю, вторые схватились за оружие, третьи, наиболее выдержанные, восхищенно захлопали в ладоши.
Стин остался невозмутим. Чуть помедлив, он произнес:
- Великое изобретение. Никаких луков, никаких стрел, враг умирает, даже не успев отреагировать. Сколько солдат у аланцев имеют подобное оружие?
- Все, - лаконично ответил Жак.
- Опасность гораздо серьезнее, чем мы предполагали, - покачал головой военачальник.
- Нет, - горько усмехнулся француз. - Вы даже не в состоянии представить себе, насколько силен враг. У него есть минометы, артиллерийские орудия, мощь которых превосходит карабин в тысячи раз. Один залп - и Аусвил превратится в груду развалин.
- Хочешь сказать, мы бессильны против захватчиков? - догадался дол.
- Да, - честно признался маркиз. - Ваш единственный шанс - ловить разведчиков Алана, безжалостно их уничтожать, захватывая современное оружие. Но когда сюда придет многотысячная армия, дни города будут сочтены. Есть два выхода: либо принять последнюю битву и с честью умереть, либо уйти на север. Это отсрочит покорение народа более могущественной цивилизацией. Оливия обречена. Разрозненные, слабые, враждующие между собой племена не могут противостоять высокоразвитому, безжалостному агрессору. Людские ресурсы Алана практически неиссякаемы.
- Я понял твою мысль, - вымолвил Стин. - У нас есть еще время. Мы усилим наблюдение в лесу, выставим дополнительные посты. Разведчики аланцев останутся в джунглях навсегда. Когда же придет судный день, долы сами решат, как поступить.
- Согласен, - вмешался в разговор Храбров. - Но помните, на севере у вас есть друзья. И мы, и лемы готовы в трудную минуту помочь союзникам. А теперь нам пора идти. Сириус уже довольно высоко. Окажите еще последнюю услугу - перевезите отряд на противоположный берег. Наш путь лежит на восток, на плоскогорье.
В глазах воина появилась тревога.
- Это не лучший маршрут, - проговорил тасконец. - У нашего народа северный берег пользуется дурной славой. Несколько человек исчезли там бесследно. Только отчаянные смельчаки рискуют собирать фрукты в тех местах.
Тяжело вздохнув, русич сказал:
- У отряда нет другого выхода. Переправиться через реку можно только здесь.
Возражать дол не стал. Он привык считаться с мнением других людей. Воины достаточно опытны и напрасно рисковать не будут.
Уже через двадцать минут путешественники сидели в плоскодонных лодках. Гребцы, мужчины мощного сложения, взялись за весла, и суда тронулись в путь.
Течение было несильным, ветер не мешал, а потому земляне и аланцы наслаждались прекрасным пейзажем.
Всех чужаков заранее предупредили о пиланах. Желающих опустить руку в воду и остаться без кисти не нашлось. Стаи зубастых чудищ то и дело подплывали к лодкам и резко уходили на глубину. Где они всплывут в следующий раз, знал только дьявол.
Вскоре под днищами зашуршал прибрежный песок. Взвалив на спину рюкзаки, воины ступили на землю.
Последний взмах руки - и группа, вытягиваясь в колонну, скрылась в зеленой чаще. Путешественникам предстоял сорокакилометровый переход по совершенно неизученной местности, а в районе порогов - еще и сложное восхождение на плато.
Хороших альпинистов в отряде не оказалось. Салан имела лишь начальную подготовку и ту проходила довольно давно.
Первые десять километров воины осилили за четыре часа. Отряд двигался напрямик через густые заросли. Приходилось постоянно прорубаться сквозь лианы и плотно сплетшиеся ветви деревьев.
Вдобавок ко всему почва постепенно становилась более мягкой и влажной. Порой ноги проваливались по колено в наполненные водой ямы. Кое-где начал попадаться мох фиолетово-красного цвета.
Шедший первым Дойл вдруг резко остановился, обернулся к друзьям и устало выдохнул:
- Все! Впереди болото. Я бывал в низовьях Нила и знаю, насколько это опасно. Трясина, глубокие омуты и кровожадные крокодилы. Здесь нам, надеюсь, удастся избежать подобных «прелестей».
Взглянув на ровную поверхность мха и предательски выступающие кочки, Олесь громко скомандовал:
- Привал два часа. Необходимо хорошенько отдохнуть. Впереди сложный участок. Болото - не место для прогулок, тем более с тяжелым грузом.
Вокруг царила странная, пугающая тишина. Не слышно даже щебетания птиц, характерного для аусвильских окрестностей.
Пережевывая кусок вяленого мяса, Саттон скептически заметил:
- Мрачное местечко. Напоминает мне легенды о злых троллях, ведьмах и колдунах. Для полного комплекта не хватает лишь летучих мышей, жаб и пауков…
- Большого котла на огне и криков грешников, - добавил Стюарт.
- Пол, ваш черный юмор сейчас явно неуместен, - возмутилась Линда. - Неизвестно, что ждет отряд на болоте. Оливия не раз преподносила нам неприятные сюрпризы.
- Что верно, то верно, - поддержал аланку де Креньян. - Осторожность еще никому не мешала. Не зря долы опасаются этих мест, Мутации сильно изменили обитателей планеты. Вы сами видели, в каких кошмарных чудовищ превратились безобидные рыбки. Таскона стала слишком опасна для человека.
Два часа пролетели как одно мгновение. Нехотя поднимаясь с земли, путешественники закидывали за спину массивные рюкзаки. Оружие воины предпочитали иметь под рукой, а потому оно висело спереди на длинном ремне. Первым двинулся Стюарт. В руках он нес длинный деревянный шест. С его помощью шотландец надеялся удержаться на поверхности в случае попадания в трясину.
Опасения наемника подтвердились уже через триста метров. Мох вдруг резко провалился, и Пол рухнул в глубокую яму с затхлой водой. Тело Стюарта погрузилось по пояс, ноги начали вязнуть. Без помощи друзей выбраться самостоятельно он бы не сумел.
Оказавшись вне опасности, землянин, не стесняясь Линды, смачно выругался:
- Это какое-то свинство! Почва была твердой, я проверил. А затем все ушло куда-то вниз. Проклятое болото, таких я еще не встречал…
- Будем надеяться, трясина - худшая из местных достопримечательностей, - с серьезным видом сказал Аято.
К сожалению, японец ошибся.
Цепочка воинов углублялась в болото все дальше и дальше. Позади осталось около пяти километров. Промоины во мху попадались теперь на каждом шагу. Иногда приходилось совершать значительный крюк, чтобы выйти на относительно твердую поверхность.
Люди ужасно устали, но остановок не делали. Хотелось побыстрее покинуть мрачное место. Путешественники понимали, мучаться им еще часа три-четыре. Можно и потерпеть.
Понурив головы, тяжело передвигая ноги, увязая в проседающем мхе, воины медленно брели вперед. Внимание людей было приковано к зыбкой почве, и никто не обратил внимания на подозрительно взбугрившееся болото в ста метрах от отряда.
Между тем, нечто быстро приближалось. На атаку существа воины отреагировать так и не успели.
Мох возле ног Азамата разлетелся в клочья, и на поверхности показалась гигантская пасть. Резкое движение, плеск воды - и землянин исчез в мутной воде.
Бедняга не успел даже издать последнего крика. Все произошло мгновенно, тихо и ужасающе просто.
- Стреляйте! - раздался истошный вопль Криса.
В тот момент англичанин совершенно забыл про собственное оружие. Он судорожно хватался за приклад, но прицелиться никак не удавалось.
Первым опомнился Тино. Скинув автомат с шеи, Самурай дал три коротких очереди по траве.
- Осторожно! - выкрикнул Воржиха. - Там же Азамат!
- Боюсь, помощь ему уже не нужна, - возразил Аято, опуская оружие. - Природа в который раз оказалась сильнее человека. Кто-нибудь сумел рассмотреть мерзкую тварь?
- Большая пасть, зубы,… - пожав плечами, вымолвил Саттон, шедший сразу за исчезнувшим товарищем. - Я немного растерялся…
- Не время болтать! - вмешался Дойл. - Я знаю этих монстров. Они не успокоятся, пока не прикончат нас всех. Пол, поищи шестом в промоине, а остальные внимательно смотрите по сторонам. Нападение скоро повторится.
Тотчас защелкали предохранители и затворы. Солдаты пристально оглядывали окрестности.
Наиболее сложная работа выпала на долю Стюарта. Шотландец осторожно подошел к краю воды и начал тщательно прощупывать вязкое дно. Спустя пару минут Пол поднял на поверхность автомат Азамата, сумев зацепить его за ремень.
- Видно, слетел с шеи, - предположил Эриксон.
- А где же тело? - удивленно спросила Мелоун.
- Вряд ли от бедняги что-нибудь осталось, - проговорил Карс. - Животное утащило добычу в безопасное место.
- Чтоб он, гад, патронами подавился! - зло воскликнул Крис.
- Смотрите! Смотрите!-вдруг закричал Олан. - К нам что-то приближается!
Путешественники тут же повернулись на голос юноши, Не заметить двигающийся бугор было невозможно. Тварь находилась в каких-то пятидесяти метрах от отряда.
Командовать даже не пришлось. Полтора десятка стволов обрушили на хищника стальной дождь. Не успев достигнуть цели, чудовище замерло и медленно скрылось в трясине.
- Похоже, мы его прикончили, - предположил Жак.
- Дай-то Бог, - кивнул головой Вацлав, с тревогой поглядывая на мох у своих ног.
Люди со страхом ждали развития события. Так прошло несколько минут. Мрачную тишину решился нарушить Олесь.
- Пора идти, - негромко сказал русич. - Болото еще не закончилось.
Путешественники неторопливо двинулись дальше. Тяжело вздохнув, Храбров зашагал прочь от промоины, где погиб Азамат.
Отряд потерял еще одного товарища. Опасность на планете подстерегала людей повсюду. Радиоактивные мутации превратили Таскону в обиталище кошмарных монстров.
Сейчас решение покинуть долов уже не казалось таким правильным. Какой ценой обойдется землянам переход к Лендвилу? Ответа на этот сложный вопрос нет. Первый этап пути большого оптимизма не внушал.
Спустя пару километров группа подверглась новому нападению болотного чудовища. За двести лет существа успели размножиться.
Новый хищник атаковал нагло и уверенно. Тварь не сомневалась в успехе.
Ее встретил шквал огня. Мощный стальной поток не способна выдержать ни одна естественная броня… Вскоре горб монстра исчез.
Облегченно вздохнув, воины продолжили путь. Скорость движения и раньше была невысока, а теперь она упала до минимума. В час отряд проходил не более полутора километров.
Давно миновал полдень, от жары кружилась голова, от высокой влажности люди задыхались. Но они продолжали идти.
В какой-то момент путники потеряли ориентацию во времени. Все внимание воинов приковано к ровной глади болота. Не упасть в трясину и не стать жертвой монстра - вот две задачи, которые решали люди.

Предыдущая страница 2 Следующая страница


3 Николай Андреев

Полоса мха закончилась так же неожиданно, как и началась. Земляне и аланцы почувствовали под ногами твердую почву, а вместе с ней вернулась и уверенность в собственных силах. Путешественники сразу же повеселели.
Воины остановились на поляне и приложились к фляжкам с освежающим напитком, который им любезно предоставили долы.
Утерев пот со лба, Аято повернулся к Олесю:
- Сколько мы прошли от места переправы?
- Километров двадцать, не больше, - устало ответил русич.
- За десять часов? - изумленно воскликнул Саттон. - За такое время это расстояние можно было проползти!
- Что мы и делали, - возразил Жак. - Чудовище здорово нас напугало. И, надо сказать, небезосновательно. Я, признаться честно, привык к медлительным песчаным червям. Слипы хоть и очень опасны, но все же довольно предсказуемы. Болотная тварь - это нечто новое. Быстрое, мощное, с гигантскими челюстями и великолепной ориентацией. Природа постоянно совершенствуется…
- К сожалению, людям не становится легче от подобной эволюции, - проговорил Тино. - Мне надоело терять на Тасконе друзей. Три могилы в Морсвиле, два десятка у «Центрального» и еще сотни в песках и оазисах пустыни Смерти. Теперь к ним добавился Азамат. Молчаливый, угрюмый парень, редко болтающий по пустякам. Его нечасто замечали на пирушках, но дело он свое знал хорошо. В трудную минуту Якин всегда подставлял другу плечо. Вечная ему память. Пусть это неприветливое болото станет хорошим пристанищем грешной души космического скитальца.
Земляне, аланцы и тасконцы дружно сняли головные уборы. Подобный обычай почему-то существует у всех народов, и соблюдают его неукоснительно.
Постояв пару минут в скорбном молчании, путешественники неторопливо двинулись дальше. Устраиваться на привал возле полосы мхов никто не решился. Не исключено, что опасные твари, обитающие в трясине, нападают на свою жертву и на суше. Рисковать путники не хотели.
Через два часа группа, наконец, достигла порогов. Лес резко оборвался, и перед воинами предстала скальная, гористая местность.
К счастью, подъем оказался довольно пологим и имел немало удобных троп. Тем не менее, совершать восхождение сразу наемники не решились.
Аято остановился у подножья и дал команду готовиться к ночлегу. Сириус уже коснулся края горизонта, начинало быстро темнеть. Переход от дня к ночи в этих широтах невероятно стремительный. Вечера как такового не существует.
Люди сбросили тяжелые рюкзаки на землю и с наслаждением опустились на густую, влажную траву. Нервное и физическое напряжение измотало даже самых выносливых солдат.
Пожалуй, лишь Карс держался уверенно и спокойно. Его раны давно зажили, а могучее тело и мышцы позволяли мутанту легко переносить обычную человеческую поклажу.
Не получив дополнительных распоряжений, властелин по собственной инициативе занялся сбором дров и хвороста.
Вскоре посреди небольшой поляны вспыхнул яркий костер. С трудом поднимаясь на ноги, путешественники потянулись к огню.
Хлопнув Карса по плечу, Олесь с благодарностью произнес:
- Спасибо за заботу. Мы здорово выдохлись. Нечто подобное со мной случалось только три года назад, во время первой экспедиции… Тяжелый день.
- Это верно, - согласился мутант. - Там, на болоте, Даже я испугался. Не люблю противника, силы и возможности которого, сложно определить. А за костер ты зря благодаришь. Мы теперь друзья. И раз я могу вам чем-то помочь, то должен это сделать.
- Все правильно, - вмешался Аято. - Ты поступил так, как поступил бы любой из нас. Просто с момента знакомства прошло слишком мало времени. Землянам трудно привыкнуть к твоей удивительной выносливости. Ведь даже Вацлав еле держится на ногах. Ты же бодр и свеж!
- Очередное заблуждение, - попытался изобразить улыбку на своем грубоватом лице властелин. - Я тоже устал, но мои физические данные гораздо выше, чем у обычного человека. Природа сделала из жителей пустыни новую расу. И, смею утверждать, далеко не худшую. Кто знает, чтобы получилось из этого эксперимента через сотни лет?
- Теперь уже нет смысла гадать, - проговорил самурай. - Алан никогда не даст развиться мутациям. По мнению ученых, подобные изменения опасны для генетической структуры будущей цивилизации. Дьявольски сложная формулировка. Я долго разбирался в ее скрытом смысле. Ясно одно - Великий Координатор может править только людьми, а мутанты обречены на истребление.
- Как и все тасконцы, - вставил Олан. - Когда мы сольемся с миллионами переселенцев, то сразу потеряем индивидуальность и самобытность. Получая интеллектуальное развитие и блага современного общества, оливийцы кладут на жертвенный алтарь собственную свободу. От древней культуры нам достались крохи, а теперь исчезнут и они.
Впервые за прошедшие дни мнение клона совпало со словами властелина. Оба не хотели подчиниться захватчикам. Они, дети дикого, но гордого мира, предпочитали скорее умереть, чем стать рабами, существами второго сорта, с которыми могут сделать все, что угодно. Впрочем, такой же философии придерживались и земляне. Солдаты удачи воевали за деньги, за золото, за славу, но не из страха перед хозяевами.
Ночь прошла спокойно. Тихо потрескивали сухие ветки в костре, изредка откуда-то издалека доносился вой неизвестного животного. Как выглядел этот представитель местной фауны, путешественники не знали. Они мало обращали внимание на природу планеты. Лишь когда мутировавшие хищники нападали, людям приходилось вспоминать об окружающем их мире.
И Храбров, и Тино, и аланцы понимали, что это большое упущение. Однако времени на изучение Оливии не хватало. А потому за невежество постоянно приходилось платить человеческими жизнями. Природа безжалостна к своим неразумным детям.
Стоило Сириусу озарить восток багряным светом, как де Креньян начал поднимать отряд. Предстоял тяжелый, длинный переход, и выйти нужно было как можно раньше.
Воины вылезли из-под одеял, лениво потягивались, не спеша, собирали рюкзаки.
На привале группа всегда занимала круговую оборону. Каждый наемник раскладывал рядом с постелью запасные обоймы, гранаты, делал небольшое укрытие из камней. Если, конечно, позволяли условия.
На сооружение лагеря уходило много времени, но меры предосторожности земляне соблюдали неукоснительно. Жизнь научила воинов ценить собственную безопасность.
Спустя полчаса путешественники начали восхождение. Несмотря на довольно пологий подъем, идти было нелегко.
То и дело приходилось огибать гигантские валуны. Регулярно попадались глубокие трещины, в одну из которых чуть не угодил Белаун. В последний момент аланца удержала за руку Рона. На слова благодарности у Вилла просто не хватило сил, он лишь кивнул головой.
К огромной радости путников, через пару километров поверхность выровнялась. Оглянувшись, Олесь с интересом осматривал окрестности. Учитывая, что на подъеме росли лишь небольшие кусты, сделать это труда не составляло.
Вдали виднелась ровная гладь болота, частично закрываемая лесной полосой возле реки. По расчетам Храброва, расстояние между Аусвилом и пропастью составляло около двадцати пяти километров. Значит, ни востоке идет значительное сужение территории.
Вывод напрашивался сам собой - отряд движется к горам. Именно там, среди снежных вершин и гигантских ледников, рождалась река.
Передохнув несколько минут, группа двинулась дальше. Вновь, как и три года назад, земляне ступили под сень высоких стройных деревьев. Чем-то они напоминали земные сосны, но имели синеватую кору и довольно большие листья на вершине кроны.
Лучи светила, пробиваясь сквозь густые ветви, создавали волшебный таинственный полумрак. Великолепная видимость позволяла воинам не бояться внезапного нападения.
Постепенно шедший впереди де Креньян начал забирать к северу. Таким образом, наемники намеревались достичь пропасти. Не существовало другого способа обнаружить знакомую тропу. И хотя спуститься на равнину можно было где угодно, друзья хотели найти расщелину. В какой-то степени это была дань памяти Слиму Бартону.
Жак вышел на край скалы и окинул взглядом гигантское пространство, покрытое густым лесом. Синеватое море деревьев в туманной дымке уходило далеко за горизонт.
Француз не выдержал и издал громкий, восхищенный крик. Тотчас из кустов выскочили Воржиха, Стюарт и Аято. Они на ходу передергивали затворы автоматов.
- Что случилось? - воскликнул поляк.
- Красота-то какая! - с улыбкой ответил де Креньян. Воины резко остановились.
- Черт тебя подери! - выругался Пол. - Я уж подумал, опять нарвались на какое-нибудь чудовище.
- Здесь их нет, - спокойно возразил маркиз. - Радиация почти не задела этот уголок Тасконы. Не знаю, почему, но городов в восточной части материка было немного, а потому и ракеты сюда не направили.
Вацлав подошел к краю утеса и посмотрел вниз.
- Матерь Божья! - вырвалось у гиганта. - Неужели мы будем спускаться вниз? Это же самоубийство!
- Нет, - усмехнулся самурай. - Вполне обычное занятие для наемника. Три года назад группа поднималась на скалу. Вот когда был настоящий кошмар! Если бы не Виола, мир его праху, нам бы никогда не осилить столь высокую стену.
Между тем из леса вышли остальные члены отряда. Напряженные лица, в глазах тревога, оружие наготове. Крик Жака всполошил всех.
Осознав, что опасности нет, люди расслабились. Путешественники с волнением приближались к краю пропасти. Невозможно было остаться равнодушным к величию и красоте природы.
Для выражения своих чувств не хватало слов. Воины просто стояли и молча созерцали завораживающую картину.
Они словно находились на границе двух миров. Хотя, наверное, так оно и было. Позади остались пустыня Смерти, служба в аланской армии и полоса разочарований.
Впереди их ждал народ, пытающийся сохранить многовековую культуру, свои бескрайные леса. И еще их ждала надежда на новую, счастливую жизнь. Человек - странное существо. Даже в самые худшие времена он верит в лучшее, тешит себя мечтами и грезами.
- Редко увидишь подобное чудо, - наконец произнес Троул. - Больше половины своей жизни я провел на космических базах. А там только металлические кровати, самосветящиеся стены и заклепки на полу. И только здесь, на Тасконе, мне довелось узнать, как великолепен и прекрасен мир. Я долго пытался понять, почему совершил побег с базы и помог вам. Теперь ответ очевиден. Возвращаться в стальную тюрьму на орбите планеты - выше моих сил. Я - человек и имею право наслаждаться красотой природы.
- За эту роскошь нередко приходится платить кровью! - ни к кому конкретно не обращаясь, проговорила Салан.
- Ради свободы я готов на любые жертвы, - вымолвил Рон. - Лучше прожить лет пять дикарем на Оливии, чем десятилетиями прозябать в цивилизованной резервации. Мне надоело быть изгоем…
- Отлично сказано, - поддержал лейтенанта Тино. - Человек должен уважать свое человеческое достоинство.
Найти расщелину большого труда не составило. Она находилась в шести километрах от места выхода.
Взглянув вниз, Олесь увидел заржавевшие клинья в камнях, исковерканные карабины и болтающиеся обрывки троса. За три года старое костровище полностью заросло, и лишь огромные валуны помогали сориентироваться.
Громко разговаривать на унылом, мрачном утесе никто не решался. Здесь совершилось предательство, стоившее жизни хорошему человеку.
В трещине было немало удобных террас и выступов. Быстро размотав веревки, воины начали спуск.
Спустя примерно час группа уже находилась у подножья. Воржиха то и дело бросал взгляд вверх. Ему до сих пор не верилось, что еще десять минут назад он стоял на вершине гигантской стены.
Незаметно для себя Вацлав чуть отклонился в сторону и обо что-то споткнулся. Когда поляк опустил глаза, по телу его пробежала нервная дрожь. Прямо перед ним лежал скрюченный, полуистлевший скелет.
- Сюда, сюда! - прокричал Воржиха.
К гиганту тотчас подбежали земляне и аланцы. Несколько мгновений путешественники смотрели на мертвеца.
Воины привыкли к виду крови, к смерти друзей и врагов, но сейчас этот найденный покойник - словно мрачное послание из прошлого.
Первой пришла в себя Линда. Она осторожно разорвала истлевшую одежду мертвеца и достала металлический жетон. Теперь сомнения окончательно рассеялись. Перед ними лежали бренные останки Слима Бартона.
- Вот скотина! - возмущенно сказал де Креньян. - Агадай скинул его в пропасть. То ли на потеху, то ли желая подтвердить свое предательство.

Глава 3
ВЕЛИКОЕ ПРОТИВОСТОЯНИЕ

Прошло шесть суток. Отряд двигался неторопливо, размеренно, преодолевая за день не более тридцати километров. Не чувствуя опасности, люди просто отдыхали. И хотя каждую ночь выставлялось надежное охранение, оно носило чисто формальный характер.
Периодически воины делали длительные остановки и уходили на охоту. В лесу водилось много пригодной в пищу дичи.
Уже в первую вылазку Саттон и Олан притащили огромную тушу какого-то животного. Таких тварей ни Храбров, ни Аято, ни де Креньян на Тасконе еще не видели.
Массивное, грузное тело с бурой кожей и мелкой щетиной. Как обычно, существо имело три глаза. Для защиты оно использовало два изогнутых, прочных рога. Страшным оружием являлись и массивные, несоразмерные с телом копыта. Их удар наверняка уложит тапсана или другого хищника такого же размера.
В холке высота животного достигала полутора метров. Бесил зверь не меньше ста килограммов.
Карс и Дойл тотчас приступили к свежеванию туши. Делали воины это довольно профессионально.
Вскоре большие куски темно-красного мяса лежали на густой траве. Стюарт хотел зажарить их на костре, но Мануто бурно возмутился. Он предложил новый способ приготовления пищи. И хотя его кулинарным способностям не особенно доверяли, спорить друзья не стали. Мяса было много, и необходимый запас путешественники уже сделали.
Изображая из себя опытного повара, нубиец приступил к работе. Первым делом, к удивлению товарищей, он выкопал большую, глубокую яму. Ее размеры достигали почти метра в диаметре.
Затем Дойл набрал гладких камней с берега маленькой лесной речки и разложил их вокруг костра. Через какое-то время они нагрелись до красноты.
Что- то бормоча себе под нос, Мануто начал переносить камни в яму и аккуратно обкладывать ими дно и стенки.
Проделывал нубиец все очень быстро и умело. Сразу чувствовался навык. Только теперь земляне поверили в способности Дойла. Он действительно умел готовить.
Когда укладка была завершена, Мануто положил разрезанные куски мяса на раскаленные камни и закрыл его большим количеством зелени. С улыбкой на устах землянин засыпал яму песком и глиной.
- Вот и все, - вымолвил повар. - Примерно через час пища будет готова. Поверьте, это очень вкусно. Жаль мало соли и приправ!
- Не хвастайся раньше времени, - остановила наемника Линда. - Подождем - увидим. Лично у меня имеются некоторые сомнения…
Они оказались совершенно напрасны. Мясо протушилось великолепно. Мягкие, сочные, нежные кусочки просто таяли во рту. Похвала обрушилась на Дойла, словно ливень.
Довольно улыбаясь, нубиец не спеша отрезал ломти от туши и раздавал их товарищам. Двадцать килограммов отборного мяса были съедены за один прием.
Наевшись до отвала, воины даже пропустили дневной переход. Впрочем, торопиться им было некуда. Люди наслаждались спокойной сытой жизнью. Не так часто наемникам выпадали подобные дни отдыха и мира.
Шесть дней прошли как одно мгновение. Размеренные, небыстрые марши, охота, игра в кости и карты. Экспедиция превратилась в легкую, приятную прогулку.
Преодолев пятнадцать-двадцать километров, путешественники делали продолжительный привал. Каждый занимался своим делом: кто-то исследовал лес, кто-то отправлялся на поиски добычи, кто-то стрелял из арбалета по мишеням. Не поход, а рай.
В этом районе даже тапсаны попадались крайне редко. Впрочем, они не беспокоили путников. Огонь костра и человеческие голоса отпугивали хищников. Инстинкт самосохранения заставлял животных держаться подальше от людей.
Учитывая кратковременность переходов, тяжелая ноша не приводила к изнуряющей усталости. Постепенно заживали раны, и воины чувствовали себя значительно лучше.
Но рано или поздно все хорошее когда-нибудь заканчивается. На пятый день Тино отозвал Олеся в сторону. Очень тихо японец произнес:
- Кажется, грядет маленький бунт. После того, как мы доберемся до Лендвила, де Креньян хочет пополнить запасы и идти дальше. Две тысячи километров - существенное расстояние и за пару лет аланцы вряд ли его осилят. Там, далеко на севере, есть шанс прожить некоторое время спокойно, в мире и радости.
- Это его право, - пожал плечами русич. - Кто знает, может, Жак и прав. Мы не были здесь три года, а ситуация на Оливии быстро меняется. Ярох и Коун имели сильную армию. Не исключено, что город давно захвачен, и отряд найдет лишь поросшие травой развалины.
- И группа спокойно уйдет дальше? - удивленно спросил Аято. - Пусть мерзавцы безнаказанно издеваются над женщинами, детьми, стариками, пусть процветают рабство и каннибализм… Неужели собственная шкура нам так дорога?
Храбров взглянул в глаза друга. В них читались гнев, обида и разочарование.
- Не знаю, - честно признался Олесь. - Лично у меня сомнений нет. Мы в состоянии разгромить любое гнездо местных бандитов. Но это мнение разделяют далеко не все. В значительно ослабленном составе подобная миссия становится очень рискованной.
- Плевать! - резко возразил самурай. - Даже если нас будет двое, солдаты арка здорово пожалеют о том, что родились на свет.
- Наверное, ты прав, - согласился русич. - В любом случае пора отдыха закончилась. До Лендвила осталось не больше сорока километров. Надо принять строжайшие меры безопасности, чтобы не угодить в засаду.
Отряд двигался очень осторожно, по всем правилам военной науки. Впереди шла головная застава в составе Стюарта и Дойла, справа и слева несли службу боковые дозоры. На востоке - Саттон и Олан, на западе Саччи и Воржиха.
Неожиданное нападение на группу полностью исключалось. Бремя от времени воины подавали друг другу условные сигналы.
Пока все было тихо, хотя, по расчетам Храброва, город уже находился где-то рядом.
- Может, ты ошибся? - негромко вымолвил де Креньян. - Отряд мог отклониться в сторону.
- Не исключено, - ответил Олесь. - Когда мы чертили карту, то не обладали должными навыками. Часто Кайнц делал это наспех, кое-как.
Маркиз иронично улыбнулся, но ничего не сказал.
Путешественники продолжали медленно идти вперед. Позади осталась еще пара километров.
Неожиданно в лесу раздался тревожный свист. Воины тотчас упали на землю, прячась за стволами деревьев и занимая круговую оборону.
Из чащи выбежал Мануто.
- Что случилось? - проговорил Тино, поднимаясь на колени.
- Пока - ничего! - воскликнул нубиец. - Мы вышли на странное место. Огромная просека, явно сделанная человеческими руками.
Аято, Храбров, де Креньян и Салан тревожно переглянулись. Сомнений больше нет - Олесь вывел группу точно к Лендвилу. Место первого сражения с бойцами Коуна наемники помнили хорошо.
- Показывай! - уверенно скомандовал русич. Короткими перебежками от дерева к дереву, прячась за кустами, воины подбирались к просеке. Вскоре путешественники расположились на краю леса.
Обзор превосходный. Незаметно преодолеть огромное поле нет ни малейшей возможности.
- Странно, - произнес француз. - До города несколько километров, а охранение лемов отсутствует. Может, Лендвил уже уничтожен? Подобной беспечности местные жители раньше себе не позволяли.
- Или наоборот, это большая предусмотрительность с их стороны, - возразил Тино. - Я отчетливо вижу свежеспиленные пни. Значит, люди здесь все еще живут. Подозрительная тишина меня настораживает. Не забрались ли мы в западню?
- Придется проверить, - усмехнулся Стюарт, оборачиваясь к Дойлу и сбрасывая рюкзак с плеч. - Пошли, Мануто!
С автоматами наперевес, налегке, наемники неторопливо двинулись по просеке. Десятки глаз внимательно наблюдали за ними. Наемники были готовы поддержать отход товарищей огнем.
Беззаботно насвистывая какой-то мотив, Пол прогулочным шагом приближался к противоположной части леса. Примерно в ста метрах от зарослей он вдруг остановился. Легкий взмах руки - и Стюарт начал медленно отступать. Это был сигнал опасности.
Почти сразу земляне увидели, как на севере, западе и востоке просеки появились хорошо вооруженные воины. Их было не меньше пятидесяти. Оливийцы без лишней суеты, умело окружали отряд.
- Похоже, мы влипли, - самокритично заметил Крис. - Наверняка и в этом лесу скрывается многочисленный отряд тасконцев.
- Надо отметить хорошую выучку противника, - проговорил Карс. - Они вели группу очень грамотно. Даже я не чувствовал близость врага. Судя по всему, кольцо окружения замкнулось. У нас есть только один выход: бежать обратно на юг. Но именно там чужаков и поджидает засада.
- Я тоже так думаю, - кивнул Олесь. - Будем занимать круговую оборону. Придется побеседовать с этими людьми. Должны же мы знать, с кем имеем дело!
Оставив оружие, русич пошел навстречу Полу и Мануто. Вскоре друзья остановились посреди поляны. Глядя на приближающихся воинов, шотландец негромко произнес:
- У этих парней твердые намерения. И они достаточно уверены в себе. Будь острожен. Может, тебя все-таки прикрыть?
- Нет, - ответил Храбров. - Боюсь, это только усложнит переговоры. Кроме того, с трехсот метров вы попадете в кого угодно. Если мне будет угрожать опасность, я упаду на землю. И уж тогда - патронов не жалейте.
- Так и сделаем, - сказал Стюарт и вместе с Дойлом направился к лесу.
Расстояние между Олесем и местными жителями быстро сокращалось. В какой-то момент землянин замер, внимательно рассматривая воинов.
За три года здесь абсолютно ничего не изменилось. Древние комбинезоны со старых складов, грубо сшитые рубахи и рваная, стоптанная обувь. Оливийцы сильно поизносились.
Несмотря на свой жалкий внешний вид, они оказались неплохо вооружены. Луки, арбалеты, мечи, цепи, копья. Некоторые держали в руках массивные деревянные щиты.
Невольно русич улыбнулся. Почти наверняка это средство защиты тасконцы переняли у их группы. Лемы видели, как умело Храбров и Аято отражали нападение бандитов. Дружественные народы всегда обогащают друг друга новыми знаниями.
За то время, пока приближались воины, землянин сделал вполне очевидный вывод: это могут быть кто угодно, только не бандиты арка. Они совершенно не похожи на тех мерзавцев, которых русич видел три года назад.
Оливийцы остановились в пяти шагах от чужака.
Тасконцы с нескрываемым интересом разглядывали песчаного цвета форму и высокие зашнурованные ботинки Олеся. Несмотря на потертый вид, одежда русича производила вполне респектабельное впечатление.
- Кто вы такие и что делаете в районе Лендвила? - наконец спросил высокий бородатый мужчина лет сорока, одетый в темно-зеленый комбинезон и обрезанные до середины голени сапоги.
- Мы просто путники, - дружелюбно вымолвил наемник. - Идем с юга на север в поисках лучшей доли. Там, где мы жили раньше, стало слишком неспокойно.
- Здесь тоже не райское место, - язвительно вставил молодой оливиец в синих бриджах и серой домотканой рубахе.
- Мир жесток и несправедлив, - философски заметил Храбров. - Но мы надеемся найти тихий уголок, вдали от бренной суеты. Нам многого не надо…
- На смиренных аскетов вы что-то не очень похожи, - подозрительно проговорил первый тасконец. - Вооружены, осторожны, двигаетесь, выставив хорошее охранение. Все это напоминает разведку. Учитывая, Что Лендвил находится в состоянии войны с армией арка, я вынужден задержать группу. Без шума и сопротивления сложите оружие. Если вы не лазутчики - бояться нечего.
- Разумное предложение, - согласился Олесь. - К сожалению, я вынужден вас огорчить. Мои друзья никогда не согласятся отдать свое оружие. Мы заплатили за него кровью. Если отряд находится на территории Свободных городов, я хотел бы встретиться с человеком по фамилии Саунт. Надеюсь, он еще жив.
На лицах тасконцев появилось неописуемое удивление. Они недоуменно и растерянно переглядывались. Сразу было видно, что русич сбил их с толку.
- Откуда вы знаете главу Лендвила? - настороженно поинтересовался бородач.
- О, он пошел вверх по карьерной лестнице, - улыбнулся Храбров и после небольшой паузы добавил: - Несколько лет назад мы оказали ему одну услугу. Думаю, Саунт о ней не забыл.
Воины дружно отступили чуть назад. Они тихо посовещались, изредка поглядывая на русича.
Олесь спокойно уселся на ближайший пень и с беззаботным видом срывал высокие травинки.
Спустя пять минут оливийцы повернулись к чужаку.
- Крик Саунт - очень занятой человек. Мы не хотели бы беспокоить его по пустякам, - начал бородач.
- Тогда пропустите нас на север, и не болтайте чепуху! - раздраженно оборвал его наемник.
- Эй ты, полегче! - вмешался темноволосый воин в серой куртке и синих штанах, с арбалетом в руках. - Вас всего полтора десятка. Нам не составит труда раздавить столь малую группу, как назойливое насекомое.
- Сказано смело, - рассмеялся Храбров, - но довольно глупо. Мы обладаем таким оружием, что не боимся и сотни врагов. Один мой жест, и вы будете тотчас уничтожены. Не советую со мной ссориться. Зовите Саунта, и дело с концом.
Мужчины вряд ли поверили Олесю, но его пылкая речь произвела на них впечатление. Так говорят только люди, очень уверенные в себе. Даже если чужак и блефовал, то делал это убедительно.
- Как мы должны доложить о вас? - немного подумав, спросил первый воин, видимо, старший в группе.
- Скажите, его хотят видеть люди, с которыми Крик познакомился три года назад на космодроме «Звездный», - быстро ответил землянин.
Тасконец утвердительно кивнул, и пара воинов бросились к городу. Глядя им вслед, бородач проговорил:
- Вам придется дожидаться ответа здесь. Пропустить отряд дальше я не могу.
- Никаких проблем, - доброжелательно улыбнулся Храбров.
Через десять минут к Олесю подошли Аято и Стюарт. Путешественники решили пообедать и принесли русичу ломти вяленого мяса, сушеные фрукты и флягу с ключевой водой.
Расположившись на небольшой поляне, друзья приступили к трапезе. Удивительная выдержка чужаков, их безразличие к собственной судьбе привели противника в изумление. Находясь в полном окружении, не имея шансов вырваться, воины демонстрировали фантастическое высокомерие.
Прохаживаясь по просеке, оливийцы с нетерпением ожидали гонцов. Им хотелось побыстрее узнать, что за дерзкие наглецы пожаловали на территорию Свободных городов.
Прошел целый час, прежде чем на краю леса показалась группа людей. Их было трое, но Саунта среди тасконцев наемники не увидели.
Это настораживало. Невольно Пол потянулся к кинжалу, спрятанному под одеждой. Однако Храбров его остановил.
- Еще не время, - тихо прошептал русич.
Воины быстро приближались. Впереди гордо и уверенно ступал молодой человек с длинными волосами в рубашке светло-серого цвета и зеленых узких штанах. На поясе оливийца висел узкий, длинный клинок хорошей работы.
- Где эти незнакомцы? - требовательно вымолвил юноша.
Первым его узнал Тино. Самурай иронично улыбнулся, сделал несколько глотков из фляги и довольно громко произнес:
- Присаживайся, Сол, к нашему скромному столу. Мясо хорошее, свежее.
Прикрыв глаза от слепящих лучей Сириуса, тасконец удивленно вымолвил:
- Крик оказался прав. Это действительно вы. Я, признаюсь честно, не очень верил, что кто-то уцелел после той погони. Бандитов было слишком много, а вас - не больше десятка.
- Мы несколько сократили их количество, - проговорил японец.
- Знаю, - сказал юноша, садясь рядом с землянами. - Люди арка бросили трупы своих воинов прямо на просеке. Нашли наши разведчики и тело вашего друга. Мы похоронили его на городском кладбище.
- Спасибо, - поблагодарил Олесь. - Это Асер Салах. Он первым погиб на тернистом пути группы. Из двенадцати человек, отправившихся в поход, уцелело лишь пятеро.
- Сожалею, - сочувственно вымолвил Сол. - Для Лендвила эти годы тоже выдались тяжелыми. Постоянные стычки с мутантами, длительная осада и объединение Свободных городов в военный союз. Наверное, вы помните Лизу, девушку, которая была с нами на космодроме? Русич утвердительно кивнул.
- Погибла год назад на стенах Лендвила. В том сражении мы потеряли пятую часть своих бойцов. Сгорела почти половина города. Нам с трудом удалось удержать врага на подступах к Лендвилу.
- Значит, перемирие с арком закончилось? - поинтересовался Аято.
- Да, года полтора назад его войска перешли в наступление. Два города на северо-востоке пали, их разграбили и разрушили, а жителей угнали в рабство. Довольно долго Яроху сопутствовала удача. Главы Свободных городов никак не могли договориться об общем командовании. Но теперь трудности позади. Мы отбросили противника на запад и восстановили прежние границы. Сейчас Лендвил является передовой базой нашей армии. Здесь скопилось около трех с половиной тысяч воинов.
- Недурно, - заметил Пол.
- Это все, что способна собрать коалиция. В некоторых городах осталось по двадцать-тридцать воинов. Если мы будем разгромлены, арк быстро подчинит себе остальную территорию. Подходы к Лендвилу тщательно охраняются. Союзники стянули сюда значительные силы и хотят сохранить в тайне данный факт, - пояснил тасконец.
- Боюсь, утечки информации не избежать, - скептически произнес Тино. - Ни Ярох, ни тем более его советник Коун глупостью не отличаются. Наверняка в лесу есть лазутчики правителя. Я уже не говорю о сведениях, поступающих из оставленных городов. Слишком лакомая добыча для сброда арка. Они могут пройтись глубоким рейдом по вашим тылам.
- В самую точку, - восхищенно сказал Сол. - Сразу чувствуется опыт. Жаль, у нас в армии мало таких воинов! Ярох действительно намеревается обойти Лендвил и ударить по Сорлу и Гелиолу. Это два города в центре коалиции, самые крупные и хорошо укрепленные. По нашим данным, противник готовит к вторжению огромные силы. Где? Неизвестно. Один из пленных бандитов сообщил, что у арка больше шести тысяч бойцов. Если это правда - союзникам не устоять.
- Не надо делать скоропалительных выводов, - улыбнулся самурай. - Мы здесь, а значит, намечается перелом в военной компании. В нашем отряде много отличных воинов. Главное - не пропустить наступление Яроха. А теперь закончим о делах, пора двигаться в Лендвил.
- Я проведу вас через заслоны, - кивнул юноша.
Олесь махнул рукой друзьям, и группа вышла из леса. Вскоре путешественники поравнялись с парламентерами.
Карс и Воржиха передали Храброву, Аято и Стюарту оружие и рюкзаки. Это не ускользнуло от бдительного внимания оливийцев.
Солдаты союзников удивленно и настороженно посматривали на Дойла и властелина пустыни. Темно-коричневый цвет кожи нубийца буквально шокировал местных жителей. Таких людей тасконцы раньше никогда не видели.
Что касается мутанта, то лендвильцы его просто побаивались. В армии арка служило несколько подобных монстров, и все они проявляли в бою отчаянную смелость, гигантскую силу, непомерную жестокость и кровожадность.
В возможность дружбы с мутантами оливийцы не верили. Однако, увидев, как спокойно люди общаются с властелином, воины успокоились.
С любопытством и восхищением тасконцы разглядывали оружие чужаков. Удивительно, но мечи и арбалеты интересовали их гораздо больше, чем автоматы и карабины.
Впрочем, наемников это вполне устраивало. Местным жителям не нужно знать о наличие у путешественников огнестрельного оружия. У Олеся уже появились кое-какие мысли о его применении.
- Как тут дела? - спросил де Креньян.
- Мы успели как раз вовремя, - иронично заметил японец. - Драка только-только намечается.
- Тогда я умываю руки, - отрицательно покачал головой француз. - Это не мои проблемы. Война, сражение, кровь - надоело до ужаса. Мы с Линдой немного отдохнем в Лендвиле и двинемся дальше.
- Говори только за себя, - неожиданно возразила Салан. - В битву я, конечно, не полезу, но и раненых без медицинской помощи не брошу. Работы здесь предстоит немало.
- Именно так, - подтвердил Аято. - Счет солдат идет на тысячи. Крови прольется много. Вопрос поставлен ребром - либо Свободные города, либо Ярох. Перемирия больше не будет.
Маркиз бессильно махнул рукой и зашагал вслед за Солом. Отряд, вытягиваясь в колонну, направился к городу. Шли не спеша, изредка переговариваясь и делясь впечатлениями об услышанном.
С одной стороны, предстоящее участие в новой войне никого не радовало, а с другой - лучше решить все проблемы сразу и прожить оставшиеся годы спокойно.
Вряд ли аланцы доберутся до них в ближайшее время. Осуществлять экспансию материка сразу в нескольких направлениях - рискованное дело. Великий Координатор очень предусмотрителен и действует весьма осторожно.
Путешественники вышли из леса и невольно замерли. Они не ожидали увидеть подобной картины.
На огромном поле вокруг Лендвила раскинулось море палаток и шалашей. Солдаты союзников были повсюду. Костры, гомон, песни - режим секретности тасконцы не соблюдали. Огромное воинство без малейших признаков дисциплины.
- Теперь я точно знаю, что арк в курсе всех приготовлений, - осуждающе проговорил Тино. - Этот шум слышен на расстоянии нескольких километров, а дымы видны и того дальше.
- У любой проблемы есть отрицательные и положительные стороны, - благодушно улыбнулся русич. - Нам бы встретиться с Саунтом и детально разобраться в ситуации.
- Никаких сложностей, - вымолвил Сол. - Я провожу группу прямо в штаб. Думаю, Крик сумеет убедить союзное командование в вашей компетентности.
- А могут возникнуть трудности? - поинтересовался Олесь.
Юноша заметно смутился. Отвечать на конкретно поставленный вопрос он не решался. Лишь спустя некоторое время, все тщательно обдумав, оливиец тихо произнес:
- Трения среди лидеров по-прежнему существуют. Каждый город выдвигает своего человека на должность командующего армией. Естественно, остальным это не нравится. После длительных споров был создан единый штаб. В его состав вошли семь представителей самых сильных родов. Именно они осуществляют сейчас управление многотысячным войском.
От удивления Стюарт даже присвистнул.
- Теперь понятно, почему вы топчетесь на месте, - усмехнулся шотландец. - Вот уж действительно - у семи нянек дитя без глазу.
В ответ Сол бессильно развел руками. По всей видимости, он придерживался такого же мнения. Но от него мало что зависело.
Путешественники миновали полевой лагерь союзников и подошли к стенам города. Сразу бросался в глаза широкий, заполненный водой ров. Значит, Саунт прислушался к их совету. В уме ему не откажешь.
За прошедшие три года в Лендвиле многое изменилось. Стены стали на полтора метра выше, появились земляной вал и частокол.
Впрочем, не ускользнули от внимания наемников и обгоревшие столбы. Внутри города исчезли целые кварталы. И хотя они постепенно застраивались, страшные следы сражения будут еще долго напоминать о себе.
Оставив друзей возле чудом уцелевшего барака, Храбров, Аято и Стюарт направились за юношей по широкой улице.
Пол заменил де Креньяна, который категорически отказался участвовать в любых совещаниях. Уговаривать француза никто не собирался.
Миновав несколько домов, путники повернули на запад и вышли к двухэтажной постройке со странным флагом на крыше. Его никак не удавалось разглядеть, но синий фон и белую полосу по середине Олесь видел отчетливо.
Возле двери расположились четыре охранника. Службу они несли безобразно. Двое дремали на скамейке, прислонившись к стене, а еще двое - болтали с девушками.
- Кошмар, - недовольно покачал головой самурай.
- Что поделаешь, - попытался оправдаться тасконец. - Мы ведь солдаты поневоле. Кто-то всю жизнь был крестьянином, кто-то техником, кто-то строителем или лесорубом. Только отчаянное положение заставило нас взять в руки оружие.
- Это не оправдание, - возразил русич. - Армия союзников напоминает мне стадо конов. Каждый гуляет сам по себе и лишь изредка пастух перегоняет бестолковых животных на новое место выпаса. Нет ни дисциплины, ни подготовки к сражению, ни системы охраны. Бас спасает прекрасное знание леса и нерешительность Яроха. Но стоит ошибиться, и противник без труда просочиться в Лендвил. Последствия будут ужасными.
- Объясните это Саунту, - смущенно вымолвил юноша. - Я не решаю столь важных вопросов.
Путешественники задержались у входа, а Сол исчез за дверью.
Между тем, часовые вспомнили о своих обязанностях и с неподдельным интересом стали рассматривать чужаков. Светло-коричневая форма, начищенные до блеска детали экипировки и великолепное оружие вызывали зависть у оливийцев.
Это созерцание длилось недолго. Через пару минут из здания быстрым шагом вышел Крик Саунт.
Одного взгляда хватило, чтобы понять, как тяжело дались тасконцу последние три года. Его роскошная шевелюра и борода покрылись обильной сединой, на лбу появились глубокие морщины, возле правого уха виднелся красноватый шрам.
Земляне двинулись ему навстречу. Рукопожатие было долгим и крепким. Неожиданно для себя Храбров почувствовал к лендвильцу какое-то теплое, дружеское чувство. Он встретился с человеком, которого очень уважал. А ведь их знакомство длилось чуть больше суток.
Тем не менее, общение с оливийцем наложило на Душу русича огромный отпечаток. Почему? Вряд ли Олесь сейчас мог ответить на подобный вопрос.
Скорее всего, потому что тогда ему только-только исполнилось двадцать лет. Землянин находился во враждебном мире, вдали от Родины, с плохо знакомыми ему спутниками. Здесь же, в городе, Храбров ощутил теплоту дома, дружелюбное отношение людей.
Здесь юноша впервые познал женщину. Где она? Что с ней случилось? Вихрь событий, любовь к Кроул, сражения и походы заслонили ее образ. За минувшие годы Олесь почти не вспоминал об этой скромной, тихой тасконке. Сейчас же вопросы так и вертелись на языке.
Однако русич понимал - еще не время. Есть дела куда поважнее.
Впрочем, как и всегда. Человек постоянно куда-то спешит, торопится, стремится к заоблачным вершинам, не замечая, что счастье - вот оно, лежит рядом, его надо лишь поднять. Увы, осознание ошибки приходит слишком поздно, когда жизнь уже позади и ничего изменить нельзя.
- Я рад вас видеть, - с добродушной улыбкой сказал лем. - Надеюсь, не торопитесь как в прошлый раз?
- Нет, - ответил самурай. - Но и Лендвил сейчас мало напоминает место для отдыха. Вооруженных людей здесь гораздо больше, чем мирных жителей.
- Превратности войны, - развел руками Крик. - Признаюсь честно, у меня по отношению к вам есть корыстный интерес. Мы нуждаемся в помощи опытных воинов, а вы - солдаты от Бога. Удержать город во время осады и штурма нам помогло осуществление некоторых ваших советов. Я уже оповестил представителей штаба союзников о прибытии отряда. Через десять минут они будут готовы выслушать делегацию дружественного нам народа.
- Саунт, ты смелый человек, - рассмеялся Тино. - А вдруг мы откажемся помогать лендвильцам? Война - дело рискованное и неблагодарное, могут ведь и убить!
- Армии Свободных городов важно не столько ваше личное участие в боях, сколько познания в данной области. В конце концов, пятнадцать бойцов, даже самых умелых, растворятся в рядах многотысячного воинства, - возразил тасконец. - Логично, - согласился японец. - Правда, при одном условии, что эти люди не обладают мощным оружием. Но о деталях поговорим позднее.
Пока длилось ожидание, Саунт рассказывал о событиях произошедших в районе Лендвила за три года.
После возвращения из похода советник арка Коун развернул кипучую деятельность. Разведчики докладывали о десятках вербовщиков, разосланных по разным городам.
Уже через несколько декад в армию Яроха потянулись сотни наемников. Весь сброд, начиная от маньяков-каннибалов и заканчивая мутантами-одиночками, встал под знамена арка.
В столице царства - Наске - даже возникли проблемы с продовольствием. За полтора года Линк набрал не меньше двух тысяч добровольцев и без объявления войны перешел границу Свободных городов.
Лемы и другие народы были готовы к вторжению, но удар оказался слишком силен. Головорезы Коуна уничтожали на своем пути все живое.
Складывалось такое впечатление, будто арк хочет полностью подчинить себе Центральную Оливию.
Наверное, так бы и случилось, если бы Свободные города не объединились. После ряда тяжелых поражений тасконцы сумели отбросить противника на исходные позиции.
Наступило тревожное затишье, своего рода - великое противостояние. Обе воюющие стороны копили силы для решающей битвы. Кто в ней победит, тот и будет владеть этой территорией.
В какой-то момент беседы к Крику подошел Сол.
- Все собрались, - тихо произнес юноша. - Скажу сразу - вождь Сорла недоволен тем, что чужаков хотят посвятить в секреты союза Свободных городов. Остальные более лояльны.
- Нелауна не изменишь. Его претензиям нет конца. Он постоянно кричит о том, что его любимый Сорл притесняют и оскорбляют, - усмехнулся мужчина.
- Это крупный город? - поинтересовался Храбров.
- Самый крупный в коалиции, - уточнил Саунт. - В нем проживает около пятнадцати тысяч жителей. Город сохранился еще со времен Великой Цивилизации. Люди продолжают жить в тех же домах, в которых обитали их предки более двухсот лет назад. Правда, возникает одна большая проблема - Сорл разбросан на четырех холмах. Его очень трудно защищать. Оборонительная стена растянулась на несколько километров. По той же самой причине город дал союзной армии лишь восемьсот бойцов, хотя мог прислать в два раза больше.
- Тем не менее, это крупнейшая группировка, - догадался Олесь.
- Да, - кивнул лем.
- Ничего не поделаешь, с такими людьми придется считаться, - вымолвил русич. - Сейчас сила союзников - в единстве. При малейшем разладе поражение станет неминуемым. Кстати, члены штаба знают, с кем им придется иметь дело?
- Я рассказывал о вас, - проговорил Крик. - Та история трехлетней давности стала почти легендой. Никто не верил, что отряд когда-нибудь вернется.
Собеседники проследовали мимо застывших часовых и вошли в здание. В небольшом полутемном коридоре Храбров с трудом различил узкую лестницу на второй этаж. Но Саунт точно знал, где она находится, и уверенно вел спутников.
Два десятка ступеней, массивная деревянная дверь - 'и земляне оказались в просторном светлом помещении. Широкие оконные проемы свободно пропускали лучи Сириуса. Посреди комнаты стоял длинный прямоугольный стол.
За ним сидели шестеро мужчин, умудренные опытом, много повидавшие на своем веку вожди родов. Всем оливийцам давно перевалило за сорок. С некоторой долей недоверия и снисходительности они разглядывали молодые лица чужаков. Пожалуй, лишь возраст японца вызывал уважение тасконцев.
- Рад вам представить моих друзей, - указав рукой на воинов, сказал Крик. - Свои имена пусть они назовут сами.
- Тино Аято, - без промедления произнес самурай.
- Олесь Храбров.
- Пол Стюарт.
- Сток Нелаун, - вымолвил чуть лысеющий оливиец в темно-синей куртке и белой рубашке с высоким воротом.
Следом за ним назвали себя и остальные члены штаба. Знакомство произошло быстро и обыденно.
Наемники сели за стол, а Саунт наполнил высокие бокалы холодным освежающим напитком. Удержаться земляне не сумели. Они с наслаждением пригубили слегка пьянящую жидкость. Чувство жажды тотчас исчезло.
- Отличный квас, - похвалил русич.
- Еще бы, - иронично усмехнулся Нелаун. - Этому рецепту - сотни, а может, и тысячи лет. Мы обнаружили его в одной древней книге и теперь постоянно им пользуемся. Соры никогда не забывают, что они - потомки некогда могущественной цивилизации.
На реплику вождя воины не ответили. В ней сквозили тщеславие и высокомерие.
Сток попытался завести спор о том, кому больше досталось в наследство от рухнувшей державы. Вместо этого Тино еще раз демонстративно наполнил бокалы, чем вызвал на устах лема едва уловимую улыбку.
- Члены штаба много слышали о вашей смелости и навыках ведения боевых действий, - после некоторой паузы продолжил Нелаун. - Сейчас для нас важна любая поддержка. Но пора раскрыть карты. Кто вы? Зачем явились сюда после трехлетнего отсутствия? Какие планы у вашего народа?
- Довольно-таки прямолинейные вопросы, - съязвил Стюарт.
- Да, - резко произнес лидер соров, в его глазах появилась жесткость. - Мы хотим получить честные и конкретные ответы.
Сделав пару больших глотков напитка, Храбров взглянул на тасконца и смело спросил:
- А вы готовы услышать правду?
- Молодой человек, я немало пережил, меня трудно чем-нибудь удивить или напугать, - презрительно проговорил Сток.
- Хорошо, пусть будет по-вашему, - кивнул Олесь.
Аято сильно толкнул товарища в бок. Самурай пытался хоть как-то спасти ситуацию. Но было уже поздно. Храбров принял решение и отступать не собирался.
- Перестань, Тино, - вымолвил русич. - Рано или поздно они все равно узнают. Где-то недалеко бродит Коун. Так пусть лучше они услышат правду из наших уст. Нелаун прав - перед большой игрой карты следует открыть.

Предыдущая страница 3 Следующая страница


Конец империи 4

Осушив бокал до дна, Храбров громко произнес: - Кое-что вы слышали от Саунта, а теперь я скажу то, чего в Лендвиле никто не знает. Мы действительно представители многочисленного, гордого народа. И название его - земляне!
Несколько человек тотчас вскочили с мест и потянулись к оружию. Однако и Крик, и Сток остались совершенно спокойными.
Мало того, вождь соров поднял руку вверх, успокаивая своих товарищей. Сразу чувствовалось, что этот человек обладает среди оливийцев огромным авторитетом. Сейчас он брал всю ответственность на себя.
- Рискованное заявление, молодой человек, - проговорил Нелаун. - Здесь сидят далеко не невежды. И хотя мы не можем восстановить былую инфраструктуру страны, теоретические знания не утеряны. В Сорле любой подросток знает: Земля дикая, варварская планета. Цивилизация там находится на очень низком уровне, и до полетов в космос им предстоят еще тысячи лет развития.
- Спорить о перспективах бессмысленно, - улыбнулся Храбров. - А в остальном все верно. Безжалостная, воинственная планета, населенная сотнями племени народов. У них разные нравы, религии и даже цвет кожи.
Для сравнения русич взял руку японца и приложил к своей. После секундной паузы он продолжил:
- На Земле идут бесконечные войны. Жестокие завоеватели разрушают и сжигают города, уничтожают страны, истребляют целые народы. Постоянно развивается и совершенствуется одна немаловажная наука - наука убивать. В этой области мы достигли великолепных результатов. Долгое время внутренние конфликты были нашим личным делом. Но ситуация изменилась. У далекой планеты Таскона неожиданно появилось странное излучение. Самая современная точная аппаратура выходит из строя за несколько минут. А потому на поверхность не мог сесть ни один космический корабль. Обидно и досадно. Особенно, когда могущественная цивилизация задыхается от перенаселенности. Для осуществления великих целей надо найти всего лишь один уцелевший после катастрофы космодром. Казалось бы - простая задача. Отправляется одна разведывательная группа, за ней - вторая, третья… И каждый раз - неудача. Объяснение банально: планета населена ордами бандитов, которые не прочь завладеть хорошей одеждой, снаряжением, оружием. А тут еще среди поисковиков оказался предатель. Его имя Линк Коун. Да-да, тот самый Коун, который теперь служит советником у арка. Он - аланец и очень хорошо образован и подготовлен. И вот тогда Великая Цивилизация вспоминает о варварском мире, что вращается вокруг крохотной желтой звезды. Ученые разрабатывают сложную программу, и маховик истории начинает новый отсчет. На Земле подбирают восемь солдат, находящихся в коме после ранения. Мы все должны быть давно мертвы. Нас воскресили, но уже в качестве наемников-рабов. Задача предельно проста - провести специалистов-аланцев по территории Оливии от одного космодрома к другому за тридцать дней. Вот почему группа так спешила три года назад.
- Довольно маленький срок для столь ответственной миссии, - удивился Крик.
- Это длина цепи, на которой держали воинов, - вымолвил Олесь. - Перед десантированием землянам ввели в кровь специальный препарат. Без противоядия мы бы умерли через три декады. Выбор, как видите, невелик.
- Но вы до сих пор живы. Вывод напрашивается сам собой - цель достигнута, - задумчиво произнес вождь Сорла. - Алан получил космодром и начал колонизацию.
- Совершенно верно, - кивнул Храбров. - Рассказывать о наших приключениях я не буду. Из двенадцати человек уцелели лишь пятеро: трое землян и две аланки. Мы пробирались сквозь дикие джунгли, плыли по реке, в которой водятся стаи кровожадных рыб, чудом уцелели во время песчаного урагана. Дьявол посылал нам навстречу гигантских червей, пауков-убийц, одичавших волосатых тварей. Наконец наша группа достигла города Морсвил, где мутантов больше, чем обычных людей. Страшное и удивительное место! Мы обрели там верных друзей и нашли непримиримых врагов. Но самое главное, рядом с городом имеется пригодный для посадки космодром.
- Кто же вы сейчас? Передовой отряд аланской армии? Разведчики? - спросил Сток.
- Ни то, ни другое, - спокойно возразил русич. - Мы - беглецы, свободные люди.
- Сомневаюсь, что ваши хозяева добровольно расстались с умелыми, хорошо подготовленными воинами. Они потратили немалые средства, - недоверчиво проговорил Нелаун.
- Справедливые сомнения, - сказал Олесь. - Алан колонизирует материк стремительными темпами. Сдерживает захватчиков лишь не очень удачное расположение центральной базы. Тем не менее за три года захвачено больше десяти оазисов. Мутанты безжалостно истребляются, а люди подлежат принудительной ассимиляции. Нередко у родителей отбирают детей и отправляют их на космические базы.
На планету постоянно прибывают тысячи поселенцев. Среди наемников-землян стало попадаться слишком много отъявленного сброда. Кровь невинных оливийцев полилась рекой.
Мы не захотели мириться со своим унизительным положением и восстали. Тогда аланцы решили нас уничтожить, но они немного просчитались. Отряд нанес ответный удар. Потеряв немало товарищей, мы добились цели и захватили большую партию противоядия. Теперь мы имеем в запасе около трех лет.
- Это время пролетит как одно мгновение, - философски заметил Саунт. - Да и где гарантия, что захватчики не доберутся до Лендвила раньше?
- Гарантий нет, - вставил долго молчавший Тино. - Экспедиционный корпус находится примерно в пятистах километрах отсюда. По местным меркам - гигантское расстояние. Пустыня, лес, джунгли. Кроме того, у противника большие потери среди наемников, а без них освоение новых территорий немыслимо. Продвижение на север сейчас значительно замедлилось.
- И вы пришли сюда в надежде получить мир и спокойствие, - догадался вождь Сорла.
- Согласитесь, мы имеем на это право, - произнес самурай. - Три года непрерывных сражений, битв, походов. Наши тела покрыты шрамами, а души зачерствели. Нам хочется обыкновенной любви, тепла, домашнего очага. Любой солдат нуждается в отдыхе.
- Но здесь далеко не рай, - вымолвил Сток. - Арк собрал огромную армию и вот-вот обрушится на Свободные города. Мы находимся на грани уничтожения. Война измотала народы.
- Земляне готовы вам помочь, - гордо проговорил Аято. - У нас есть огнестрельное оружие, гранаты и главное - знания. Вековые навыки ведения войны, опыт нескольких цивилизаций.
- Зачем вам это надо? - хитро прищурив левый глаз, спросил Нелаун. - Ушли бы дальше на север и жили в глуши…
- Кое-кто в отряде именно так и хотел поступить, - честно признался японец. - Мы же сторонники решительных действий. Рано или поздно отряд столкнется с бандами убийц. Мир тесен. Так не лучше ли сразу связать свою судьбу с сильным, дружеским народом? Объединение сил - вот залог общей безопасности.
- Разумно, - благожелательно сказал тасконец. - Но есть еще один вопрос, который очень важен. В качестве кого вы видите себя в предстоящем сражении с арком?
Храбров иронично улыбнулся и спокойно ответил:
- Мы и не претендуем на командные должности. Здесь будут сражаться ваши люди, и только вы можете нести за них ответственность. Однако армии союзников нужны опытные военные советники. Разработка операций, планирование, обучение войск, ведение разведки… В любом случае принятие решения остается за штабом.
В комнате воцарилась томительная тишина. Семеро тасконцев слушали рассказ Олеся, затаив дыхание. Они даже представить не могли, что космические корабли, вездеходы и артиллерийские орудия - не слух, а реальность.
Книги двухсотлетней давности читались как сказки, как несбыточная фантастика. Но жизнь часто преподносит неприятные сюрпризы. Еще не миновала одна опасность, а уже надвигается новая, более грозная.
Люди, сидящие напротив являются представителями далекой чужой планеты. Землян специально привезли на Таскону для покорения ее народов. Ненавистный коварный Алан! Великий Координатор протянул свои щупальца, и нет от них спасения.
Что могут противопоставить сильной высокоразвитой цивилизации одичавшие, разрозненные племена Оливии? Ничего!
Удивительно, но именно наемники Алана продемонстрировали местным жителям, как следует бороться. Ведь сумели они разорвать оковы рабства. Успех маленький, временный, однако очень важный.
Патриотизм, самопожертвование, свобода - не пустые слова. Человек, в душе которого поселилась боль за родную страну, способен на любой подвиг.
Вожди родов смотрели на воинов и решали их судьбу. Впрочем, не исключено, что и свою собственную.
Никто не знал, насколько правдивы и искренни земляне. Они могут оказаться обычными шпионами и уже спустя какое-то время приведут в Лендвил войска Алана. Хотя… какой, в таком случае, был смысл в том, чтобы раскрывать свое происхождение?
- Я знаю этих людей не понаслышке, - заговорил первым Саунт. - Я обязан им жизнью. Но дело в другом. Подобных солдат в нашей армии нет. Мы остро нуждаемся в опытных советниках. Давайте признаемся честно - союз Свободных городов ведет войну без четкого плана, наугад. У нас нет ни стратегии, ни тактики. Три года назад судьба преподнесла лемам подарок, и я не собираюсь упускать его сейчас.
- Ну-ну, не так резко, - с усмешкой вымолвил вождь Сорла. - Никто не собирается выгонять землян из Лендвила. Перед угрозой покорения арком мы не вправе отвергать подобную помощь. Хотя вопросов у меня еще осталось много.
После выступления Стока стало ясно - благодаря своей откровенности Храбров добился цели. Правда оказалась настолько шокирующей, что члены штаба так и не пришли в себя. Даже Нелаун, постоянно оспаривающий любые решения, безропотно согласился со всеми предложениями.
Обвинить наемников было не в чем. Они являлись рабами Алана и выполняли приказы своих хозяев. Разве это преступление? Каждый человек имеет право на жизнь.
После Стока выступили остальные тасконцы. Все оливийцы, кроме вождя Гелиола, поддержали назначение чужаков. Мнение высокого седовласого мужчины лет пятидесяти уже никого не интересовало. Впрочем, веских доводов он не привел и предпочел отмолчаться.
Обрадованный Крик снова наполнил бокалы.
- Выпьем за удачу! - громко провозгласил лем.
Воины тут же встали со своих мест.
- За победу! - уточнил Стюарт.
Спустя десять минут Олесь разложил на столе карту местности. Несмотря на двухсотлетнюю давность, сориентироваться на ней не составило большого труда.
Вожди родов после некоторого раздумья отмечали места расположения городов и основные дороги. Постепенно карта приобретала реальный вид.
По настоянию Аято, в комнату пригласили лучших разведчиков союзной армии. Они совершали рейды в глубь территории Яроха и знали, где находятся захваченные арком поселения. Точность полученных данных оставляла желать лучшего, но любая информация о противнике необходима.
Примерно через пять часов работа была завершена. Судя по карте, военные действия охватывали пространство в восемьсот километров. Немало, учитывая медлительность передвижения войск. Фронт достигал двухсот километров, и перекрыть его полностью не в состоянии ни союзники, ни арк.
- Впечатляет, - удивленно произнес Сток. - Я даже представить себе не мог, что наша территория так велика. Защитить ее будет непросто.
- Именно этого понимания мы и добивались, - задумчиво вымолвил Тино. - Теперь становятся ясны замыслы Коуна. В том, что именно он управляет армией Яроха, я не сомневаюсь. Лендвил и Меллуол находятся на юго-западе союза, границы их земель выступают вперед. Именно здесь сосредоточены основные силы нашей армии. Вывод прост - врагу остается лишь обойти заслон чуть севернее и ударить по незащищенным городам. В результате их ждет богатая добыча. А войска противника будут отрезаны от своих баз. Легкая, быстрая победа.
- Значит, мы обречены? - с дрожью в голосе спросил Саунт.
- Вовсе нет, - улыбнулся самурай. - Если союзники сумеют навести порядок в армии, начнут обучение новобранцев и выставят должное охранение, мы сумеем преподать Линку хороший урок.
- На что вы намекаете? - поинтересовался Торн, вождь Гелиола.
- Хотите знать правду? - проговорил Тино.
- Естественно, - твердым голосом сказал Нелаун.
- Тогда слушайте, - произнес японец. - Эпитеты смягчать не буду. Никакой армии у Свободных городов нет. Есть три тысячи людей с оружием. Они смелы, мужественны, готовы умереть за свободу, но воевать абсолютно не умеют. К сожалению, для победы одной 'храбрости мало.
- Тем не менее, год назад мы отбросили врага от своих границ, - надменно возразил Торн.
- Возможно, - кивнул Аято, - Но каково было соотношение сил в тех сражениях?
- Три к одному не в пользу арка, - вмешался в спор Крик. - И союзники дорого заплатили за тот успех. На поле боя наших убитых оказалось вдвое больше. Тино прав, пока что армия союзников сражаться не умеет. Самоотверженностью бреши в обороне не закроешь.
- Я согласен с такой оценкой, - вымолвил вождь Сорла. - Но хотелось бы услышать конкретные предложения.
- Никаких проблем, - проговорил самурай. - Начинать надо с головы. Штаб необходим для принятия общих решений, в бою от него толку нет. В любой армии должен быть один командир. Все его приказы выполняются беспрекословно. Любое неподчинение карается смертью. Только в этом случае будет обеспечено выполнение сложных задач.
Далее. Необходимо навести жесткий порядок среди солдат. Пока же нет ни малейшей дисциплины. Воины бесцельно бродят по лесу, разводит костры, поют песни. Часовые спят на постах, болтают с женщинами. Хорошим лазутчикам вырезать подобную охрану не составит никакого труда. Сносно несут службу лишь внешние дозоры. Сохранить в тайне скопление войск не удалось. Клубы дыма видны издалека. О шпионах я даже не упоминаю. А они наверняка есть в лагере.
Теперь об обучении… Армия бездельничает около шести месяцев. Солдаты обленились и зажирели. Пора за них браться всерьез. Многокилометровые пробежки, поднятие тяжестей, тренировки на деревянных мечах.
Срочно надо менять систему охраны. Нападать на Лендвил никто не собирается. Самое опасное направление - северо-восток. Значит, отправьте туда мобильные группы по три-четыре человека. Неважно сколько их будет - двадцать, тридцать, пятьдесят. Главное, чтобы они предупредили союзников о выдвижении войск Яроха. Только тогда мы успеем выставить заслон.
Задумчиво потирая подбородок, Нелаун громко сказал:
- Ввести столь строгие порядки в короткий срок будет очень тяжело. Наши люди не привыкли к жесткой дисциплине. Обучить три тысячи крестьян, впервые взявших в руки оружие, дело и вовсе непростое.
- Для достижения победы придется пойти на любые жертвы. Подумайте о женщинах, детях, стариках, которые остались в городах. Какая судьба ждет их в случае вашего поражения? - вставил Храбров.
- Против такого довода не поспоришь, - покачал головой Сток. - Я думаю, мы должны согласиться с предложениями воинов. Кроме того, советники просто обязаны помочь нам в сложившейся ситуации.
- Разумеется, - усмехнулся Аято. - Девять опытных бойцов в вашем распоряжении.
- Как это - девять?! - изумленно вымолвил Крик. - А мне доложили, что отряд состоит из пятнадцати человек.
- Правильно, из пятнадцати, - уточнил Олесь. - Но землян всего девять. В группе собрались представители разных цивилизаций. Три аланца, один тасконец, и два мутанта. Девушка из племени гетер, а мужчина когда-то был вождем целого рода властелинов пустыни. Все они наши друзья. Мы вместе пережили нелегкие испытания.
- Среди вас есть настоящие аланцы? - не удержался от возгласа вождь города Алсуол, мужчина лет сорока пяти, с огромным шрамом на правой щеке.
Наемники невольно рассмеялись. Удивление и испуг оливийца были столь искренними, что удержаться воины не смогли. После небольшой паузы японец пояснил:
- Не стоит относиться к этой расе, как к монстрам. Они - обычные люди и ничем не отличаются от нас. Да, более интеллектуальны, более образованны, более развиты… Но пороки и слабости у них те же: тщеславие, зависть, жадность, властолюбие. Аланцы ведь потомки цивилизации правившей Тасконой двести лет назад. Физиологически - тот же вид. Вы с ними совершенно одинаковы.
- Как получилось, что они оказались среди наемников? - спросил Торн.
- Превратности судьбы, - развел руками Тино. - Салан была с нами еще в. первой экспедиции. С Троулом и Белауном мы познакомились позже. После нескольких кровавых боев они поняли - внешняя политика Великого Координатора преступна. Тысячи убитых мутантов, вырезанные до единого человека оазисы, дети, отрываемые от родителей… Это может пережить и принять далеко не каждый.
- Веская причина, - согласился Нелаун. - Но ведь аланцы тоже солдаты. Значит, и их опыт пригодится.
- Десантники обладают несколько иными навыками, - проговорил русич. - Линда - великолепный хирург, Вилл отлично разбирается в технике, а Рон - специалист по оружию. Привлекать их для обучения новобранцев нецелесообразно. Мог бы помочь Карс, властелин пустыни, но, боюсь, ваши люди не готовы к работе с ним. Не скрою, когда-то он был нашим врагом, занимался каннибализмом. С тех пор минуло немало времени. Карс дал клятву верности отряду. Мутант скорее умрет, чем ее нарушит. У него тоже есть своеобразный кодекс чести.
- Вы много повидали за прошедшие три года, - заметил Саунт.
- Слишком много, - возразил самурай. - Большинству людей не испытать подобного и за всю жизнь. Десятки погибших товарищей, израненные тела и души, моря пролитой крови. Никому на свете не пожелаю такой судьбы! Порой мне в голову приходит крамольная мысль: лучше бы я умер там, на Земле.
- Не все в нашей власти, - философски вымолвил Сток.
Спустя десять минут в штабе началось тайное голосование. По взаимной договоренности, выборы командующего решили не откладывать.
Впрочем, результат был известен заранее. Авторитет Нелауна, поддержка крупнейшей группировки в войсках обеспечили ему безоговорочную победу. Пять голосов против двух. Это соответствовало реальному раскладу сил.
Оппонентом вождя Сорла являлся Торн. Между двумя городами шло постоянное соперничество, и недовольной реакции лидера Гелиола никто не удивился.
Через три часа после начала переговоров у союзников появился полноправный командующий.

Глава 4
В ОЖИДАНИИ БУРИ

С момента прибытия путешественников в Лендвил минуло два месяца. За этот период времени в армии Свободных городов произошли кардинальные изменения.
Все отряды были разбиты на десятки, сотни, тысячи. У каждого подразделения появился свой командир, который отвечал за доверенных ему людей.
Земляне установили жесткий режим патрульной службы, выставили постоянные дозоры на северо-востоке страны.
Ежедневно наемники проводили с новобранцами занятия. Сотни солдат бегали по лесу, словно дикие звери, под грозными окриками Карса и Воржихи.
После кроссов за дело принимались специалисты в области владения оружием. Тасконцы крушили чучела деревянными мечами, метали копья по мишеням, учились точно стрелять из луков и арбалетов.
Спустя четыре декады, когда наметились определенные сдвиги в подготовке воинов, земляне приступили к изучению тактики боя. Выстраиваясь ровными рядами, сдвинув массивные щиты, солдаты переходили в атаку или под натиском противника учились грамотно отступать.
Порой во время учебной битвы возникали серьезные потасовки, и тогда приходилось разнимать разгорячившихся драчунов. Количество шишек, ссадин, ушибов не поддавалось исчислению.
Тогда приходила на помощь Салан. Из местных девушек аланка сформировала группу медицинских сестер. Именно они и занимались пострадавшими во время полевых сражений.
Впрочем, не все оливийцы встретили введение жесткой дисциплины одобрительно. В некоторых сотнях вспыхнули беспорядки, кое-где назревал настоящий бунт. Пришлось вмешаться Стюарту. Именно на Пола возложили организацию службы безопасности. Зачинщики были схвачены и предстали перед судом.
Аято требовал смертной казни, но Нелаун решил по-другому. Четверых виновных на глазах у всей армии уложили на деревянные помосты и выпороли.
Эффект превзошел самые смелые ожидания. Больше не слышалось ни резких реплик, ни негативных обсуждений приказов, никто не отлынивал от службы. Оливийцы не хотели позорить себя и свой город.
Как бы там ни было, но через шестьдесят дней войска Свободных городов стали действительно напоминать армию. Заправленная одежда, вычищенное оружие, застывшие на постах, словно памятники, часовые. Не хватало лишь боевого опыта, а его можно получить только в реальном сражении.
Храбров, Аято и де Креньян, разложив карту на столе, тщательно планировали маршруты передвижения союзных войск. Рассматривались различные варианты развития событий.
Наблюдательные посты были расставлены так, чтобы армия противника ни при каких обстоятельствах не сумела незаметно проникнуть вглубь территории Союза.
Но предупредить об опасности мало, надо успеть выставить надежный заслон.
Пока с северным направлением возникали серьезные трудности. Переброска сил требовала времени. Защитить два дальних города союзники не могли при всем желании.
Просчитывались десятки возможных путей, но найти решение по-прежнему не удавалось.
Рядом с задумчивым видом сидели Нелаун и Саунт. У них появились другие, не менее важные проблемы. Как обеспечить продовольствием трехтысячную армию, когда война идет уже почти полтора года?
Резервы городов полностью истощены. Охота в ближайших лесах результата не приносит. Эту местность покинули даже вечно голодные тапсаны.
Отрывать же на сельскохозяйственные работы солдат было крайне рискованно. Ярох может перейти к активным действиям в любой момент. Задача казалась неразрешимой.
Тяжело ступая, без доклада в помещение штаба устало ввалился Стюарт. На улице несколько часов лил ливень, и шотландец промок до нитки.
- Похоже, тебя прибило к нашему берегу великим потопом. Строить ковчег еще не пора? - рассмеялся Жак.
- Не пора, - не отреагировал на шутку Пол. - У меня неприятная новость. В штабе есть предатель.
- Этого не может быть, - недоверчиво воскликнул Сток. - Нас всего семеро, и каждый является главой крупного города. Тысячи людей доверили лидерам свою судьбу. Я требую доказательств!
- Хорошо, - вымолвил Стюарт.
Он неторопливо подошел к столу и выложил на него небольшой, аккуратно свернутый листок бумаги.
Одного взгляда хватило, чтобы понять - Пол говорит правду. На скромном документе была изображена точная схема постов у Лендвила и на северо-востоке Союза.
Видели карту лишь двенадцать человек: члены штаба, Храбров, Аято, Стюарт, де Креньян и Дойл. Последние сомнения в предательстве исчезли.
Вход в комнату запрещен всем воинам под страхом смерти. Охрану несли сразу восемь часовых, причем они подбирались из разных городов. Вероятность сговора полностью исключалась.
- Попади эта бумажка к Коуну - и все наши расчеты коту под хвост, - недовольно покачал головой француз.
- К кому? - удивленно спросил Крик.
- Чисто земное выражение, - пояснил Тино. - Означает бессмысленность всех предшествующих действий.
- Как она к тебе попала? - произнес Олесь.
- Очень просто, - с чувством исполненного долга сказал шотландец. - Я применил метод работы аланской службы безопасности. Помимо армейских постов, выставил несколько своих. О них не знал никто, кроме меня.
- Хитрец! - усмехнулся самурай. - Но победителей не судят.
- Именно, - проговорил Пол. - Примерно два часа назад, под покровом темноты, обходя дозоры, из Лендвила начал пробираться подозрительный человек. Систему охраны он знал великолепно. Мои наблюдатели заметили его просто чудом. Выскочив из кустов, воины осуществили захват.
- Так, значит, перебежчик жив! - радостно воскликнул вождь Сорла.
- Само собой, - вымолвил Стюарт, усаживаясь на скамью. - Я долго тренировал своих людей, и, надо признать, сработали они отменно. Мерзавца удалось застать врасплох. Предатель не успел ни уничтожить улики, ни покончить с собой. Хотя сопротивлялся отчаянно.
- Давай его сюда! - потребовал Тино.
Разочарованный столь быстрым окончанием триумфа, шотландец направился к двери. Громко крикнув в проем, Пол отошел в сторону.
В комнату, таща под руки испачканного грязью пленника, ввалились два рослых парня. Держался изменник уверенно и нагло. С ненавистью озираясь по сторонам, оливиец процедил сквозь зубы какое-то ругательство. Один их охранников замахнулся на него кулаком, но Крик остановил воина.
- Не надо, - произнес лем. - Вы оба свободны. И об этом случае никому ни слова.
Выучка людей Стюарта действительно была неплохой. Парни исчезли, как будто провалились сквозь землю. Ни звука, ни шороха, ни единого слова, лишь движение закрывающейся двери.
Руки пленника были связаны за спиной, и он время от времени потирал затекшие ладони.
Шесть человек, расположившиеся вокруг перебежчика, внимательно его разглядывали. На вид тасконцу не больше двадцати пяти лет. Среднего роста, плотного телосложения, с длинными, заплетенными в косичку темными волосами.
Непромокаемая куртка, высокие прочные ботинки и серого цвета штаны говорили о благосостоянии этого человека. Такую одежду в Союзе мог позволить себе далеко не каждый.
Пауза явно затягивалась, и предатель начал нервничать. Его взгляд заметался по лицам воинов, ища хоть какую-то поддержку. Но он всюду натыкался на жесткие, проницательные и беспощадные глаза.
Не выдержав напряжения, мужчина отчаянно закричал:
- Вы обречены! Ярох сметет любые заслоны! Его войска уже готовы к наступлению. Дни Свободных городов сочтены.
- Не слишком ли трагично? - улыбнулся самурай. - У нас есть, что противопоставить армии арка. Победа легкой ценой ему не достанется.
- Безумцы! - покачал головой перебежчик. - Неужели кто-то действительно думает, что три тысячи плохо обученных крестьян сумеют устоять против превосходящих сил мутантов и хорошо обученных воинов? Надо сдаваться, пока еще не поздно! Мы можем договориться о приемлемых условиях…
- Замолчи, мерзавец! - резко оборвал изменника Нелаун. - Ты подумал о том, какие условия выдвинет Ярох? Арк потребует рабов, женщин, бойцов в свою армию. Его бандиты будут хозяйничать в наших городах, издеваясь и глумясь над жителями. Я лучше погибну в бою, чем увижу все это! А теперь говори, кто передал тебе план постов? Какую информацию ты собирал для Яроха?
Предатель движением головы откинул волосы назад и надменно вымолвил:
- Этого вы никогда не узнаете. Можете меня бить, пытать, пороть хоть сотню раз, я ничего не скажу.
- Ах так, гнида! - сорвался на крик Саунт. - Корчишь из себя героя? Твое имя будут проклинать все жители Центральной Оливии! И поверь мне, легко с жизнью ты не расстанешься. Таких выродков надо вешать, чтобы другим было неповадно.
- Не надо меня пугать, - иронично усмехнулся пленник. - Я готов к смерти и жду приговора. Только трусы казнят безоружного человека.
Вождь Лендвила вскочил со своего места и хотел наброситься на наглеца, но Храбров удержал Крика. Между тем, к перебежчику приблизился Аято. На устах японца застыла зловещая улыбка. Друзья знали - это не к добру. Тино явно что-то задумал.
- Какой смелый человек! - с притворным восхищением вымолвил самурай. - Он ничего не боится, даже смерти. Потрясающе! И ведь отчасти ублюдок прав. Нельзя его просто так взять и казнить. У меня есть другое предложение. Мы устроим поединок между ним и Карсом. Призом будет жизнь. Уцелеет мерзавец - пусть идет на все четыре стороны, а если победит властелин пустыни, ему достанется тело жертвы. В виде исключения мы разрешим мутанту нарушить клятву.
- Ради такого случая чего не сделаешь! - подыграл русич.
- Правда, существует одна проблема, - тихо добавил Аято. - Карс редко убивает свою добычу, он предпочитает, съедать ее живой.
Расчет оказался безошибочным. Все тасконцы побаивались мутантов, а о властелине по лагерю ходили целые легенды. Его внешний вид, мощь, сила и жестокость приводили в трепет любого солдата.
Все приказы Карса оливийцы выполняли быстро и беспрекословно. Спорить с ним никто не решался.
Вот и сейчас в глазах перебежчика появился страх. Он пытался понять, не блефует ли землянин? Но на каменном лице японца прочесть что-либо еще никому не удавалось.
- Вы… вы не сделаете этого! - заикаясь, выдавил предатель.
- Еще как сделаем! - зловеще рассмеялся Тино. - Солдатам следует привыкать к кровавым зрелищам.
- А как же милосердие? - воскликнул пленник. - Монстр разорвет меня на части! Нелаун, неужели вы позволите мутанту пожирать живого человека…
Сток быстро сориентировался и с равнодушным видом произнес:
- А почему бы и нет? Необычный, своеобразный вид казни. Причем довольно гуманный, ведь осужденному дается реальный шанс остаться в живых.
В тот же миг самурай схватил перебежчика за шею и сдавил ему горло железной рукой. Глядя в глаза тасконцу, Аято с ненавистью вымолвил:
- Заговорил о человечности, скотина? А ты думал о ней, когда предавал женщин и детей? Нет! Ты заботился лишь о собственной шкуре. Даю пять секунд на размышление - либо свидание с Карсом, либо имя вождя, пославшего бумагу арку.
Зрачки пленника испуганно заметались. Впрочем, на подобные мелочи японец не обращал внимания. Он методично, громко, словно метроном отсчитывал:
- Пять!… Четыре!… Три!… Две!… Одна!…
- Торн, - отчаянно закричал предатель и рухнул на колени.
По щекам мужчины текли слезы, тело колотила нервная дрожь, плечи вздрагивали от рыданий. Тино кивнул головой Стюарту, и тот снова позвал своих людей. Они без лишних слов взяли перебежчика под руки и поволокли к выходу.
- Спрячьте пленника в надежное место, - вымолвил Храбров. - О нем в лагере не должна знать ни одна живая душа.
- Я лично займусь этим, - сказал Пол, покидая комнату.
Как только дверь закрылась, командующий растерянно проговорил:
- Невероятно! Подобного предательства Свободные города еще не знали! Лидер Гелиола, одного из крупнейших центров Союза!… Почему?
- Очень странно, что вы задаете этот вопрос, Сток, - с горечью произнес Олесь. - Ответ очевиден - борьба за власть. Гелиол и Сорл всегда были соперниками. Теперь Нелаун - командующий армией, а Торн - лишь член штаба. Подобную обиду тяжело пережить, особенно человеку с болезненным самолюбием. Вот он и решил пойти другим путем. Предав Союз, лидер Гелиола хотел выторговать для своего города особый статус в империи Яроха. Думаю, арк пообещал бы ему все что угодно.
- Проклятье! - выругался Саунт. - Из-за мелочных дрязг и интриг мы потеряли половину страны, еле удерживаем оставшуюся территорию, а распри все равно продолжаются. Природу человека невозможно изменить. Торна надо немедленно схватить. Но, боюсь, взбунтуются четыре сотни гелийцев.
- Мы их быстро успокоим, - вставил де Креньян.
- Какой ценой? - мгновенно отреагировал русич. - Потерять полтысячи солдат накануне ответственного сражения равносильно самоубийству. Нет, Торна сейчас трогать нельзя. Пусть все остается по-прежнему. Само собой, о пленнике вождю Гелиола не скажем.
- Что ты придумал? - спросил со свойственной ему проницательностью Аято.
- Использовать ситуацию нам во благо. У армии истощены ресурсы, где нападет противник - неизвестно. Теперь эти проблемы можно решить. Союз ускорит события и сам выберет место предстоящей битвы.
- Хочешь послать к Яроху своего человека? - догадался француз.
- Не совсем так, - отрицательно покачал головой Храбров. - Мы не знаем, какие меры предосторожности предпринял Коун. Возможно, у связника есть пароль, о котором он умолчал. В таком случае провал будет неизбежен. Создадим другую легенду. Группа бродяг натыкается на мертвеца в лесу, а при нем оказывается карта расположения постов. Узнав в ближайшем городе о войне арка с союзниками, путники решают продать ценную информацию. По-моему, ситуация вполне реальная.
- Очень интересно, - похвалил Нелаун. - Но план рискованный. Воинов могут взять в плен, сделать заложниками или просто убить. Я уже не говорю о пытках… Разведчики должны быть смелыми и надежными людьми.
- Правильно, - согласился Олесь. - А потому я сам возглавлю отряд. Со мной отправятся Воржиха, Эрик-сон, Саччи и Карс. В землянах никто не сомневается, и властелин не подведет. Надо провести небольшую рекогносцировку.
- Нет, так не пойдет, - возмутился Аято. - Группа слишком мала для подобной вылазки. Предлагаю добавить меня, Дойла и Саттона.
- Перестань, - остановил друга русич. - Кто-то должен остаться в Лендвиле. Стюарт и де Креньян со всеми проблемами здесь не справятся. Если наша затея удастся, сражение состоится уже через несколько декад. Вы обязаны подготовить оливийцев. Тренировки нельзя прекращать ни при каких обстоятельствах.
Споры длились не меньше получаса, но ни к чему не привели. Тино остался в меньшинстве и не смог изменить расстановку сил.
Не теряя времени, Жак приступил к составлению дезинформации. На небольшом листе бумаги появилась схема расположения войск и постов, имеющая довольно отдаленное сходство с реальностью.
Все было сделано так, чтобы противник не сомневался - лучшее место для прорыва - у космодрома «Звездный». Именно на его широкой посадочной площадке земляне и рассчитывали дать решающую битву войскам арка.
Шпионы Коуна, находящиеся в лагере союзников, наверняка сообщат советнику об отправке гонца Торном. А потому Олесь решил двинуться в путь этой же ночью.
Очень тихо, быстро русич собрал всех членов группы. Им вкратце объяснили суть легенды и дали двадцать минут на подготовку. Никто из наемников от участия в походе не отказался.
Страха перед бандитами Яроха воины не испытывали. Долгие месяцы однообразных учений утомили землян. Они были, рады новым приключениям. От успеха их миссии зависит судьба тысяч мирных людей.
За два часа до рассвета, когда ливень немного стих, отряд тронулся в дорогу. Чтобы избежать случайностей и внезапного провала, до последнего рубежа охраны отряд сопровождал Стюарт.
Шотландец был возмущен не меньше Аято тем, что его не взяли в поход. Он ворчал в течение всего пути и лишь когда позади остался последний пост, Пол немного утих. На прощание Стюарт крепко пожал друзьям руки и неторопливо зашагал к Лендвилу.
Тем временем, разведчики двинулись в северо-западном направлении. Их цель - это Кардуэл, один из крупнейших городов Центральной Оливии, По слухам, именно там Коун предпочитал проводить свое свободное время.
Где- то неподалеку скапливала силы армия Яроха. Расчет Храброва предельно прост: дезинформация быстро и без посредников достигнет Линка. А он не любит долго ждать.
Расстояние в шестьдесят километров Олесь рассчитывал преодолеть за двое суток. Спешить он не собирался. В город надо прийти свежими и бодрыми.
Вдобавок ко всему в планы наемников вмешалась погода. Снова возобновился дождь, и после трехчасовых мучений путники решили остановиться. Они насквозь промокли и хотели обогреться и обсохнуть.
Карс и Воржиха быстро соорудили навес, а Саччи и Эриксон разожгли костер. Земляне устроились под большими, развесистыми деревьями, с наслаждением жуя вяленое мясо конов и запивая его холодным квасом.
Вокруг стояла удивительная тишина. Свежий воздух пьянил, а размерный стук капель о полотно навеса клонил в сон.
- Господи, как дома, - вымолвил Вацлав. - С детства люблю теплые, летние дожди. Земля от них так и парит, а цветы благоухают сладким, терпким ароматом. А как душисто пахнет свежескошенная трава! Что еще нужно человеку для счастья?
- Ты непритязателен, - усмехнулся Густав. - А я вот всю жизнь в латах и кольчуге. Турниры, бои, войны. Долгое время надеялся, что мой суверен даст мне землю и надел. Хотел, дурак, получить дворянство и основать свой род.
- И как удалось? - спросил Карс.
- Нет, - с горечью ответил Эриксон. - Мой господин отплатил мне за долгую и верную службу предательством. Чтобы не отвечать перед королем за учиненный разбой, он обвинил наш отряд в своеволии. Началась охота. Мы бились отчаянно, но врагов было намного больше. Так я оказался на Тасконе.
- Типичная история, - проговорил поляк. - Господа вечно дерутся между собой: то землю не поделят, то урожай, то вспомнят старые обиды. Я все думаю, неужели так на роду написано людям - убивать друг друга? Ладно, мы жили в варварском мире, ладно, Карс боролся за власть в пустыне, за сохранение своего племени… Но ведь и аланцы не брезгуют кровопролитием! Ради захвата дикой планеты они готовы уничтожить сотни тысяч ее обитателей. Нет, без дьявола тут не обошлось.
- Наверное, ты прав, - вставил Храбров. - Это происки дьявола. Только сидит он в нас самих, в виде пороков, привычек и желаний. Мы молимся Богу, просим Всевышнего о лучшей доле, а сами нарушаем основные заповеди. Чем больше у человека возможностей, тем страшнее и опаснее его грехи. На Земле в войнах гибнут тысячи солдат, Таскона потеряла целую цивилизацию. Обладая мощным оружием, люди невольно приближают судный день.
- И новые расы повторяют старые ошибки, - задумчиво сказал Карс. - Круг замкнулся. Выхода нет.
- А вот тут я не соглашусь, - возразил Олесь. - Разумные существа могут и должны жить в мире. Примеров тому достаточно. Мы нормально уживались с гетерами, трехглазыми, а теперь и с тобой. Дело не в цвете кожи, внешнем виде или физиологических различиях. Все проблемы исходят от нескольких беспринципных индивидуумов, желающих получить власть над остальными людьми. Ради своей цели они готовы на любое преступление.
Человек - существо общественное и часто поддается убеждениям и уговорам. Амбициозные лидеры пользуются этим и в конечном итоге приводят собственный народ к катастрофе.
Я не знаю, как бороться с подобным злом. Наверное, необходимо создать такую модель управления, при которой властолюбцы будут находиться под жестким Контролем…
- Это ерунда, - отрицательно покачал головой мутант. - Управлять сотнями, тысячами, а тем более миллистами людей можно лишь железной рукой. Любое послабление приводит к хаосу и беспорядкам. Человек не любит подчиняться, он признает лишь силу.
- В этом есть доля истины, - произнес русич. - Закон должен существовать в любом государстве. Преступников следует карать безжалостно. Но пусть их участь решает специальный орган, наделенный особыми полномочиями и подконтрольный обществу.
Властелин пожал плечами, однако спорить не стал. Он предпочитал смотреть на мир проще. Смерть за смерть, кровь за кровь. Пощада и жалость унижают человека.
В дальнейший путь отряд двинулся только после полудня. Небо просветлело, из-за туч выглянул Сириус, радостно защебетали птицы.
Огромная влажность приводила к тому, что воины задыхались и шли довольно медленно. Пробираясь по звериным тропам, разведчики за пять часов преодолели чуть более двадцати километров.
Пока они не встретили ни одного дозора противника. Это радовало. Значит, арк недооценивает союзников. В предстоящей битве данный фактор может сыграть ключевую роль.
Идти в Кардуэл вечером Храбров не решился. Ночью легко наткнуться на засаду, и тогда выполнение задачи окажется под большим вопросом. Риск в такой ситуации неуместен.
Разбив лагерь, воины легли отдыхать. Как обычно, один из разведчиков постоянно находился в охранении.
Первым дежурил Олесь. Его смена прошла спокойно, и вместо русича на пост заступил Эриксон. Но уже через полчаса он поднял группу по тревоге.
Где- то в кустах громко завыл тапсан, послышалось грозное рычание. Мгновенно вскочив на ноги, воины схватились за оружие. Как и три года назад, Храбров ожидал нападения хищников, но, видно, животные побоялись связываться с опасным врагом. Спустя десять минут шум в кустах затих.
На всякий случай Саччи бросил в лес несколько зажженных веток. Ни малейшего движения.
- Наверное, ушли, - предположил Вацлав. - Это зверье, как наши волки - предпочитает нападать стаей на ослабленную жертву. Сильный противник им не по зубам.
- Будем надеяться, - вымолвил Ариго. - А ты, Густав, смотри внимательнее. У меня нет желания умереть от клыков какой-то гнусной твари.
Остаток ночи прошел без приключений. Вместе с первыми лучами звезды группа свернула одеяла и приступила к завтраку.
На этот раз все делалось предельно быстро. Храбров хотел передать дезинформацию и уйти обратно в течение одного светового дня. Задержка в городе грозила серьезными осложнениями.
Взвалив рюкзаки на плечи, разведчики двинулись в путь. Примерно через три часа они обнаружили хорошо утоптанную дорогу. Судя по следам, ею пользовались не только люди, но и коны.
Олесь не ошибся в расчетах - отряд находился в непосредственной близости от Кардуэла. Наступал самый ответственный момент.
Воины внимательно осмотрелись по сторонам и неторопливо зашагали по шоссе на север. Наемники на ходу поправляли мечи, кинжалы и копья. Огнестрельное оружие разведчики с собой не взяли. Оно привлечет внимание бандитов, а Коун хорошо знает аланские образцы автоматов.
Лес оборвался как-то резко и даже неожиданно. Отряд тотчас остановился.
Перед землянами раскинулись бескрайние, уходящие за горизонт сельскохозяйственные поля. Ничего подобного на Тасконе наемники еще не встречали.
Справа от дороги на зеленом лугу паслись многочисленные стада конов. Слева сотни мужчин, женщин и подростков обрабатывали мотыгами землю. Возле них прохаживались надсмотрщики с копьями и бичами в руках.
- Это же рабы! - изумленно вымолвил Эриксон.
- Проклятье! - выругался русич. - Здесь цивилизация развивается не вперед, а назад. Все самое худшее, дикое, варварское она впитывает, словно губка.
- А по-моему, вполне нормальное явление, - проговорил Карс. - Арк имеет огромную армию, которую необходимо кормить. Его головорезы работать никогда не будут, значит, надо использовать труд других. Закон общества.
- Откуда ты такой умный? - язвительно заметил Храбров.
- Я же говорил, вожди властелинов пустыни получали хорошее образование, - дружелюбно улыбнулся мутант. - У нас был доступ к лучшим библиотекам древней страны. Увы, книги сгорели во время штурма оазиса аланцами.
На реплику Карса никто не отреагировал. Внимание разведчиков привлекла приближающаяся к ним группа вооруженных людей.
Они остановились в трех метрах от путников и с подозрением разглядывали чужаков. В свою очередь, земляне пытались оценить силу потенциального противника.
Несмотря на наглые физиономии, угрожающие татуировки на обнаженных плечах и бряцание оружием, должного впечатления оливийцы не производили. Грязная, рваная одежда, обувь из грубой кожи, мечи без ножен.
- Кто вы такие? - выдавил из себя небритый мужчина лет двадцати восьми.
- Путники, - спокойно ответил Олесь. - Идем на север в поисках заработка и легкой жизни. Мы слышали, здесь набирают добровольцев…
- Да, арк собирает армию для похода, - кивнул тасконец. - Но не в Кардуэле, а в другом месте. Тем не менее, вы можете найти вербовщиков в любом кабаке. Небольшая проверка - и получите указания куда идти дальше.
В этот момент воин разглядел среди наемников властелина. Его глаза расширились от удивления. Бандит даже сделал шаг вперед.
- С вами мутант? - настороженно спросил он.
- А что здесь удивительного? - снисходительно усмехнулся русич. - На юге их уже больше, чем обычных людей. Мы привыкли к ним и относимся как к равным.
- Но они ведь каннибалы! - проговорил оливиец. - В войсках Яроха две сотни мутантов. Эти уроды всегда держатся обособленно. Никто не хочет иметь дело с существами, которые в любой момент могут тебя сожрать.
- Дело привычки, - возразил Храбров. - Для нас Карс - обычный воин и товарищ. В бою мутант представляет собой грозную силу. Его помощь никогда не повредит.
- Что, верно, то верно, - согласился невысокий воин лет сорока с арбалетом в руках. - Такие бойцы пригодятся Коуну. Двигайтесь в Кардуэл, там отыщете гостиницу «Звериный оскал». Найдете человека по имени Клинч, он поможет решить любые проблемы. Разумеется, за особую плату.
Тасконец махнул своим людям, и патрульный отряд не спеша зашагал по шоссе на юг.
Только теперь наемники поняли, что переговоры с ними вел простой солдат. Командир же стоял в стороне и внимательно наблюдал за чужаками. Лишь выяснив их цели, оливиец вступил в беседу и направил к вербовщику.
- Парни арка не так просты, как кажется на первый взгляд, - произнес Карс. - С виду полные болваны, но один жест - и показная расхлябанность тотчас исчезла. Мало того, все это время воины держали нас в прицеле арбалетов.
- Я не заметил, - честно признался Олесь.
- Они спрятались за бойцами первой шеренги, - пояснил властелин. - Сразу видно, ситуация продумана и отточена до мелочей. Неказистый внешний вид - ловушка для дураков. В любой момент бандиты могли напасть на чужаков.
- И все же эти солдаты хлипковаты, - с улыбкой вымолвил Эриксон. - Хорошей выучки у них нет.
- Наверное, ты прав, - проговорил Храбров. - Но недооценивать врага нельзя. Его надо ненавидеть, но вноситься к нему следует уважительно. Малейшая растленность будет дорого стоить в бою. Разведчики миновали поле и подошли к городу, они были поражены увиденным. Кардуэл принципиально отличался от Лендвила. Отсутствовала компактность, никаких стен, рвов и других защитных укреплений.
Здешние здания сильно отличались друг от друга - материалом, и цветом, и формой. Жалкие лачуги первого квартала имели вид шалашей из деревянных жердей и веток с густой листвой. Далее располагались более солидные строения - бревенчатые дома с высокими лестницами и широкими окнами. Центр города сохранился с древних времен. Тут в изобилии стояли здания из камня, бетона и пластика. И даже эти неказистые трехэтажные постройки на фоне общего убожества выглядели впечатляюще.

Предыдущая страница 4 Следующая страница


5 Николай Андреев

Кардуэл оказался довольно грязным городком. Улицы никогда и никем не убирались. Старая одежда, битая глиняная посуда, ветки, солома валялись прямо на дороге.
Впрочем, как пьяные жители. Несмотря на ранний, утренний час несколько мужчин уже находились в состоянии полной невменяемости. Прислонившись к стенам домов, мутным пустым взглядом оливийцы смотрели на чужаков.
- Похоже на очередной вертеп, - усмехнулся мутант. - С Нейтральным сектором Морсвила, конечно, не сравнишь, но есть нечто общее. Странно, почему люди так любят создавать злачные места? Ведь в них собираются все отбросы общества!
- Ты сам ответил на свой вопрос, - сказал Олесь. - Где-то должны жить убийцы, воры, разбойники, продажные женщины. Здесь царят другие законы и правила. Хотим мы того или нет, притоны существовали всегда и будут существовать до скончания века. Чем больше мерзавцев и преступников, тем чаще мы с ними сталкиваемся.
Найти гостиницу «Звериный оскал» не составило труда. Первый же прохожий подробно объяснил путникам дорогу. Как выяснилось, она находилась на западной окраине города.
Место для разведчиков не очень подходящее. Но выбирать не приходилось.
Преодолев несколько кварталов, отряд подошел к трехэтажному зданию с поблекшими серыми стенами. На остатках штукатурки виднелись многочисленные надписи весьма характерного содержания.
Пластиковые двери были давно заменены деревянными. Открыв их, посетитель сразу попадал в общий зал.
Судя по планировке, строение и двести лет назад служило в той же роли. Войдя во внутреннее помещение, земляне сразу поняли, почему их направили именно сюда.
«Звериный оскал» на самом деле являлся не столько гостиницей, сколько борделем. Полупьяные воины громко горланили непотребные песни и обнимали девиц из обслуживающего персонала. Многим их этих красоток уже давно перевалило за тридцать, но разве на подобные мелочи мужчины обращают внимание!
Выбрав место в самом углу, наемники деловито расположились за столом. Тотчас к ним подбежала немолодая оливийка. Ей было не меньше сорока, белый фартук прибрел странный землистый оттенок, блузка едва закрывала грудь, а юбка оказалась настолько коротка, что позволяла обозревать ее нижнее белье.
- Что желаете? - поинтересовалась тасконка.
- Чего-нибудь выпить и закусить, - деловито ответил Саччи.
- А как будете рассчитываться? - спросила женщина.
- Понятия не имеем, - честно признался итальянец. - Мы пришли издалека и не знаем, что здесь в цене. Как платят остальные посетители?
- По-разному, - изобразила улыбку оливийка. - Оружием, вещами, рабами, золотом. Наш хозяин не брезгует ничем.
- Тем лучше, - вымолвил Ариго и выложил на стол небольшую золотую пластину. - Этого хватит?
- Вполне, - заискивающе проговорила тасконка. - Девочек не желаете? Наверху есть отличные комнаты. Можно неплохо развлечься.
В другой ситуации воины наверное не отказались бы от услуг местных красоток, но сегодня не их день. В ответ Саччи лишь отрицательно покачал головой.
Женщина игриво вильнула бедрами и исчезла за обшарпанной, грязной дверью. Спустя пару минут она принесла пять больших кружек, наполненных темно-коричневой дурно пахнущей жидкостью.
Еда на вид оказалась более привлекательной. Больший кусок жареного мяса, зелень, странный желтоватый соус и краюха хлеба грубого помола.
Оливийка еще раз стрельнула глазками на Ариго, но реакции со стороны итальянца не последовало. Поджав губы, перезрелая куртизанка проследовала к другим посетителям.
Те изрядно опьянели, и жаждали плотских удовольствий. Тасконка довольно быстро нашла клиента и в обнимку с длинноволосым, худым воином двинулась к лестнице.
- Хитра, бестия, - усмехнулся Густав. - Судя по всему, в городе много солдат, и работы у девиц легкого поведения явно прибавилось.
- И, соответственно, выросли заработки, - добавил Саччи.
- Если им вообще что-то перепадает от хозяев, - возразил Храбров.
Между тем изголодавшийся Воржиха приступил к трапезе. Он жадно жевал мясо, макая его в подливу. В какой-то момент поляк решил запить пищу и приложился к кружке. Тотчас раздался его громогласный кашель. Глаза Вацлава в ужасе расширились. Бедняга с трудом пришел в себя.
- Господи, ну и пойло! - вырвалось у гиганта. - Подобным зельем травят мух и тараканов. От одного глотка можно сдохнуть.
Друзья осторожно пригубили вино. Ничего хуже наемники никогда не пробовали. Горький, тошнотворный, обжигающий вкус. Наверное, оно давало сильное опьянение, но решиться на его употребление мог только сумасшедший.
Земляне отставили кружки в сторону и приступили к еде. Она, к счастью, оказалась пригодной.
Утолив голод, разведчики принялись осуществлять свой план. Олесь и Саччи направились к стойке, за которой расположился хозяин заведения.
Сев на длинную, высокую скамью, воины с интересом рассматривали выставленные на полках фигурные бутылки с красочными этикетками. Подобные напитки вряд ли производились в современном Кардуэле. Вскоре их догадка подтвердилась.
- Чего уставились? - грубовато проговорил тасконец с редкой бородкой. - Этим бутылкам больше двухсот лет. Они стоят целое состояние. Каждая капля вина на вес золота. У вас денег не хватит это попробовать.
- Сейчас - да, - согласился итальянец, - но все меняется. Мы хотели бы увидеть человека по имени Клинч.
Мужчина резко поднял голову и посмотрел на чужаков более внимательно. Ему в глаза бросилась их отличная одежда, плотно пригнанное снаряжение, притороченные за спиной ножны и торчащие из-за плечей рукояти. Парни явно не новички.
- Я и есть Клинч, - вымолил оливиец. - У вас есть какое-то дело?
- Возможно, - пожал плечами Ариго. - Лучше я расскажу маленькую историю. Небольшая компания людей в поисках веселой и разгульной жизни отправилась странствовать. Их путь лежал на север. Однажды они вошли в темный, густой лес и наткнулись на бездыханное тело. Труп был еще теплый. Бедняга умер пару часов назад. Они обыскали мертвеца и обнаружили у него в кармане странный листок бумаги. На нем была зарисована какая-то карта с обозначением постов.
- И что из того? - равнодушно произнес тасконец, в самообладании этому человеку явно не откажешь, но Храбров заметил, как вспыхнули алчным огнем глаза Клинча. Пройдоха прекрасно знал, о чем идет речь. Мало того, оливиец уже просчитывал в уме, сколько получит от Яроха за столь ценную информацию.
- Ничего, - усмехнулся Саччи. - Но если найдется покупатель, то мы задержимся здесь еще часа на три.
Тасконец кивнул головой и не спеша отошел от землян. Всем своим видом он демонстрировал полное безразличие к данному делу, но стоило разведчикам отвернуться, как Клинч бросился на третий этаж.
Именно там сейчас находился Линк Коун. Советник арка не пожалеет средств за этот листок бумаги.
Ждать Олесю и Ариго пришлось недолго. Через пятнадцать минут на лестнице раздались учащенные шаги. В общей зал спустилось шестеро воинов.
Впереди уверенный в собственной силе и могуществе ступал личный телохранитель Коуна Хиндс. Оглядев чужаков с ног до головы, бандит нагло проговорил:
- Это вы приволокли карту?
- А тебе есть, чем заплатить? - спокойно поинтересовался итальянец.
- Да ты знаешь, с кем говоришь, тварь? - воскликнул воин. - Гони бумажку и проваливай отсюда, пока цел.
Саччи посмотрел на Хиндса и, выдержав паузу, произнес:
- Каков хам! У нас на юге таким обрезали языки.
- Что? - в ярости взревел телохранитель. - Клод, Шарк прикончите ублюдка!
Два здоровенных бойца обнажили мечи и бросились на землянина. Казалось, его уже ничто не спасет от смерти.
Но, как и предполагалось, в дело вступил Храбров. Неуловимое движение руки, блеск клинка - и воины с грохотом повалились на столы. По бетонному покрытию растеклась большая лужа крови. Все посетители в зале удивленно вскочили со своих мест. Растерялся даже Хиндс. Телохранитель Коуна непонимающе озирался по сторонам, еще не веря, что его помощники мертвы.
Но это было так. Чужак же по-прежнему беззаботно сидел на скамье.
Надо отдать должное тасконцу, он пришел в себя довольно быстро. Взмах руки, резкий окрик - и три десятка воинов двинулись на разведчиков.
Тотчас в драку вступили Карс, Воржиха и Эриксон. Вот-вот могла начаться общая схватка.
Земляне сгруппировались в районе стойки и приготовились к обороне. Ощетинившись копьями и мечами, наемники решили принять бой.
Полупьяные солдаты арка медленно приближались к противнику. Но в тот момент, когда Хиндс хотел отдать команду на атаку, с лестницы раздался громкий возглас:
- Стоять!
Оливийцы мгновенно замерли и обернулись. В зал спускался Коун. Он неторопливо проследовал мимо телохранителя и подошел к землянам. Небрежный взгляд на трупы и уважительная реплика:
- Хорошая работа. Такие бойцы нужны Яроху.
- Боюсь, наши отношения безнадежно испорчены, - возразил Ариго. - Мы пришли с деловым предложением, но его никто не принял.
- Ну-ну, не надо так поспешно, - вымолвил аланец, Разглядывая оружие разведчиков. - Мои люди немного погорячились, за что и наказаны. Баланс сохранен можно приступать к торгу.
Итальянец изобразил задумчивость и после паузы произнес:
- Хорошо. Сколько вы предложите за карту?
- Все зависит от ценности документа, - усмехнулся Линк.
Он явно не собирался переплачивать, а заодно хотел получше изучить чужаков. Что-то в их поведении и внешнем виде настораживало Коуна.
Прежде всего - оружие. Великолепные клинки тончайшей работы, острые, как бритва. Воины легко и непринужденно уложили двух хороших бойцов. Сразу чувствуется - профессионалы высочайшего класса.
Вызывала подозрение и форма чужаков. Уж очень она похожа на аланские образцы. Хотя нельзя исключать, что странникам досталась одежда с какого-нибудь древнего армейского склада.
В голове крутилась крамольная мысль, но советник ее отогнал. Совсем не так он ожидал прихода соотечественников. И все же на душе было неспокойно. Слишком свежи воспоминания о походе в пустыню Смерти.

- Три килограмма золота и пять бутылок хорошего вина, - наконец сказал Саччи, указывая на фигурные емкости двухсотлетней давности.
- Дорогая цена, - скорчил гримасу недовольства Коун.
- Согласен, - вымолвил землянин. - Но информация стоит того. Мы неплохо разбираемся в военном деле и знаем, как важны сведения о системе дозоров и постов. Все затраты окупятся быстро и сполна. Лишние жертвы армии Яроха ни к чему.
- Хорошо. Пусть будет по-вашему, - махнул рукойi аланец, понимая, что торговаться бессмысленно. - Давайте карту, золото сейчас принесут, а вино получите от Клинча.
- Неужели мы так похожи на идиотов? - вмешался в разговор Густав. - Стоит нам отдать бумагу, как твои головорезы бросятся в бой. Без дополнительных мер предосторожности тут не обойтись. Отряд произведет обмен только тогда, когда выйдет из города. Это устроит всех.
- А если я не соглашусь на подобные требования? - поинтересовался советник.
- План превратится в пепел, - спокойно ответил Ариго.
- Вы умеете убеждать собеседника, - рассмеялся Линк.
Он подозвал к себе Хиндса и отдал ему необходимые распоряжения.
Постепенно толпа оливийцев расходилась. Кто-то покинул заведение, а кто-то решил продолжить обильное возлияние.
Драки не получилось, и многие были искренне разочарованы. Исчезла отличная возможность ограбить мертвецов.
О возможности собственной гибели во время кровавой схватки воины арка даже не задумывались. Их алчность превосходила все разумные границы.
Спустя двадцать минут пятеро разведчиков, Коун, его телохранитель и группа сопровождавших советника воинов вышли из «Звериного оскала». Они проследовали на северную оконечность Кардуэла и остановились у последних строений.
- Пора осуществлять сделку, - нетерпеливо вымолвил аланец.
Воржиха уже потянулся к карману, когда Олесь сделал резкое движение вперед и приставил кинжал к горлу Линка. Охрана советника замерла в нерешительности. Развернув аланца к себе спиной, Храбров негромко произнес:
- Нехорошо обманывать честных людей. Сейчас же убери с крыш арбалетчиков.
Только теперь земляне заметили спрятавшихся наверху тасконцев. Они целились в чужаков и были готовы в любой момент обрушить на противника град стрел.
Осознав реальность угрозы, Коун приказал:
- Всем немедленно уйти!
Арбалетчики быстро покинули свои укрытия.
- Ты пойдешь с нами до леса, - твердо проговорил русич. - И учти, если твои люди сделают хоть шаг, я перережу тебе глотку.
- Как насчет карты? - не теряя самообладания, спросил советник.
- Уговор остается в силе. Золото в обмен на бумагу.
Группа стремительно двинулась по дороге. На всякий случай Эриксон проверил содержимое мешка в руках у Хиндса. Там действительно оказались золотые предметы.
Довольно присвистнув, Густав закинул его на плечо и побежал догонять отряд. Телохранители Линка остались стоять на месте.
Расстояние в два километра земляне преодолели на одном дыхании. Вскоре сельскохозяйственные поля остались позади. Кинув карту Коуну, воины скрылись в лесу.
Все прекрасно понимали - погони не избежать. Такие обиды советник Яроха не прощает. Учитывая сложность ситуации и пытаясь скрыть следы, Олесь повел отряд на северо-запад в глубь территории арка.
Между тем, устроившись на придорожном камне, Линк рассматривал схему постов союзников. Это было действительно то, что он ждал. Торн выполнил обещание.
Смущал лишь способ получения информации. Уж очень притянутой за уши выглядела легенда чужаков. Хотя чего только не бывает в жизни? Порой чудеса выглядят гораздо правдоподобнее, чем подлинные события. Особенно это касается Тасконы.
- Господин, с вами все в порядке? - воскликнул подбежавший Хиндс.
- Разумеется! - грубо ответил аланец. - Мне следовало бы казнить вас за глупость и бестолковость, да смысла нет. Ваше место займут еще более ограниченные создания.
- Я разорву мерзавцев в клочья! - в ярости зарычал гигант. - Они далеко не уйдут.
- Правильно, - кивнул Коун. - Но ты мне нужен здесь. А потому чужаками займется Финк.
Вперед выступил высокий плечистый воин. Ему было около сорока, и он считался самым опытным десятником в армии арка.
- Возьми всех наших людей и догони наглецов, - приказал советник. - Не должен уйти ни один. Желательно захватить кого-нибудь живым.
Склоненная голова, короткая команда - и одиннадцать воинов бросились в лес. Разрыв между беглецами и погоней составлял около десяти минут. Это полтора-два километра.
Приличное расстояние. Однако у преследователей есть одно существенное преимущество - они превосходно знают территорию возле Кардуэла.
Хитрости и уловки разведчиков легко читались хорошим проводником. А Финк был именно таким. Тасконец служил Яроху уже пятнадцать лет. Прошел с ним от западного побережья до центральных районов Оливии. Штурмовал десятки городов, грабил, убивал, насиловал.
Его карьера неуклонно поднималась вверх. Все изменилось в одну минуту. Во время очередной пьяной оргии в Наске Финк повздорил с приближенными арка. Возникла драка. В ней опытный боец убил двух любимчиков Яроха.
Гнев правителя не заставил себя долго ждать. Арк приказал повесить наглеца. Спасло десятника вмешательство Коуна. Линк буквально выпросил помилование у Яроха и увел строптивого воина из столицы.
Теперь Финк - вечный должник советника. Он беспрекословно выполнял любое желание Коуна.
Между тем, Линк и Хиндс приближались к городу. Мысль о странных чужаках по-прежнему беспокоила аланца. Слишком много знакомого и подозрительного: форма, клинки, манера говорить. Советник повернулся к телохранителю и негромко спросил:
- Ты ничего странного не заметил в этих воинах?
- Нет, - пожал плечами гигант. - Обычные земляне. Три года назад мы с ними уже дрались. Непонятно только, как в их компании оказался мутант.
- С чего ты взял, что они наемники? - не удержался от возгласа Коун.
- Как - с чего? - недоуменно произнес Хиндс. - Парень, прикончивший Клода и Шарма, был в той группе, за которой мы гнались до Морсвила. Я думал, ты его узнал.
Трудно передать, какие эмоции отразились на лице советника. Телохранитель испуганно отошел на пару шагов.
- Кретин! - заорал Линк. - Почему не сказал об этом раньше?
- Ты не спрашивал, - глуповато ответил воин.
- Болван! - не унимался аланец. - По твоей милости мы отправили Финка на верную смерть…
- Но их же вдвое больше, чем землян! - возразил тасконец.
- А ты разве не знаешь, как наемники владеют оружием?! - закричал Коун.
Спустя полминуты более спокойным тоном он произнес:
- Немедленно обойди все ближайшие кабаки и бордели. Если через десять минут здесь не будут стоять тридцать воинов, назад лучше не возвращайся. Тех, кто откажется выполнять приказ, можешь убить на месте.
Уже мгновение спустя Хиндс исчез из виду. Оливиец знал, что в минуты гнева советник способен на самые решительные и жестокие поступки. Оказаться крайним телохранитель не желал.
Проводив взглядом тасконца, Линк еще раз взглянул на схему. Его подозрения усиливались.
Пару месяцев назад лазутчики доложили о больших изменениях в военном лагере свободных городов. Там началось обучение новобранцев. Коун отнесся к этим сообщениям скептически. У союзников нет хороших специалистов.
Но теперь донесения шпионов приобрели другую окраску. Земляне обладали и опытом, и навыками ведения войны. Вопрос только в том, как они оказались в Лендвиле.
Алан никогда не отпустит наемников на свободу. Слишком опасный противник, со своей моралью и принципами. Может, командование экспедиционного корпуса решило помочь Свободным городам? Вряд ли.
При этой мысли советник даже отрицательно покачал головой. У Великого Координатора другие цели. И Коун понял их одним из первых. Мировое господство - вот что движет помыслами могущественного правителя.
В таком случае загадка остается неразрешимой. Прояснить ее может только пленный землянин.
Линк нетерпеливо взглянул на часы. Прошло восемь минут. Хиндс неплохо поработал. На дороге, поправляя оружие и упорно пытаясь протрезветь, стояли двадцать пять человек.
Вскоре подбежал и сам телохранитель. Вместе с ним было еще несколько воинов.
- Отлично, - хлопнул гиганта по плечу аланец.
Коун повернулся к толпе и громко выкрикнул:
- Солдаты! Нам предстоит нелегкая задача. Пятеро лазутчиков с ценной информацией бежали из Кардуэла. Они уходят на север. Врагов преследует Финк с небольшой группой бойцов. Им необходимо помочь.
Взглянув на кислые физиономии и заметив презрительные усмешки на устах оливийцев, советник понял, что толку от такой погони не будет. Хищникам нужна хорошая дичь. И Линк мог ее предложить.
- У беглецов есть мешок с тремя килограммами золота. Первому, кто догонит шпионов, - половина. Вторая достанется воину, взявшему в плен хоть одного чужака, - вымолвил аланец.
В долю секунды с тасконцами произошли удивительные изменения. Мгновенно исчезла апатия и безразличие, алчно вспыхнули глаза, бандиты начали взволнованно топтаться на месте, словно голодные коны перед выгоном в поле. Теперь воинам не терпелось броситься в погоню.
Коун довольно рассмеялся и махнул рукой:
- Вперед!

* * *

Разведчики на максимальной скорости уходили на северо-запад. Несмотря на бешеный темп, все понимали: если противник не ошибется в направлении, он догонит группу. Слишком мал отрыв от преследователей.
Отряду то и дело приходилось преодолевать завалы и буреломы. А это - драгоценное время.
Кроме того, существовала постоянная опасность нарваться на скрытый дозор. Храбров был вынужден периодически останавливаться и проводить короткую Рекогносцировку.
Преодолев около пяти километров, Карс неожиданно замер.
- Я слышу приближающиеся шаги, - проговорил властелин. - Они уже рядом. Человек десять, не меньше.
- Тогда чего мы бежим! - воскликнул Густав. - Нас пятеро, и этого вполне достаточно, чтобы остановить бандитов.
- Не так высокомерно, - восстанавливая дыхание, произнес Олесь. - Воины арка - не дилетанты и сражаться умеют. Мы взяли всего три арбалета, и на дальнем расстоянии у врага преимущество.
- Ерунда! - усмехнулся мутант. - Здесь довольно широкие стволы деревьев, позволяющие легко спрятаться. Нападение будет неожиданным.
- Пожалуй, у нас нет другого выхода, - согласился русич.
Земляне выбрали подходящее место для боя и, приготовив оружие, терпеливо ждали противника. Наступил самый тяжелый и ответственный момент.
Мысли о смерти, словно ядовитые змеи, так и заползают в душу. Ты отчетливо осознаешь, что время, как вода, утекает сквозь пальцы. Задержать, остановить его уже невозможно.
И для кого-то это последние секунды жизни. Все надежды, планы, чувства рассыплются в прах от одного удара клинка, или метко выпущенной стрелы.
В такие мгновения даже у самого смелого воина появляется дрожь в коленях, а пальцы нервно перебирают край одежды.
Чтобы избавиться от страха один начинает молиться, второй сильнее сжимает рукоять меча, а третий вспоминает родных и близких.
Прислонившись спиной к стволу дерева, Храбров закрыл глаза. В сознании сразу появился образ матери, тихой, скромной, религиозной женщины. Именно от нее Олесь получил в наследство душевную теплоту и человеколюбие. Она всегда учила сыновней, что в каждом живом существе есть доброе начало. Надо лишь разглядеть его.
Увы, реальный мир оказался жесток и несправедлив. Юноша слишком рано встал перед дилеммой: либо ты убьешь врага, либо он уничтожит тебя. Времени на разговоры о чистом и светлом нет.
Вот и сейчас: одно неверное движение - и противник нанесет удар первым.
Вспомнил Храбров и Олис. Его первая настоящая любовь! Он много выстрадал, три года ждал новой встречи. И когда, казалось, судьба смилостивилась над ними, соединив два влюбленных сердца, обрушилась новая беда.
Стоун добился своей цели, разлучив девушку с землянином. Кроул считает Олеся погибшим и вряд ли когда-нибудь вернется на Таскону. Эта планета принесла девушке слишком много горя и разочарований.
Русич хотел забыть ее лицо, волосы, губы, объятия и поцелуи. Но разве такое можно забыть? Каждый вечер он засыпал с мыслями об Олис. Надежда не покидает человека никогда.
Где- то хрустнула ветка, послышался грозный окрик. Учащенные шаги раздавались все ближе и ближе. Теперь Храбров уже слышал дыхание бегущих воинов, бряцание оружия.
Мышцы напряглись словно струны, Олесь крепко сжал рукоять арбалета. Солдаты арка проскочили мимо засады. Они еще не чувствовали нависшую над ними опасность.
Громко вскрикнув, русич поднял оружие и спустил тетиву. Стрела со свистом унеслась к цели. Расстояние было столь малым, что стальной наконечник пробил воина насквозь.
Оливиец беззвучно рухнул в заросли кустарника. Не промахнулись и Саччи с Эриксоном. Теперь силы выровнялись.
Отбросив в сторону арбалет, Храбров обнажил меч и устремился к ближайшему врагу. Завязалась рукопашная схватка.
Тасконцы сопротивлялись отчаянно, однако внезапность нападения и мастерство землян сказались довольно быстро.
Через пять минут все было кончено. Карс, проламывая черепа и дробя кости своей огромной палицей, буквально сметал преследователей.
Не меньший ужас на оливийцев нагонял и Воржиха. Поляк разрубил одного из бандитов пополам.
И все же Финк не зря считался лучшим десятником в армии арка. Он бежал в центре группы, а потому уцелел после первой атаки разведчиков. Быстро разобравшись в ситуации, воин вскинул арбалет и выстрелил в грудь Густаву.
Бронежилет смягчил удар, но землянина отбросило далеко в сторону. Получив серьезное ранение и истекая кровью, Эриксон попытался подняться.
Он допустил ошибку. Считая наемника мертвым, Финк собирался напасть на Вацлава, но теперь изменил свое решение. Взмах клинка, - и Густав повалился в траву.
Впрочем, и десятник развернуться не успел. Саччи пронзил тасконца мечом, но помочь товарищу уже не мог.
Осмотрев поле боя, Храбров подобрал арбалет и двинулся к Воржихе. В пылу схватки русич потерял из виду друзей, и теперь кого-то явно не хватало. Беглый взгляд по сторонам - и все стало ясно.
Метрах в пятнадцати от Олеся, склонившись над лежащим на земле телом, стояли Ариго и Карс. Храбров и поляк подошли к товарищам почти одновременно.
- Как он? - с тревогой спросил Вацлав.
- Хуже некуда, - покачал головой Саччи. - Мертв.
- Проклятье! - выругался гигант. - Еще одна глупая смерть!
- Глупых смертей не бывает, - возразил властелин. - Недооценка противника, ошибка при нападении, удачливый и умелый враг… Одной роковой оплошности достаточно, чтобы проститься с жизнью. Бедняга Густав стал жертвой обстоятельств.
- Надо его похоронить по-христиански, - вымолвил Воржиха, становясь на колени.
- Боюсь, у нас нет на это времени, - проговорил мутант. - Мы находимся на вражеской территории. В любой момент преследование может возобновиться. Забирайте ампулы - и уходим отсюда.
- Бросить его на растерзание диких тварей? - возмущенно воскликнул поляк. Бог не простит нам подобного поступка!
- Сожалею, Вацлав, но Карс прав, - опустив голову, произнес Олесь. - Коун не дурак и обязательно отправит в погоню гораздо более значительные силы. Мы солдаты и знали, на что шли. Душа Густава уже далеко, а тело бренно. Линку не должно достаться ничего ценного.
После секундного замешательства Саччи и Храбров приступили к работе. С Эриксона сняли бронежилет, колчан со стрелами, ножны от меча, часы и мешок с золотом.
После непродолжительных поисков в нагрудном кармане куртки Ариго обнаружили коробку с двумя ампулами. Это тот минимум, который брали с собой разведчики.
Накрыв лицо покойника одеждой, земляне оттащили тело в сторону и спрятали в кустах.
Последние слова прощания. Воржиха прочитал молитву, а Карс забрал арбалет и меч наемника.
Теперь группа уходила на запад. Олесь решил обогнуть Кардуэл со стороны владений арка. Такой вариант казался самым безопасным. Там разведчиков никто не ждал. Восточное направление легко перекрывалось передовыми постами и дозорами, о местоположении которых земляне ничего не знали.

* * *

Коун подоспел к месту сражения спустя час. Бандиты разбрелись в разные стороны, пытаясь обнаружить следы чужаков. К сожалению, поиски не дали нужного результата. То ли противник умело скрыл путь отступления, то ли воины были недостаточно опытны.
Советник больше склонялся ко второму мнению, не разве это что-нибудь меняло? Линк обернулся к Хиндсу и негромко сказал:
- Похоже, мы опять упустили землян!
- Да, советник, - согласился телохранитель. - Они покинули место боя около сорока минут назад. При хорошем темпе бега разрыв составляет километров пять-шесть. Преследовать их уже не имеет смысла.
- Проклятье! - выругался аланец. - Эти мерзавцы уничтожили десять хороших воинов и ушли совершенно безнаказанно.
- Не совсем так, - возразил гигант. - Четверо наших бойцов хоть и тяжело ранены, но жить будут. А вот один из чужаков мертв. Судя по характерному направлению удара, здесь поработал Финк. Перед смертью он выполнил свое обещание.
- В самом деле? - удивленно вымолвил Коун. - На покойника стоит взглянуть!
Линк и Хиндс прошли мимо трех оливийцев, бесцеремонно грабивших трупы своих товарищей, обогнули густой куст и оказались перед невысоким развесистым деревом. Возле ствола лежало полуобнаженное тело Эриксона. Ветки, укрывавшие его, были разбросаны в разные стороны.
- Вот ублюдки, - презрительно усмехнулся советник. - Уже успели раздеть беднягу. И когда они только успевают?
- В этом искусстве воинам Яроха нет равных, - почтительно рассмеялся телохранитель. - Я видел мастеров, которые за пару минут умудрялись полностью обобрать трех мертвецов. Законы арка справедливы и великодушны. Вся добыча достается первому нашедшему труп. Остальные претендуют лишь на жалкие крохи. Вот люди и стремятся побыстрее урвать свой кусок.
Подойдя к убитому вплотную, Коун без труда узнал светловолосого парня. Именно он забрал золото у Хиндса. Теперь оно ему не понадобиться.
Впрочем, не это сейчас интересовало аланца. Действительно ли чужаки являются землянами?
Найти ответ на поставленный вопрос оказалось не так-то легко. Линк склонился к трупу, внимательно рассматривая его бедра. Лишь спустя несколько минут, он обнаружил на коже едва заметный след от укола.
Последние сомнения исчезли. Наемники Алана вернулись в Центральную Оливию. Оттолкнув ногой мертвое тело, советник нервно произнес:
- Прекратить поиски. Мы возвращаемся в Кардуэл. Хиндс, подними по тревоге все северные и восточные дозоры! У нас еще есть шанс перехватить чужаков, если они задержатся на территории арка. Шанс небольшой, но нельзя пренебрегать даже им.
Тасконцы неторопливо двинулись к городу. Погоня не увенчалась успехом, хотя кое-кто из бандитов все же получил ряд трофеев. Хоронить погибших воинов оливийцы не собирались. Тапсанам будет чем поживиться сегодня ночью.

Глава 5
ВЕЛИКАЯ БИТВА

Разведчики благополучно обогнули вражеский город, заночевали в лесу и рано утром двинулись к Лендвилу. Их миссия была завершена и можно возвращаться назад.
Группа потеряла товарища, а потому настроение у всех было подавленное. Кроме того, передача дезинформации прошла не так гладко, как предполагалось. Никто не подумал о Коуне как о возможном партнере в переговорах.
На встречу с аланцем земляне не рассчитывали. Ведь он знал Храброва в лицо. Линк - слишком умный и опасный противник. В военных вопросах Коун разбирается великолепно и наверняка засомневается в правдивости легенды.
Не окажется ли жертва Густава напрасной? Теперь присутствие землян в лагере союзников уже не тайна для противника. Это подтолкнет советника Яроха к решительным действиям, что значительно обострит и без того сложную ситуацию.
Был и еще один существенный промах. Разведчики слишком рано столкнулись с солдатами арка, а значит, провести рейд по тылам врага в поисках основного лагеря им не удастся. Линк наверняка усилил его охрану и ждет появления лазутчиков. Идти на бессмысленный риск никто не собирался.
Совершив стремительный марш-бросок, воины подошли к передовым постам Лендвила. Их с нетерпением ждали Стюарт и Аято.
Они сразу заметили, что одного человека в группе не хватает. Взглянув в глаза Олесю, японец произнес лишь одно слово:
- Густав?
В ответ русич печально кивнул. Слова застряли в горле. От многочисленного отряда, покинувшего космодром, их осталось всего восемь человек.
Кто- то погиб в секторе Непримиримых, кто-то пал при штурме «Песчаного», кого-то похоронили в дюнах пустыни Смерти. Географию Оливии земляне могли изучать по могилам своих друзей.
Эриксон добавил еще одну точку на мрачной карте материка. Невольно каждый задумывался и о собственной судьбе. Сколько ему осталось жить на этом свете? День, неделю, месяц, год?
До штаба наемники шли молча. И хотя Пол и Тино сгорали от любопытства, ждать они умели. Среди встречающих много людей, не посвященных в цель рейда. Поэтому приходилось соблюдать максимальную осторожность.
Наконец впереди показался Лендвил. Земляне миновали ворота, несколько узких улочек, городскую площадь. Возле знакомого двухэтажного здания наемники увидели большую группу воинов.
Охрана штаба значительно увеличилась. На вопросительный взгляд Храброва шотландец спокойно сказал:
- Приказ Нелауна. Он хочет полностью пресечь утечку информации.
Часовые в знак приветствия приподняли копья и отступили на шаг назад, пропуская землян в штаб.
Олесь невольно улыбнулся. За прошедшие месяцы армия союзников изменилась неузнаваемо. Если раньше это была разношерстная толпа земледельцев, то теперь подобными солдатами мог гордиться любой военачальник.
У тасконцев появилась выправка, уверенность в собственных силах, они научились неплохо владеть оружием. И главная заслуга в преобразовании войск без сомнения принадлежала наемникам.
В верхнем помещении штаба собрались все члены Совета. Они с нетерпением ждали возвращения разведчиков.
Стоило русичу переступить порог, как к нему тотчас бросился Саунт. Пожимая землянину руку, вождь Лендвила с тревогой спросил:
- Как прошел поход?
- Не очень удачно, - покачал головой Олесь, подходя к Нелауну.
Он поздоровался с командующим и остальными оливийцами. В том числе и с Торном.
Храбров сел за стол, налил себе вина, сделал пару глотков и устало сообщил:
- Мы попали на самого Коуна. Трудно сказать узнал он меня или нет, но проблемы у нас возникли сразу. Из Кардуэла пришлось спасаться бегством. В лесу завязался бой. Как это ни прискорбно, но группа потеряла Эриксона. Мы не сумели даже похоронить его. О поиске вражеского лагеря не могло идти и речи.
- Вы передали план постов? - поинтересовался Сток. Русич видел, как вздрогнул вождь Гелиола, его глаза испуганно забегали по сторонам, руки потянулись к поясу. Землянин не знал, как себя вести, и удивленно взглянул на Нелауна. Командующий разрешающе опустил веки.
- Я отдал карту Линку, - вымолвил после паузы Олесь. - Но он чертовски хитер. Боюсь, советник Яроха не поверил в легенду. В любом случае, Коун будет проверять информацию. Надо обязательно выставить ложные дозоры.
- Уже сделано, - вставил Стюарт. - Я решил вас подстраховать и еще вчера выдвинул на посты полсотни бойцов. Если бандиты не станут забираться далеко на юг, они не обнаружат подвоха.
- Отлично, - похвалил товарища Храбров. - Лишь бы нас никто не предал.
Нервы у Торна не выдержали. Двое последних суток оливиец не находил себе места. От гонца не поступало никаких известий, и вождь начал сомневаться в правильности своего поступка.
Намеки землянина были слишком откровенны. Пытаясь выйти из трудного положения, Торн решил сам перейти в атаку.
- Здесь собрались надежные люди, - подчеркнуто громко произнес он. - В отличие от разных скитальцев и бродяг, мы - представители тысячи людей и отвечаем за их судьбу. А вам ведь терять нечего.
- Верно, - согласился Аято. - Наш родной дом находится очень далеко. Последние три года мы были вынуждены жить на Тасконе, а это немалый срок. Многие из моих друзей хотели бы обосноваться на земле Свободных городов. Так что наемники заинтересованы в победе над арком ничуть не меньше вашего. А вот амбиции некоторых вождей подчас затмевают их разум. Ради увеличения своей власти подобные лидеры способны продать Яроху в рабство собственный народ.
- Подлая ложь! - яростно воскликнул тасконец, пытаясь выхватить кинжал.
К немалому удивлению военачальника, сделать это ему не удалось. Сильные руки соседей схватили Торна за запястья и усадили гелийца на место. Окончательно потеряв контроль над собой, вождь в отчаянии закричал:
- Это заговор! Хотите избавиться от меня? Никто не поверит в мое предательство!
- Напрасно ты так думаешь, - спокойным голосом сказал Нелаун. - У нас есть неопровержимые доказательства.
Командующий достал из кармана измятый листок с планом постов и положил его на стол. Вожди племен внимательно посмотрели на документ. В глазах оливийцев вспыхнула ненависть.
- Вы не докажете, что это писал я, - зло усмехнулся Торн.
- Докажем, - твердо вымолвил Сток. - Мы перехватили твоего гонца к Коуну. Люди Стюарта взяли его живым. Двое суток он просидел в тайном подземелье. До окончания рейда мы не хотели тебя трогать. Мерзавец! Но теперь пришел твой черед. Лазутчик готов дать показания.
Удар оказался ошеломляющим, и все же вождь сопротивлялся. В хитрости и изворотливости гелиец мог потягаться с кем угодно.
Выдержав небольшую паузу, предатель трясущимися пальцами взялся за бокал с вином. Он пытался тянуть время, чтобы найти выход, но давать ему передышку никто не собирался.
- Что скажешь в свое оправдание, Торн? - спросил Саунт.
- Ничего, - отрицательно покачал головой военачальник. - Без моих людей ваша армия проиграет любое сражение. А гелийцы доверяют только мне. Я же скажу, что все это происки Сорла, что это грязная борьба за лидерство в Союзе городов. Посмотрим, кому поверят воины!
В комнате раздался истеричный смех предателя. Однако он не произвел должного впечатления на присутствующих.
Мало того, Нелаун, скрестив руки на груди, снисходительно улыбался. Чуть помедлив, сор проговорил:
- Ты чересчур самоуверен, Торн. Нельзя недооценивать собственный народ. Люди не настолько глупы, как ты думаешь. Сутки назад я встретился с сотниками-гелийцами и разъяснил им сложившуюся ситуацию. К моему удивлению, оказалось, что воины давно подозревали тебя в измене. Встречи со странными людьми, излишняя раздражительность, замкнутость, постоянные отлучки в лес - все это не ускользнуло от внимания солдат. После короткого совещания твои сородичи выбрали нового вождя.
Командующий сделал жест рукой, и из-за тонкой перегородки в северном крыле комнаты вышел невысокий, но достаточно крепкий молодой человек.
- Пран? - удивленно вымолвил предатель.
- Да, - твердо сказал воин. - Теперь я являюсь предводителем армии Гелиола. И если еще вчера у нас были какие-то сомнения, то теперь они полностью исчезли. Нелаун убедительно доказал, что ты опозорил наш город.
Торн попытался вскочить с места, но его вновь удержали. С ненавистью и злобой гелиец смотрел на Стока. - Теперь и земляне поняли, зачем командующему понадобился этот спектакль. Между двумя городами существовало давнее соперничество, и так просто, на слово, лидеру Сорла никто не поверит. Нужны неопровержимые факты. Признание изменника решило дело.
- Как мы поступим с мерзавцем? - спросил де Креньян.
- А чего тут думать? - воскликнул вождь Фелиола. - Повесить его на центральной площади! Пусть все знают - пощады предателям не будет, сколь бы высокое положение они не занимали…
- Неплохое решение, - с задумчивым видом произнес Аято. - Доходчиво и назидательно. К сожалению, исполнить его нельзя.
- Почему? - удивленно проговорил Саунт.
- Потому что тогда рухнет весь план операции, - пояснил самурай. - Шпионы Коуна тотчас сообщат ему о казни изменника. Это станет доказательством того, что мы подбросили арку дезинформацию.
- Но оставлять подлеца в лагере тоже рискованно, - задумчиво сказал командующий.
Неловкую паузу нарушил новый вождь Гелиола. Неуверенно, с волнением в голосе, воин произнес:
- По мнению гелийцев, Торна нужно судить не здесь, а в родном городе. Люди должны взглянуть бывшему лидеру в глаза. Пусть объяснит женщинам, старикам, детям, почему он их предал. Мы бы хотели отправить Торна в Гелиол. Я уже назначил в сопровождение пятерых преданных мне бойцов. Они умрут, но приказ выполнят. Всем остальным завтра утром объявят о серьезной болезни вождя.
Земляне тотчас переглянулись. После случившегося доверять гелийцам наемники не решались. Вдруг это хитрый ход, чтобы спасти своего предводителя? Нелаун ведь не знает, сколько людей замешано в заговоре.
В какой-то момент командующий растерялся. Портить отношения с Праном он не хотел, но и соглашаться с сотником опасался.
Неловкая пауза затянулась. Инициативу проявил Олесь.
- Интересное предложение, - вымолвил русич. - Однако в лесу сейчас стало очень опасно. Пять человек для охраны явно недостаточно. Надеюсь, вы не будете возражать, если вместе с отрядом пойдет Жак де Креньян и четверо лемов?
На лице воина появилась ироничная улыбка. Он прекрасно понимал, что ему не доверяют.
- Я думаю, это упростит нашу задачу, - заметил гелиец. - Мы выступаем через два часа. Так что поторопитесь со сборами. Уйти надо незаметно.
Все дальнейшее происходило буднично и спокойно. Нелаун позаботился обо всем заранее.
В комнату вошли два охранника внушительных размеров. Они связали Торну руки за спиной, сунули ему в рот кляп и вывели из штаба. Следом за ними двинулся и Пран.
Но стоило закрыться двери, как Жак вскочил со скамьи и негодующе воскликнул:
- Почему я? Олесь, ты мог отправить кого угодно! В конце концов, с этой задачей легко справятся и сами тасконцы.
- Подожди, не горячись, - вмешался Тино. - Ты уже несколько месяцев подряд твердишь, что отвоевался и проливать кровь больше не намерен. Это так?
- Да! - ответил маркиз. - К чему ты клонишь?
- Все очень просто, - пояснил японец. - В любой момент Ярох может двинуть свою армию на союзников. Будет славная битва, в которой каждый боец на вес золота. Отправить кого-нибудь другого - значит, потерять стрелка. В сложившейся ситуации непозволительная роскошь. Проконтролировать же доставку предателя необходимо. Выбор Храброва - единственно верный.
- А ну вас! - махнул рукой француз и направился к двери.
Внешне импульсивный, де Креньян тем не менее понял правоту друзей и больше спорить не стал. У него осталось слишком мало времени, а еще предстояло попрощаться с Линдой и собрать вещи. Путь неблизкий.
- И что теперь? - спросил Нелаун. - Поверил ли Коун в полученные от чужаков сведения?
- Скоро мы получим ответы на все вопросы, - произнес Аято. - Пока же нам остается только ждать и готовить армию к сражению. Оно будет тяжелым и кровопролитным. Боюсь, уцелеют немногие.
- Свобода того стоит, - вымолвил Саунт.

* * *

В лагере Коуна с утра начался настоящий переполох. Еще бы! Впервые за последние два года арк покинул свой дворец в Наске и решил лично возглавить поход на Свободные города.
Больше двухсот километров шестнадцать носильщиков-рабов несли его паланкин из столицы в Кардуэл, Яроха сопровождала свита из пятидесяти приближенных и сотни телохранителей.
Это была гвардия арка. Все воины - выше двух метров, с крепкими, стальными мышцами и отличным вооружением. Преданнее солдат у правителя нет. Ради Яроха бойцы готовы растерзать кого угодно. Одно движение руки повелителя - и противник арка обречен.
Телохранители, среди которых было немало мутантов, не знали жалости и пощады. Очень часто их жертвы разрубались на куски, а потом останки людей насаживались на колья возле городской стены Наски.
Увидев солдат в ярко-красной одежде, местные жители тотчас в ужасе разбегались.
Телохранители обладали безграничными правами. Они кого угодно могли убить ради минутной потехи, изнасиловать любую женщину, попавшуюся на пути, ограбить и избить торговца или лавочника. Ярох покрывал все грехи своих любимцев.
И вот вся эта процессия приближалась к лагерю. По подсчетам Коуна и донесениям гонцов, арк должен был прибыть через полчаса.
Настроение у Линка ухудшалось по мере приближения правителя. Назревали большие неприятности. Верные люди сообщали, что Ярох недоволен медлительностью советника.
Война с непокорными городами раздражала арка. Ему хотелось новых рабов, богатства и развлечении.
Кроме того, доходили слухи, будто арк погряз в распутстве и пороках.
Его пристрастия кардинально изменились, и потому весь гарем правитель отдал телохранителям. Бедные женщины! Часть из них зверски замучили и съели каннибалы, часть служила для утех сотни отъявленных мерзавцев.
Линк потерял влияние при дворе. Аланец слишком долго находился вдали от столицы. Походы и сражения приносят славу, но они же вызывают зависть и злость у лицемеров и трусов.
Коун не сомневался, что у Яроха на него сотни доносов. Наглого выскочку-чужака никогда не любили в Наске. К чему готовиться конкретно советник не знал. Ожидать следовало самого худшего.
Колонна показалась у леса на западной дороге, и Линк приказал воинам строиться.
Несмотря на то, что здесь собрался весь сброд из центральных районов Оливии, Коун поддерживал в армии жесточайшую дисциплину. Малейшее неподчинение - и виновный мог запросто очутиться на виселице, или того хуже - на кресте. Человека ждала ужасная, мучительная смерть. В течение нескольких дней бедняга умирал от жажды и кровотечений.
Аланец не без гордости поглядывал на ровные ряды солдат. И хотя одеты и вооружены они по-разному, армия представляет собой огромную силу. Пять с половиной тысяч бойцов.
У Яроха еще никогда не было такого войска. Стоит дать приказ, и орды головорезов сметут со своего пути любого противника. Ради добычи, ради возможности пограбить бандиты готовы на все.
Линк стоял посреди дороги. Рядом с ним находились четыре телохранителя, включая Хиндса, и шесть тысячников. С легкой дрожью в ногах тасконцы поджидали процессию.
Первыми в колонне арка двигались сорок воинов. Они обошли группу Коуна и выстроились в ряд вдоль дороги. Непроницаемые лица, жесткий взгляд, тяжелое копье у ноги и меч на поясе.

Предыдущая страница 5 Следующая страница


Конец империи 6

Все ближе подходили носильщики. Наконец, один из телохранителей Яроха остановил рабов. Боковая занавеска паланкина отдернулась в сторону.
Зрелище, представшее перед Линком, вызвало у него отвращение и презрение одновременно. Слухи оказались верны.
Среди мягких подушек и одеял расположился арк, а рядом с ним лежал обнаженный юноша лет шестнадцати. Догадаться, чем они занимались, труда не составляло.
За год, что аланец не появлялся в Наске, правитель сильно изменился. Полнота превратилась в отвратительное ожирение, на голове образовалась значительная лысина, некогда волевой подбородок обрюзг и покрылся слоем жира.
Но дело было даже не в этом. На Коуна смотрели совершенно другие глаза. Куда подевались его знаменитые целеустремленность, энергичность, ум и хитрость?
В былые времена перед битвой в темных зрачках Яроха всегда вспыхивали возбужденные огоньки. Он был воином, жаждущим пролить кровь врага.
Теперь же Линк окунулся в бездну опустошенности, пресыщенности и подозрительности.
Только сейчас советник осознал, что момент, которого он так долго ждал, безнадежно упущен. Коун хотел стать арком с помощью силы. Увы, аланец просчитался. Приближенные правителя развратили Яроха, сделали жалким старым гомосексуалистом. Все мысли некогда могущественного владыки заполнила похоть. Подобный человек уже не мог управлять захваченной страной.
Значит, это делает свита, прикрываясь личиной арка. Ярох стал обыкновенным пугалом, которым стращали народ.
И если сместить отупевшего болвана сравнительно легко, то уничтожить скрывающихся в тени реальных вождей практически невозможно. Власть между ними давно поделена и за свой кусок они перегрызут глотку любому.
Одно плохо - такие государства долго не живут. Если не появится новый сильный лидер, страна разделиться на враждующие кланы и падет под ударами захватчиков. Таковы законы истории! Линк знал их превосходно. К сожалению, он в переделе власти не участвует.
В голове мелькнула крамольная мысль - отдать приказ армии атаковать колонну и тем самым совершить переворот. Вопрос только в том, сколько солдат его поддержит. Две сотни, три, четыре? Тысяча? Рисковать аланец не хотел.
Ярох медленно повернул голову, внимательно взглянул на советника и хриплым голосом проговорил:
- Хорошо выглядишь, Линк.
- Я нахожусь в постоянном движении, - ответил Коун. - Разведка, смотр войск, стычки с противником. Жизнь бьет ключом.
- Завидую тебе, - искренне вымолвил правитель.
- А что мешает Великому арку сменить носилки на меч и копье? - с легкой иронией спросил аланец.
Ярох не успел еще ответить, как из-за спин телохранителей выскочил худощавый невысокий мужчина лет сорока. Крючковатый нос, впалые щеки, скользкий, бегающий взгляд - противнейшая личность!
Несмотря на свою неказистую внешность, одет этот человек был превосходно - в белую рубаху из тончайшего материала, легкие голубого цвета штаны и сандалии из мягкого синтетического материала. Все из древних складов Тасконы, а потому стоит очень дорого.
Линк знал коротышку. Нок Злаун - придворный лекарь. При упоминании его имени в принадлежащих арку городах женщины падали в обморок, а дети начинали плакать.
За невзрачной наружностью оливийца скрывался жестокий убийца и садист. При проведении своих опытов Злаун уничтожил сотни людей. Его пытки отличались изуверской изощренностью и нечеловеческой изобретательностью. Он получал удовольствие, причиняя боль живым существам.
И хотя сам Коун чужих жизней тоже не жалел, со злодеяниями Нока аланец сравниться не мог. Тасконец по своей натуре был прирожденным палачом.
- Нашему господину вредно много двигаться, - бесцеремонно вставил подошедший лекарь. - У него слишком больное сердце.
От удивления аланец растерялся. Еще год назад за подобную наглость арк отрубал головы подданным.
Но в нравах двора видно изменилось многое, Вместо гнева Коун услышал жалостливую тираду:
- И так каждый день, Линк! «Это нельзя, туда не ходи, громко не кричи»… Всюду ограничения. Что же девать? Старость добралась и до меня. Советник смотрел на Яроха и поражался произошедшим с ним переменам. Вместо железной воли - податливость и мягкость, вместо властолюбия - безразличие и апатия, вместо энергичности - лень и похоть. А ведь тасконцу едва перевалило за пятьдесят!
- Очень сожалею, - наконец сказал Линк. - Но стоило ли тогда отправляться в такой длинный путь? Пыль, жара, тряска - все это не улучшает самочувствия. Арк искоса взглянул на аланца. В его глазах мелькнуло подозрение. В какой-то момент Коун увидел прежнего Яроха, хитрого и коварного. Но это длилось лишь мгновение. Пелена вновь окутала сознание оливийца.
- Я был вынужден решиться на подобный шаг, - произнес правитель. - Мои приближенные докладывают, что ты проявляешь поразительную медлительность. Обладая столь огромной армией, давно пора покончить со Свободными городами. Жалкие людишки совершенно обнаглели. Их следует жестоко наказать. Центральная Оливия должна принадлежать только мне!
В конце своей речи арк повысил голос, но выглядело это как фарс. Власть над страной его уж мало интересовала.
Между тем к носилкам подошла группа высокопоставленных сановников из свиты. Из шести человек аланец знал лишь двоих.
Темноволосый мужчина с мясистым носом и шрамом на левой щеке являлся верховным судьей. Три года назад Ярох решил ввести такую должность, чтобы придать своей империи вид цивилизованного государства.
Фолон - так звали новоявленного судью, - развернул кипучую деятельность. Он взял на службу преданных ему людей. Словно паук, судья опутал города сетью доносчиков и шпионов.
Приговор, как правило, принимался только один - смерть. Все имущество преступника конфисковалось в пользу арка.
Начался узаконенный грабеж порабощенного населения. Фолон не забывал и себя. Он богател буквально на глазах.
Чрезвычайно достойная личность для свиты!
Вторым оказался Рой Граунт. Человек, который всегда стоял за спиной Яроха. Говорили, что лет десять назад Рой спас жизнь будущему правителю. Они были друзьями.
В какой-то момент Граунт стал тенью своего господина. Темная, зловещая фигура, но арк полностью доверял ему.
Невольно Линк усмехнулся. У Роя немало веских причин, чтобы отправить Яроха к праотцам. Зависть толкает людей и на гораздо более чудовищные преступления.
Аланец поднял глаза на правителя и твердо проговорил:
- Я соглашусь с подобными обвинениями, но только отчасти. Да, я действительно медлю и объясню, почему. Противник собрал значительную, довольно боеспособную армию. По моим сведениям, у союзников около трех тысяч бойцов. Атаковать их в лоб неразумно. Надо предпринять обходной маневр и отрезать врага от баз снабжения. Кроме того, так мы подорвем моральный дух защитников.
- И что же тебе мешает осуществить столь блестящий план? - иронично спросил высокий воин, одетый в серый комбинезон и старый, двухсотлетней давности бронежилет.
Выскочке было не больше тридцати. Умом он вряд отличался, а вот силой природа его не обделила. Судя по округлым бицепсам, даже Хиндс не смог бы оказать такому сопернику достойное сопротивление. Сам за себя говорил и длинный тяжелый меч, висящий на его поясе.
- Имеется одна серьезная проблема, - ответил Коун. - Мы не знаем, где находятся посты союзников. А вся операция рассчитана на внезапность.
- Ерунда! - воскликнул оливиец. - Такая армия сметет любые заслоны. Кого ты боишься? Нескольких сотен крестьян, вооруженных чем попало? По-моему, это смешно.
- Кроме того, - вмешался в спор толстый лысоватый тасконец, - схема дозоров у тебя есть. Нехорошо лгать Великому арку, Линк.
- Вижу, доносчиков у вас немало, - усмехнулся аланец. - Да, у меня есть план, но я ему не доверяю. На предательство согласился вождь Гелиола Торн. Властолюбие - прекрасная черта характера, если на ней умело играть. Так вот, уже ровно сутки, как Торн отсутствует в Лендвиле. Он неожиданно заболел и отправился в родной город.
- Что же здесь удивительного? - вымолвил Фолон. - Очень умный человек. Он знает, что мы скоро разгромим армию союзников, и решил обезопасить свою жизнь. Тем самым Торн избежит обвинений в измене или трусости. Думаю, мы достойно оценим его поступок. Твои подозрения, Коун, беспочвенны.
- Может быть, - кивнул Линк, - но меня настораживает еще одно обстоятельство. Схему постов принесли в Кардуэл земляне, за которыми я гонялся три года назад. В свое время лемы им помогли спастись. А долги, как известно, принято отдавать.
- Уже наслышаны о твоих походах, - грубо оборвал советника воин. - Как и все, что ты делаешь, они закончились неудачей. Вот и теперь твои люди бездарно упустили группу в пять человек. Погиб Финк - лучший десятник армии. Как объяснить подобные промахи? Может, изменой?
Обнажая меч, вперед бросился Хиндс. Коун вовремя удержал своего телохранителя. Такое развитие событий будет лишь на руку свите. Воины арка прикончат их, и проблемы с аланцем исчезнут сами собой.
Ошибок натворили уже немало, и еще один подарок подхалимам правителя советник не сделает.
Линк повернулся к Яроху, и громко, чтобы слышали все тысячники, сказал:
- Господин, я верно служу тебе четыре года и не заслужил столь грязных обвинений! Тем более, от сопливых крикунов. Если ты действительно недоволен моим командованием армией, то отстрани меня. Всегда можно найти более достойную кандидатуру. Я считаю, что наступать сейчас нельзя.
Советник не сводил глаз с правителя. Он должен принять решение самостоятельно. Вопрос поставлен ребром, и оттягивать его дальше нельзя.
Тысяч глаз внимательно смотрели на Яроха. О конфликте между советником и приближенными арка уже знал каждый солдат. Слухи в армии быстро распространяются.
Стоит Яроху проявить малодушие, неуверенность, и бандиты начнут расползаться в разные стороны. Подчиняться слабому правителю никто не будет. Владыка колебался довольно долго. Его взгляд метался, ища поддержки у стоящего рядом окружения. И он ее нашел.
Коун отчетливо видел, как Граунт кивнул. Значит, подобный вариант предусмотрен заранее. Мастера придворных интриг знали свое дело отменно.
- Я принимаю отставку, - вымолвил арк. - Никто не сомневается в твоей преданности, Коун. Но время неумолимо. Ты уже не тот, что прежде, следует честно признать это. Пусть воюют молодые. Они энергичны, целеустремленны и жаждут славы. О своей доле добычи можешь не беспокоиться. Тебя не обделят.
После жеста Роя, аланец был уже готов к такому повороту событий. Хотя объяснение правителя рассмешило Линка. Ведь советнику недавно исполнилось всего тридцать восемь лет. Он находится в отличной форме и даст фору многим молодым. Но что сделано, - то сделано.
- Кто займет мое место во главе армии? - поинтересовался Коун.
- Винс, - опустив глаза, словно извиняясь, очень тихо проговорил Ярох.
- Я не знаю такого, - чуть удивленно сказал аланец.
- Это я! - выдвинулся вперед воин в бронежилете. Назначение нового командующего произвело на Линка гораздо большее впечатление, чем собственная отставка. Советник неплохо разбирался в людях и сразу понял, что оливиец еще не бывал в настоящих боях.
А для того, чтобы драться на ристалище, много ума не надо. Тем более, что под таких молодцов всегда подставляют еле живых пленников. Позорить честь арка нельзя.
- Ну-ну, - иронично улыбнулся Коун. - Я слагаю с себя все полномочия. Но у меня есть одна маленькая просьба. Надеюсь, милость великого арка не обойдет преданного слугу.
- Говори, - доброжелательно махнул рукой правитель.
- Среди местных жителей у меня немало врагов. Я нуждаюсь в надежной охране. Пятьдесят человек вряд ли ослабят столь могущественную армию. А с таким инициативным командиром и подавно, - произнес аланец. - Ведь я еще советник, не правда ли?
- Да-да, - поспешно сказал Ярох. - Моему советнику нужны телохранители. Можешь взять любых людей.
- Премного благодарен, - вымолвил Линк, склоняясь в полуиздевательском поклоне.
Аудиенция закончилась. Все, что требовалось свите, уже свершилось. Неугодного человека отстранили от командования и заменили его преданным болваном. В победе над Свободными городами никто из приближенных арка не сомневался.
Возникшей паузой немедленно воспользовался Злаун.
- Господин, вы очень устали, - проговорил лекарь, - а до Кардуэла еще двигаться два часа. Столь длительное нахождение на жаре вредит вашему здоровью.
На лице правителя появилась благодушная, глупая улыбка. Он был рад закончить этот тяжелый разговор и уединиться со своим фаворитом.
Кивнув охране, Ярох задернул занавеску. Носилки медленно двинулись по дороге на юго-восток. Рабам предстояло пройти около десяти километров.
Со скептической улыбкой на устах Коун провожал взглядом удаляющуюся колонну. Рядом с советником осталась свита правителя и около тридцати солдат.
- Пора отдать схему постов, - нагло произнес Винс и протянул руку.
- В самом деле? - с усмешкой спросил Линк, поворачиваясь к военачальнику.
- Не стоит нарываться на неприятности, Коун, - вмешался Граунт. - Твое время закончилось. Теперь ты не обладаешь реальной властью. Одно мое слово - и телохранители арка вас прикончат.
- Это верно, - согласился аланец. - В последние годы я допустил слишком много ошибок. Не стоило покидать Наску. Но кто мог знать, что ближайшее окружение сделает из Яроха марионеточную куклу? Кстати, как вы добились столь блестящего результата?
- Какая тебе разница? - отозвался Нок.
- Любопытство, - натянуто рассмеялся Коун. - Я ведь уже не опасен. К арку вы меня больше не подпустите. Да и толку от него немного. Армия мне не подчиняется. Потешьте собственное тщеславие, раскройте секрет.
Лекарь взглянул на Граунта. Чуть поколебавшись, тот сделал разрешающее движение глазами. Теперь советник точно знал, кто возглавляет заговор.
Рой слишком долго находился в тени и терпеливо ждал своего часа. Его время пришло.
- Пару лет назад я нашел рецепт препарата по лечению шизофрении, - вымолвил Злаун. - Он успокаивал больного, делал его послушным и терпеливым. Все остальное придумали Граунт и Фолон. Ярох давно использовал наркотики для поднятия настроения. Мы слегка изменили состав и стали ждать результатов. Они появились примерно через год. Что происходило с мозгами арка, не знаю, но глупел он буквально на глазах. Вдобавок ко всему, у него появились интересные склонности. Не использовать такой шанс - преступление. Постепенно мысли правителя переключились исключительно на удовлетворение похоти. Нам оставалось лишь подбрасывать ему соответствующий материал. В столь сложный момент кто-то должен управлять страной. И мы решили возложить эту тяжелую ношу на себя.
- Мужественное решение! - съязвил Линк.
- Хватит болтать, - оборвал его Рой. - Сейчас мы сильны, как никогда. Ты знаешь правду, но это не принесет тебе пользы. Отдай план, и можешь наслаждаться жизнью. Мы не кровожадны, как Ярох, и не убили тебя, хотя подобные мысли возникали.
- Большое спасибо, - зло ответил аланец.
Коун понял, что бороться бесполезно. Он понадеялся на власть арка и упустил инициативу.
Вытащив из нагрудного кармана куртки схему, советник протянул ее Винсу. Взглянув на довольное лицо нового командующего, Линк не сумел удержаться от еще одной реплики:
- Желаю удачного сражения, генерал. И советую не торопиться. План может оказаться фальшивкой.
Не дожидаясь ответа, аланец повернулся к Хиндсу.
- Собирай людей, - приказал он - Мы уходим из Кардуэла. Здесь больше делать нечего. Пусть с этим сбродом управляются другие.
- Вот и отлично, - вырвалось у телохранителя. - У нас будет время повеселиться. Золота хватит и на вино, и на развлечения.

* * *

Хиндс ошибся. Коун не успел спустить еще и четверти награбленного состояния, как в кабак прибежал его осведомитель. Оливиец сообщил, что Винс начал выдвижение на восток.
Разведка обнаружила дозоры союзников именно в тех местах, где они были указаны на схеме. Последние сомнения исчезли. Армия арка перешла в наступление.
С трудом, преодолевая хмель, аланец прошептал:
- Болван! Он двинул в поход войска спустя два дня после вступления в должность. Этот глупец даже не знает, на что способны его солдаты. А о противнике вообще не имеет никакой информации!
- Винс никого не боится. Он очень сильный боец, - пролепетал пьяным голосом сидящий рядом телохранитель.
- Еще один кретин, - хмыкнул Линк. - Сражаться самому и командовать тысячами людей - разные вещи. Я уверен, союзники ждут нашего удара.
- А как же посты? - спросил Хиндс.
- Страна идиотов! - воскликнул советник. - Если земляне подбросили нам ложный план, они наверняка позаботились и о том, чтобы сведения подтвердились. А где-то в лесу у них спрятаны настоящие заставы.
- Слишком сложно, - возразил тасконец.
- Война - непростая штука, - проговорил Коун поднимаясь из-за стола. - Махать мечом может любой дурак. А ты попробуй обмануть врага!
- У лемов или гелийцев не хватит на это мозгов, - не успокаивался телохранитель.
- У тасконцев - да, а у землян есть большой опыт. На их планете происходят сражения, в которых участвуют сотни тысяч солдат. Подобное не забывается. А теперь поднимайся. Нам предстоит увидеть занимательное зрелище.
Спустя полчаса группа в пятьдесят человек покинула город и направилась на север. Многие из воинов Линка еле передвигали ноги, но он пока никого не торопил.
Колонна Винса растянется на несколько километров и догнать ее будет несложно. Участвовать же в самой битве аланец не собирался. У него не так много людей, чтобы бросать их в мясорубку.
Коун не сомневался в том, что армию арка ждет достойная встреча.

* * *

Сириус медленно клонился к горизонту. В воздухе чувствовалась влага от длительного испарения, потихоньку смолкало щебетание птиц. На Лендвил опускалась темнота.
Стояла тихая, мирная ночь. Влюбленные парочки прохаживались по узким улочкам, изредка скрываясь в укромных местах, подальше от посторонних глаз.
Эту идиллию нарушали лишь окрики часовых и вооруженные патрули. Основная часть армии союзников находилась в поле, за стеной города, здесь же располагался штаб и сотни лемов. В их преданности никто не сомневался.
Сидя на маленькой деревянной скамейке, Олесь любовался закатом. Могучее огненное светило постепенно уходило за край планеты. Лес на западе, казалось, был охвачен пожаром. В багряных лучах звезды природа выглядела какой-то нереальной.
В такие минуты Храброву с трудом верилось, что он находится на Тасконе, на огромном расстоянии от Земли. Все вокруг казалось родным и близким.
За прошедшие годы русич полюбил Оливию. Да, это был суровый, жестокий, беспощадный к слабым мир. Но и здесь, как и везде, живет немало хороших людей.
Многие из них погибли, спасая жизнь Олесю. Разве выбросишь из памяти друзей, похороненных в песчаных барханах пустыни Смерти! Разве забудешь несчастную Весту, подарившую воину немало прекрасных ночей… Таскона стала второй Родиной для землян.
К Храброву подошли и сели рядом Аято и Дойл.
- Как там? - спросил русич.
- Ничего, - отрицательно покачал головой Ману-то. - После проведенной разведки - полная тишина. Может, заподозрили что-нибудь?
- Вряд ли, - вставил Тино. - Коун хитер и не будет спешить. Линк даст команду идти в наступление лишь после того, как полностью убедится в подлинности полученного от нас плана. Нам необходимо терпение. Мы должны его пересидеть…
- Тогда пошли спать, - вымолвил Олесь, вставая. - Завтра предстоит проверить южные посты. Это километров тридцать. Работа несложная, но длительная…
Друзья направились к предоставленному им дому. Дойл уже взялся за ручку двери, когда земляне услышали на дороге торопливый топот чьих-то шагов. Кто-то быстро бежал по улице.
Наемники мгновенно обернулись. Из полумрака вынырнул молодой воин-лем. Он тяжело дышал и призывно размахивал руками. С трудом переведя дыхание, тасконец вымолвил:
- Меня послал Стюарт. Он просил передать всего одно слово: «Началось».
- Слава Богу! - вырвалось у Храброва. - Нет ничего хуже ожидания.
Отпустив посыльного, земляне вошли в здание и начали собираться.
Делали наемники это неторопливо, основательно, профессионально. Плотно застегнутая куртка, бронежилет, подсумок с заряженными магазинами, притороченные за спину ножны.
Спустя пятнадцать минут воины вышли на улицу. Лендвил было не узнать: сотни зажженных факелов, бегущие к месту сбора солдаты, полуодетые женщины и громкий плач детей.
- Вот они, признаки войны, - с грустью сказал самурай. - Ненавижу эти сцены. В бою все легко и просто. Времени на раздумье нет. Видеть же слезы матерей и жен - дело не из приятных. Бедные женщины прекрасно понимают, что большинство мужчин уже никогда не вернется домой.
- А каково самим лемам? - проговорил Мануто. - Ведь если мы проиграем сражение, Лендвил падет первым. Тридцать бойцов защитить его не в силах.
- Постараемся, чтобы этого не случилось, - произнес русич, закидывая автомат на плечо.
Возле штаба бурлило настоящее столпотворение. На площади в ожидании приказа Саунта скопилось около двухсот солдат.
С трудом протиснувшись к зданию, земляне миновали посты охраны и поднялись на второй этаж. Все члены Совета оказался в сборе. Пол ждал лишь прихода друзей.
- Рассказывай, - прямо с порога потребовал Аято.
- Армия арка покинула лагерь и двинулась на восток. Судя по направлению, они поверили в переданную им дезинформацию. Замысел бандитов прост: ночью миновать Лендвил на безопасном расстоянии и ударить в тыл союзным войскам, - доложил шотландец.
- Значит, они клюнули на наживку! - радостно воскликнул Саттон.
- Похоже на то, - кивнул Стюарт. - Теперь им осталось уничтожить ложные посты и на предельной скорости устремиться в глубь нашей территории. Мы встретим противника на космодроме.
- А как-же люди на заставах? Их там человек сорок, - удивленно спросил Пран.
- Очень сожалею, но они обречены, - ответил японец. - Предупреждать воинов об опасности нельзя. Коун сразу догадается о подвохе. Аланец должен быть уверен в том, что это основные посты.
Вождь гелийцев скорбно опустил голову. Почти половина солдат, находившихся в обреченных дозорах, происходила из его города. Но так распорядилась судьба. - У этих воинов нет ни единого шанса на спасение.
- Я поднял по тревоге весь лагерь, - продолжил Пол. - О предстоящей битве никто не знает. Речь пока идет только о ночных учениях.
- Неплохо придумано, - вымолвил Олесь. - Времени на сборы у нас немного. Через полчаса должно начаться выдвижение первой сотни. Порядок и последовательность установит Нелаун.
Храбров повернулся к Стоку.
- Вступайте в свои права, командующий. Теперь вся ответственность ложится на вас. Операция детально проработана, остается лишь ее осуществить. И да поможет нам Бог!
Армия союзников покинула лагерь в точно установленные сроки. Первыми шли лемы, за ними соры и гелийцы.
Опытные проводники вели войска к космодрому кратчайшими дорогами. Факелы с трудом разгоняли ночную тьму, но местные жители знали маршрут наизусть.
Многие солдаты уже догадались, что это не учения. Зачем же, в противном случае, брать с собой все оружие, а воду и продовольствие оставлять в городе? Почему такая спешка?
Ответ напрашивался сам собой - бандиты арка перешли границу. Решающее сражение состоится через считаные часы.
Кто из них уцелеет? В глубине души каждый надеялся выжить в кровавой битве. Но старуха Смерть не ведает жалости и сострадания.
Спустя шесть часов первый отряд оливийцев ступил на поросшую травой посадочную площадку «Звездного». Переход дался союзникам нелегко. Требовалось время на восстановление сил.
Выставив надежную охрану, Нелаун разрешил воинам сделать привал. Постепенно подходили все новые и новые сотни.
Стоя на западном шоссе, Храбров тревожно всматривался в туманную утреннюю дымку. Именно с этого направления должен появиться враг.
Невольно Олесь подумал о превратностях судьбы. Где бы он ни жил, в Новгороде или Лендвиле, опасность всегда приходила с запада.
- О чем задумался? - спросил подошедший Тино.
- О совпадениях, - ответил русич, не оборачиваясь. - Прошло больше трех лет с момента высадки, и вот мы опять здесь, на том же самом месте. Тогда наша группа вступила в бой с бандитами и помогла Саунту. Кто знает, чем бы закончился поход, прояви ты и я безразличие?
- Нас прикончили бы на втором космодроме, - уверенно сказал самурай.
- Наверное, - кивнул Олесь. - Но я о другом. У меня такое предчувствие, что мы вновь стоим на распутье. Наша жизнь в очередной раз круто изменится. Это судьбоносное для нас место, указывающее на очередную веху в истории. Я часто вижу развилку дорог в своих снах. И теперь я знаю, почему.
Аято надолго задумался. Минуты через две самурай вымолвил:
- Есть только два пути. Первый - поражение и смерть, второй - победа и несколько лет мира и покоя. Алан продвигается не настолько быстро.
- В том-то и дело, что существует еще и третья дорога. Пока она призрачна, едва различима, но я ее чувствую, - возразил Храбров. - Надеюсь, после сражения что-нибудь прояснится.
Между тем к друзьям подошли Стюарт, Дойл, Саттон, Мелоун и Карс.
- Войска арка будут здесь часа через полтора, - проговорил шотландец. - Разведчики только что вернулись с передовых застав. Почти все ложные посты уничтожены. Воины Коуна окружили их и неожиданно напали. Гелийцы дрались отчаянно, но силы были слишком неравны.
- К Лендвилу противник не свернет? - с тревогой поинтересовался Храбров.
- Нет, не должен, - произнес Пол. - Они идут точно по предусмотренному нами коридору. Удивительно, но Линк даже не выставил боковые дозоры, только незначительный авангард.
- На него не похоже, - мгновенно отреагировал Тино. - Может, эта колонна является лишь отвлекающим маневром, а основные силы ударят в другом месте?
- Я не настолько наивен, - обиделся Стюарт. - Мои люди произвели примерный подсчет сил. У арка около пяти с половиной тысяч бойцов. Не думаю, что Ярох способен собрать еще одну такую армию.
- Тогда пора занимать позиции, - скомандовал Олесь. - Действуем по плану: я, Тино, Крис, Троул и Мелоун на левом фланге; Дойл, Стюарт, Воржиха, Саччи, Белаун и Карс - на правом. Выдвигаемся к месту боя через десять минут после начала битвы.
- Олесь, - вымолвил мутант, - я не пойду с вами. Стрелять из засады - не по мне. Настоящая работа для властелина пустыни - в гуще сражения. Моей палицы не будет в рядах союзников.
- Хорошо, - согласился русич. - С моральной точки зрения - разумное предложение. Твое присутствие на поле брани придаст бойцам силы.
Небо на востоке начало медленно розоветь. На Оливии наступал новый день. Для многих солдат он станет последним.
Выстроившись ровными рядами, союзники терпеливо ждали врага. Нелаун имел в своем распоряжении три тысячи триста человек. Они встали в шесть шеренг и заняли по фронту почти шестьсот метров.
Первая линия держала в руках большие деревянные щиты и длинные копья. Вторая и третья вооружилась арбалетами, луками и дротиками.
Последовательность действий отрабатывалась до автоматизма. Но одно дело - учения, а другое - реальное сражение. Страх, словно змея, заползает в душу, и колени начинают предательски трястись.
Многие воины тихо молились, хотя в повседневной жизни тасконцы религиозностью не отличались.
Перед строем взволнованно прохаживались члены Совета. Время от времени Саунт и Нелаун перебрасывались короткими фразами.
Армия арка находилась всего в двух, километрах от космодрома. Пожалуй, лишь Карс сохранял невозмутимое спокойствие. Мутант стоял в сотне метров от рядов союзников, скрестив руки на груди и терпеливо дожидаясь появления врага.
Авангард, состоящий из полусотни отъявленных головорезов, выскочил на поляну «Звездного» и изумленно замер. Тысячи солдат с обнаженными, сверкающими в лучах Сириуса мечами производили сильное впечатление. Кроме того, их присутствие здесь стало полной неожиданностью для бандитов.
Они специально двигались ночью, чтобы незаметно обойти армию противника, а в результате вышли точно на нее. Не понимая, что происходит, воины растерянно озирались по сторонам.
Между тем на космодром постепенно втягивалась основная колонна. Завидев врага, сотники и тысячники начали перестраивать войска.
Коун изучал древнюю историю и решил использовать полученные из книг знания на практике. После долгих и мучительных тренировок аланцу удалось превратить неуправляемую орду бандитов в достаточно дисциплинированную армию.
Вскоре четырнадцать квадратов на равных промежутках друг от друга по фронту и в глубину приготовились к атаке. В любой момент эти группы по четыреста человек могли сдвинуться в единую стену. Прорвать такой строй почти невозможно. Он гибко реагирует даже на удары с флангов и в тыл.
Стоя позади войск в окружении верных телохранителей, Коун с гордостью взирал на результат своей работы. Тем временем к нему подошли Винс, Граунт и Фолон.
- Что это значит? - гневно выкрикнул Рой. - Твой план был рассчитан на внезапность, на захват тыловых городов! А в результате мы оказались лицом к лицу с армией союзников.
- Я вас предупреждал, - злорадно ухмыльнулся аланец. - Схема постов, доставленная землянами, была ложной. Пока мы уничтожали известные нам заставы, наблюдатели врага сообщали в Лендвил о каждом нашем шаге. Скажу больше: армию арка заманили сюда неслучайно. Я чувствую какой-то подвох. Противник хочет решить исход войны одним ударом, одним сражением. Как они собираются победить, имея почти вдвое меньше солдат, для меня загадка.
- Да ты просто трус! - воскликнул Винс. - Мы сейчас раздавим это сборище крестьян и сразу двинемся на ближайший город. Я прикажу сжечь его дотла, в назидание другим кланам.
- Ну-ну, - скептически заметил Линк, - повоюй, мальчик.
Воины советника прыснули от смеха. Красный от гнева и обиды, Винс схватился за рукоять меча, но достать его не успел. Граунт взял юношу за локоть и взволнованно произнес:
- Что ты предлагаешь, Коун?
- Я? - притворно развел руками аланец. - Ничего. Кто я, собственно, такой? Опальный советник великого арка. У меня имеются кое-какие мысли по поводу предстоящей битвы. Но они дорого стоят.
- Похоже, он хочет поторговаться, - вставил Фолон.
- А почему бы и нет? - рассмеялся Линк. - Победа в сражении открывает доступ к неограниченной власти и богатству, а поражение приводит к неминуемой гибели. По-моему, ставка очень высока.
- Чего же ты хочешь? - откровенно спросил Рой.
- Должности командующего, - твердо проговорил советник.
- Да как ты смеешь? - закричал Винс, вновь пытаясь обнажить клинок.
Граунт остановил воина движением руки. Взглянув в глаза аланцу, телохранитель Яроха уверено сказал:
- Нет. Это чересчур большая плата. Какие существуют гарантии, что сразу же после сражения ты не расправишься с нами?
- Никаких, - покачал головой Коун.
- Вот потому я и не согласен. Имея несколько тысяч разгоряченных битвой, готовых выполнить любой приказ солдат ты станешь неуправляем. Все, к чему мы стремились последние два года, рухнет в один миг.
- Тогда пусть моей армией командует юный параноик, - подвел итог Линк.
- Я уничтожу союзников и докажу, что ты просто трус и болтун! - не удержался от реплики новый командующий. - И даже не воспользуюсь твоим дурацким строем.
Вскоре свита Яроха удалилась.
Спустя десять минут войска арка сбились в кучу и медленно двинулись вперед.
Раздраженно махнул рукой, аланец с горечью произнес:
- Полный болван… Он сам не понимает, что делает.
- Зато может выиграть сражение, - решился на реплику Хиндс.
- Может, - согласился Коун. - Имея опытных бойцов и двойное преимущество в численности - это реально. И все же что-то меня беспокоит.
Между тем, армии постепенно сближались. Их уже разделяло не более пятисот метров. Еще немного - и враждующие стороны сойдутся в кровавом сражении.
Но вместо этого войска союзников и войска Яроха вдруг остановились. Поначалу Линк даже не понял, почему.
Лишь когда советник поднялся на сооруженный его людьми деревянный помост, ему все стало ясно. Предстояло увидеть поединок силачей.
Удивительно, но Свободные города выставили на бой мутанта. Ошибиться советник не мог. Такую форму черепа и пропорции тела имели только властелины пустыни.
Гигант был с землянами и в Кардуэле. Коун приложил к глазам бинокль. Его усилия оказались тщетны - наемников в рядах оливийцев он не обнаружил.
Навстречу Карсу также выдвинулся огромный мутант. Он, пожалуй, весил больше, чем властелин, но заметно уступал ему в подвижности. Вместо одежды бандит носил набедренную повязку, а это означало, что воин пришел из диких северных племен.
В армии арка эти племена отличались особой жестокостью и кровожадностью. Такой тип мутантов совершенно не имел волосяного покрова. У них почти отсутствовал нос, а глаза казались ярко-красными от постоянно раздувающихся капилляров в белках.
Одинаковым у бойцов было лишь оружие. Каждый держал в руках массивную палицу, весившую не меньше двадцати килограммов. Один удар подобной дубиной легко проламывал человеческий череп.
Воины сошлись на середине площадки. Без лишнего обмена любезностями противники набросились друг на друга.
Палицы проносились со свистом над их головами, повергая в шок зрителей. В какой-то момент все забыли, что и они скоро вступят в смертельную схватку. Сейчас каждый переживал за своего представителя.
Спустя пару минут сказалась ловкость Карса. Увернувшись от дубины врага, он нанес мощный боковой удар по позвоночнику бандита. Кости бедняги не выдержали. С душераздирающим криком тасконец рухнул на землю. Закончить дело для властелина не составило труда.
Тысячи голосов в едином порыве приветствовали победителя. В армии арка царило трагическое молчание.
- Плохая примета, - тихо заметил Линк.
Понимая, что моральный дух войск падает, Винс отдал приказ начать наступление. Пять с половиной тысяч солдат, размахивая оружием, с дикими воплями устремились на врага.
Не доходя ста метров до противника, лучники и арбалетчики обрушили на союзников град стрел. Повалились на землю первые убитые, застонали первые раненые, пролилась первая кровь.
Закрываясь щитами, воины Свободных городов пытались сохранить строй. Удавалось это плохо. Все новые и новые люди падали на влажную от росы траву.
Но вот прозвучала долгожданная команда. Первая шеренга опустилась на колено, а вторая и третья дали ответный залп. Сотни врагов, пронзенные стрелами, образовали вал из трупов и раненых. Наступательный порыв бандитов захлебнулся.
Перепрыгивая через тела погибших товарищей, воины арка старались максимально сократить расстояние. Они спотыкались, ругались, безжалостно затаптывали еще живых людей.
Воспользовавшись задержкой противника, союзники успели выпустить по второй стреле. Первые ряды наступавших были буквально сметены.
Неожиданно для Винса армия Свободных городов сама начала двигаться навстречу врагу. Тридцать метров воины преодолели на одном дыхании. Страх за собственную жизнь куда-то исчез, ненависть и боевой пыл гнали людей вперед.
Что происходит вокруг, оливийцы уже понимали с трудом. Перед глазами лишь мелькали лица и оружие врагов. Наноси удар, увертывайся, помогай товарищу! Никаких других мыслей больше не существовало. Две многотысячные армии столкнулись со страшной силой. Отчаянные, яростные крики, треск ломающихся копий, звон мечей слышались над полем боя. К удивлению солдат арка, их противник сражался мужественно и умело. Быстрой победы и преследования спасающихся бегством союзников не получилось.
Наоборот, все новые и новые сотни втягивались в сражение. У Винса почти не осталось резервов. Битва шла по всему фронту, потери ужасали.
И все же, несмотря на героизм защитников городов, чаша весов начала клониться в сторону врага. Сказывалось значительное превосходство в численности.
Чтобы добиться окончательного перелома, командующий Яроха бросил последние восемь сотен бойцов на фланги.
Решение Винса выглядело разумным и логичным и понравилось Коуну. До победы оставалось совсем немного. Один хороший маневр - и противник будет окружен.
И тут произошло то, чего так опасался советник. В сражение вступили наемники. Из леса в тыл и фланг армии арка ударили автоматы и карабины. С расстояния в сто - сто пятьдесят метров пули выкашивали солдат словно траву.
В первые же минуты почти полностью полегли введенные в бой резервы. В рядах бандитов началась паника. Грохот выстрелов, непонятно почему падающие замертво товарищи, мощный натиск союзников… В битве наконец произошел коренной перелом.
- Идиот! - воскликнул Линк. - Я должен был сразу догадаться! Алан вторгся на планету и для покорения местных племен использует технику и огнестрельное оружие. Земляне сумели получить не только свободу, но и ценные трофеи. Это же ясно, как белый день! Они заманили войска Яроха на открытое пространство, заставили втянуться в сражение и теперь в упор разряжают магазин за магазином…
- И что дальше? - спросил потрясенный увиденным Хиндс.
- Дальше - полный разгром, - злорадно усмехнулся аланец. - Через пятнадцать минут армия арка перестанет существовать. Пора убираться отсюда. И чем быстрее, тем лучше. Скоро снайперы примутся за нас.
Группа Коуна первой обратилась в бегство. Вслед за ней отступили телохранители Яроха, Фолон, и Граунт. Лишь Винс пытался остановить мечущихся в панике солдат.
Вскоре командующего настигли сразу две пули, и он рухнул на груду окровавленных трупов. Как и предсказывал Линк, через четверть часа все было кончено.
Вырваться из-под шквального огня удалось примерно тысяче воинам арка. Но и они, полностью деморализованные, уже не представляли реальной силы.
Многие бандиты бежали в лес, пытаясь укрыться от справедливого гнева местных жителей. По полю бродили толпы испуганных, сдающихся в плен тасконцев.
Побросав оружие, с поднятыми руками, они с ужасом Ждали решения своей участи.
Отдельные очаги сопротивления легко уничтожаюсь. Стоило кому-то из землян дать очередь возле ног, как на траву тотчас летели кинжалы, копья, мечи. Шум боя постепенно затихал. В центре космодрома стояли Нелаун, Саунт и Пран. Наемники неторопливо направились к ним. Перешагивая через тела убитых и раненых, Храбров болью и горечью смотрел по сторонам. Огромное поле было завалено трупами. Капли росы на листьях приобрели характерный алый оттенок. Ноги почти до колен оказались испачканы кровью.
Пожалуй, только сейчас Олесь по-настоящему понял де Креньяна. Побывав один раз в подобной мясорубке, Человек запоминает это навсегда. А сколько ночей он будет просыпаться в холодном поту кошмаров?
- Вы очень вовремя вступили в сражение, - произнес командующий. - Признаюсь честно, я уже стал сомневаться в успехе. Не думал, что бывает столь грозное оружие.
- Все так и было задумано, - ответил Аято. - Мы хотели не просто победить, нам требовалось полностью уничтожить армию Яроха. Теперь арку и Коуну не удастся собрать и полторы тысячи бойцов.
- По законам военной науки, врага после разгрома надлежит преследовать, - вставил Стюарт. - Он находится в панике и не сможет оказать сопротивление даже в городах.
- Увы, - развел руками Сток. - Сегодня день не только великой победы, но и великой скорби. Мы побели в битве гигантские потери. Сейчас в строю не больше двух тысяч воинов, многие из которых нуждаются в лечении. Армия должна получить передышку.
Между тем, к «Звездному» подходила группа женщин из Лендвила во главе с Салан. Аланка немедленно приступила к оказанию медицинской помощи.
Саунт организовал поиск и вынос раненых с поля боя. Почти беспрерывно из разных мест доносились слабые стоны умирающих.
Разбирая завалы из трупов, солдаты извлекали на поверхность еле живых товарищей. Для ускорения процесса Нелаун использовал пленных. Их было почти восемьсот человек.
Оливийцы рьяно взялись за работу, надеясь хоть как-то искупить свою вину.
Различий между ранеными союзниками и воинами арка никто не делал. Всех несли в полевой госпиталь, созданный Линдой. Десятки женщин перевязывали истекающих кровью солдат.
Предвидя огромное количество раненых, Салан уже целый месяц готовила бинты. Сейчас это спасло жизнь сотням людей.
Воины, избежавшие серьезных повреждений, занимались другой скорбной работой. В выкопанных в лесу глубоких ямах тасконцы хоронили тела убитых.
Сириус неуклонно приближался к зениту. Становилось все жарче и жарче, а значит, трупы скоро начнут разлагаться.
Где- то завыли почуявшие запах крови тапсаны. Однако близко подходить к людям хищники боялись.
Покинув друзей, Храбров не спеша двинулся на запад. Повсюду лежали еще неубранные тела бандитов. Глядя на обезображенные лица, на остекленевшие глаза, на гримасы предсмертного ужаса, юноша проклинал жестокий мир, куда занесла его судьба.
Многие солдаты, лежащие здесь в разных позах, убиты именно им, Олесем. Пять магазинов, двести патронов, двести пуль, сеющих смерть. Нет, Олесь не обвинял себя в содеянном. Поступить именно так его заставила жизнь. Но как же дорого достается мир и свобода! Ради спасения женщин, детей, стариков пришлось уничтожить тысячи воинов. Радость победы и честно выполненного долга смешивались со странным чувством горечи.
Смерть преследовала русича по пятам. Справедливое наказание изуверов Яроха превратилось в безжалостную, кровавую бойню. Храбров не понимал и не хотел понимать, почему ради благого дела непременно приходится лишать жизни других людей.
- Задумался о бренности человеческого существования? - спросил подошедший Тино.
- Нет, - отрицательно покачал головой русич. - К смерти я давно привык. Пугает другое: почему разумные существа все спорные вопросы решают силой оружия? Неужели нельзя договориться без кровопролития?
- Наверное, можно, - пожал плечами японец. - Но я почему-то сомневаюсь в этом. Люди, облеченные властью, как правило, амбициозны, самолюбивы и корыстны. Преследуя собственные интересы, они без раздумий жертвуют жизнями подданных. Война - самый простой и быстрый способ добиться желанной цели. Вот откуда все беды. Добавь к вышеперечисленному еще лень, жадность, зависть… Человек порочен и несовершенен.
- Ну, а как же доброта, милосердие, помощь ближнему?
- Светлая сторона нашего бытия, - улыбнулся Аято. - Я же говорил тебе о темной. Меня всегда учили: свет и тьма неразрывно связаны между собой. Одно без другого не бывает. Разве знал бы ты, что такое добро если бы не сталкивался со злом? Душа, приходящая в этот мир, всю жизнь идет по лезвию клинка. По одну сторону - свет, по другую - тьма. И порой трудно разобраться, что есть что! Сегодня мы убили много людей. Это ужасно. Но ведь тем самым были спасены тысячи ни в чем не повинных тасконцев! Разве смог бы ты смотреть, как мерзавцы глумятся над беззащитным ребенком? А значит, совершив зло, мы сделали доброе дело.
- Сложная философия, - скептически заметил Олесь.
- Я ее никому не навязываю, - ответил самурай. - В моей стране гораздо проще относятся к смерти. Главное - принять ее достойно, а когда и где ты умрешь, не имеет значения.
Все работы закончились лишь к вечеру. Только тогда стали ясны истинные масштабы трагедии, произошедшей на поляне космодрома. В могилы легли почти две тысячи солдат арка и тысяча сто союзников. В лесу появились огромные высокие холмы.
Все раненые после операций и перевязок отправлялись в лагерь возле Лендвила. Туда же двинулась и колонна пленных. Что с ними делать, не знали ни Нелаун, ни Саунт. Такое большое количество людей тяжело прокормить.
Проблем много, но решаться они будут завтра, а пока войска Свободных городов праздновали победу. Сток, впервые за последние месяцы, разрешил выкатить несколько бочек вина и пива.
Впрочем, общее веселье никак не отразилось на несении службы часовыми. Проявляя необходимую требовательность, Стюарт приказал десятникам проверять посты каждый час. Зная крутой нрав землянина, солдаты не допускали вольностей.
Нерадостным было настроение и в некоторых домах Лендвила. В них пришло горе. Кто-то не дождался отца, кто-то мужа, кто-то - брата. Голосили овдовевшие женщины, громко плакали осиротевшие дети.
Вот они, последствия войны! Даже победа приносит боль и страдание. За успех приходится платить кровью, а порой - и жизнью.

Глава 6
ПОХОД НА ЗАПАД

Ранним утром Храбров, Аято, Дойл и Саттон двинулись в обход лагеря. Всюду были видны следы ночного гуляния: разбитая посуда, опустошенные бочки и кувшины, разбросная одежда… Тем не менее, наемники остались довольны осмотром. Они нигде не обнаружили забытого воинами оружия.
Заглянув под навесы, Олесь и Тино в предрассветной мгле разглядели спящих вповалку солдат. Мечи, копья, арбалеты лежали у каждого под рукой.
- Приятно сознавать, что мы трудились не зря, - тихо вымолвил Мануто.
- Согласен, - произнес Тино. - Теперь это действительно настоящая армия. Тасконцы получили неоценимый опыт, поверили в собственные силы и при необходимости сломят сопротивление любого врага. А мы им поможем.

Предыдущая страница 6 Следующая страница


7 Николай Андреев

Друзья неторопливо направились к городу. Предстояло еще осмотреть два очень важных места - лазарет и бараки с пленными.
Первый располагался под открытым небом, возле городской стены внутри Лендвила. Всю ночь здесь горели десятки факелов.
Работы Салан и ее девушкам хватало. На попечении Линды оказалась почти тысяча человек. Многие из них вчера вечером находились в крайне тяжелом состоянии.
А грань между жизнью и смертью так тонка…
Найти Линду большого труда не составило. Изможденная женщина, словно тень, бродила среди лежащих людей. Иногда она склонялась к кому-нибудь и с тревогой щупала пульс. Жест - и одна из оливиек тотчас бежала к раненому.
- Как дела? - поинтересовался Олесь.
- Плохо, - покачала головой аланка. - За ночь умерло шестьдесят семь человек. Наших - двадцать несть, остальные - люди арка. С пулевыми ранами я еще кое-как справляюсь, а вот с рублеными и колотыми приходится повозиться. Заканчивается запас медикаментов. У некоторых бедняг ужасные переломы. Сразу видно, поработала палица Карса.
- Что, верно, то верно, - вставил Дойл. - Я видел властелина в бою. Страшное зрелище. Он буквально сметал со своего пути врагов! Одним ударом мутант сбивал с ног двух, а то и трех бандитов. Никто из оливийцев после этого уже не поднимался. Но и ему хорошо досталось. Пару раз арбалетчики в упор стреляли в гиганта.
- Властелин заходил сюда, - устало произнесла Салан. - Множество скользящих ранений и порезов, которые он не стал даже перевязывать. А вот стрела в левом плече доставила ему немало неприятностей. Порой я удивляюсь живучести Карса. Ведь в конце сражения мутант дрался одной рукой.
- Карс - великий воин, - вымолвил Храбров. - Он прекрасно понимал, что на него смотрит вся армия союзников. Видя впереди грозную фигуру властелина, и лемы, и гелийцы, и соры сражались с удвоенной энергией. Покинь мутант поле боя - и моральный дух бойцов сразу бы упал.
- Справедливое замечание, - поддержал товарища Аято. - А теперь Линда попрощается с нами и пойдет спать. И сделает это немедленно.
- Нет, нет, - замахала руками женщина. - У меня еще масса дел.
- Дела не закончатся никогда, - жестко возразил самурай. - Зато я вижу у тебя круги под глазами, дрожащие пальцы рук, и коробку со стимуляторами в левом кармане. Если не выполнишь приказ, то мы применим силу.
Салан пыталась сопротивляться, но все оказалось бесполезно.
Оставив старшим в лазарете Саттона, земляне двинулись на юго-западную окраину города.
Вместе с ними брела и измученная аланка. За последние двадцать часов Линда сделала не меньше тридцати сложных операций.
Это явный перебор. Порой окружающие предметы начинали двоиться, расплываться и тогда приходилось прибегать к уколам. Впрочем, хватало стимуляторов ненадолго. Организму требовался отдых.
Убедившись, что Салан легла спать, друзья отправились дальше к лагерю пленных. Вскоре они увидели часовых. Вооруженные длинными копьями воины стояли по всему периметру ограждения. В каждой смене ровно пятьдесят человек.
Но и такого количества бойцов было явно недостаточно, чтобы в случае бунта усмирить бандитов. Поэтому вместе с тасконцами несли дежурство Воржиха и Троул. Вид карабинов и автоматов успокаивал даже самых отчаянных оливийцев.
С размещением воинов арка возникли серьезные трудности, и Саунт предложил единственно верное решение: загнать пленников в сараи для конов. Удобств там, естественно, нет, но за грехи надо расплачиваться сполна. Местное население относилось к солдатам Яроха с ненавистью и презрением. На улицах Лендвила в них кидали камни и гнилые фрукты. Женщины и старики не стеснялись в выражениях.
Понять лемов нетрудно. Город выдержал несколько осад, его поджигали, морили голодом. А сколько мужчин не вернулось из рейдов в лес! Об ужасах правления арка рассказывали бежавшие с. запада крестьяне.
Перед Советом стояла сложная проблема - что делать с пленниками? Их действительно чересчур много. Подойдя к поляку, - Олесь негромко спросил:
- Все нормально?
- Пока да, - ответил Вацлав. - Однако эти ублюдки постепенно приходят в себя. Четыре мутанта предприняли ночью попытку побега. Напали на охранника и хотели завладеть оружием.
- Оливиец жив? - взволнованно проговорил русич.
- Отделался сломанной челюстью и вывихнутой рукой. Хорошо, что вовремя закричал, а не то…
- А бандиты? - перебил Воржиху Дойл.
- Двоих пристрелил Рон, еще двое - висят, - гигант указал рукой на юг.
Земляне обернулись и только сейчас увидели наспех сооруженную виселицу. Огромное бревно было закреплено на городской стене. Именно на нем и болтались два уродливых трупа. Тут же рядом лежали тела застреленных мутантов.
- Какого черта! - выругался Храбров. - Вацлав, ты спятил? Я же предупреждал - никаких казней. Нам еще мятежа внутри города не хватало.
- Я тут ни при чем, - развел руками поляк. - Это тасконцы. Они словно обезумели, когда увидели окровавленное лицо сора. Остановить их ни мне, ни Троулу не удалось. Да и, честно говоря, я понимаю союзников. Цена победы оказалась слишком высока.
- Проклятие! - никак не мог успокоиться русич. - Надо что-то делать!
- Здесь мы ничего не решим, - вставил Аято. - Пошли в штаб. В конце концов, это прежде всего проблема оливийцев. Война еще не закончилась.
Земляне быстрым шагом двинулась в центр Лендвила. Спустя десять минут посыльные разбежались за лидерами родов. Наемники брали инициативу в свои руки.
Нелаун был неглупым человеком и, хотя его выбрали командующим, он быстро понял, что в военных вопросах разбирается очень слабо. Сток лишь выполнял задуманное Храбровым, Аято, де Креньяном и Стюартом. Управляя войсками непосредственно в сражении, вождь Сорла в разработке операций никакого участия не принимал.
Спустя четверть часа в комнату для совещаний вошел Саунт. Он тихо поздоровался и сел в дальний угол. Глядя на серый цвет лица тасконца и мешки под его глазами, Олесь без труда догадался, что этой ночью Крик не спал.
- Что-то случилось? - вымолвил Храбров.
- Да, - кивнул лем. - Сегодня утром я потерял старшего сына. Ему недавно исполнилось девятнадцать. «Проникающее ранение в области живота» - так сказала Линда. Она сделал операцию, но все оказалось напрасно. Блан умер вместе с первыми лучами Сириуса.
- Сочувствую, - произнес русич.
- Спасибо, - утер скупую слезу Саунт. - Эта битва принесла горе во многие дома Лендвила. Мы потеряли убитыми сто семь - сто восемь человек. Почти треть всех наших сил. Признаюсь честно - город истощен. Между тем в штаб начали подтягиваться остальные члены Совета. Одного из них Олесь не знал. Это был новый вождь Меллуола. Его предшественник навсегда остался на поле брани.
Во время сражения лидеры кланов за спинами своих солдат не прятались. Почти все из них получили ранения разной тяжести.
Досталось даже командующему. Стрела из арбалета пробила Нелауну бок. К счастью, стальной наконечник внутренние органы не задел.
Лидер Стоквила лишился кисти левой руки и сейчас сидел с побелевшим лицом. Сказывалась большая потеря крови.
- В связи с чем такая спешка? - поинтересовался Пран. - Я с удовольствием поспал бы еще несколько часов. Часовые несут службу добросовестно, посты можно не проверять.
- Есть два вопроса, которые мы должны обсудить немедленно, - твердо проговорил самурай. - Извините за подобный тон, но никто не выйдет из комнаты, пока ситуация не прояснится. Среди солдат, десятников и сотников царит полное благодушие. А по сути дела одержана лишь победа в одном сражении.
- Но ее вполне достаточно, чтобы отбить охоту у Яроха соваться в наши земли, - вставил новый лидер Меллуола Алок.
- Сомневаюсь, - возразил Стюарт. - Зверь загнан в нору, но еще очень опасен. Если будем долго медлить, арк наберет новую армию. И тогда одному Богу известно, чем закончится война.
- Что вы предлагаете? - спросил командующий.
- Двинуть войска на запад, - произнес Аято. - Надо добить Яроха в его логове. Сейчас у правителя осталось очень мало сил, оказать серьезное сопротивление бандиты не сумеют. Десятки городов, тысячи людей будут освобождены в течение нескольких декад. Кроме того, мы перенесем военные действия на территорию врага, тем самым обезопасив собственные земли. Я уже не говорю о помощи со стороны порабощенных родов. Они давно ждут благоприятного момента, чтобы сбросить ярмо рабства. Одним ударом союзники могут раз и навсегда покончить с арком.
- Заманчивое предложение, - вымолвил Сток, прохаживаясь вдоль стола. - Но у меня есть немало доводов против подобной спешки. Армия устала и сильно обескровлена. В строю сейчас от силы полторы тысячи солдат. Этого явно недостаточно для длительного похода. А ведь еще придется оставить людей для охраны городов. Есть серьезные проблемы со снабжением. Да и, признаться честно, умирать за кого-то никому не хочется.
- Ошибочное мнение, - вмешался Храбров. - Вы победили только благодаря единству. Новые города значительно усилят Союз. Я уверен, по мере продвижения к армии будут присоединяться добровольцы. Среди рабов немало желающих свести счеты со своими угнетателями. Упускать такой шанс уничтожить Яроха нельзя. Мне в голову пришла рискованная мысль. У нас возникли трудности с пленными. Их много, слишком много. Здесь находится сброд со всей Центральной Оливии. Они промышляли разбоем и грабежом. Толку на сельскохозяйственных работах от них немного. И учтите, скоро эта банда станет неуправляемой.
- Тогда мы уничтожим мерзавцев! - жестко сказал Пран.
- Тысячу человек? - иронично проговорил японец. - Сомневаюсь. Или вы хотите устроить в Лендвиле еще одно побоище?
- Тино прав, - вставил Саунт. - Я думал о том же. Долго пленных в бараках мы не удержим. Да и чем их кормить? Наши запасы продовольствия очень ограничены. Рано или поздно воины арка поднимут бунт. Что ты придумал, Олесь?
- Использовать бандитов в качестве наемников, - произнес русич. - Ведь им все равно, за кого воевать, лишь бы хорошо платили. Так почему бы не привлечь этих бойцов на свою сторону?
- Но нам нечего предложить воинам, - возразил Нелаун.
- А вот тут ты не прав, - усмехнулся Аято. - Самая дорогая плата - жизнь. Ради нее эти люди арка выполнят любой приказ.
- Но где гарантия, что, получив оружие, они не повернут его против нас? - проговорил Алок.
- Гарантия - автоматы и карабины, - вымолвил самурай. - Бандиты будут постоянно чувствовать смерть за спиной. Мечи, палицы и копья мы выдадим им перед самым сражением.
- Неплохая мысль, - откликнулся вождь Стоквила. - Решим сразу обе проблемы. Я знаю этих выродков. Они согласятся на подобное условие. Но в армии Яроха были и случайные люди. Что делать с ними?
В ответ Олесь лишь развел руками.
- Это ваши трудности, - проговорил он. - Как решите, так и будет. Используйте их на восстановлении разрушенных городов, на полевых работах, на лесозаготовках. Когда закончится война, можете их отпустить. Кто-то наверняка останется в городах. В кланах очень много женщин, не имеющих мужей. Семья, дети способны изменить человека, заставить взглянуть на мир другими глазами.
- Рискованно, - задумчиво произнес командующий. - Не оказаться бы между двух огней. Вдруг все эти воины фанатично преданы Яроху?
- Нет, - отрицательно покачал головой Стюарт. - Я допросил некоторых пленных. Гвардия арка в сражение не вступала. Основную часть армии Коун набрал в течение последнего года. И еще одна немаловажная деталь: незадолго до битвы Линка отстранили от командования. Аланец потерял влияние при дворе и сейчас находится в опале.
- Интересная новость, - удивленно произнес русич.
- Коун участвовал в сражении как наблюдатель. Он был не в силах что-либо изменить, - проговорил шотландец.
- Это многое объясняет, - вымолвил Тино. - Поспешность действий, отсутствие разведки и дозоров, неумелое управление войсками. Налицо явные признаки смены командования. Значит, нам повезло.
- Тогда тем более надо наступать, - твердо произнес Храбров.
В комнате воцарилась томительная тишина. Все лидеры прекрасно понимали, что поход принесет новые, многочисленные жертвы и расходы. Обрабатывать поля и так уже некому. Но как же хочется покончить с арком раз и навсегда!
Лишь спустя пять минут Нелаун объявил о голосовании. Земляне внимательно следили за вождями. После долгих раздумий большая часть тасконцев подняла руки.
Решение о наступлении было принято. Сток повернулся к наемникам и громко сказал:
- Я пойду в поход вместе со своими людьми, но управлять войсками должен кто-то из вас. Повторять приказы не имеет смысла. Мои познания в данной области слишком малы, а цена ошибки чересчур велика. Но вы будете обязаны прислушиваться к мнению Совета.
- Разумеется, - ответил самурай. - Армию возглавит Храбров. Он опытный и умелый военачальник.
- Сколько бойцов вы хотите взять с собой? - поинтересовался вождь Сорла.
- Сложный вопрос, - проговорил русич. - Многое будет зависеть от решения пленников. Но в любом случае, не меньше тысячи. Все воины должны быть здоровы и готовы к длительным, тяжелым переходам. Нам понадобится подвижная группа снабжения. Заниматься Поисками продовольствия времени нет.
- Когда планируете выступить? - спросил Саунт.
- В ближайшие три дня. Подготовим солдат к походу - и в путь. Мы не позволим Яроху набрать новую армию. Пока его бойцы деморализованы, у нас остается большое преимущество.
Возражать никто не стал. Союзники смирились с тем, что земляне захватили определенную часть власти.
Осуществить переворот они все равно не смогут. Кланы верны лишь своим городам. Никто не поддержит чужаков.
Так что бояться не имело смысла. Зато наемники сумеют довести войну с Ярохом до победного конца.
Уже в полдень Олесь приказал построить пленных, не имеющих серьезных ранений. Их оказалось около восьми сотен. Четыре шеренги отъявленных головорезов.
Прохаживаясь мимо солдат, землянин внимательно смотрел в их глаза. В одних читалось раскаяние, в других - страх и растерянность, но гораздо чаще русич натыкался на злобу и ненависть.
В один миг воины лишились и свободы, и оружия, и возможности грабить. У них отняли то, что они действительно ценили в своей жизни.
Именно сейчас Храбров осознал насколько рискован его план. У солдат Яроха нет ни принципов, ни идеалов, ни морали. Только жажда наживы и развлечений.
Выйдя на середину, землянин сделал паузу и выкрикнул:
- Воины! За время своей службы у арка вы принесли много горя жителям Свободных городов. Вы убивали, насиловали, жгли и грабили. Сегодня наступил час расплаты. Многие настаивали на вашей казни.
Ряды пленных взволнованно заколыхались. Раздался шум, послышались отдельные реплики. Сотня охранников подняла арбалеты, а земляне передернули затворы автоматов. Глядя на направленное на них оружие, воины быстро стихли. - Но мы не будем никого убивать, - спокойно продолжил Олесь. - Мы предоставим всем желающим возможность искупить свою вину. Смыть ее надо либо потом, либо кровью. Есть два варианта. Первый - остаться в городах союзников и целый год помогать жителям во всех хозяйственных работах. За побег или неподчинение - смерть. По истечении срока вы уходите домой или остаетесь на правах равных граждан. Вариант второй - в ближайшие дни армия союзников начинает поход на арка. Нам нужны смелые воины. Оплата - жизнь. Как только Наска падет, все наемники свободны. Но я предупреждаю: перебежчиков, грабителей, насильников ждет суровое наказание. Мародерство категорически запрещено.
Храбров замолчал. Бандитам нужно время на принятие решения. Оно может круто изменить их дальнейшую жизнь.
Захотят ли они этого? Оливия приучает людей к Жестокости.
Вперед вышел Аято и громко скомандовал:
- Кто не желает воевать - возвращается в бараки. Завтра вас распределят по городам. Через несколько дней будете уже на месте. Остальные делают два шага вперед и плотно сдвигаются.
Огромная масса пленных зашевелилась, словно развороченный муравейник. Ряды менялись местами, шеренги распались, вереница людей медленно потянулась к строениям.
Оливийцев ушло несколько больше, чем предполагал русич. Через пять минут движение замерло. На площади осталось около шести сотен воинов.
И, конечно, здесь присутствовали все пленные мутанты. Жить среди людей они не хотели. Многие надеялись при первой возможности сбежать, но Олесь предусмотрел подобное развитие событий.
Земляне разработали жестокий провокационный план. Он был необходим для наведения порядка среди пленных бандитов.
Всех наемников вывели за черту Лендвила и разместили в полевом лагере. Внешняя охрана составляла тридцать человек.
Но была это лишь видимость. Четыре сотни лучших воинов спрятались в лесу. Их задача состояла в том, чтобы вести поиск и поимку беглецов.
День прошел спокойно. Солдаты арка вели себя тихо и отсыпались перед предстоящим походом.
Но как только наступила ночь, оливийцы попытались под покровом темноты обойти посты и скрыться в густых зарослях. Их усилия не увенчались успехом.
К утру удалось перехватить семьдесят восемь человек. Ни одному из тасконцев проскочить не удалось.
Вновь, как и сутки назад, Храбров приказал построить пленных. Перебежчиков вывели на центр поляны. У них были связаны руки и завязаны глаза.
На этот раз говорил Стюарт:
- Наши посты очень надежны, а слов на ветер мы бросать не привыкли, - зло сказал Пол. - Некоторые мерзавцы позволили себе в них усомниться. А за ошибки надо платить. На первый раз будут казнены не все, а только каждый пятый. В следующий раз поблажек не дождетесь!
Из толпы охранников вышел невысокий темноволосый мужчина с густой бородой. Два года назад бандиты отрезали ему язык и уши. Теперь лем безжалостно мстил своим мучителям. Он выполнял в Лендвиле обязанности палача.
Не спеша, двигаясь за спинами беглецов, оливиец отсчитывал каждого пятого и ударял его по плечу. Вскоре скорбная процессия из пятнадцати человек двинулась в направлении наспех сделанной виселицы. Спустя десять минут все закончилось. Бандиты молча смотрели на безжизненные тела.
Они привыкли к такому виду наказаний и воспринимали его как должное. За нарушение приказа в армии Коуна солдат подвергали страшной и мучительной смерти. Благодаря этому среди тысяч мерзавцев и негодяев поддерживалась строжайшая дисциплина.
За последующие двое суток было еще семнадцать побегов. Держать постоянно в лесу четыреста солдат Стюарт не мог, и двум мутантам удалось проскочить. Все остальные разделили участь своих предшественников.
Храброву не нравились показательные казни, но друзья оставались непреклонны. Они настаивали на жестоких мерах. Самое неприятное заключалось в том, что Олесь понимал их правоту.
На третий день армия двинулась в поход. Из вождей кланов с колонной шел лишь Нелаун. Он являлся номинальным командующим, и тасконцы доверяли ему.
В отличие от войск арка, земляне на марше соблюдали все меры предосторожности. Впереди, на расстоянии километра, двигался авангард. Его возглавляли Дойл и Карс.
В их распоряжение поступила лучшая сотня союзников. Главная задача отряда - дать возможность колонне развернуться при внезапном нападении противника.
Параллельно авангарду шли боковые заставы. Каждая насчитывала по двадцать бойцов.
Командовать ими поручили Воржихе и Саттону. От их зорких взглядов не укроется ни одна засада.
Дальше следовали основные силы армии. Учитывая потенциальную опасность наемников, русич разместил пленников в самом центре колонны.
Сразу за ними шли Храбров, Аято и Стюарт. В случае бунта автоматы и карабины быстро наведут порядок.
Завершал движение войск арьергард, за которым присматривал Саччи. Вместе с Ариго ехал обоз с оружием и Салан с оливийками.
Примерно через двое суток Олесь надеялся достигнуть Кардуэла. Именно этот город был выбран первым объектом для штурма.

* * *

Огромная, с трудом собранная армия перестала существовать в считаные часы. Кое-как добравшись до границы, Коун с ужасом и разочарование смотрел на жалкие остатки некогда грозного воинства. Все его усилия пропали даром.
Самолюбивые, тщеславные интриганы из свиты Яроха бездарно проиграли важнейшее сражение. В глубине души Линк понимал, что и он бессилен против огнестрельного оружия, но многих ошибок удалось бы избежать.
Винс оказался чересчур самоуверен и привел армию в расставленную западню. Как и предупреждал Коун, схема постов, переданная землянами, являлась фальшивкой. Но разве надменный юнец его послушал? Говорить об управлении войсками во время битвы и вовсе бессмысленно. Командующий проявил личное мужество и пал на поле брани. Поступок, достойный уважения, однако не являющийся признаком ума.
Мимо советника брели израненные, деморализованные солдаты. Они направлялись в Кардуэл, надеясь там отдохнуть и подлечиться.
Немало воинов по пути уйдет в лес и двинется на север. Сражаться на стороне слабого императора никто не хочет.
Взглянув на своих людей, аланец громко скомандовал:
- Возвращаемся в город. Часов через десять в Кардуэле соберутся уцелевшие остатки армии. Надо посмотреть в каком состоянии войска после столь «блестящего» сражения.
К вечеру подтвердились самые худшие прогнозы Коуна. В условленное место пришло всего шестьсот солдат. То есть десятая часть от общей численности.
Такова судьба любой наемной армии после поражения. Две трети спасшихся бандитов разбежались в разные стороны.
Понимая, что нужно срочно перехватывать инициативу, Линк начал формирование собственной гвардии.
На открытый бунт он пока не решался и потому агитацию проводил очень осторожно.
К началу следующего дня отряд аланца состоял уже из двухсот человек. Теперь советник мог диктовать свои условия правителю.
Ровно в полдень остатки разгромленной армии достигли Кардуэла. Уже на подходе, выстроившись в ряд, воинов поджидала охрана арка. Здесь же разместилась и его свита.
Коун не сомневался, что Граунт отправил гонца к владыке, но, признаться честно, был удивлен, увидев здесь самого Роя и Фолона.
Это означало лишь одно: они без сна двигались всю ночь. Подобная оперативность делал им честь.
Линк остановил своих солдат в трехстах метрах от гвардии Яроха и построил их в две шеренги.
Между противоборствующими сторонами расположились ни к кому не присоседившиеся сотни.
Ничего не понимая, бандиты удивленно смотрели на советника.
Между тем из города вышла колонна рабов, несущих носилки с великим арком. Аланец презрительно усмехнулся - какое убожество! Еще пару лет назад Ярох себе подобные нежности не позволял.
Тем не менее Коун в сопровождении Хиндса и четырех телохранителей, двинулся навстречу правителю. Преодолев половину расстояния, Линк замер. Это было проявлением неуважения, но советник не без оснований опасался за свою жизнь. В случае внезапного нападения гвардии его бойцы не успеют прийти на помощь.
Свита арка медленно приблизилась к Коуну. Соблюдать приличия больше никто не собирался. Заговорщики со злобой и ненавистью смотрели на аланца. - Что все это значит? - решился на вопрос Граунт. - Мятеж?
- Ну почему же, - снисходительно усмехнулся Линк. - Я всего лишь собираю разрозненные группы уничтоженной армии. Вы славно повоевали. Теперь люди хотят служить мне.
- Ты очень рискуешь, - вставил Фолон. - Мы можем объявить тебя предателем. В нашем распоряжении около двух тысяч бойцов. Они уничтожат любых бунтовщиков.
- Глупец! - искренне рассмеялся советник. - Ты до сих пор не понял, что империя арка рухнула? Все ваши силы разбросаны по трем десяткам городов. Для сбора войск потребуется время, а союзники ждать не будут. В течение одной декады они перегруппируют армию, отдохнут и двинутся на запад.
- Чепуха! - возразил Злаун. - Крестьяне никогда не решатся вторгнуться на территорию Яроха. Одержанная победа - предел мечтаний Свободных городов. Союзники добились нескольких лет мира и не пойдут на новые жертвы.
- Возможно, - кивнул Коун. - Но вы не знаете землян, а именно они возглавляют армию противника. Этих воинов доставили на Таскону аланцы. Мы имеем дело с профессиональными наемниками, которые обязательно доведут войну до логического конца. Вопрос в том, где и когда ударит враг.
- У тебя есть предложения? - примирительным тоном сказал Рой.
Поглаживая щетину на подбородке, советник с нагловатой ухмылкой вымолвил:
- Почему бы и нет? Я знаком с тактикой действий землян, знаю их сильные и слабые стороны. Наконец, я единственный из вас умею пользоваться огнестрельным оружием. Сегодня все козыри в моей колоде.
- Чего ты требуешь? - прямолинейно спросил Граунт.
- Должности командующего над всеми силами арка, включая его гвардию и телохранителей. Очень скоро каждый преданный солдат будет на счету. Указ должен подписать лично Ярох. Кроме того, вы в присутствии правителя поклянетесь выполнять мои приказы. Изменники будут караться смертью без суда и следствия.
- А ты наглец! - захлебываясь от гнева, воскликнул Фолон. - Если мы согласимся с такими требованиями, то Линк Коун станет диктатором Центральной Оливии. И первыми отправятся на виселицу люди, подписавшие указ. Разве я не прав, советник?
- Не совсем, - ответил Линк. - Я действительно требую неограниченных полномочий. Но это вынужденная мера. Вы сами довели империю до краха. Впрочем, я могу дать гарантии личной безопасности и неприкосновенности награбленного имущества. Если, конечно, никто не будет соваться в мои дела.
- Не слишком ли высока плата? - ехидно произнес один из неизвестных членов свиты. - Ведь у тебя сейчас от силы две сотни воинов.
- Хотите поторговаться? - усмехнулся аланец. - У вас бойцов ненамного больше. Еще неизвестно, кого поддержат четыре сотни израненных болванов, находящиеся здесь. Набирал-то их я!
Наступила томительная тишина. Тасконцы задумчиво и тревожно переглядывались.
Они не верили ни единому слову советника. Все знали о коварстве и жестокости Коуна.
Свита арка пребывала в растерянности. Вдруг союзники и вправду двинутся на запад? Кто тогда возглавить армию Яроха? Терять свое положение, власть и богатство оливийцы не хотели.
- Нам надо обсудить твое предложение, - наконец проговорил Рой.
Придворные поспешно отошли в сторону. Как только они удалились на приличное расстояние, Линк подозвал к себе Хиндса.
- Беги к сотням и приведи их в должный вид, - скомандовал советник. - В любой момент может начаться драка. Если увидишь, что гвардия арка сдвинулась с места, немедленно следуй ко мне на помощь. Опоздаешь - шкуру спущу.
Гигант не отличался большим умом, но был крайне исполнителен. Уже через несколько секунд он находился перед отрядом Коуна и отдавал необходимые распоряжения.
Между тем аланец направился к носилкам арка. Рядом с Линком шли два телохранителя с обнаженными клинками.
Охрана арка, еще декаду назад надменная и самоуверенная, теперь беззвучно расступилась. Кто знает, может, перед ними - будущий правитель империи?
Советник приблизился к рабам, взглянул в печальные, уставшие глаза оливийцев. Коун не увидел в них ни страха, ни отчаяния. Затаенная ненависть, ярость, готовность в любой момент скинуть тяжелую ношу и взяться за оружие.
Сейчас он, как никогда, понял, что государство Яроха обречено. Сотни, тысячи невольников поднимут восстание при первых же слухах о наступлении союзников. Ни казни, ни обещания не сдержат порыв людей к свободе.
Миновав носильщиков, Линк добрался до паланкина и бесцеремонно отбросил занавеску. Перед ним предстала жалкая картина.
Среди множества подушек лежал в забытьи некогда могущественный правитель Центральной Оливии. Чтобы он не мешал в сложных переговорах, Злаун накачал его большой дозой наркотиков.
Как же изменился человек всего за один год! Вместо волевого подбородка - обрюзгшие щеки и жирная толстая шея. Стальные мышцы ослабли, ноги опухли, у Яроха появился массивный, бесформенный живот.
Но наибольшее отвращение у Коуна вызвала обильная слюна, текущая из открытого рта арка. Мозг владыки почти уничтожен. Правитель превратился в убогого дебила.
Ужасное и печальное зрелище. Чудовищный конец честолюбивым планам…
Задернув занавеску, советник вернулся на свое место. Боковым зрением он следил за приближенными Яроха.
Тасконцы бурно спорили, активно жестикулировал Фолон. Судья хитер, его следует опасаться больше всех.
Наконец оливийцы приняли решение и направились к Линку. Обсуждение длилось около десяти минут.
Скрестив руки на груди, аланец иронично заметил:
- Ваши дебаты несколько затянулись. Неужели так трудно согласиться с моими деловыми предложениями? Выбора все равно нет!
- Наверное, ты прав, - произнес Граунт. - Но и твои условия неприемлемы. Никто из нас Линку Коуну не доверяет. Существует компромиссный вариант. Арк назначает тебя командующим восточными провинциями. Мы отдаем тебе половину страны: семнадцать городов и около семисот солдат. Это хорошая сделка.
- Вы считаете меня идиотом? - возмутился Линк. - Подобный бред предложите Яроху! Я же препараты Злауна не глотал и глотать не собираюсь. Ваш замысел читается легко и просто. Коун с тысячью бойцами станет заслоном. При любом исходе военной компании вы остаетесь в выигрыше. Победят союзники - избавитесь от конкурента, получите время для сбора армии, да и противник ослабеет. Если же фортуна улыбнется мне, гвардия арка тотчас набросится на мятежные провинции. Обескровленные войска не сумеют оказать достойное сопротивление. Меня вздернут, а лавры победителей достанутся вам. Нет! Такой вариант не пройдет. Либо все, либо каждый остается при своем. Коун неплохо разбирался в людях и по выражениям лиц оливийцев понял, что попал в самую точку. Придворные интриганы хотели использовать его для собственной защиты.
Ни о каком разделе страны речь не шла. В любой момент они нанесут ему удар в спину. Впрочем, и советник не брезговал подобными методами.
Но сейчас решалась судьба огромной державы Яроха. Империя просуществовала чуть больше семи лет и дрогнула при первых же серьезных неудачах.
Хотя этого следовало ожидать. Держать в подчинении разбросанные на огромном расстоянии друг от друга города становилось все труднее и труднее.
Гарнизоны в пятьдесят - семьдесят солдат уже не справлялись со своими обязанностями. Крестьяне и рабы постоянно бунтовали, побеги превратились в настоящее бедствие.
Обостряли ситуацию и сами воины арка. Пьяные оргии, грабежи и бесчинства будоражили и злили народ. Справиться с безудержным разгулом бандитов свита Яроха оказалась не в состоянии. Государство нуждалось в твердой руке.
- Значит, ты не согласен? - уточнил Рой.
- Нет, - отрицательно покачал головой аланец. - Такое решение не приведет к нужному результату. Остановить армию союзников можно только собрав все силы в единый кулак. Вы не поняли этого.
- Что делать? - произнес Граунт. - Ты вынуждаешь нас прибегнуть к крайним мерам.
Тасконец поднял руку.
- Не советую, - мгновенно отреагировал Линк. - Если хоть один солдат двинется с места, мои люди бросятся в атаку. Хиндс уже получил соответствующие указания.
В глазах Роя мелькнула тревога. Не опуская руки, он взглянул на отряд Коуна.
Обнаженные мечи, выставленные вперед копья, решительные лица… Скорее всего, Линк не лжет.
Граунт медленно обернулся и отрицательно покачал головой.
- Ты предусмотрителен, - заметил Фолон.
- У меня не было другого выхода. Сделано чересчур много ошибок, - ответил аланец. - Вы - хищники, но и я умею больно кусаться.
- Что же теперь будет? - истерично спросил Злаун. - Мы так и не пришли к общему мнению. А вдруг угроза союзников реальна?
- Еще как реальна! - усмехнулся Коун. - Но я умываю руки. Теперь защищайтесь сами. Мне здесь больше делать нечего. Скорее всего, именно Кардуэл первым подвергнется нападению противника.
- Ты считаешь, надо скапливать силы? - спросил Граунт.
- Ах, Рой, Рой, - снисходительно вымолвил советник. - За советы надо платить. Впрочем, легкая победа нашего общего врага меня не устраивает. Я помогу вам. Советами, конечно. Сейчас в городе около пятисот бойцов. Многие из них напуганы и разбегутся при одном виде армии союзников. Бросить в бой гвардию арка вы не решитесь, да это и неразумно. Кардуэл надо просто отдать. Мало того, придется пожертвовать еще несколькими восточными городами.
- Он спятил! - воскликнул один из членов свиты. - При штурме стен противник потеряет сотни воинов!
Мы получим выигрыш во времени и успеем набрать новых наемников. Города - основа обороны.
- И откуда берутся такие кретины? - развел руками Линк. - Объясняю для глупцов: рабы и крестьяне только и ждут удобного момента для восстания. Стоит врагу пересечь границу, как гарнизон тут же вырежут. В результате вы потеряете пятьдесят человек, а союзники получат совершенно нетронутый город и запасы продовольствия.
- Надо все сжечь! - догадался Рой.
- Правильно, - подтвердил аланец. - Мы применим тактику выжженной земли. Перебейте мужчин и подростков, способных носить оружие. Тем самым противник лишится пополнения. Сделать это надо быстро. Города должны запылать почти одновременно, иначе местные жители поднимут мятеж. Главные силы собирайте в районе Орлуэла. Он закрывает путь к Наске, обойти его практически невозможно. Собрав полторы тысячи бойцов, думаю, вы удержитесь за стенами города.
- А как же новое оружие? - поинтересовался Фолон.
- В нем нет ничего страшного, - ответил Коун. - Тот же принцип, что и у арбалета. Преимущество в дальности стрельбы и большой скорострельности. Способ защиты довольно прост - не высовывайтесь понапрасну. Во время массового сражения земляне побоятся использовать автоматы. Велик риск перестрелять своих.
- Спасибо за ценные советы, - искренне поблагодарил Граунт. - Жаль, что мы не можем принять твое предложение. Ты просишь слишком многого.
- Трон рассчитан только на одного, - рассмеялся советник. - Такой толпой на нем не усидеть. Рано или поздно вы передеретесь. Злаун кого-нибудь отравит, Фолон отправит на виселицу, а ты, Рой, прибегнешь к старому доброму кинжалу. На что способны остальные двое, я не знаю. В любом случае, уцелеет кто-то один. Но помните - стоит вам ошибиться, как я тотчас окажусь рядом. И тогда не ждите пощады. Этот мир признает лишь силу. Пока вы будете сражаться с союзниками, некий Линк Коун начнет набирать новую армию. Я ударю в самый неподходящий момент.
- Смелая откровенность, - заметил судья.
- А чего мне вас бояться? - произнес аланец. - Сейчас наши силы равны. Кроме того, я свободен, как ветер. Найти подходящую базу не составит труда. За минувшие годы я хорошо изучил Центральную Оливию. В ней немало укромных уголков.
- Тогда прощай! - с металлическими нотками в голосе сказал Фолон. - И учти, теперь ты - чужак! При первой же возможности мы тебя уничтожим.
- Надеюсь, я сумею вас опередить, - возразил Линк.
Противоборствующие стороны вернулись к своим войскам.
Вскоре колонна арка двинулась на запад. К ней присоединилась и большая часть разгромленной армии.
Бандиты хотели подальше уйти от границы, надеясь отсидеться в Наске.
В Кардуэле свита Яроха не оставила ни одного человека. Город перешел в полное распоряжение Коуна. Советник внимательно посмотрел на тасконцев. Отъявленные, жаждущие крови головорезы… Аланец прекрасно знал, какую реакцию вызовет его речь. Невольно ему представились грядущие картины: сотни трупов, истерзанные женщины, дети-сироты и сожженные дотла дома. Участь нейтрального Кардуэла решена.
- Солдаты! - громко проговорил Коун. - В этот трудный час вы поддержали меня, проявили преданность и смелость. Подобного я не забываю. В качестве награды я отдаю вам город.
Советник указал рукой на Кардуэл, находящийся в Полукилометре от бандитов.
- Все его богатства теперь принадлежат вам. Вино, золото, женщины - берите что хотите. Кардуэл больше не находится под покровительством арка, он - военный трофей. Любой человек, оказывающий сопротивление, должен быть убит. Через сутки мы уйдем отсюда. А теперь не медлите, вперед!
Две с половиной сотни обезумевших воинов бросились к городу. Их дикие вопли и крики еще долго разносились над полем.
Рядом с Коуном остались Хиндс и десять верных телохранителей. С завистью глядя на удаляющихся солдат, гигант тихо спросил:
- Что будем делать дальше?
- Для начала выставь передовые дозоры, - вымолвил советник. - Я не хочу, чтобы союзники застали нас врасплох. Завтра Кардуэл исчезнет с лица Тасконы. Противник найдет здесь лишь мертвое пепелище. Мы заберем все ценное, часть рабов и двинемся в путь. Я знаю тропу, которая выведет нас к Солиулу, самому северному городу империи Яроха.
Отряд доберется до него суток через пять. Это тихое, спокойное место среди огромных топких болот. К Солиулу ведут всего две дороги, которые легко контролируются.
Там и отсидимся, переждем смутное время. Обязательно позаботься и о продовольствии. Конов надо угнать с собой.
Спустя два часа Линк неторопливо двинулся к городу. Признаки погрома были видны уже издалека.
Прямо на дороге лежала немолодая женщина. На спине тасконки расплылось огромное, кровавое пятно.
Чуть в стороне, в поле валялся труп подростка лет четырнадцати с арбалетной стрелой в сердце.
Возле первых домов лежали разбросанные вещи и три мертвых тела. В руке мужчины оказался зажат нож, но вряд ли он успел им воспользоваться.
- Ребята веселятся от души, - рассмеялся Хиндс.
- Боюсь, если они будут резать население такими темпами, у нас не останется рабов, - возразил аланец. - они нам еще понадобятся. Пройди по городу и утихомирь особо рьяных. Телохранитель тотчас скрылся в ближайшей улочке.
Впрочем, на быстрое выполнение приказа Коун не очень-то рассчитывал. Воины вымещали на несчастных кардуэльцах свою злость за поражение в битве. Их уже не остановить, да и вряд ли Хиндс станет усердствовать. Наверняка под шум разбоя гигант изнасилует пару девиц и ограбит какого-нибудь зажиточного торговца. Он нашел отличный повод, чтобы исчезнуть с глаз господина.
Постепенно советник продвигался к «Звериному оскалу». То и дело мимо пробегали солдаты. Кто-то тащил барахло, кто-то догонял очередную жертву.
На протяжении двухсот метров Линк насчитал не меньше сорока трупов. Бандиты не жалели никого: ни Женщин, ни детей, ни стариков. Изредка местные жители оказывали убийцам отчаянное сопротивление.
Возле большого бревенчатого дома лежали сразу три Мертвых воина. По всей видимости, они наткнулись на семью, в которой было много взрослых мужчин. Четыре изрубленных расчлененных тела валялись тут же поблизости.
Повидавший многое аланец невольно отвернулся, нет, Коун не испытывал угрызений совести и не жалел этих несчастных. Советник привык, что на Тасконе выживает только сильнейший.
Милосердие, доброта - признаки слабости и неуверенности. Линк презирал слюнтяев, неспособных вонзить клинок в тело беззащитной жертвы или отрубить голову ни в чем не повинному человеку.
Три года назад по этой причине он поругался с Алонсом Вилауном. Сразу после погони за группой разведчиков, армия Яроха захватила нескольких нейтральных городов. Для усмирения жителей пришлось казнить десять детей.
Очень эффективная мера, но следопыт бурно возмущался. Мало того, он попытался помешать советнику.
Тогда Коун приказал убрать Алонса. Оливиец становился чересчур опасен. К удивлению аланца, Вилаун убил трех солдат и исчез.
Длительные поиски не принесли ни малейшего результата. Тасконец как сквозь землю провалился.
Вот и сейчас Линк смотрел на происходящие в Кардуэле события с безразличным видом. Его душу не трогали ни детские крики, ни стоны женщин, ни вопли раненых.
Пару раз советнику даже пришлось закончить начатое его солдатами дело. В первом случае Коун добил мужчину, истекавшего кровью от полученных ран, во втором - девочку лет двенадцати, изнасилованную большой группой бандитов. Меч аланца оборвал их страдания.
Перешагнув через груду трупов, Коун неторопливо направился к выломанной двери «Звериного оскала». Телохранители неотступно следовали сзади.
Перед аланцем предстала довольно неприглядная картина. Сломанные столы и стулья, разбитая посуда, лужи крови и четыре мертвеца, лежащие на полу в разных позах.
Одной из несчастных являлась женщина. Советнику она показалась знакомой, и он подошел ближе. Линк не ошибся.
Жертвой убийц оказалась Шила, девушка, услугами которой не раз пользовался сам Коун. У бедняжки была высоко задрана юбка, оголяя красивые полные бедра. Мерзавцы прикончили ее сразу после изнасилования.
- Уроды! - зло выругался советник. - Зачем же убивать хорошеньких женщин? Наложницы нам еще приводятся. Боюсь, в Солиуле придется сидеть долго, а развлечений там немного. Хотел бы я знать, кто этим занижается.
Словно в ответ на поставленный вопрос на втором этаже раздались истеричные женские крики и издевательский смех нескольких мужчин. Спустя минуту на лестнице послышался странный шум.
Вниз по ступеням, прямо к ногам телохранителей скатилось безжизненное обнаженное тело молодой брюнетки. Судя по всему, ей сломали шейные позвонки.
Линк знал бедняжку. Стила считалась лучшей куртизанкой в заведении.
- Эти скоты перебьют всех красоток! - недовольно покачал головой аланец и яростно выкрикнул: - Эй! Какая сволочь убивает женщин? Неужели нет другого занятия?
Хохот на втором этаже резко оборвался. Мгновение спустя раздались грязные ругательства.
Вскоре на лестнице послышались тяжелые неуверенные шаги. В зал спустились пятеро мутантов. Они изрядно напились и с трудом соображали, кто стоит перед ними.
Коун всегда ненавидел уродливых тварей. Мало кто из них отличался большим умом, зато физической силой природа никого не обделила. Советник с трудом терпел их выходки.
Высокомерные, надменные мутанты плохо выполняли приказы и часто становились абсолютно неуправляемыми. Сейчас наступил тот момент, когда Линк мог себя не сдерживать. Потеря пяти воинов для его отряда - сущий пустяк.
Осмотревшись вокруг и презрительно взглянув на худосочных людей, один из мутантов подошел вплотную к аланцу. От него ужасно воняло, и советник невольно отступил на шаг назад.
Приняв брезгливость за испуг, оливиец снисходительно рассмеялся. Впрочем, вряд ли ужасную гримасу можно было принять за настоящую улыбку. Огромный рот открылся, обнажая четыре острых звериных клыка.
Широкий, провалившийся нос, маленькие остроконечные уши и треугольные желтоватые глаза придавали существу вид злобного монстра. Каковым тасконец и являлся.
- Ты оскорбил нас, Линк, - раздраженно прохрипел мутант. - Но я прощаю тебя. А теперь проваливай отсюда. Мы первые захватили «Звериный оскал» и хотим здесь немного повеселиться. Наверху еще пять живых девчонок, и одну я обязательно съем сегодня на ужин. Обожаю теплую кровь!
Воин откровенно бросал вызов советнику. С такой наглостью аланец не сталкивался уже давно.
Отчасти Коун даже обрадовался конфликту с оливийцем. Он должен получить разрядку за неудачи последних дней, и хорошо, что под горячую руку подверглись именно мутанты. Свернуть шею кому-нибудь из уродов советник хотел уже давно.
- Довольно грубо с твоей стороны, - иронично залетал Линк. - Армия арка ушла, в Кардуэле единственный хозяин - я! Вы получили город на разграбление, можете убивать, насиловать, но при этом обязаны выполнять мои приказы. Бунта я не потерплю! Ни одна из оставшихся здесь женщин не умрет!
Последние слова аланец произнес очень жестко. Взгляды Коуна и монстра встретились.
Внутренняя борьба длилась пару минут. Первым не выдержал мутант. Он резко отвернулся и сплюнул на пол.
Не поднимая головы, убийца приблизился к телу брюнетки и легко поднял ее за волосы. Ноги жертвы безжизненно болтались над полом.
Посмотрев на советника, гигант скорчил ехидную гримасу:
- Плевать я хотел на твои приказы, Линк! Командуй своими недоносками. Для меня и моих друзей война с союзниками закончена. Мы здесь немного развлечемся, запасем мяса в дорогу и двинемся на запад. Там настоящее раздолье для наемников. И не советую стоять у меня на пути. Иначе тебя ждет та же участь.
Мутант небрежно встряхнул труп. Руки и ноги бедняжки дернулись в разные стороны.
Продолжая издеваться над людьми, чудовище демонстративно откусило часть уха Стилы. Губы и подбородок тасконца окрасились кровью. Откинув тело далеко назад, монстр с чавканьем жевал человеческую плоть.
- Впечатляет, - кивнул головой Коун, - Но, боюсь ты переоцениваешь собственные силы.
Аланец медленно повернулся к одному из телохранителей и взял в руки висевший за спиной у воина арбалет. Резкий разворот - и стрела со свистом пробила череп мутанта насквозь.
Он не ожидал нападения и среагировать не успел. Тело оливийца беззвучно рухнуло на пол.
Пьяные товарищи мутанта так и не поняли, что произошло. Десять воинов, с обнаженными мечами бросились на недавних союзников и стремительно их перебили.
- Так-то лучше, - спокойным голосом сказал советник. - Терпеть не могу выскочек. Приберите здесь! Трупы - на улицу, ломаную мебель - туда же, да и кровь надо смыть. Ночевать в таком бардаке мне не хочется.

Предыдущая страница 7 Следующая страница


Конец империи 8

Телохранители давно служили у Коуна и прекрасно чувствовали настроение своего господина. Линк выплеснул на мутантов накопившуюся за несколько дней злобу, теперь его можно о чем-либо просить.
После эмоциональной разрядки аланец как правило не отказывал воинам. Вперед выдвинулся Моск.
- Советник, после того, как мы выполним приказ, позвольте нам немного… - Солдат сделал паузу. - …расслабиться? Наверху есть женщины, а проблем с вином в заведении Клинча никогда не было.
- Хитрецы, - понимающе усмехнулся Коун. - Хорошо, Моск. Но помните - до невменяемости не напиваться. В любой момент мне могут понадобиться верные бойцы. Возле двери оставишь пару часовых. И пусть внимательно следят за близлежащими домами.
Через несколько часов Кардуэл запылает. Я не собираюсь здесь зажариться.
- Спасибо, господин, - громко воскликнули образованные бандиты.
- Эй, болваны! - снисходительно произнес аланец. - Приведите всех девок сюда. Не обессудьте, но одну я заберу себе.
Спустя пару минут в заведении закипела работа. Шестеро оливийцев вытаскивали трупы на улицу, двое разбирали разгромленную мебель, а Моск и Луск отправились на второй этаж.
Оттуда донесся истеричный визг. Он быстро стих, и вскоре на лестнице раздался учащенный топот ног. В зал спустились полуобнаженные куртизанки. Они с ужасом смотрели по сторонам. Увидев на полу труп Стилы, тасконки вскрикнули и отошли подальше от мертвой подруги. Женщины даже не пытались скрыть свою наготу. Воины невольно замерли, с жадностью разглядывая их прелести.
- Хватит пялиться! - грубо скомандовал Моск. - Еще успеете ими попользоваться, а сейчас - работать, живо!
Бандиты нехотя двинулись в глубь зала. Между тем Линк приказал выстроить оливиек в ряд. Он и сам был не прочь развлечься и сейчас получал истинное удовольствие.
К сожалению, уцелел не лучший товар. Всем куртизанкам было около тридцати и девичьей свежести у них уже не осталось. Зато они прекрасно знали, как обращаться с мужчинами, и недостатки внешнего вида с лихвой восполняли умением.
Рассматривая их пышные формы, любуясь выпуклой линией бедер, советник почувствовал непреодолимое желание. Сдерживать себя он не мог, да и не хотел.
- Это все? - поинтересовался Коун.
- Увы, - развел руками десятник. - В первой и третьей комнате мы нашли еще двух мертвых женщин. Остальные помещения пусты.
Аланец медленно приблизился к тасконкам и небрежно провел ладонью по щеке ближайшей из них.
- Милые красотки, - вымолвил Линк. - Вам не следует нас бояться. Самое страшное уже позади. Надеюсь, вы хорошо выполните свои обязанности и сумеете порадовать моих людей.
Солдаты дружно рассмеялись. Настроение у них значительно улучшилось. Они предчувствовали приближение пьяной оргии. А что еще нужно наемнику после неудачного сражения?
Советник остановился возле невысокой грудастой шатенки, приподнял ее голову за подбородок и тихо произнес:
- Ты пойдешь со мной.
Обхватив женщину за талию, Коун направился к лестнице. И тут его осенило. Он резко обернулся и громко спросил:
- А где этот кретин, Клинч? Я хочу хорошего вина.
- Не знаю, - пожал плечами Моек, - мы нигде его не нашли.
- Вы не там искали.
Аланец прошел за стойку и резко распахнул шкаф в стене. От неожиданности Линк отпрянул назад.
- Проклятье! - выругался советник. - Никогда не, любил мутантов. Эти уроды чересчур кровожадны. Уберите отсюда останки. Бедного хозяина заведения воины изрубили на куски. По всей видимости, после «веселья» на втором этаже мутанты намеревались съесть оливийца. Чтобы мясо не испортилось, его обильно засыпали солью.
Найдя три бутылки вина, Коун отправился развлекаться с куртизанкой. Как только шаги аланца на лестнице стихли, телохранители буквально набросились на оставшихся женщин.
Погром продолжался всю ночь. В свете озаривших небо пожаров убийцы вершили свое кровавое дело. Спаслись только те жители Кардуэла, которые успели своевременно покинуть дома и спрятаться в лесу.
Счастливчиков оказалось не так уж мало, но помогать своим согражданам тасконцы боялись. К утру в разграбленном городе не осталось ни одного живого мужчины или юноши.
Воины Линка безжалостно истребили всех. Даже тех, кто не пытался сопротивляться.
Та же участь постигла стариков и маленьких детей. В походе такие пленники стали бы обузой.
Ровно в семь часов утра Коун приказал трубить сбор. На северную окраину Кардуэла начали стекаться солдаты.
Наемники были еще разгорячены устроенным побоищем и бурно обменивались впечатлениями.
Сюда же пригнали стадо конов и захваченных рабынь. Всех оливиек в эту кошмарную ночь обесчестили. Избитые, в разорванной одежде или нагишом, бедняжки с ужасом смотрели на воинов.
Большинство женщин догадывались о страшной судьбе, которая их ждет. По щекам тасконок текли бессильные слезы.
- Сколько у нас пленников? - поинтересовался советник у появившегося на рассвете Хиндса.
- Около двухсот женщин и мальчишек человек тридцать, - ответил гигант, почесывая волосатую грудь. - Для развлечения в самый раз.
- Я тебе развлекусь! - оборвал его Линк. - Если до Солиула увижу хоть одну пьяную рожу - прикончу лично. Всех невольников связать! Не должно быть ни одного побега. Конов погоним сами. Не хочу, чтобы по нашим следам направилась армия союзников.
Спустя час огромная колонна медленно двинулась на север. Впереди шла лучшая сотня Коуна, за ней следовали рабы, коны и остальная часть отряда. Сам советник и его телохранители завершали процессию.
Линк обернулся назад и увидел сплошное зарево пожаров. Его люди отлично поработали. Кардуэл был охвачен огнем сразу с нескольких сторон.
К полудню город перестанет существовать. А это значит, что враг не получит ни нормального ночлега, ни продовольствия.
Довольный содеянным, аланец ускорил шаг.

Глава 7
РАЗГРОМ

На марше сбежало около тридцати солдат арка, еще двадцать были казнены. Земляне не испытывали жалости к пленным. Законы войны суровы. Трусов и предателей всегда ждала смерть.
Олесь не являлся сторонником крайних мер, но другого способа заставить выполнять приказы полтысячи головорезов не существовало. В армии союзников их удерживал лишь страх смерти. Любое послабление приведет к бунту и многочисленным жертвам.
Первые беженцы попались примерно в двадцати километрах от Кардуэла. Люди шли целыми семьями. Они жили в юго-западной части города и вовремя поняли, какая им грозит опасность.
Поспешное бегство в лес спасло тасконцам жизнь. Многие из них потеряли в Кардуэле родственников. О страшной судьбе матерей, отцов, сестер и братьев оставалось только догадываться.
Люди стремились на восток, в Свободные города, надеясь найти там кров и защиту. Слух о разгроме армии Яроха уже разнесся по Центральной Оливии.
К вечеру поток переселенцев уменьшился. Войска союзников приближались к Кардуэлу. Авангард во главе с Карсом и Дойлом ушел далеко вперед и провел необходимую разведку.
Спустя час Мануто вернулся. Его лицо пылало от гнева и ненависти.
- Что случилось? - спросил Храбров. - Коун создал серьезную оборону?
- Нет, - отрицательно покачал головой нубиец. - Там нет ни Линка, ни города. Беженцы, которых мы встретили, говорили лишь о погроме. Они не знали главного - советник вырезал всех оставшихся в городе жителей и сжег Кардуэл дотла. Вместо большого города - только мрачные руины и обугленные тела. Мы обнаружили там группу людей, которая уже целый день хоронит трупы.
- А ты не слишком сгущаешь краски? - остановил друга Аято. - Войны без жертв не бывает.
Колонна союзников, ускорив шаг, направилась к Кардуэлу. Несмотря на предупреждение Дойла, увиденное привело оливийцев в состояние шока.
Жестокость аланца поразила даже бандитов. Грабить, насиловать, убивать мужчин - это привычное занятие. Но в чем виноваты младенцы? Ответа никто не находил.
По рядам солдат прошел недовольный гул. Воины схватились за оружие и с ненавистью в глазах смотрели на пленников. Только теперь союзники до конца осознали, какая участь ожидала их города в случае поражения.
Успокоить тасконцев удалось с большим трудом. Разрядить ситуацию помог Нелаун. Вождь Сорла пользовался огромным авторитетом, и спорить с ним никто не решался.
Зрелище действительно ужасало. Цветущий, красивый городок с пятью тысячами жителей перестал существовать.
Особенно тягостное впечатление пепелище произвело на Олеся. Ведь он с разведчиками был здесь совсем недавно! И хотя русич знал Кардуэл лишь по нескольким злачным местам, внешний вид города ему понравился.
Помимо солдат арка, надсмотрщиков и рабов здесь проживало немало свободных граждан. Они исправно платили налоги Яроху и рассчитывали на его защиту. Перешагивая через еще дымящиеся головешки, Храбров то и дело натыкался на человеческие останки. В некоторых местах кости лежали целыми кучами.
Все говорило о том, что жители не оказывали сопротивления убийцам. Их, как баранов, безжалостно забивали на бойне.
- Да… - задумчиво протянул Стюарт. - Коун совсем спятил. Такой резни я в своей жизни еще не видел. Всякое бывало в родной Шотландии, но это переходит все границы!
- Зато я видел, - спокойно сказал Тино. - В моей стране враждующие кланы часто уничтожают целые деревни. Убивают всех! Начиная от грудного младенца и заканчивая самым дряхлым стариком. У противника не должно остаться ни подданных, ни продовольствия, ни места для ночлега.
Русич резко обернулся и посмотрел в глаза самураю. В них читалась смертельная тоска и раскаяние.
Тем не менее Аято выдержал взгляд Храброва. За грехи молодости человек, как правило, платит муками души в старости.
- Хочешь сказать, советник так же поступит и с другими городами? - вымолвил Олесь.
- Не знаю, - развел руками японец. - Линк редко поступает импульсивно. Он очень тщательно просчитывает каждый свой шаг. Поджог Кардуэла - не случайность. Развлечься армия арка могла и без резни. Без сомнения, бандиты получили приказ.
- Значит, скоро запылает вся Центральная Оливия, - догадался Пол. - Армия союзников будет идти к Наске по пепелищам и трупам. Перспектива не самая радужная.
- Ему надо помешать, - произнес русич. - Наш план рассчитан на массовый приток добровольцев, на восстание в городах, на помощь местного населения. Двигаться по выжженной земле мы не в состоянии. Кроме того, чем дальше войска углубляются на территорию арка, тем больше проблем будет возникать с пленниками. Эту местность они знают гораздо лучше нас.
- Выход только один, - проговорил Тино, склоняясь над трупом ребенка. - Мы должны опережать врага. Коун ушел из Кардуэла несколько часов назад, а города разбросаны на большом расстоянии друг от друга. Чтобы провести погромы одновременно, арку придется распылить оставшиеся силы. Это серьезная ошибка. Наша задача упрощается. Разобьем противника по частям.
- Но тогда и мы должны разделиться, - вымолвил Храбров.
- Правильно, - кивнул самурай. - И сделать это надо как можно быстрее. Солдаты Яроха ждать не будут. От решительности союзников сейчас зависят жизни тысяч людей.
- А как же обоз? - поинтересовался Дойл.
- Он чересчур медлителен, - ответил Аято. - Его придется бросить. Пусть добираются сами. К сожалению, и оружие придется раздать наемникам прямо сейчас. Тянуть дальше не имеет смысла.
- Опасно, - возразил Стюарт. - Бандиты только и ждут момента, чтобы вцепиться нам в глотку.
- Придется рискнуть. Другого варианта нет, - вымолвил японец, доставая из нагрудного кармана куртки, аккуратно свернутый лист бумаги. - Я немного поработал с пленниками и составил примерную карту владений Яроха. Она, конечно, неточна, но зато дает представление об общей картине.
От Кардуэла на запад отходят три дороги. Центральная, минуя четыре города, ведет непосредственно к Наске. Остальные, соответственно, - в северные и южные территории.
Двадцать два поселения образуют своеобразный мешок с горловиной на юго-западе у Орлуэла. Я почти уверен, что именно там, арк сосредоточит основные силы. Обойти этот город невозможно - вокруг сплошные болота.
- Ты предлагаешь разделиться на группы и трезубцем ударить по противнику! - воскликнул Воржиха. - Я готов выступить хоть сейчас.
- Не торопись, Вацлав, - остановил поляка Олесь. - План хорош, но над ним надо поработать. Операция приведет к успеху только в том случае, если мы будем действовать согласованно. Иначе враг воспользуется благоприятной для него ситуацией.
Споры длилось больше двух часов. В обсуждении участвовали не только земляне, но и сотники союзников, а также, естественно, Нелаун.
Тасконцы согласились с планом Аято. Армию разделили на три части, определив для каждой точный маршрут похода.
В общей сложности предстояло освободить восемнадцать городов. На северные и южные поселения не хватало времени.
График продвижения был определен очень жестко. У Орлуэла, то есть в ста шестидесяти километрах от Кардуэла, войска должны соединиться ровно через две декады.
А ведь еще предстояли тяжелые сражения, штурмы городов, набор пополнения! Однако затягивать компанию никто не хотел.
Раним утром, вместе с восходом Сириуса, колонны солдат отправились в путь.
Северную группировку возглавил Тино, вместе с ним ушли Воржиха и Мелоун. В подчинении самурая находилось триста человек: сто наемников и двести союзников.
На юг двинулись Стюарт, Саттон и Саччи. Численность их отряда была точно такая же, как у Аято. Командовал воинами Пол.
Основные силы армии остались в распоряжении Храброва. Наибольшее сопротивление врага ожидалось на центральном направлении.
Для охраны обоза Салан Олесь выделил пятьдесят солдат. В лесах бродили толпы мародеров, и беззащитные девушки представляли для мерзавцев легкую добычу. Группировки союзников разошлись в разные стороны и исчезли в дебрях девственного леса. За двести лет обжитые и цивилизованные районы Оливии превратились в настоящие джунгли. О некогда величественной, высокоразвитой цивилизации напоминали лишь изредка попадавшиеся полуразрушенные постройки и линии заросших травой транспортных коммуникаций. Природа не терпит пустоты. Вместо камня, бетона, стекла и пластика появились деревья, кустарники и цветы. И что лучше, лес или цивилизация, - еще очень большой вопрос.
Армия Храброва двигалась по широкой древней магистрали. Точно такую же Олесь видел три года назад, когда они впервые высадились на Тасконе. Высокая насыпь, ровное покрытие со слоем нанесенной за два века почвы и густой короткой травой. Идти по такой дороге - одно удовольствие.
Несмотря на жару, солдаты двигались в очень быстром темпе. Тридцать километров до первого города оливийцы преодолели меньше, чем за шесть часов.
Увы, союзников ждало полное разочарование. Сожженные дома, обугленные тела людей и два десятка виселиц вдоль шоссе. На них покачиваясь из стороны в сторону, болтались сотни трупов.
Сжав в гневе кулаки, русич приказал снять покойников и дал воинам на отдых полтора часа. К вечеру он надеялся достигнуть еще одного города, находящегося чуть севернее трассы.
Устроившись в тени деревьев, тасконцы приступили к обеду. Лишь Карс молчаливо прохаживался по пепелищу. Мутант вернулся через двадцать минут и задумчиво произнес:
- Это не Коун. Другой почерк. Погрома здесь не было. Все люди угнаны на запад. Казненных - не больше трехсот человек. Город сожжен уже пустым. Местных жителей солдаты арка застали врасплох, поэтому сбежать почти никто не успел. Я не нашел ни одного мертвого ребенка.
- Хорошая новость, - заметил Мануто.
- Но есть и плохая, - вымолвил властелин. - Город уничтожен двое суток назад. Мы значительно отстаем от войск Яроха.
- Придется поторопиться, - проговорил Храбров. Через семь часов уставшая армия достигла Блоска.
На этот раз союзников ждал сюрприз. Город был совершенно не тронут бандитами. Мало того, в нем не оказалось ни одного солдата противника.
Объяснялось это просто. Свита арка стремилась как можно быстрее вернуться в Наску и отклоняться от маршрута не решалась. В Блоск Граунт направил двадцать гвардейцев правителя. Им и воинам гарнизона предстояло разрушить город.
Но Рой не смог реально оценить ситуацию. Многие солдаты ассимилировались с местными жителями и сжигать собственные дома не собирались.
В полуторатысячном городе начался бунт. Сотни мужчин бросились на гвардейцев, проданные за долги рабы убили своих хозяев. Блоск стал независимым.
Как только союзники появились в зоне видимости, сразу в нескольких местах вспыхнули сигнальные костры. Густой черный дым устремился к небу.
Оливийцы ждали карателей и к сражению готовились очень тщательно. За прошедшие сутки они углубили ров вокруг города, укрепили деревянные стены и вооружились, чем могли.
Из- за трехметрового частокола на солдат противника сейчас выглядывало не меньше двухсот бойцов. Они намеривались достойно встретить врага.
Чтобы избежать бессмысленного кровопролития, Олесь и Нелаун двинулись к Блоску вдвоем. На всякий случай русич держал в руках белый флаг.
Мужчины остановились возле подъемного моста. С ответными действиями горожане не спешили. Лишь спустя полчаса ворота осторожно открылись, и к союзникам вышли трое мужчин.
Всем тасконцам было уже далеко за сорок. Судя по телосложению и походке, они являлись воинами местного гарнизона.
- Что вам надо? - грубо спросил высокий бородач с длинными темными волосами.
- Ничего, - пожал плечами Храбров. - Мы преследуем армию арка и освобождаем города из-под его власти. Если вы являетесь сторонниками правителя, предлагаем сдаться без боя. Я гарантирую сохранить солдатам жизнь и свободу. В противном случае…
Договорить землянин не успел.
- Уже сутки Блоск не подчиняется Яроху, - перебил Олеся оливиец. - Наш город независим. И мы будем защищать свою свободу до последнего дыхания.
- Похвально, - скептически улыбнулся русич, глядя на узкие места рва, его пологие склоны и не очень крепкие ворота. - Но мне кажется, воевать против сильного врага в одиночку очень опасно. Вы рискуете превратиться в Кардуэл и Денвил.
- А что с ними случилось? - взволнованно поинтересовался второй солдат.
- Они перестали существовать, - спокойно ответил Олесь. - Воины арка сожгли дома, убили мужчин, а женщин и детей угнали в рабство. Сейчас на месте этих городов - дымящееся пепелище и сотни могильных холмов.
На несколько минут воцарилось тягостное молчание. Горожане обдумывали полученную информацию и сопоставляли ее с дошедшими до них слухами. Наконец бородач произнес:
- В твоих словах есть доля истины. Я думаю, мы присоединимся к Союзу городов. Только они сумеют нас защитить.
- Правильное решение, - кивнул землянин. - И не стоит с этим тянуть. Рядом со мной - командующий войсками союзников вождь Сорла Сток Нелаун. Договор можно подписать прямо сейчас.
На лицах блосканцев застыло немое изумление. Они никак не ожидали увидеть войска освободителей так быстро.
В городе считали, что после победы над правителем союзники вряд ли двинуться на запад. Собственная безопасность им гораздо дороже. К счастью, пессимисты в очередной раз ошиблись.
- Чем вы докажите правдивость своего утверждения? - недоверчиво вымолвил воин.
Его спутники тотчас начали толкать товарища в спину. Они боялись обидеть союзников и тем самым лишиться их дружбы.
Готовившиеся к смертельной битве с карателями горожане вдруг поняли, что Блоску больше ничего не угрожает. А верить в лучшее всегда так хочется!
Но бородач не унимался.
- Я надеюсь, вы понимаете мою настойчивость, - продолжил он. - Сейчас идет война, по лесу бродят толпы мародеров и убийц. Когда перед стенами твоего города стоит мощная армия, невольно задумаешься о безопасности. Я хочу получить веские доказательства. Упрямство оливийца Храброву понравилось. Настоящий лидер должен верить фактам, а не словам и рассуждениям. Одежда союзников, горожан Блоска и гвардии Яроха почти ничем не отличалась. Перепутать армии не составляло ни малейшего труда. В таких условиях предусмотрительность воина была не лишней.
- Хорошо, - согласился землянин. - Мы сумеем это доказать. Вам придется подождать несколько минут.
- Конечно, конечно, - мгновенно вымолвил товарищ бородача.
Олесь не спеша вернулся в расположение армии.
Сириус уже клонился к горизонту, и многие бойцы, уставшие после длительного перехода, дремали прямо. на земле.
Навстречу русичу вышел Дойл.
- Как переговоры? - спросил Мануто. - Люди здорово вымотались и не готовы сегодня идти в атаку. Придется дожидаться утра и выставлять усиленное охранение.
- Штурма не будет, - ответил Храбров. - Сутки назад жители Блоска подняли восстание и перебили гвардейцев арка. Город объявил себя независимым и желает присоединиться к Союзу.
- Так в чем проблемы? - удивленно спросил нубиец.
- Надо доказать горожанам, что мы - действительно те, за кого себя выдаем.
- Задача не такая простая, как кажется на первый взгляд, - задумчиво вымолвил Дойл. - Мы взяли с собой наемников, а среди них много мутантов. Никаких внешних атрибутов у союзников тоже нет.
- Я кое-что придумал, - улыбнулся Олесь. - Дай мне твой карабин.
Спустя пару минут землянин вернулся на мост. Блосканцы с интересом поглядывали на странный предмет в руках Храброва. Пока тасконцы еще ничего не понимали.
- Я думаю, вы слышали об оружии, которое помогло союзникам победить в сражении? - без предисловий задал вопрос русич.
- Да, солдаты говорили о невидимых стрелах и ужасном звуке. В древних книгах есть упоминание о нем. Тогда его было много, - произнес бородатый оливиец.
- Его и сейчас немало, - с горькой иронией заметил Олесь. - Теперь я покажу вам, на что оно способно.
Землянин передернул затвор и внимательно осмотрелся по сторонам. Подходящую цель он нашел довольно быстро.
Примерно в ста метрах, возле рва торчал кол, на котором висел глиняный кувшин. Идеальная мишень для демонстрации.
Храбров показал рукой на кувшин и тщательно прицелился. Плавный спуск курка, звук выстрела - и черепки разлетелись на нескольких метров в разные стороны.
Реакция тасконцев поразила землянина. Один из воинов спрыгнул с моста в воду, второй упал на траву, и лишь бородач с побелевшим лицом остался стоять на месте.
Русич не смог удержаться от смеха. Улыбнулся даже Нелаун, хотя, признаться честно, он и сам лишь недавно привык к грохоту огнестрельного оружия.
- Убеждает? - весело спросил Олесь.
- Более чем! - с трудом проговорил горожанин. - Мы думали, это только слухи… - В нем нет ничего страшного, - спокойно пояснил землянин. - Карабин чем-то напоминает арбалет, только пуля гораздо меньше стрелы. Ее не видно, и летит она гораздо дальше и быстрее.
- Удивительно! - восхищенно сказал солдат.
Между тем, его товарищ поднялся с земли. С ужасом в глазах он смотрел по сторонам, не веря тому, что до сих пор жив.
Спустя минуту выбрался на берег и второй парламентер. Его состояние было ничуть не лучше. Мокрая грязная, прилипшая к телу одежда придавала оливийцу еще более комичный вид. Бедняга испуганно тряс головой не в силах что-либо вымолвить. Выждав пару минут пока тасконцы не пришли в себя, Храбров произнес:
- Очень сожалею, но пора переходить к более серьезным делам. Наша армия движется к Наске. Мы хотим покончить с арком раз и навсегда. При этом приходится очищать захваченную территорию от всякой мрази.
- Да, сейчас кого только нет в лесу, - подтвердил бородач. - Мы уже целую декаду не выгоняем скот на пастбище и не выпускаем женщин и детей из города. - Предусмотрительный шаг, - с уважением вымолвил русич.
Блосконец нравился ему все больше и больше. Не глуп, смел и очень осторожен. Но самое главное - он ни при каких обстоятельствах не теряет чувство собственного достоинства.
Оливиец скорее умрет, чем встанет на колени. Именно при таких вождях племена и народы выживают в сложных, критических ситуациях.
- Завтра утром войска союзников двинутся дальше, - продолжал Олесь. - Мы будем рады, если в наших рядах появятся солдаты из Блоска. В каком количестве - не имеет значения. Уничтожение Яроха - в ваших собственных интересах. И еще одна просьба. В моем подчинении сейчас тысяча человек. Чтобы ускорить темп, мы бросили обоз и все продовольствие несем с собой. Его запас очень ограничен.
К этому времени бородач окончательно обрел уверенность. Гордо подняв голову, он громко проговорил:
- Я, Монк Виланд, избранный командующим армией Блоска, заверяю вас, что мы выполним все ваши просьбы. Совет старейшин не станет возражать. Завтра сто солдат вольются в армию союзников. Продовольствие будет предоставлено нашим друзьям в любом количестве.
- Спасибо, - растроганно сказал Нелаун и пожал горожанину руку. - Сегодня вечером мы обсудим условия вашего вступления в Союз. Я имею все полномочия для подписания договора. Земляне поддержат меня.
- Так это правда? - удивленно воскликнул Виланд.
- Что? - не понял вопроса Сток.
- Что в войсках союзников есть люди с другой планеты, - уточнил Монк. - Какие они? Сильные, страшные, жестокие? В древних книгах часто упоминается Земля и ее жители. Но нигде нет описания их внешности.
Нелаун и Храбров дружно рассмеялись. Горожане недоуменно смотрели на воинов. С чего это они так развеселись?
Наконец вождь Сорла остановился. Утирая слезу, Сток добродушно произнес:
- Простите. Дело в том, что Олесь и есть землянин. Блосканцы недоверчиво повернулись к русичу. Несколько секунд они внимательно его рассматривали.
- Но ведь он обычный человек! - неожиданно вырвалось у промокшего насквозь солдата - того, что упал в ров.
- Само собой разумеется, - улыбнулся Нелаун. - Земляне ничем не отличаются от тасконцев и аланцев.
- Невероятно! - выдавил Монк. - Неужели природа так однообразна?
- Меня это тоже удивляет, - согласился Храбров. - У нас есть еще одна важная просьба. В армии союзников много наемников из числа плененных солдат арка.
IПри первой же возможности они пытаются бежать. Не помогают ни уговоры, ни казни. На привалах мы вынуждены выставлять усиленную охрану. Эта местность нам совершенно незнакома, и ваши люди на постах значительно упростили бы задачу.
- О чем речь! - развел руками Виланд. - Это даже не услуга.
Переговоры завершились удачно. Вожди Сора и Блоска ушли заключать договор, а землянин отправился к друзьям.
Вводить армию в город не имело смысла, поэтому союзники разбили лагерь на пастбище.
Уже через полчаса толпа мужчин, женщин и детей принесла солдатам продукты. Несколько конов были зарезаны прямо на поле.
От запаха жареного мяса кружилась голова, и предательски урчал желудок. Олесь категорически запретил вино, и солдаты с горечью наблюдали, как гигантские бочки закатывались обратно в город. Уставшим солдатам пришлось ограничиться квасом и кисловатым настоем из фруктов.
Длительный переход многим дался нелегко, и вскоре лагерь уже спал.
Вместе с восходом Сириуса армия вновь двинулась в путь. Как и обещал командующий Блоска, к союзникам присоединились сто добровольцев.
Во главе отряда шел сам Виланд. У него были свои счеты с арком.
До следующего города предстояло пройти около шестидесяти километров. Храбров надеялся преодолеть это расстояние к концу дня. Воины уже не так свежи, и темп их передвижения значительно упал.

* * *

Спустя четырнадцать дней центральная группировка вышла к Орлуэлу. Нельзя сказать, что поход выдался трудным.
Как и предполагалось, союзники освободили шесть городов. К сожалению, два из них, располагавшиеся на магистрали, были полностью сожжены.
Гвардия Яроха хорошо знала свое дело. Вдоль всей трассы то и дело попадались виселицы. С рабами и пленниками солдаты арка не церемонились.
С остальными поселениями больших проблем не возникло. Они находились в стороне от основной дороги, и выполнить приказ Граунта малочисленные гарнизоны не сумели.
В Шолдле - так же, как и в Блоске - горожане подняли восстание. Этот по местным меркам крупный город увеличил армию союзников сразу на двести пятьдесят человек.
За несколько лет правления Яроха жители изрядно натерпелись, многие лишились родственников, а потому желающих свернуть шею арку оказалось немало.
Определенные сложности появились с Карном и Лендлом. Оба города находились очень далеко от магистрали. Группировка Храброва добиралась к каждому их них больше суток.
Гонцы правителя прибыли туда раньше, но уничтожить поселения они не сумели. Тем не менее, когда союзники достигли Карна, город еще подчинялся наместнику арка.
В его распоряжении находилось семьдесят бойцов. Провести принудительный набор и раздать оружие горожанам тасконец не решился.
Мало того, он высокомерно отверг ультиматум о добровольной сдаче. Его поступок граничил с безумием. Чтобы избежать лишних жертв, земляне дали залп из автоматов и карабинов поверх голов защитников города. Эффект превзошел все ожидания. Уже через десять минут гарнизон сдался.
На центральной площади был устроен суд над наместником. Жители требовали казни ставленника Яроха и трех его ярых сторонников.
Как оказалось, эти люди являлись каннибалами. Год назад они ввели в Карне ужасающий по своей жестокости и бесчеловечности закон. Каждый месяц горожане отдавали им одного новорожденного ребенка. Изверги съедали несчастного малыша.
Но рано или поздно преступников настигает справедливое возмездие. Огромная толпа разъяренных мужчин и женщин набросилась на убийц. Через минуту все было кончено. На пыльной площади осталось лишь непонятное кровавое месиво и обрывки одежды.
Больше всего армию изматывали длительные переходы. После Карна пришлось возвращаться на основную магистраль, пройти еще около двадцати километров и углубиться на юг, то есть в совершенно противоположную сторону от предыдущего города.
Дорога постоянно петляла, густая листва деревьев ухудшала видимость, от жары у людей подкашивались ноги. Лучшего места для засады не придумать. В таком лесу можно спрятать целую армию.
Храбров усилил авангард и выслал вперед разведку, но угроза внезапного нападения держала воинов в постоянном напряжении.
Лишь к заходу Сириуса армия достигла Лендла. Ситуация развивалась по тому же сценарию, что и в Карне. Один залп - и гарнизон с поднятыми руками и брошенным на землю оружием открыл ворота союзникам.
И вот перед русичем Орлуэл - ключ к западной Оливии. Он во многом отличался от других городов. Высокий, шестиметровый частокол, глубокий ров, вал по всему периметру. Сразу видно, к строительству оборонительных сооружений приложил руку Коун.
Опытным взглядом Мануто обнаружил несколько замаскированных ловушек. Стоит наступить на них - и тут же провалишься на заостренные колья. Это препятствие не позволяло штурмующим войскам развернуться полным фронтом.
- Хорошая работа, - одобрительно заметил Карс. - Взять такой город непросто. Здесь все сделано серьезно и основательно.
- И гарнизон вряд ли намерен сдаваться, - произнес Дойл. - Арк наверняка оставил в Орлуэле крупные силы.
- А если его обойти? - предложил Нелаун.
- Это невозможно, - возразил Мануто. - Я специально интересовался у местных жителей. Вокруг на сотни километров тянутся непроходимые топи. Путь только один - через узкий перешеек. Но именно на нем и стоит поселение. Более удачного места для крепости не найти.
- В любом случае, нам придется ждать остальных, - подвел итог Храбров. - Без соратников нечего и думать о штурме.
Примерно через сутки наблюдатели заметили колонну на юге. Во главе воинов бодро шагали трое землян. Олесь приложил к глазам бинокль и сразу увидел, что у Саччи забинтована левая рука, а у Стюарта - повязка на голове. Их поход не был легкой прогулкой.
Спустя полчаса две армии союзников соединились. К удивлению русича, в группировке Пола почти не осталось наемников.
- Рейд выдался тяжелым, - заметил Храбров.
- Какое там! - устало махнул рукой шотландец. - Ни один из шести городов даже не оказал сопротивления. В четырех гарнизоны давно ушли в Орлуэл, а в двух оставшихся солдаты арка сразу сдались при виде огромной армии.
- Тогда откуда ранения? Где наемники? - удивился русич.
- Бунт, - ответил Стюарт. - Уже на первом ночном привале. В моем отряде оказалось слишком много мутантов, и действовали они организованно. Судя по всему, восстание планировалось несколько дней.
Мерзавцы сняли большую часть охраны, нас спасли только секретные посты. В лагере развернулось настоящее сражение. Мы истратили половину патронов.
Так как свое слово сдержали только двадцать наемников, наши потери оказались огромны. К утру продолжить путь могли лишь сто тридцать человек. Хорошо, что нам не пришлось штурмовать города. Тяжелораненые воины значительно замедлили продвижение колонны. Я был вынужден оставить их в Вилсуоле.
- Как с пополнением и продовольствием?
- Никаких проблем, - проговорил Пол. - Ты бы знал, что творили выродки арка в городах! Рассказывая об этом кошмаре, мужчины зверели и рвались прикончить Яроха. Мы набрали около четырехсот добровольцев. Прятаться в бою за чужие спины они не будут. Оливийцы устали бояться, и смерть их больше не пугает.
Колонна Аято появилась лишь через четыре дня. У нее был самый сложный и длинный маршрут, поэтому задержка удивления не вызвала.
Храброва поразила численность войска, насчитывающего не меньше полутора тысяч солдат. Армия Тино превосходила даже центральную группировку. Выйдя ей навстречу, русич пожал руку другу и восхищенно вымолвил:
- Молодец! Как ты умудрился собрать столько людей?
- Очень просто, - рассмеялся самурай. - Главное - правильно подойти к данному вопросу. В первом же освобожденном городе я создал из местных жителей подвижный отряд, усилив его выносливыми и проверенными бойцами. Возглавил группу Воржиха. Зная все тропы, оливийцы устремились к отдаленным поселениям. Я бы туда не добрался ни при каких обстоятельствах. Пока основная армия двигалась по намеченному маршруту, разведчики дополнительно прошли еще три крупных города.
- Рискованно, - покачал головой Храбров.
- Ничуть, - возразил Аято. - Уже в Хорее я понял, что гарнизоны в городах полностью деморализованы. Наместники арка либо бежали, либо беспрекословно выполняют требования горожан. Восстания начались сразу после поражения Яроха в битве. Кое-где для мятежа был нужен только слабый толчок. И я дал городам этот толчок. Добровольцы потекли в мою армию, как ручейки в полноводную реку. В пятидесяти километрах от Орлуэла отряды слились, и получилась значительная сила.
- Отлично сработано, - проговорил Олесь. - Но вот что меня удивляет. Арк строил империю почти десять лет, он держал в подчинении тридцать городов, удаленных друг от друга на значительные расстояния, и вдруг эта махина рухнула. Рухнула всего лишь от одного сильного удара. Почему?
- Найти ответ несложно, - произнес японец. - Десять лет - слишком маленький срок, большинство людей еще помнят свободные времена. Да и страх - не лучшая основа для строительства крепкого государства. Когда он исчезает, все мгновенно рушится. И, наконец, не надо забывать о личности правителя. Кто такой Ярох? Смелый, жестокий, решительный воин. Он набрал банду головорезов и огнем и мечом прошел по Центральной Оливии. На это много ума не надо. Местные жители не сумели оказать сопротивления захватчикам. Потерпев поражение, арк тут же остановил продвижение на восток. Он создал империю, но как управлять ею - не знал. Убивать, насиловать, грабить, жечь Ярох умеет в совершенстве, а остальное - не для его мозгов.
- И тогда появляется Коун, - догадался русич.
- Именно, - подтвердил Тино. - Человек из другой цивилизации, хорошо знакомый с государственным аппаратом власти, знающий, как управлять страной. Я предполагаю, что Линк, готовя побег, специально изучал подобную информацию. Он сразу создает гарнизоны в городах, назначает наместников, обкладывает население налогами.
Предвидя сложные времена, советник строит систему обороны. Частоколы, рвы, ловушки - все это его рук дело.
Мало того, Коун набирает сильную армию для вторжения на восток. Не предусмотрел аланец лишь одного - придворных интриг. Пока он находился вдали от Наски, там произошел дворцовый переворот. Линка отстранили от власти.
В управлении государством свита правителя ничего не смыслила. Результат не замедлил сказаться. Связи между городами, налаженные с таким трудом, начали рваться. Гарнизоны ассимилировались с местным населением, представители арка творили все, что хотели» воины обдирали крестьян до нитки.
Империя еще до поражения в битве рассыпалась изнутри. По сути дела, это было творение не столько Яроха, сколько Коуна.
- Значит, нам повезло, - усмехнулся Храбров. - Теперь осталось взять Орлуэл, и путь на Наску открыт.
- Кстати, я знаю, где укрылся Линк, - произнес самурай.
- Разве он не столице? - удивился Олесь.
- Нет, - вымолвил Аято. - Судя по всему, его пути: Ярохом окончательно разошлись. Аланец не глуп и понимает, что дни арка сочтены. Разделять незавидную участь правителя Коун не собирается.
- И где же он? - поинтересовался русич.
- В Солиуле, - ответил японец - Это самый северный город Центральной Оливии. Находится в полном окружении болот. К нему ведет узкая, плохо проходимая после дождей дорога. Наверняка Линк присмотрел себе убежище давно. Всех пленников из Кардуэла советник угнал туда. Уничтожить мерзавца будет непросто, Аланец готов к штурму.
- Сейчас не до него, - покачал головой Храбров. - Надо сначала покончить с Ярохом. Длительная военная кампания не устраивает союзников. Многие солдаты окинули родные города полгода назад. Моральный дух армии с каждым днем падает.
Я уж не говорю о наемниках. Постоянно следить за ими, охранять - занятие бессмысленное и опасное. В группе Стюарта мутанты подняли восстание. Нет, пусть пока Коун сидит в берлоге. Главная цель наступления - Орлуэл.
На следующее утро Олесь, Тино и Пол в сопровождении десяти бойцов отправились к городу. Идущий впереди солдат нес белый флаг, предлагая обороняющимся выйти для переговоров. Союзников ждали. Парламентеры не успели дойти до моста, как к ним навстречу выдвинулась группа тасконцев.
Первым шел высокий широкоплечий мутант. Маленькие, заостренные кверху уши, зеленые глаза, длинные бесцветные волосы и на удивление красивый правильный рот отличали этого воина.
Гигант имел четыре руки. Две верхние, которыми он пользовался, находились на привычном месте. А еще две, маленькие и недоразвитые, бессильно висели вдоль туловища.
Мутант абсолютно не стеснялся своего уродства и не прятал под одежду лишние конечности. На обнаженной груди оливийца красовалась вытатуированная пасть зубастого чудовища.
- Я - Зорк, наместник Орлуэла, - без всякого вступления начал гигант. - Вы вторглись на мою территорию. Я требую, чтобы ваша армия немедленно убралась отсюда.
- Суровый подход, - усмехнулся Стюарт. - Но мне кажется, наместник не вполне представляет себе реальную расстановку сил. У нас по меньшей мере четырехкратное преимущество в численности.
- В самом деле? - высокомерно сверкнул глазами мутант. - Так вот, мне на это наплевать! Город неприступен. У меня верные солдаты, которых не напугать грохотом оружия. Хотите штурмовать? Пожалуйста. Ярох будет рад увидеть на кольях головы врагов.
- Если я правильно понял, на капитуляцию вы не согласны? - спросил русич.
- На что? - не понял Зорк.
- Сдаться в плен, - пояснил шотландец.
- Конечно, нет, - натянуто расхохотался гигант. - Обойти мой город невозможно. Готовьтесь к смерти, валкие людишки!
Вместе с последними словами мутант резко выбросил левую руку вперед, пытаясь оттолкнуть Храброва. Но землянин вовремя заметил движение тасконца и успел увернуться. В тот же миг Олесь вытащил клинок из ножен и положил лезвие на плечо наместнику, едва касаясь шеи.
- Не надо со мной шутить, - раздраженно вымолвил русич. - В следующий раз твоя голова окажется на траве.
Зорк отшатнулся назад и попятился. Быстрота реакции человека его поразила. Уверенный в своей силе и ловкости, мутант неожиданно встретился с достойным противником. В глазах оливийца мелькнул страх.
- Мы даем вам на раздумья ровно сутки, - продолжал Храбров. - Потом не ждите пощады. Любой воин, захваченный с оружием в руках, будет уничтожен.
Парламентеры развернулись и неторопливо направились к лагерю.
На то, что наместник испугается и сдаст союзникам город, никто не рассчитывал. Армия серьезно и основательно готовилась к штурму.
Тысячи людей делали лестницы, шесты, мостки для преодоления ловушек. Атака должна идти по всему фронту, заставляя защищающихся распылять силы.
Трое суток в лесу непрерывно раздавался стук топоров. Солдаты рубили деревья, таскали бревна, связывали фашины.
И вот теперь войска стоят на небольшом холме в ожидании приказа. Одно слово, одно движение - и тасконцы устремятся на штурм.
Со стен на них обрушится град камней, дротиков стрел. Сотни людей распластаются на земле, заливая кровью траву и цветы…
- Отставить! - громко выкрикнул русич. - Всем в лагерь! Выставить усиленную охрану! Сегодня была последняя тренировка.
Удивленные солдаты положили лестницы и двинулись к палаткам. Сотники и десятники отдавали необходимые распоряжения по рядам четырехтысячной армии.
Вскоре ровный строй рассыпался на отдельные группы. Штурм был отменен.
- Что все это значит? - раздраженно воскликнул Нелаун.
- План никуда не годится, - ответил Олесь. - Мы положим под стенами Орлуэла половину людей, и неизвестно, возьмем ли город. У Зорка в армии - отчаянные головорезы, они будут драться до последнего. Нельзя забывать, что западные ворота города постоянно открыты. Пополнения, продовольствие и вода поступают без малейших затруднений.
- Долго топтаться на месте тоже нельзя, - возразил Дойл. - Арк наверняка сейчас собирает со всех окрестностей мутантов и разный сброд. Через пару декад гарнизон Орлуэла удвоится.
- Все так, - согласился Храбров. - Но потерять две тысячи солдат на радость Яроху и Коуну я не могу. Это чревато непредсказуемыми последствиями.
Осознав правоту землянина, вождь Сорла спросил более спокойным голосом:
- Что ты предлагаешь?
I - Пока не знаю, - покачал головой русич. - Нужна какая-то хитрость.
- А если использовать наемников-мутантов? - неожиданно вмешался Карс. - Их в армии не меньше пятидесяти. Внушительная сила.
- Каким же образом мы можем воспользоваться этим? - поинтересовался Пол.
- Создадим видимость бунта и побега. Зорк прекрасно знает, что союзники взяли в поход пленных солдат арка. Он обязательно поверит мутантам. В этом случае главное - добраться до ворот. Как только их откроет, вы начнете штурм. Минут десять мы продержимся.
- Ты сказал «мы»? - Олесь смотрел властелину прямо в глаза.
- Я возглавлю отряд, - не отводя взгляда, бесстрастно вымолвил оливиец. - Кто-то ведь должен командовать этой бандой.
- Тебе мы доверяем, - с сомнением в голосе произнес Нелаун, - но остальные мутанты? Где гарантия, что они не убьют тебя и не перейдут на сторону Зорка? В отряде Стюарта уже случился один мятеж пленников. И зачинщиками являлись именно мутанты!
- Гарантий, естественно, нет, - вымолвил Карс. - Но не рискуя войну не выигрывают. Пятьдесят бойцов если и усилят Орлуэл, то незначительно. А вот успешный прорыв сохранит сотни жизней. Есть еще один немаловажный факт, которого вы не учитываете. Я - тоже мутант и быстрее найду общий язык с головорезами Яроха.
- Не знаю, - пожал плечами Пол. - Предложение, заманчивое, но очень опасное. Пусть решает Храбров. В конце концов, он командующий.
- Хитрец, - скептически заметил русич.
Судьба всей кампании сейчас зависела от того, согласится ли Олесь с властелином. В любом случае больших жертв не избежать. Но, без сомнения, ход событий будет развиваться иначе.
Земляне, обычно активно участвовавшие в обсуждении сложных ситуаций, сегодня молчали. Даже Аято, низко опустив голову, всем своим видом показывал, что не знает, как помочь товарищу.
Лишь Карс сохранял абсолютное спокойствие. Он был уверен в успехе.
- Хорошо, - наконец сказал Храбров. - План надо тщательно продумать и подготовить. У Зорка не должно возникнуть сомнений в реальности бунта. В качестве награды можешь пообещать мутантам полную свободу после взятия Орлуэла.
Землянин видел, как в глазах вождя Сорла мелькнуло удивление. Но возражать Сток не стал. Всю ответственность за исход сражения Олесь брал на себя.
Спустя час мутантов собрали на маленькой поляне вдали от основных сил армии. Чтобы сохранить секретность, воинов оповещали тихо, не привлекая внимание других наемников.
На переговорах с оливийцами присутствовали только земляне и Нелаун.
Тревожно озираясь по сторонам, мутанты пытались понять, почему их вывели из лагеря. Тасконцы с опаской поглядывали на карабины и автоматы. Не хотят ли союзники избавиться от ненадежных бойцов?

Предыдущая страница 8 Следующая страница


9 Николай Андреев

Шум постепенно нарастал. Вперед выступил Карс. Многие из пленников видели его в битве и уважали за силу и бесстрашие. Кроме того, он был одним из них.
- Солдаты, - негромко проговорил властелин. - Ответьте мне на простой вопрос: хотите ли вы получить свободу?
Нестройные голоса дали утвердительный ответ. - В таком случае, у вас будет шанс, - продолжил гигант. - Задача несложная: мы изображаем бунт, совершаем побег из лагеря и устремляемся к Орлуэлу. Как только защитники откроют ворота и опустят мост - уничтожаем охрану и обеспечиваем прорыв армии в город. Работа на десять минут. Вполне приемлемая плата за свободу.
- А за смерть? - раздался чей-то возглас.
- Смерти боятся только трусы, - презрительно усмехнулся Карс. - Мы - хищники войны и знаем, чем рискуем. Когда вы нанимались в армию арка, то требовали золота, женщин и вина. Сейчас ставки повышаются. В глазах многих мутантов появился возбужденный блеск. Это очень тревожило Храброва, но отступать было уже поздно. Теперь вся надежда - на Карса. Он рожден вождем и сумеет справиться с разношерстной толпой бандитов. Властелину русич конечно доверял, но червяк сомнения предательски заползал ему в душу. А вдруг мутант решил нарушить клятву и перейти на службу к Яроху? Нет! Русич яростно тряхнул головой, отгоняя скверные мысли.
Между тем гигант продолжал свою речь.
- Некоторые из вас сейчас думают о том, как они прибегут к наместнику Орлуэла и сообщат о плане захвата города, - иронично вымолвил властелин. - Сразу предупреждаю - выбросьте крамольные мысли из головы! К предателям я беспощаден. Вы даже представить себе не можете, что ждет изменников. Меня не остановят ни земляне, ни тасконцы. Я достану мерзавцев из-под земли. И не надейтесь на мою смерть. Я - вечный ужас на вашем пути!
С каждым новым словом, с каждой фразой Карс повышал голос. Теперь звучали лишь стальные ноты. Так может говорить только воин, всегда исполняющий свои угрозы.
Даже Олесь почувствовал, как по телу пробежала нервная дрожь. Ироничные улыбки на лицах наемников тотчас исчезли.
Властелин обладал огромной физической силой и мог без труда сломать шею любому мутанту. А решительности и смелости ему не занимать.
Тяжелая палица, висевшая на поясе Карса, была веским аргументом для убеждения сомневающихся. Ни один человек не обладал подобным даром убеждения.
Из шестидесяти семи бойцов участвовать в сражении не отказался ни один. Начало операции назначили на утро.
Олесь опасался утечки информации. Шпионы и предатели могли оказаться не только среди мутантов, но и среди добровольцев, пришедших в армию союзников из других городов.
Властелин остался вместе с воинами на поляне, а земляне вернулись в лагерь. По дороге они долго молчали. Речь Карса произвела на всех сильное впечатление.
- Бывают же чудеса! - не выдержал первым Саттон. - Обычно из него слова не вытянешь, а здесь - такое красноречие. Каждая фраза - точно клинок вонзается в тело! Я сам чуть не бросился клясться в верности.
- Да, мы явно недооценивали Карса, - заметил Мануто. - Теперь понятно, почему он был вождем властелинов пустыни. Далеко не каждый способен воздействовать на людей, вызывая у них страх и трепет.
- Будем надеяться, что ему поможет это качество, - добавил Тино. - Одна ошибка у стен города - и они все обречены…
Из- за горизонта показался пылающий край Сириуса. Небо на востоке окрасилось в кроваво-красные тона. Наступало очередное оливийское утро.
Воины неторопливо двигались на исходные позиции. Выставленные копья, обнаженные мечи, заряженные арбалеты - все свидетельствовало о готовности к бою. До Орлуэла предстояло пробежать каких-то восемьсот метров, но далеко не всем солдатам суждено добраться до высокого вала. Многие навсегда останутся на болотистой земле узкого перешейка. Легкого штурма не ожидалось. Неожиданно в предрассветной тишине в передовых рядах армии союзников раздался странный шум: вопли, ругань, звон мечей и треск ломающихся копий.
Вскоре и защитники города, и осаждающие его воины увидели, как сотня наемников отделилась от строя и устремилась к Орлуэлу. В том, что это перебежчики, никто не сомневался.
Раздались выстрелы из карабинов, несколько беглецов рухнуло в траву. Расстояние между союзниками и мутантами быстро увеличивалось, а приказа о наступлении до сих пор не поступало.
Бойцы нервно топтались на месте и на все лады бранили нерадивое начальство.
Олесь внимательно наблюдал в бинокль за «убитыми предателями». В эту группу вошли опытные арбалетчики, Дойл, Воржиха, Саттон и Саччи. Стараясь не делать лишних движений, они прицеливались в высунувшихся из-за стен солдат Зорка.
Наступал самый ответственный момент. Поверит ли в легенду наместник Орлуэла?
Мутанты преодолели поле и скопились возле рва.
Многие тасконцы истекали кровью. Порезы воинам Карс наносил лично. Они были поверхностными, но выглядели как очень опасные ранения. Создавалась иллюзия, что отряд с боем пробивался сквозь ряды союзников.
После некоторых сомнений Зорк все-таки решил открыть ворота и опустить мост.
Окончательно он поверил в побег пленников, когда Аято попал из карабина в ногу одного из мутантов. Пуля насквозь прошила бедро бедняги. С адскими криками оливиец рухнул на вал.
Не доверять себе подобным наместник не рискнул. Его могли не понять собственные бойцы.
Тем не менее, он стянул к мосту почти всех арбалетчиков и сотню лучших, самых преданных воинов.
Группа властелина вступила на мост. Мутанты миновали ворота, и в этот миг один из них бросился к Зорку.
- Осторожно! Это ловуш…
Его крик оборвался на полуслове. В последний момент Карс с огромной силой метнул топор, и широкое лезвие раскроило череп предателя напополам.
Лучшего подтверждения словам властелина не требовалось. Взмах руки - и наемники атаковали охрану.
Тут же раздался залп из всего огнестрельного оружия землян. Тасконцы, находящиеся на стенах возле ворот, были уничтожены.
Армия союзников двинулась в наступление. Через пять минут ее первые ряды достигли моста и прорвались в город.
Следует отдать должное защитникам - сражались орлуэлцы отчаянно, в плен никто не сдавался.
Бои шли на улицах, на площадях, на крышах домов. И во главе атакующих непременно был вождь властелинов пустыни. Своей огромной палицей он пробивал бреши в самой крепкой обороне. Устоять против него не мог ни человек, ни мутант.
Сопротивление воинов арка быстро угасало. Когда большая группа союзников прорвалась к дому наместника и взяла его штурмом, стало ясно, что город Зорку уже не удержать.
Оливиец вышел на поединок с Карсом и вскоре, обливаясь кровью, упал под ноги разъяренной толпы.
Спустя час Орлуэл окончательно пал. Часть армии Яроха бежала через западные ворота, часть сдалась в плен, и лишь некоторые обезумевшие мутанты продолжали драться. Чтобы избежать лишних жертв, арбалетчики безжалостно их расстреливали с безопасного расстояния.
- Поздравляю, - произнес Нелаун, подходя к Олесю. - Блестяще выигранное сражение. И хотя по примерным подсчетам армия потеряла около пятисот солдат, можно сказать, победа далась нам малой кровью. Трудно даже представить себе, что бы было, решись мы тогда на штурм.
- Спасибо надо сказать вот этим парням, - с горечью вымолвил русич, указывая на тела убитых наемников, лежащие возле восточных ворот.
Здесь громоздились огромные кучи трупов. Свободной земли почти не осталось.
Осознав допущенную ошибку, наместник бросил все силы на прорвавшихся мутантов. Пять минут боя у моста стали подлинным кошмаром. Кровь заливала землю, словно обильная роса.
Если бы не Карс, воины наверняка дрогнули бы, но властелин возвышался над солдатами, как гора, вечная и непоколебимая.
В дальнейшем сражении наемники уже не участвовали, спокойно дожидаясь решения своей судьбы. Они устроились возле стены, помогая друг другу перевязывать раны.
Их осталось всего восемнадцать. Внешний вид тасконцев шокировал: кровь на лице и теле, обрубленные конечности, выбитые зубы и ужасные синяки. Многие физические уродства сейчас казались еще заметней. Но именно в этот момент Храбров испытывал к воинам особое чувство теплоты и благодарности. Они сдержали свое обещание.
- Вы с честью выполнили приказ, - сказал Олесь. - Наш уговор остается в силе. В качестве дополнительной награды я отдаю вам часть трофеев.
Два солдата развязали большой мешок и высыпали на землю его содержимое. В нем находилась одежда, золотые предметы и оружие.
- Теперь вы свободны и можете идти куда хотите, - продолжил Храбров. - Надеюсь, на поле боя как противники мы уже не встретимся.
- С ним сражаться у меня точно желания нет, - Ухмыльнулся один из мутантов, показывая на приближающегося Карса.
Русич обернулся и искренне пожал руку властелину. От хватки гиганта чуть не хрустнули кости, но разве это имело значение!
Все тело Карса было сплошь покрыто кровоточащими ранами, но, как обычно, мутант не обращал внимания на подобные «мелочи».
- Я рад, что ты жив, - произнес Олесь.
- А по-другому и быть не могло. Там, в пустыне, я обманул смерть, и она мне больше не страшна, - изобразил улыбку властелин.
Несмотря на все предпринятые меры, избежать грабежа не удалось. Причем мародерствовали не столько наемники, сколько солдаты союзников. Война делает людей бездушными и черствыми.
Нелауну пришлось прибегнуть к жестким мерам. В честь победы казнить никого не стали, ограничились тем, что наказали виновных двадцатью ударами плетью.
К вечеру порядок в городе удалось восстановить.
Сотники проводили перекличку, выявляя тяжелораненых и убитых. Армия нуждалась в отдыхе и пополнении. В Орлуэле Храбров намеревался задержаться на несколько суток. Чтобы отрезать все пути для бегства Яроху и его свите, Олесь решил окружить Наску с трех сторон. С этой целью были вновь организованы северная и южная группировки. В каждой насчитывалось примерно по семьсот солдат. Они покинули город на следующее утро.
Империя арка доживала последние дни.

Глава 8
ВЗЯТИЕ НАСКИ

Примерно через сутки в Орлуэл прибыл большой обоз. Появление Салан и ее помощниц-оливиек было как нельзя кстати. Из-за жары и недостатка медикаментов раны у многих бойцов загноились. У некоторых появлялись первые признаки гангрены.
Поэтому аланка немедленно приступила к выполнению своих обязанностей. В городе развернули большой лазарет. Вместе с Линдой к армии присоединились Троул, Белаун, Олан и де Креньян. Они с нескрываемым интересом рассматривали укрепления Орлуэла.
Кое- где во рву до сих пор лежали трупы. Чтобы ускорить работы, Олесь приказал хоронить мертвецов в замаскированных ловушках. Но в них помещалось не больше пятидесяти тел, а местные жители то и дело сообщали об очередных найденных трупах.
Около ста замученных тасконцев обнаружили в подвале дома наместника. Несчастные горожане были разрублены на куски.
Складывалось такое впечатление, что в империи Яроха каннибализм процветал повсеместно. Во всяком случае, известие о жуткой находке уже никого не удивляло.
- Славная, наверное, была битва? - чуть уязвленно поинтересовался Жак.
- Да, гарнизон города бился отчаянно. Мы взяли в плен всего сорок человек, - ответил Мануто.
- Но я не видел мертвецов на валу. Неужели успели убрать? Их там должно быть много, - удивился француз.
- А мы не штурмовали в лоб, - усмехнулся Дойл. - Сработал план Карса. Он и мутанты-наемники имитировали побег, захватили ворота и позволили армии проникнуть в Орлуэл через подвесной мост.
- Гениально! - воскликнул де Креньян. - Вот подлинное искусство ведения войны! Победа достигается минимальными жертвами.
- Расскажи лучше, как доставил Торна в Гелиол, - спросил подошедший Нелаун. - Проблем не возникло?
В словах Стока явно чувствовались ирония и неприязнь. Постоянная борьба за лидерство мешала двум родственным племенам жить нормально.
В трудную минуту разногласия между Сорлом и Гелиолом удалось сгладить, но после победы над арком они обязательно вспыхнут вновь.
- Нет, - пожал плечами маркиз. - Его судили на Центральной площади, в присутствии почти всех горожан. Торн пытался как-то смягчить свою вину, но приговор оказался очень суровым. Бывшему вождю отрубили голову и надели ее на кол возле городской стены. Теперь каждый путник может видеть, как Гелиол поступает с людьми предавшими его.
- Достойное решение, - уважительно заметил лидер Сорла.
Поступок соперников произвел сильное впечатление на Нелауна. Он не ожидал такой принципиальности от гелийцев.
Перегруппировка затянулась на двое суток. Это очень раздражало Храброва.
Он договорился встретиться с Аято и Стюартом через четыре дня и теперь явно опаздывал. До Наски около семидесяти километров, и армии придется изрядно попотеть, чтобы успеть вовремя.
Оставив больных и тяжелораненых в Орлуэле, русич приказал начать выдвижение в полдень. Его решение вызвало недовольный ропот среди солдат. Идти по жаре, когда земля превращается в настоящее пекло, никому не хотелось, но Олесь проявил твердость.
Двухтысячное войско медленно, неторопливо двинулось в путь. Темп набирали постепенно, и к вечеру союзники преодолели больше тридцати километров.
Именно этого землянин и добивался. Теперь оставалось сделать всего один рывок.
Храбров и де Креньян стояли на высоком холме и внимательно рассматривали столицу Яроха.
Армия только-только достигла Наски и расположилась лагерем в полутора километрах от города.
Вспыхнули сотни костров. Солдаты готовили ужин.
На всякий случай Олесь выставил усиленное охранение. Он опасался ночной вылазки противника.
Ни Аято, ни Стюарт к месту сбора пока не подошли.
- Хорошая крепость, - негромко произнес Жак, опуская бинокль. - Двенадцать башен, глубокий ров. Часть стен построена из камня. Высота - не меньше семи метров. Таких укрепленных городков много в моей стране…
- Да, штурм предстоит нелегкий, - согласился русич. - Ты не поверишь, но я давно мечтал добраться до этого паучьего гнезда. Разведчики, высадившиеся на планету и преданные Коуном, еще могут быть живы. И хотя аланцы хотели нас уничтожить, ненависти к простым десантникам у меня нет.
- Надежды мало, - отрицательно покачал головой француз.
- Надо верить в лучшее, - улыбнулся Храбров. Завернувшись в плотное одеяло, Олесь уснул возле костра.
Снаряжение, выданное в экспедиционном корпусе, исправно служило до сих пор. Менять его никто из землян не собирался. И хотя на штанах и куртках кое-где появились дыры, воины свыклись с этой формой.
Русич провалился в бездну сна как-то удивительно быстро. Но почему не отключилось сознание?
Неожиданно в темноте вспыхнуло яркое, ослепляющее сияние. Свет стремительно приближался, и Храбров невольно зажмурился.
Он открыл глаза через несколько секунд. Вокруг была густая, липкая мгла.
Лишь где-то вдалеке различалась одинокая фигура старика. Аккуратная, коротко подстриженная седая борода, длинные волосы и посох в правой руке. Разглядеть лицо более внимательно никак не удавалось.
Землянин хотел подойти к старцу, но вдруг с ужасом осознал, что стоит на краю гигантской пропасти.
Неведомая, могущественная сила подтолкнула Олеся вперед. Русич отчаянно упирался.
В этот миг незнакомец что-то подбросил высоко вверх. Расправив крылья, маленькая серебристая птица устремилась к Храброву, И в том месте, где она пролетала над бездной, появлялся озаренный ее свечением мост.
Крохотное существо достигло Олеся и сразу погасло. Но посланник выполнил свою миссию.
Теперь русич видел дорогу к старцу очень отчетливо. Тем не менее землянин долго не мог решиться на первый шаг.
- Иди! - вдруг раздался громкий голос. Храбров вздрогнул и огляделся по сторонам. Олесь отчетливо ощущал рядом чье-то незримое присутствие.
- Смелее! - настаивал незнакомец. Неуверенно, осторожно русич ступил на край моста…
- Подъем, хватит спать!
Резко вскочив со своего места, Храбров увидел стоящего перед ним Аято. Самурай довольно улыбался. Облегченно выдохнув, русич вытер со лба капли пота.
- Пора вставать, - вымолвил Тино. - Сириус уже высоко. Мы с Полом взяли Наску в кольцо и окончательно замкнули окружение. Теперь из города мышь не выскочит.
- Это хорошо, - кивнул Олесь и сделал несколько больших глотков из фляги. - Очень хорошо…
- Что-то случилось? - взволнованно спросил японец.
- Ерунда, - усмехнулся Храбров. - Очередной странный сон.
После короткого рассказа друга Аято сидел минут десять в задумчивости. Наконец самурай встал и негромко произнес:
- Сплошные загадки. Ясно одно - нам вновь предстоит дальний путь. Покоя на этой планете не дождаться. Я все больше убеждаюсь, что мы оказались на Тасконе не случайно. И аланцы тут ни при чем. Они - такие же пешки в большой игре. Существуют силы гораздо более могущественные, и понять их замыслы трудно.
- А меня интересует птица. Что она означает? - проговорил русич.
- Это как раз самый простой эпизод в твоем видении, - улыбнулся Тино. - К нам послали гонца, который и укажет дальнейший путь. Вопрос в том, кто его направил…
К друзьям неторопливо подошли Стюарт, Саттон и Воржиха. Обсуждение сна тотчас прекратилось. Напрасно беспокоить товарищей Храбров не хотел.
Впереди - штурм Наски. А это не прогулка по взбунтовавшимся городам. Рекогносцировка длилась почти пять часов. Столица Яроха находилась посреди огромного поля, отчасти естественного, отчасти искусственного.
Весь лес на западе и на севере был тщательно вырублен. Окружающая местность просматривалась во все стороны не меньше, чем на два километра.
Отличное, хорошо простреливаемое пространство. В армии арка служило немало великолепных арбалетчиков.
Внутрь города вели трое ворот, но воспользоваться ими вряд ли удастся. Подвесные мосты поднимались вертикально вверх, надежно загораживая проход.
А ведь нападавшим еще нужно преодолеть шестиметровый ров. На них будут сыпаться стрелы, камни, Дротики, обрушится поток кипящей воды и смолы. Огромные чаны на стенах земляне различали без труда.
Основу оборону Наски составляли пятнадцатиметровые башни, расположенные по всему периметру столицы. Через узкие многочисленные бойницы по врагу стреляли сразу двадцать воинов.
- Черт бы побрал этого Коуна! - выругался Дойл. - Он славно потрудился. За несколько лет возвести такую крепость - надо много сил и уменья.
- И человеческих жизней, - добавил Жак. - На сооружении башен и стен работали тысячи рабов и многие наверняка не дожили до окончания строительства. Наска стоит на костях невольников.
- Тогда тем более ее нужно разрушить, - заметил Стюарт.
После длительного обсуждения все согласились с мнением, что штурма не избежать. Другого выхода просто нет.
Имея почти пятикратное превосходство в численности, на город надо нападать одновременно со всех сторон. Тогда противник будет вынужден распылить свои силы, закрывая бреши в обороне.
К сожалению, опыта взятия крепостей у солдат не было.
Пытаясь найти выход из сложившейся ситуации, Олесь приказал вырыть глубокий ров и построить высокую деревянную стену.
На глазах у гарнизона Наски союзники ежедневно тренировались до изнеможения. Сотня за сотней, обливаясь потом, разбивая руки в кровь, воины проходили тяжелые препятствия.
На десятые сутки у бойцов начали появляться определенные навыки. Эти занятия оказывали сильное психологическое давление на защитников столицы.
С каждым днем горожане все отчетливее осознавали неотвратимость штурма. Отсидеться за прочными стенами им не удастся.
На шестнадцатый день осады Храбров предложил войскам арка капитулировать.
К восточным воротам они двинулись впятером. Впереди шел солдат с белым флагом, за ним следовали Олесь, Жак, Пол и Мануто.
Аято идти с друзьями отказался и вместе с остальными землянами и аланцами залег за небольшим холмом. В случае опасности они должны прикрыть отход парламентеров.
Соблюдая меры предосторожности, русич остановился в двухстах метрах от крепостной стены. К сожалению, Храбров недооценил мастерство стрелков арка.
Мост опустился через ров, поднялись массивные ворота, и из города выбежал отряд в пятьдесят человек. В агрессивности намерений оливийцев сомневаться не приходилось.
В тот же миг засвистели стрелы, выпущенные с башен Наски. Тасконец с флагом захрипел и с пробитым горлом рухнул на землю.
Вскоре вскрикнул де Креньян. Из его бедра торчало окровавленное оперение.
- Отходим! - отчаянно закричал Дойл и тотчас схватился за бок.
Трудно сказать, чем бы все закончилось, но тут с холма ударили автоматы и карабины.
Первым делом группа прикрытия уничтожила арбалетчиков. С дикими криками раненые оливийцы падали вниз.
Постепенно воины перенесли огонь на врагов, решившихся на вылазку. Солдат, бегущих последними они буквально выкосили.
Патронов друзья не жалели.
С передовыми рядами тасконцев дело обстояло сложнее. Появился риск зацепить своих, стрелять приходилось очень осторожно.
Между тем Храбров, де Креньян и Стюарт взялись за мечи. Это был трудный бой, и, если бы не своевременные снайперские выстрелы, землянам пришлось бы туго.
Вскоре подоспело подкрепление. Союзники быстро и безжалостно перебили воинов арка.
Неся раненых Мануто и Жака, парламентеры неторопливо отходили в лагерь.
- Проклятые ублюдки! - выругался шотландец. - Такой подлости я от Яроха не ожидал.
- И напрасно, - вымолвил подошедший Тино. - Правителю терять нечего. О чем можно вести переговоры? О сдаче в плен? Для него это равносильно смерти. Поступок арка легко объясним. Скажите лучше, что с де Креньяном и Дойлом!
- Ничего страшного, - ответила Линда, первая прибежавшая к возлюбленному. - У Жака пробиты мягкие ткани бедра, а у Мануто сломано ребро и большая потеря крови. Он мог бы и сражаться, вместо того чтобы валяться на земле.
- Я же потерял сознание, - резонно возразил Мануто.
- Ладно, ладно, шучу, - улыбнулась аланка, утирая набежавшую слезу.
Салан очень испугалась, увидев, что француз ранен и самостоятельно передвигаться не в состоянии.
В первые секунды женщина стреляла только по врагам на башне, так как руки ее сильно тряслись.
- Штурма не избежать, - устало произнес Олесь, вытирая кровь с клинка. - Но в момент боя мне пришла в голову одна интересная мысль. Это станет сюрпризом для солдат Яроха.
Подготовка длилась еще полторы декады. Навыки в преодолении рва и штурме стены отрабатывались до автоматизма.
Первоначальный страх перед препятствием сменился раздражением и злостью. Утомительные бесконечные тренировки прекратятся только после падения Наски. Армия пребывала в нетерпении.
К исходу месяца осады Храбров объявил о штурме. Лагерь союзников опустел задолго до рассвета.
По плану предусматривалась одновременная атака с пяти направлений. В каждой группе насчитывалось по семьсот бойцов.
Чтобы арбалетчики врага не стреляли прицельно, со штурмовыми отрядами постоянно следовали два автоматчика.
Друзья разбились на пары: Троул и Белаун, Мелоун и де Креньян, Саччи и Дойл, Стюарт и Воржиха.
Русич, вместе с Аято и Саттоном двигался с юго-запада. С этой стороны город защищали старые деревянные стены.
Из- за горизонта показался огненный диск Сириуса. Его лучи коснулись верхушек башен, окрасив их в оранжево-розовые цвета.
Олесь взволнованно посмотрел на часы. Без одной минуты пять. Осталось всего шестьдесят секунд. Как это мало! Стрелка словно цепляется за цифры и ползет еле-еле.
Последние мгновения тянутся ужасно долго… Храбров поднял автомат и выстрелил.
Тотчас над полем разнесся громовой раскат. Тысячи солдат с яростным криком устремились к городу.
Земляне бежали в передовых рядах армии. Расстояние до столицы арка быстро сокращалось.
Теперь уже без труда можно было разглядеть стрелков, занимающих свои места у бойниц. Ярче вспыхнули костры, разогревающие кипяток и смолу.
Четыреста метров, триста, двести… Засвистели первые стрелы, раздались первые крики, упали первые убитые.
Именно в этот момент наемники остановились. Короткая команда, - и бегущие впереди солдаты дружно рухнули на траву. Положив на плечо гранатометы, Олесь, Тино и Крис тщательно прицелились. Залп был почти одновременным.
Три гранаты с адским шипением полетели к городу. Ужасные взрывы потрясли укрепления противника.
Результат превзошел все ожидания. Стена обвалилась на протяжении шести метров.
Вниз рухнули чаны с горячей водой и смолой. Вспыхнул стихийный пожар.
Из пролома с душераздирающим воплем выскочил объятый пламенем человек и бросился в воду.
Между тем штурмующие уложили мостки через ров. Десятки бойцов прорвались внутрь города.
Оторопевшие в первые секунды арбалетчики пришли в себя и возобновили стрельбу, но было поздно. Союзники вели бой уже на стенах и внутри башен.
Им активно помогали земляне. Попасть в человека из автомата с расстояния двухсот метров не составляет ни малейшего труда.
Постепенно сопротивление на юго-западной окраине Наски было сломлено. Без больших потерь группировка проникла в столицу.
Бои теперь шли за каждый дом, за каждый перекресток…
Чтобы ускорить победу, Храбров направил два отряда к восточным и западным воротам. Но пробиться туда оказалось нелегко. Плотная застройка в городе делала улочки очень узкими.
Группы мутантов надежно перекрывали их, не давая союзникам продвинуться дальше. Они дрались отчаянно, до последнего бойца.
Лишь когда в Наску прорвались солдаты с северо-восточной окраины, сопротивление противника удалось сломить. Воины атаковали врага с двух сторон, и обороняющиеся оказались в кольце окружения.
В южной части города происходило настоящее избиение бандитов арка. Превосходство в численности здесь достигало десятикратной величины.
Стараясь избежать лишних потерь, Аято поджег одну из деревянных башен. Тушить огонь земляне не давали, и минут через десять пламя охватило все сооружение.
С ужасными криками оливийцы выпрыгивали оттуда и падали с огромной высоты. Они ломали ноги, разбивались насмерть, тонули во рву.
Тех, кто случайно уцелел, добивали копья и мечи союзников. Разгоряченные кровавой схваткой воины не знали жалости.
Оставив две сотни для зачистки захваченной территории, земляне двинули все силы на помощь трем другим группировкам. У них дела шли не так блестяще.
Теряя бойцов, армия безуспешно штурмовала высокие каменные стены. Удар в тыл защитникам был страшен.
Тысячи солдат атаковали врага по всему фронту. В такой ситуации дрогнули даже мутанты.
Около сотни гигантов открыли западные ворота, опустили мост и попытались вырваться из окружения. В чистом поле они стали легкой добычей арбалетчиков и лучников союзников. Стрелы дождем обрушились на бандитов.
Вскоре отряд перестал существовать. Кое-кто еще стонал и умолял о пощаде, но надежд на спасение было мало.
Люди хорошо помнили, что творили изверги-каннибалы последние годы в Центральной Оливиии. Сброд со всего материка собирался под знамена Яроха. И, наконец, пришла расплата! Кинжалы и мечи довершили начатое дело.
К полудню башни и крепостные стены Наски окончательно перешли под контроль союзников. В городе осталось лишь одно место, принадлежащее арку, - его дворец.
И хотя в столице еще шли бои, исход сражения ни у кого не вызывал сомнений. Автоматы землян, арбалеты и копья тасконцев истребляли последних сторонников правителя.
В центральной части столицы свирепствовали пожары. Зачастую их виновниками являлись штурмующие дома союзники. Таким способом воины заставляли забаррикадировавшихся врагов покинуть здания.
Но в большинстве случаев деревянные строения поджигали солдаты Яроха. От отчаяния и злобы они уничтожали дома ни в чем не повинных горожан.
По улицам метались сотни испуганных женщин, детей и стариков. Пламя пожирало их жалкие лачуги и пожитки. То и дело раздавались стоны и плач. Пожары распространялись с катастрофической быстротой.
Огонь двигался сплошной стеной, уничтожая все на своем пути. Над Наской появилось огромное черное облако дыма. Стало трудно дышать.
Чтобы предотвратить трагедию, Олесь бросил на борьбу со стихией около тысячи бойцов. Они поспешно разбирали деревянные постройки, создавая перед пламенем полосу разряжения.
После этого началось тушение отдельных пожаров. Воды не хватало, и солдаты выстроились в цепочки, доставляя воду из рва.
Тем временем остальные силы армии окружили дворец. Массивное каменное сооружение высотой около двенадцати метров не произвело впечатления на землян.
Вход в него закрывали огромные деревянные двери. Сейчас они были заперты изнутри.
Арбалетчики с крыши активно обстреливали союзников, не подпуская их к лестнице. На площади пред зданием лежало полтора десятка трупов.
Солдаты в нерешительности топтались за стенами домов.
- Опять проблемы? - весело спросил Саттон, утирая пот с лица.
- Дверь, - лаконично ответил Стюарт и указал на дворец.
- Пара пустяков, - усмехнулся англичанин, доставая из-за спины гранатомет.
Он присел на одно колено, положил оружие на плечо и плавно нажал на спуск. Спустя мгновение прочная преграда разлетелась в щепки.
- Прошу, - иронично вымолвил Крис.
Впрочем, особого приглашения не требовалось. Огромная толпа высыпала на площадь и устремилась к зданию. Остановить воинов уже не могли никакие стрелы. Во дворце развернулось настоящее побоище. Гвардия арка сражалась с необычайным упорством.
Телохранители правителя умело использовали ограниченность пространства и, прежде чем расстаться с жизнью, успевали убить трех, а то и четырех врагов.
Тронный зал был сплошь усеян мертвыми телами союзников, на полу образовались огромные лужи крови. Но силы даже самых мощных бойцов не беспредельны.
И вот последние мутанты медленно отходят к спальне Яроха. Все изранены, в глазах отчаяние, но сдаваться никто из них не собирался.
На какое-то мгновение противники замерли, переводя дух перед последней, решающей схваткой.
В этот миг из будуара выскочил обнаженный юноша. Испуганным взглядом он осмотрелся по сторонам и бросился к одному из ковров.
После того, как оливиец нажал на какой-то потайной рычаг, в сторону начала медленно отодвигаться скрытая доселе дверь.
Но убежать фаворит арка не успел. Раздался шорох летящего дротика, и пробитый насквозь юноша беззвучно повалился на пол. - Трус, - выдохнул один из гвардейцев, опуская руку. - Вы никогда не получите нашего господина!
Воин откинул занавеску и взмахнул мечом. Раздался глухой удар. Телохранитель для верности вонзил оружие еще два раза.
Когда тасконец обернулся, в его глазах застыла сама смерть. С ужасным криком гвардеец бросился на врагов. Воина встретили сразу три копья. Оцепенение спало, и союзники ворвались в спальню. Впрочем, после гибели Яроха гвардейцы почти не оказали сопротивления и были заколоты довольно легко. Они совершили своего рода ритуальное самоубийство. Разъяренная толпа устремилась в тайное подземелье правителя. Вскоре оттуда послышались истеричные вопли. На белый свет вытащили крючковатого, пышущего ненавистью и злобой, коротышку.
Вслед за ним вывели еще несколько человек. Большинство из них покорно следовало за победителями.
Союзники плохо знали, кем являются эти люди, и потому жесткие меры пока не применяли. Но стоило пленникам показаться на улице, как тысячи голосов исступленно завопили:
- Злаун! Палач! Появляется следующий оливиец и реакция на него была такой же.
- Фолон! Убийца!
Стоявшие в стороне земляне удивленно переглянулись.
- Похоже, перед нами - свита арка, перехватившая власть у Коуна, - проговорил де Креньян. - А где же сам Ярох?
- Мертв, - вставил один из сотников. - Телохранитель заколол его собственной рукой. Не хотел, чтобы правителя судил народ.
- Хорошо, когда у человека есть хотя бы маленькая группа преданных сторонников, - задумчиво вымолвил Тино. - Судя по всему, у этих мерзавцев нет ни друзей, ни верных телохранителей.
- О Злауне я слышал много ужасного, - произнес Стюарт. - Убийца и садист. Он считался придворным лекарем, а по сути дела был просто мясником. По его приказу у матерей отбирали новорожденных детей. Изувер экспериментировал с кровью младенцев. Тела несчастных жертв Злаун скармливал мутантам-каннибалам. Количество замученных им людей не поддается исчислению.
- А кто второй? - поинтересовался Нелаун.
- Фолон, - задумчиво сказал Пол. - Верховный судья. Прославился огромным количеством смертных приговоров. Все имущество «преступников», естественно, отбиралось в пользу Яроха.
В этот момент огромная толпа ринулась на пленников. Ценой огромных усилий солдатам удалось защитить приближенных арка от самосуда.
Самыми рьяными и настойчивыми оказались женщины. Увидев ненавистных им людей, тасконки совершенно обезумели.
Желание рассчитаться с убийцами было непреодолимо. Они тянули руки к пленникам, пытаясь вырвать им волосы или выцарапать глаза.
Чтобы хоть как-то успокоить горожан, вперед выступил вождь Сорла.
- Друзья! - громко выкрикнул Сток. - Я понимаю ваши чувства. Эти изверги принесли Оливии много горя. И поверьте мне, они понесут суровое наказание. Но надо провести тщательное расследование. Завтра в полдень на площади состоится суд. Вы сами вынесете приговор преступникам.
Речь Нелауна угомонила мужчин, но не оказала почти никакого воздействия на женщин. Они по-прежнему, с воплями и визгом, рвались к приближенным Яроха. Лишь когда пленников увели обратно во дворец, а возле входа заняли оборону солдаты с выставленными, вперед копьями, толпа начала понемногу расходиться.
Олесь повернулся к Стюарту:
- Пол, допроси мерзавцев. Может, расскажут что-нибудь важное. О грязных делах свиты арка мало что известно.
Шотландец утвердительно кивнул. Вместе с ним ушли Воржиха и Саччи.
Русич с тревогой огляделся по сторонам. Всюду валялись окровавленные трупы.
Среди покойников были и воины арка, и союзники, и обычные горожане. На такой жаре мертвые тела разлагаются быстро. Тут же появились тучи насекомых-падальщиков.
Погибших бойцов следовало немедленно похоронить. Впрочем, это понимали все. Двести человек, выделенные вождем Сорла, копали огромные могильники за чертой города.
Но их оказалось мало. Катастрофически не хватало Инструмента, и работа продвигалась очень медленно.
Храбров, Аято и де Креньян неторопливо двинулись в обход Наски. Увиденное потрясло землян.
Лужи крови, брошенное оружие, трупы людей, застывшие в разных позах, умирающие, беспомощно испускающие дух под палящими лучами Сириуса.
В некоторых местах, там, где шли самые ожесточенные бои, убитые лежали сотнями, образуя непроходимые завалы.
По улицам бродили солдаты союзников в поисках своих товарищей. Найденных раненых немедленно несли в лазарет, развернутый Салан у восточных ворот.
Боевой пыл уже угас, и бойцов арка никто не добивал, но и помощи им не оказывали. Бедняги, мучаясь от жажды и потери крови, слабо стонали.
К счастью, удалось потушить пожары. Лишь кое-где еще дымились обугленные бревна городской стены и руины зданий.
Тем не менее пятая часть города была полностью уничтожена. Огромные пространства представляли собой сплошную черную полосу.
Ветер поднимал в воздух облака пепла и сажи. Они забивали рот и горло, не давая дышать.
Среди этого ада лежали груды обгоревших черных скелетов. Кем являлись покойники - союзниками или гвардейцами Яроха - уже не имело значения.
- Бог мой, сколько людей сегодня погибло!… - с трудом вымолвил Олесь.
- Это еще, что, - с горечью возразил Жак. - Сходи, посмотри, что творится у северной стены. Там защитники отбили шесть наших атак.
Земляне сделали небольшой крюк, и вышли к восточным воротам.
Сразу у моста расположился целый городок из палаток и навесов. Количество раненых шокировало.
Нескончаемой вереницей на операционные столы поступали все новые и новые воины.
Заметив друзей, к ним навстречу направилась Линда. Ее белый халат приобрел густой красный цвет, по лицу текли крупные капли пота, а руки слегка тряслись.
- Ты плохо выглядишь, - взволнованно сказал маркиз.
- Еще бы! Одиннадцать операций за четыре часа. Я даже не зашиваю раненых, это делают девушки, - огрызнулась аланка, нервно сдергивая с пальцев перчатки.
Не обращая внимания на мужчин, Салан достала из кармана шприц и вколола его себе в бедро. На мгновение она замерла, закрыла глаза, ее руки бессильно опустились вниз. Но вот щеки порозовели, веки резко поднялись, в зрачках вспыхнули бешеные огоньки.
- Опять стимуляторы! - догадался Тино.
- Что делать? - развела руками Линда. - На войне как на войне. Я здесь единственный специалист в области медицины. После таких сражений, что ни раненый, то сквозная дыра от копья или раздробленные кости. Спасти многих не удается, но бросить их на произвол судьбы мне не позволяет врачебная этика.
Между тем к землянам медленно приближалась какая-то женщина. Длинные, спутанные волосы разбросаны по плечам, под глазами огромные синяки, из нижней губы сочится кровь. Рваный, грязный балахон из грубого материала почти не закрывал ее обнаженного тела.
Взгляд несчастной казался безумным, но был прикован исключительно к Салан. Больше никого вокруг женщина не видела.
Аято первым заметил странную особу и слегка подтолкнул аланку. Врач обернулась и замерла.
- Линда, это ты? - дрожащим голосом прошептала незнакомка.
- Да, - еще ничего не понимая, ответила Салан, и вдруг на ее лице мелькнуло изумление. - Сали?
- Мама, мамочка, наконец-то! - вскрикнула женщина и со слезами бросилась на грудь к аланке.
Она рыдала навзрыд, и постепенно силы оставляли бедняжку. Ее ноги подкосились, и Сали буквально рухнула на землю.
Линда немедленно схватила женщину за руку, прощупывая пульс.
- Что с ней? - спросил де Креньян.
- Сильное нервное истощение. Сейчас я приведу ее в чувство.
Салан подготовила новый шприц со стимулятором и вколола его Сали. Через несколько секунд женщина пришла в себя.
Она посмотрела на наемников, на их форму, оружие и слабым голосом сказала:
- У этих людей армейское снаряжение, Линда, но они не похожи на аланцев. В них есть что-то чужое. Странный, завораживающий взгляд…
- Ты, как всегда, наблюдательна, - улыбнулась врач, - Это земляне. Воинов специально доставили на Таскону для выполнения задания, которое оказалось не под силу десантникам. Я была с ними в одной группе.
- Вы нашли космодром? - Сали приподнялась на локте.
- Да, - кивнула Линда. - Вторжение Алана на Оливию началось три года назад.
- Так где же наши? - удивленно спросила женщина. - Неужели здесь больше никого нет?
- Есть еще двое мужчин, - произнесла Салан. - Очень жаль, но я вынуждена тебя огорчить. Мы - вне закона. Пять месяцев назад отряд самовольно покинул базу и отправился на север. Объяснять причины я не буду.
- Неужели вы выступили против Великого Координатора? - с ужасом вымолвила аланка. - Это же безумие!
- Наверное, - пожала плечами врач. - Но у каждого своя судьба…
- Думаю, вы еще успеете наговориться, - вмешался. Храбров. - Скажите, Сали, кто-нибудь из аланцев уцелел?
- Нет, - на глазах у женщины снова появились слезы. - Мужчин убили сразу. Их распяли на крестах в центре Наски. На такой казни настоял Коун. Мерзавцу нравилось смотреть, как мучаются его соотечественники. То, что пережили мы, было во сто крат ужаснее. Сначала все женщины прошли через постель арка. Затем Ярох отдал нас своим телохранителям. Пленниц насиловали ежедневно по пять-шесть человек. И наконец настала очередь мутантов. Даже не знаю, как я все это выдержала. Уродливые твари съели мою лучшую подругу сразу после надругательства на глазах у остальных пленниц…
- Мне очень жаль, - сочувственно произнес русич. - Хочу лишь сказать, что правителю Алана абсолютно наплевать на собственных подданных. За три года с момента массовой высадки не было ни одной попытки вас освободить. В экспедиционном корпусе о разведчиках даже не вспомнили. Подумайте о моих словах. Для родной страны вы давно мертвы.
Земляне неторопливо двинулись к северной окраине города, оставив аланок наедине. Впрочем, Линда вскоре ушла на очередную операцию, оставив Сали на попечение оливиек.
Пройдя около трехсот метров, друзья увидели ужасную картину кровавого побоища.
Всюду, где ни останавливался взгляд, лежали обезображенные трупы союзников - на поле, на валу, в воде рва, у стен. Их было не меньше двух сотен.
Проломленные камнями черепа, пробитые стрелами и дротиками тела, залитые кипятком и смолой лица… Но даже упав, они пытались подняться и снова броситься в бой. Их мертвые пальцы до сих пор сжимали пучки травы.
Фанатичный безумный порыв, позволяющий человеку не чувствовать боли, не ведать страха и усталости. Остановить воинов могла только смерть.
- Признаюсь честно, не думал, что у нас такие огромные потери, - с горечью сказал Олесь. - На южных направлениях удалось быстро прорваться в столицу, и воины погибали в основном на улицах.
- Здесь события развивались совсем иначе, - проговорил француз. - Мы с Роной истратили по четыре магазина. Убрали со стены около тридцати арбалетчиков, но их места тотчас занимали другие. Порой казалось, что союзники вот-вот ворвутся в город, но всякий раз они натыкались на отчаянное сопротивление защитников Наски. Этот участок столицы защищали мутанты Яроха. И надо отдать им должное, сражались гиганты гораздо лучше солдат Нелауна.
- На северо-западном направлении такая же ситуация? - спросил Аято.
- Чуть лучше, - вымолвил Жак. - Когда вы ударили в тыл, они уже дрались на стене. Но и там жертв немало. Возле башен настоящие горы трупов.
- Этот штурм дорого обошелся армии Свободных городов, - произнес японец. - Если бы не прорыв с юга, еще неизвестно, кто бы сегодня одержал победу. Радует одно - война закончена.
- Закончена? - грустно повторил Храбров. - А сколько семей потеряли своих кормильцев! Они еще не знают, что их сын, муж, отец навсегда останется в могильнике возле города Наска. Сколько вдов будет рыдать, получив страшное известие!
К месту битвы подошла большая группа оливийцев. Не обращая внимания на землян, воины начали собирать мертвецов в одну кучу.
Чуть в стороне два десятка солдат копали огромную глубокую яму.
- Пойдем, - хлопнул Олеся по плечу Тино. - Здесь больше делать нечего. Тасконцы сами позаботятся о погибших. Они же во всех подробностях расскажут о подвигах героев. В городах будут складывать легенды и песни об ужасной войне с арком. Эти жертвы не напрасны. Теперь мерзавцы вроде Злауна не смогут больше измываться над женщинами и детьми.
Храбров ничего не ответил. Спорить не имело смысла, самурай прав. Но почему же так горько и тоскливо на душе?
Русич устал, очень устал. Вот уже три с половиной года он воюет на Оливии. Всюду кровь, смерть, слезы. А хочется любви, теплоты и покоя…
Сейчас Олесь хорошо понимал де Креньяна. Когда убийство человека становится обычным явлением, профессией, что-то внутри тебя ломается, сердце грубеет и ожесточается.
Ты начинаешь воспринимать мир, как поле боя. И в один прекрасный момент ловишь себя на мысли, что не можешь общаться с обычными, нормальными людьми. Они кажутся тебе скучными, глупыми, жадными.
Но на самом деле изменился ты сам. Война стала сутью твоей жизни. И как разорвать страшный, порочный круг - не знает никто.
Друзья вновь направились к лазарету. Там собирались все члены их маленького отряда. Находиться в полуразрушенной, сожженной Наске никому не хотелось. Зрелище мертвых тел вряд ли поднимет настроение воинам.
Но не успели они пройти и ста метров, как увидели бегущего навстречу Воржиху. Поляк был явно чем-то встревожен.
- Что случилось? - взволнованно спросил Жак.
- Там что-то странное, необъяснимое, - переводя дух, вымолвил Вацлав. - Стюарт сразу послал за вами. Сказал, Тино и Олесь разберутся…
- Говори толком! Ничего не понимаю, - довольно резко вставил Аято.
Присев на корточки и кое-как восстановив дыхание, поляк начал рассказ:
- Мы слегка потрясли коротышку, и он сразу поведал обо всех своих грехах. Оказывается, придворные накачивали Яроха наркотиками и тем самым довели правителя до сумасшествия. Последний год арк империей уже не управлял. Это делало его свита, отстранившая от власти Коуна.

Предыдущая страница 9 Следующая страница


Конец империи 10

Затем Злаун долго объяснял суть своих чудовищных экспериментов. Но долго слушать подобные мерзости мы не стали.
Наконец лекарь сообщил, что под лабораторией есть темница, где содержатся самые опасные преступники. Уже декада, как их замуровали, оставив умирать от жажды и голода.
- Сволочи! - не выдержал француз.
- Солдаты проломили пол и спустились в подземелье. Более кошмарного места я не встречал, - продолжил Воржиха, невольно передернув плечами. - Мрачные каменные стены, ужасная влажность, бурый мох на лестнице - и полчища крыс. Стоило зажечь факелы, как мы увидели несчастных оливийцев, закованных в колодки. Тут же валялись древние полуистлевшие скелеты. Страшное зрелище, бросающее в дрожь.
К сожалению, наша помощь опоздала. Пытки, издевательства и жажда убили пленников. Их мертвые тела жадно обгладывали мерзкие серые падальщики.
То, что я пережил, невозможно передать словами.
Ты наклоняешься к человеку, а у него уже перегрызено горло, обглоданы нос и щеки. Воины нашли всего трех уцелевших. Бедняги слизывали капли со стены и кое-как отбивались от обнаглевших хищников.
- Это действительно были крысы? - удивился Храбров.
- Без сомнения, - ответил Вацлав. - Могу поклясться. Я специально прикончил парочку. У них два глаза, как на Земле. Размером, правда, гораздо крупнее. Во всем остальном - точная копия.
- Последствие радиации, - задумчиво произнес японец. - Но открытие довольно интересное. Действительно стоит взглянуть.
- Я ведь не сказал самого главного! - возмутился гигант. - Один из освобожденных, как только увидел Пола, еле слышно прошептал: «Я вас ждал. У меня есть послание от старца». Мы чуть не…
Воржиха еще что-то говорил, а Олесь и Тино уже устремились к восточным воротам. Им вслед недоуменно смотрел де Креньян. После ранения он быстро передвигаться не мог и сейчас, прихрамывая, плелся сзади.
Ни Жак, ни Вацлав не понимали, почему так взволновал друзей рассказ о пленнике.
Между тем Храбров и Аято быстро преодолели мост, несколько извилистых улиц и подбежали к дворцу. Трупы возле него уже были убраны.
Группа местных жителей, громко стуча топорами и молотками, строила огромную виселицу. Судьба свиты Яроха предрешена.
Для преступников, повинных в гибели тысяч людей, есть только одно наказание - смерть. Но сейчас участь Злауна и Фолона мало волновала землян.
Не обращая внимания на охрану у входа, наемники вошли в тронный зал дворца. Многочисленные бурые пятна крови на каменном полу являлись немым свидетельством отчаянного боя, развернувшегося в здании.
Всюду валялись осколки разбитой посуды, сломанные древки копий, перевернутые деревянные скамьи и столы.
- Куда теперь идти? - вымолвил русич, плохо ориентируясь в полутьме помещения после яркого полуденного света Сириуса.
Самурай огляделся по сторонам и быстрым шагом двинулся к западной пристройке. Вскоре друзья увидели узкий коридор и копошащихся в нем людей.
Олесь узнал солдат-гелийцев.
- Что вы здесь делаете? - поинтересовался Храбров.
- Пытаемся вытащить тело арка, - ответил один из тасконцев. - Ну и здоровый же гад! В нем не меньше ста килограммов. Зажирел на крови и поте народа, Его фаворита мы уже похоронили.
Земляне отступили в сторону, освобождая дорогу воинам.
Невольно русич бросил взгляд на труп Яроха. Зрелище оказалось довольно неприятным: посиневшее тело, складки дряблой кожи, изрубленное до неузнаваемости лицо. На тонкой прозрачной рубашке засохло огромное кровавое пятно.
- Где вход в подземелье? - спросил Тино.
- Прямо по коридору, - произнес все тот же гелиец. - Там осталось еще пять или шесть покойников. Честно сказать, нам уже надоело таскать трупы. Такое впечатление, что мы находимся в городе мертвых.
- Боюсь, твое утверждение недалеко от истины, - кивнул японец.
Быстро миновав залитую кровью спальню, друзья спустились в лабораторию Злауна. Она оказалась удивительно большим и запутанным лабиринтом, с множеством различных по размеру помещений. В конце узкого извилистого коридора Олесь увидел Стюрта, Саччи и двух сотников союзников. Возле воинов на полу лежали три грязные кучи, узнать в которых людей даже с расстояния десяти метров было очень трудно. Заметив товарищей, шотландец пошел им навстречу.
- Он очень плох, - проговорил Пол. - Мы подняли его наверх, и бедняга сразу потерял сознание. В таком состоянии до лазарета оливийца не донести.
Русич приблизился к узнику, опустился на колени и взял несчастного за руку. Вид тасконца был ужасен - провалившиеся глаза, сломанный нос, кровоточащие губы, полуоткрытый беззубый рот…
А ведь этому человеку от силы лет двадцать пять. Он еще совсем молод. Палачи арка поработали на славу.
С каким бы удовольствием Олесь сейчас затянул веревку на шее изуверов Яроха!
С большим трудом бедняга приподнял веки и взглянул на Храброва.
- Удивительное совпадение, прошептал оливиец. - Старик описал тебя очень точно. И глаза, и волосы, и одежду. Он все-таки волшебник…
Пленник сглотнул. Каждое сказанное слово доставляло ему огромные мучения. Но тасконец отчаянно боролся со своей слабостью.
- Вы должны идти к нему… Старец ждет… очень важно, - узник произнес это отрывисто, но отчетливо и внятно.
- Где его найти? - спросил русич.
Вместо ответа бедняга прошептал:
- Пить.
Олесь обернулся, и тотчас получил из рук Аято флягу с водой. Осторожно приподняв голову оливийца, землянин приложил емкость к окровавленным губам пленника.
Тот сумел сделать лишь пару глотков. Чтобы собраться с силами посланнику потребовалось несколько секунд.
- Я шел до Наски девять декад. Мне не раз везло, но в этом проклятом городе удача отвернулась. Какой-то мерзавец позарился на мой золотой амулет и обвинил меня в краже. Подлая ложь… Телохранители арка тут же заточили чужака в темницу. А потом начались пытки… - продолжил бедняга. - Они хотели узнать, где я взял драгоценную вещь. Глупцы! Разве эта безделушка так важна?
Тяжело дыша, узник вновь закрыл глаза. Ему осталось жить несколько минут. Это понимали и он сам, и все присутствующие.
- Старик сказал, что воины с трех планет должны спасти мир. Я ему не поверил, однако сейчас… Вам надо идти…
- Куда? - не выдержал Храбров.
- На северо-запад, к столице Оливии Лонлилу. Затем по дороге точно на север… Километров сорок, не больше… Он сам вас найдет.
Неожиданно посланник закашлял. Изо рта тасконца потекла кровь, на губах выступила розовая пена. Тело бедняги затряслось в предсмертной судороге. Тем не менее он успел вымолвить:
- Опас…тесь воду в Лон…ле…
На какое-то мгновение тело узника замерло и обмякло. Голова мученика беззвучно упала на грудь. Олесь закрыл покойнику глаза и медленно встал.
- Вот птица и угасла, - спокойно заметил Тино. Русич резко обернулся к самураю, но ничего не сказал. Его очередной сон оказался вещим. Японец прав - совпадений чересчур много. Какая-то могущественная неведомая сила ведет их по жизненному пути. И свернуть с него нельзя.
Внимательно взглянув на Аято и Храброва, шотландец произнес:
- Что-то вы, по-моему, не договариваете. Пленник находится в заточении уже почти четыре месяца. Нас в этом районе тогда еще не было. Мы только-только покинули Морсвил. Откуда какой-то старик мог знать о группе беглецов из аланской армии? И уж тем более о том, что в ней будут представители трех планет?
- Жизненный путь каждого человека предначертан заранее. Надо лишь научиться читать знаки, посланные свыше. И тогда многие загадки получат ответ. Все мы - лишь песчинки в руках судьбы. Вот так-то, Пол, - усмехнулся самурай.
- Не путай его, - вмешался Олесь. - Несколько дней назад мне было видение о посланнике. Чтобы узнать, кто и зачем прислал беднягу в столицу арка, надо отправиться в дальний путь. Тогда мы действительно получим ответ на многие вопросы.
Весь оставшийся день союзники приводили город в порядок и подсчитывали потери.

Итоги сражения оказались плачевными. Во время штурма погибло около тысячи трехсот солдат.
Еще тысяча получила ранения различной тяжести. Часть из них не имела шанса выжить.
Салан работала до поздней ночи и лишь когда окончательно стемнело, аланка отложила скальпель и буквально рухнула на руки своих помощниц. Ее осторожно отнесли в палатку и уложили спать.
В самой Наске дел тоже хватало. Бойцы Нелауна разбирали остовы сгоревших домов, хоронили мертвых, ловили спрятавшихся солдат правителя.
К сожалению, не обошлось без грабежей. В мародерстве активно участвовали и местные жители. Происходил стихийный дележ захваченных ценностей.
Дома приближенных Яроха оливийцы обобрали до нитки. Впрочем, освободившиеся строения долго не пустовали. В них вселились семьи погорельцев.
Несмотря на тесноту и неудобства, люди хотели получить хоть какую-то крышу над головой.
Очень долго Храбров занимался наемниками. Они разбрелись по городу, и собрать их было нелегко. К вечеру это наконец удалось сделать.
Перед русичем предстало всего семьдесят человек. Еще около тридцати находились в лазарете. После двух сражений из пленников уцелела лишь четверть. Они дорого заплатили за службу в армии арка.
- Друзья, - проговорил Олесь. - Теперь я могу вас так назвать. Мы породнились пролитой кровью в битвах у Орлуэла и при штурме Наски. Мое слово незыблемо! Теперь вы - свободные люди. Сегодня - важный день. Прежних грехов больше нет. Грязное прошлое оплачено сполна. Начинайте новую счастливую жизнь. В освобожденных городах немало дел, а мужчин не хватает. Скоро войска союзников вернутся на родину, нужно обрабатывать поля, строить дома, растить детей. Надеюсь, вы сделаете правильный выбор. Желаю удачи!
Наемники растерянно смотрели по сторонам. Они не знали, как поступить, а земляне уже ушли, оставив воинов наедине с их проблемами.
Забегая вперед, можно сказать: почти все бывшие пленники остались в столице павшей империи. Они слишком давно покинули родные города и деревни, и там их никто уже не ждал.
В Наске нашлось много свободных женщин, и тасконцам представился шанс обзавестись собственной семьей, забыть о тяжелых походах и кровавых сражениях. Солдаты решили не искушать судьбу дважды.
Несмотря на разгром врага, русич приказал выставить усиленное охранение. Он боялся нашествия мародеров, желающих нагреть руки на чужой беде.
Грабители действительно попытались проникнуть ночью в город, но, наткнувшись на посты и дозоры, тут же отступили обратно в лес. Напасть на лагерь и лазарет мерзавцы не решились.
Так хорошо и спокойно Олесь не спал уже давно. Все волнения и тревоги, связанные с войной, остались позади. Можно никуда не спешить и ни о чем не беспокоиться.
Храбро в открыл глаза, сел и огляделся по сторонам. В палатке, кроме него, никого не оказалось.
Русич быстро оделся и вышел наружу. Возле костра завтракали товарищи. Не хватало только Линды.
Но это и понятно. У нее слишком много работы. Миссия солдат завершена, а раненые поправятся еще не скоро.
- Ты чересчур долго спишь! - весело выкрикнул Саттон. - Боюсь, мяса уже не осталось. Вацлав от жадности ест за троих.
Поляк отреагировал мгновенно, и худощавый Крис под смех друзей покатился по траве.
Русич сел на бревно рядом с Жаком и отрезал от жареной туши большой кусок. Кон был приготовлен великолепно.
На какое-то мгновение среди землян, аланцев и тасконцев воцарилось молчание. Все ждали от Храброва объяснений.
Слух о разговоре с узником мгновенно облетел их маленькую группу. Друзья понимали, что мечты о тихой спокойной жизни где-нибудь в Лендвиле рассыпались в прах.
Словно не замечая всеобщего внимания, Олесь продолжал спокойно жевать. Нарушить молчание решился де Креньян.
- Хватит тянуть, рассказывай, - вымолвил француз. - Мы в недоумении, что будем делать дальше…
- Не знаю, - пожал плечами русич. - О моем сне, я думаю, Тино поведал. Пол нашел посланника в темнице арка. Бедняга направил нас на север. Ясно лишь одно: к старцу должны прийти представители трех планет. В противном случае поход теряет смысл.
- Если честно, мне надоела эта кочевая жизнь, - проговорил, низко опустив голову, Воржиха. - Рано или поздно нас кто-нибудь прикончит. Я хочу хоть немного отдохнуть. Построить дом, жениться, завести детей…
- Потом у тебя закончатся ампулы, и придется снова воевать с аланцами, - бесстрастно заметил самурай.
- Так что же, мы обречены, быть псами войны навечно? - воскликнул Саттон.
- Я бы и сам хотел получить ответ на данный вопрос, - задумчиво сказал Храбров. - Мои видения сейчас случаются гораздо реже, чем раньше. Но я по-прежнему чувствую рядом неведомую силу. С тех пор, как мы оказались на Тасконе, нас постоянно преследует удивительная цепь случайностей и совпадений. Отряд настойчиво заставляют двигаться в определенном направлении. Раньше я не придавал своим снам большого значения. Но встреча с узником многое изменила. Нельзя просто так отмахнуться от его призыва.
- А как же мы? - спросил Дойл.
- Каждый принимает решение самостоятельно. Никого уговаривать не буду. Ровно через пять дней я ухожу, - вымолвил Олесь.
- Я с тобой, - невозмутимо вставил Карс.
- Не надо торопиться с ответом, - остановил товарища русич. - У вас есть время все обдумать. В конце концов, видения преследуют только меня.
Воцарилось тягостное длительное молчание. Люди растерянно смотрели друг на друга.
Что выбрать? Как поступить? Еще вчера все было предельно ясно. Хочешь - оставайся в Наске, а не хочешь - возвращайся в Лендвил или любой иной город Союза. Везде и земляне, и аланцы будут желанными гостями.
Но, видимо, мирная жизнь пока не для них. Путников вновь зовет дорога.
Ситуацию неожиданно разрядила Салан. Она бесшумно подошла к друзьям и иронично произнесла:
- Что за мрачные лица? Хорошее утро, война закончена, кровь не льется. Проблемы надо решать потом. А сегодня я хочу вам представить мою однокурсницу»сержанта Сали Слоун.
Воины резко обернулись. Они увидели миловидную женщину лет двадцати восьми. Если бы кто-нибудь сказал, что это вчерашняя полусумасшедшая незнакомка, Храбров бы не поверил.
Аланка изменилась неузнаваемо. Чистые, длинные расчесанные волосы, на лице легкий макияж, вместо балахона - тонкое зеленое платье, едва доходящее до колен. Слабый ветерок чуть приподнимал его край, обнажая красивые загорелые бедра.
Лишь синева под глазами и чрезмерная худоба напоминали о страшных годах, проведенных в плену.
- Этих мужчин не понять, - чуть уязвлено вымолвила Линда. - То спорят до хрипоты, то часами молчат, а то, позабыв обо всех своих делах, ловят взглядом каждое движение прекрасной незнакомки. Я же тебе говорила, нельзя их так шокировать. Они слишком долго воюют и отвыкли от женского общества.
- Линда, ты ревнуешь! - выкрикнул Стюарт и попытался схватить аланку за руку.
Но Салан не зря проходила подготовку в разведывательном центре Алана. Она мгновенно увернулась и дернула шотландца за воротник.
Пол не удержался на бревне и рухнул на землю. В тот же миг Линда прижала Стюарта коленом, приставив кинжал к горлу.
- Все! Сдаюсь! - отчаянно заводил шотландец. - Жак, убери свою дикую кошку, а то она проделает мне в шее дыру, которую и сама потом не зашьет.
Под смех друзей маркиз подошел к Салан и поднял ее на руки. В знак благодарности она поцеловала его в небритую щеку.
Эта сцена не ускользнула от внимания Слоун. О характере взаимоотношений между аланкой и наемником догадаться было несложно.
- Что такое кошка? - поинтересовалась Сали, садясь между Троулом и Белауном.
- Маленький хищный зверек, живущий на Земле, - пояснил де Креньян. - Очень симпатичный, пушистый и ласковый. Но стоит его обидеть, как в ход идут острые когти и зубы.
- Очень точное сравнение, - рассмеялась Линда.
В полдень за землянами явился Нелаун. Наступило время суда, и требовалось их присутствие.
Предчувствуя жестокость казни, в город отказались идти аланцы, Жак и Олан. Клон активно участвовал в штурме Наски и на смерть людей насмотрелся достаточно.
Миновав восточные ворота, друзья прошли по северным улицам и оказались прямо у дворца. Такого количество народа Олесь в Оливии еще не видел. Сейчас в столице скопилось не меньше десяти тысяч человек.
Наиболее любопытные располагались на площади, но места всем не хватало. Тасконцы заняли близлежащие улицы, дома и крыши. Кое-где вспыхивали скандалы и драки.
А народ все прибывал и прибывал. Прослышав о суде над свитой Яроха, взглянуть на зрелище отправились даже жители дальних южных городов.
Кое- как протиснувшись к лестнице, Аято тихо шепнул вождю Сорла:
- Пора начинать, а то толпа скоро станет неуправляемой.
Впрочем, охрана по периметру площади и так еле-еле справлялась с напором зрителей. Выставив копья вперед, воины медленно пятились назад.
Выйдя чуть вперед, Сток высоко поднял руку, требуя тишины. И самое удивительное, что он ее добился. Через пару минут шум почти стих.
- Граждане Наски, сегодня вы решаете судьбу людей и мутантов, виновных в различных преступлениях. Многие из них просто служили в армии арка, некоторые выполняли обязанности палачей и сборщиков налогов, а кто-то и сам изобретал безжалостные пытки. Каждому должно достаться по справедливости. Надеюсь на ваше милосердие и благоразумие! - громко провозгласил Нелаун.
В ходе сражения было взято около сотни пленных. Большинство бойцов правителя предпочло умереть на поле брани.
Из дворца медленно вывели десять первых солдат. Увидев огромную толпу, испуганные оливийцы едва не упали в обморок. Их лица побелели от страха, а в глазах застыл ужас.
Однако горожане проявили удивительную доброту. Волонтеры арка отделались тридцатью плетьми.
С пленников сняли одежду, привязали к столбам и приступили к исполнению наказания. Понемногу тасконцы заводились. Вид расправы приводит зрителей в исступление, и они перестают контролировать свои эмоции.
Тем не менее, из тех, кого схватили на улицах, повесили лишь шестерых. Они активно участвовали в погромах и убийствах.
Каждый раз находилось не меньше пяти свидетелей. На этом первая часть суда закончилась.
На лестницу вытолкнули телохранителей Яроха. Среди них было немало мутантов. Из всей группы только они держались мужественно и с достоинством.
Приговор звучал один - смерть. Семерым, обвиненным в каннибализме, палачи отсекли головы, остальных ждала петля.
Площадь перед дворцом снова окрасилась в кровавый цвет. Над Наской разнеслись торжествующие крики. Горожане радовались и веселились. Каждый удар топора сопровождался ликующим возгласом, волна подхватывала его и несла до самых окраин столицы.
Но пик торжества пришелся на тот момент, когда перед толпой предстали последние четыре пленника. Их вина не требовала доказательств.
В порыве ярости оливийцы чуть не смели охрану. Снова неистовствовали женщины. Ни одному мерзавцу из свиты правителя не дали умереть спокойно. Слишком много боли и страданий они принесли, чтобы быстро и легко уйти из жизни. Это непозволительная роскошь.
Граунта повесили вверх ногами, и Рой мучился несколько часов, пока не скончался от кровоизлияния в мозг.
Шелона, прослывшего насильником и убийцей, казнили необычным способом. Его сначала оскопили, затем отрубили кисти рук, и лишь потом - голову.
Фолона медленно, с большими перерывами четвертовали. Его адские крики тонули в радостных воплях толпы.
И наконец наступила очередь Злауна. Казнь этому садисту придумал сам народ. Изуверу привязали четыре веревки к рукам и ногам, а их концы раздали горожанам. Короткая команда - и тело ненавистного душегуба разлетелось на куски в разные стороны.
- Бог мой, какая жестокость! - вырвалось у Олеся.
- Наверное, - спокойно ответил Тино. - Но мы не в праве осуждать тасконцев. За прошедшие годы они многое пережили. На их глазах мутанты убивали детей и тут же съедали несчастных младенцев. Не каждый выдержит подобное зрелище.
- Люди наконец убедились, что справедливость существует, - добавил Стюарт. - Весть о казни тиранов разнесется по всем городам Центральной Оливии. Я уверен, у многих выродков отпадет желание заниматься грабежом и насилием. Оказаться на плахе - удовольствие не из приятных.
В Наске начался праздник. Из погребов выкатили бочки с вином, и горожане упивались до невменяемости. Уже целые сутки они свободны, им ничего не угрожает. Исчез страх за детей, за жен, за собственную жизнь. Годы мрака и ужаса остались позади.
О трудностях с пропитанием и жильем вспомнят завтра, а сейчас народ гулял и веселился. Земляне и союзники в торжествах не участвовали. Сразу после суда воины вернулись в лагерь. Любая победа над врагом омрачена горечью потерь. Война - тяжелое бремя. Десятки, сотни твоих друзей навсегда останутся на поле битвы.
Ранним утром тасконцы вынесли из лазарета и похоронили еще около тридцати человек. На Нелауна было больно смотреть. Из той тысячи бойцов, что вышла с ним из Лендвила, уцелело меньше половины. И хотя соров погибло ничуть не меньше, упреков со стороны лидеров других кланов не избежать.
Противостояние с Ярохом сильно обескровило Союз городов. Восстановить былую силу вряд ли скоро удастся. А ведь в ближайшие годы ожидалось вторжение аланцев. Как воевать с могущественной высокоразвитой цивилизацией, Сток не представлял.

Глава 9
ДОРОГА НА СЕВЕР

Пять дней пролетели, как одно мгновение. За все это время никто даже словом не обмолвился о предстоящем походе. Каждый принимал решение самостоятельно.
Дел у членов группы хватало, и обсуждать детали экспедиции было некогда.
Салан вместе со Слоун, Мелоун и Оланом постоянно находились в госпитале. Раненые постепенно поправлялись и становились на ноги.
Троул, Белаун, Воржиха, Дойл и Саччи работали на восстановлении городской стены и башен. При штурме сгорели и обрушились значительные участки укреплений. Причем именно земляне приложили руку к наиболее серьезным повреждениям защитных сооружений.
Самая сложная задача выпала на долю де Креньяна, Аято, Стюарта и Саттона. Они пытались создать в Наске органы управления.
После того, как горожане протрезвели, выяснилось, что люди совершенно разобщены, и лидера среди них нет.
Пришлось срочно организовать выборы, на которых тасконцы избрали Совет, состоящий из семи человек, ответственных за принятие наиболее важных решений.
Лишь двое - Храбров и Карс - непосредственно готовились к походу. Русич упорно пытался выяснить, где находится столица Оливии двухсотлетней давности - Лонлил. К его огромному удивлению, никто из местных жителей даже не слышал этого названия.
За прошедшие годы оторванность от остальных регионов материка привела к полной обособленности центральной группы городов. Людей интересовали совсем иные вопросы, нежели изучение географии.
В такой ситуации выход один - найти древние книги. К сожалению, в Наске ничего не сохранилось.
Солдаты арка безжалостно уничтожали следы существовавшей на планете могущественной цивилизации. Управлять неграмотным, невежественным народом гораздо проще.
Олесь и Карс потеряли двое суток, обходя дом за домом. Их усилия долго не приносили результата. Тем не менее Храбров не отчаивался.
Примерно в тридцати километрах юго-восточнее Наски располагался город Торлуэл. Именно туда они и отправились с властелином.
За свою настойчивость русич был достойно вознагражден. Население маленького городка с радостью бросилось помогать землянину.
Спустя три часа у одного старика тасконцы нашли атлас дорог Оливии двухвековой давности. О такой удаче Олесь даже не мечтал.
Теперь никаких загадок не осталось. Больше всего Храброва поразило огромное количество крупных городов на материке.
Увы, ни один мегаполис не уцелел. Некогда густонаселенная центральная Оливия превратилась в край непроходимых джунглей. Природа поглотила древние руины.
Русич без труда нашел Морсвил, космодром рядом с ним и цепь небольших оазисов, в том числе и Клон.
Все они оказались тесно связаны разветвленной магистральной сетью. Песок, ветер и время стерли дороги с лица планеты.
При виде черного квадратика «Центрального» невольно защемило сердце. Олесь вспомнил милое и дорогое лицо Олис. Трудно забыть ее глаза, улыбку, распущенные мягкие волосы и манящий изгиб стана.
К сожалению, на этот раз судьба окончательно развела влюбленных. Напрасными иллюзиями русич себя не тешил. Алан для него недосягаем, а Кроул уже никогда не вернется на Таскону. Эта планета принесла девушке слишком много горя и разочарований.
Поблагодарив торлуэльцев за помощь, землянин и мутант отправились обратно в Наску.
Отведенные Храбровым пять суток на размышление истекали. Друзья должны сделать выбор. Бремени у них было достаточно.
К вечеру воины вернулись в лагерь. Весь отряд собрался на ужин и с нетерпением ждал прихода Олеся. Русич сел к костру, окинул взглядом товарищей и негромко произнес:
- Пора определиться. Завтра утром я ухожу. Кто пойдет со мной?
- Я уже свое решение высказал, - моментально отреагировал Карс, по сути дела ставший телохранителем Храброва.
- Тебя ведет провидение, - задумчиво вымолвил Тино. - Многие из нас живы лишь благодаря твоим снам.
Я останусь с тобой. Этот путь мне предначертан судьбой.
Наступила долгая пауза. Де Креньян переглянулся с Линдой, обнял ее за плечи и с улыбкой проговорил:
- Здесь стало слишком скучно. Война закончилась, и нашему врачу совершенно нечего делать. Кроме того, у меня появилась тяга к перемене мест. Мы идем. Хочется взглянуть на древнюю столицу.
- Я тоже с вами, - вставил, жуя, Воржиха. Поляк не стал объяснять свое решение, да этого и не требовалось. Вслед за ним дали положительный ответ Стюарт, Саттон, Дойл и Саччи.
Тем самым Храброва поддержали все земляне. Их решение обрадовало русича. Тяжело расставаться с друзьями, с которыми так много пережито.
Отряд наверняка ждут нелегкие испытания, и хорошие бойцы ему не помешают.
Теперь настала очередь тасконцев. Властелин уже сделал свой выбор, воины ждали ответа Мелоун. Рона иронично усмехнулась и произнесла:
- Что мне здесь делать? Я - гетера, обычным людям трудно понять мутантку. Жизнь неинтересна без приключений.
- А я не затем покинул родной оазис, чтобы поселиться в Лендвиле и ждать прихода аланцев! - воскликнул Олан. - Мне уже семнадцать лет. Я воин и хочу доказать это. Путешествие на север очень заманчиво.
Невольно наемники рассмеялись. Клона действительно оберегали, ведь он еще совсем мальчишка. В сражениях его либо оставляли в обозе, либо ставили в последние ряды под присмотр кого-нибудь из землян.
Юношу раздражала излишняя опека, но он не смел ослушаться приказа. И вот наконец Олан получил возможность высказаться. Его вспыльчивость и горячность вызывала улыбку.
- Достойная речь, - проговорил Белаун, хотя и сам был старше тасконца всего на четыре года. - Я полностью с ней согласен. У нас появилась прекрасная возможность исследовать материк. Так зачем ее упускать? Меня всегда привлекала перемена мест.
Осталось выслушать двоих - Троул и Слоун. От внимания друзей не ускользнуло то, что в последние дни парочка часто уединяется и шепчется наедине.
Сали по-прежнему настороженно относилась к землянам. Для нее они были дикими чужаками. Женщина невольно тянулась к соотечественникам.
Так как Линда очень часто находилась с Жаком, Слоун все больше сближалась с Роном. И вот подошла их очередь отвечать.
Опустив голову, аланец неуверенно сказал:
- Сали еще очень слаба, она не готова к длительным переходам. Оставить ее здесь одну я не могу. Оливия оказалась для девушки ужасным кошмаром. В таком состоянии человеку нужна постоянная поддержка. Мы уже говорили с Нелауном. Сорл готов нас принять. В городе много работы…
- Не надо оправдываться, Рон, - хлопнул товарища по плечу русич. - Это твое решение, и никто тебя не осуждает. Быть может, мы еще когда-нибудь и встретимся.
- Остался один немаловажный вопрос, - вымолвил Билл. - А куда мы пойдем? Северо-запад - слишком неточное направление. Я тут поинтересовался, где находится Лонлил. Никто не знает. Местные жители забыли свою древнюю столицу.
- Это верно, - поддержал аланца Пол. - Я тоже опрашивал жителей Наски. Результат тот же.
- Приятно иметь дело с умными людьми! - рассмеялся Храбров. - Но мы с Карсом не теряли время зря. То, чего не помнят люди, бережно хранят книги. А особенно - атласы…
Олесь разложил перед друзьями карту Оливии. Ее масштаб был довольно велик, и весь материк умещался на двух листах. Русич молча указал на темную точку в верхней части атласа.
- Матерь Божья! - вырвалось у Криса. - До него не меньше тысячи километров…
- Чуть больше, - ответил Храбров. - Путешествие предстоит длинное.
- Теперь понятно, почему посланник добирался три месяца, - проговорил шотландец. - Нам придется пройти половину материка. А разного сброда на Тасконе хватает. На магистрали обозначены семь крупных миллионных городов. Мегаполисы наверняка уничтожены ядерным оружием.
- Я думал об этом, - кивнул Олесь, - есть другой более безопасный маршрут. Мы не пойдем по основному шоссе. На карте отмечено немало второстепенных дорог. Их покрытие ничуть не хуже, а пострадали они меньше. Таким образом, все крупные города останутся в стороне.
- В твоих словах есть логика, - перебил друга Аято. - Ты исходишь из личного опыта. Но Морсвил, на мой взгляд, - исключение из правил. При точном попадании густонаселенные районы разрушались полностью.
А вот дальние окраины сохранились. Какие мутации там произошли за двести лет - неизвестно.
- Вряд ли этот спор имеет смысл, - вставил Ману-то. - Все выяснится на месте.
Обсуждение продолжалось еще около часа, но к единому мнению прийти так и не удалось. В конце концов, план Храброва остался в силе.
Сириус уже клонился к закату, а дел еще было достаточно. Путники готовили снаряжение, оружие, продовольствие, воду. Что им встретится на пути, никто не знал, а посланник рассказать не успел.
Ранним утром отряд неторопливо направился к Наске. Возле дворца их уже ждали вождь Сорла, Троул и Слоун.
- Все-таки уходите, - с сожалением сказал Нелаун, пожимая руки землянам. - Зачем?
- Нам пора, - уклонился от ответа Олесь. - Мы помогли вам и теперь двинемся дальше. Хотим получить ответы на кое-какие вопросы.
- Очень жаль, - искренне признался Сток. - У нас так много дел! В составе союза сейчас больше пятидесяти городов. Надо налаживать связи, торговлю, обмен знаниями. Работы хватит всем.
- С этой задачей справятся Рон и Сали, - вставил Белаун. - Они - хорошие специалисты в своих областях. Создайте им условия, и не пожалеете. Поверьте на слово, десантников неплохо готовят на космических базах.
- И обязательно разберитесь с Коуном, - напомнил де Креньян. - Он укрылся в Солиуле и надеется там отсидеться. Линк слишком опасен, его нужно уничтожить любой ценой. Для проведения операции мы оставили вам автомат, пятьсот патронов и один гранатомет. Такого боезапаса должно хватить для штурма.
Скитальцы попрощались с Троулом и Слоун и отправились в путь. В самый последний момент Нелаун громко крикнул:
- Что нам делать, если придут аланцы?
Пожав плечами, Храбров с горечью произнес:
- Ничего. Против экспедиционной армии вы бессильны. Спокойно сдайтесь на милость победителей. Постарайтесь ассимилироваться с колонистами. И будьте осторожны с землянами. Среди наемников чересчур много мерзавцев.
Вскоре город остался позади. Еще пара километров - и он превратится в едва различимое темное пятно на горизонте.
Друзья постояли немного, посмотрели на Наску и уверено зашагали по магистрали. Им предстояло опасное, но довольно интересное и познавательное путешествие.
Дух исследователя и авантюриста жил в каждом из членов этой маленькой группы.
Оливия являлась экваториальным материком. Ее большая часть располагалась в южном полушарии. А потому, двигаясь на север, отряд приближался к самым жарким и влажным районам планеты.
Деревья, кустарники и трава здесь не просто росли, они буйствовали. Любое свободное пространство природа поглощала всего за несколько лет.
Идти напрямик через джунгли не было ни малейшей возможности, и путники поняли это уже на следующий день. Их первая попытка свернуть с шоссе оказалась неудачной.
Дорога, отмеченная на карте, полностью заросла. Нанос земли превышал полметра, и здесь быстро появились побеги густого кустарника. За двести лет он не оставил ни одного прохода в зарослях.
Дойл попытался прорубиться сквозь густую поросль, но вскоре прекратил бесполезное занятие. Пришлось двигаться дальше по магистрали.
За сутки отряд преодолевал около сорока километров. Группа не особенно спешила. Значительное время уделялось изучению окрестностей и добыче пропитания.
К сожалению, пока успехи охотников не радовали. Из арбалетов удалось подстрелить с десяток некрупных птиц, да и то три из них оказались совершенно несъедобны. Мясо отдавало каким-то мерзким запахом, а про вкус и вспоминать страшно.
Автоматы и карабины земляне не использовали. Во-первых, не хотели привлекать к себе внимание, а во-вторых, война с арком значительно истощила ресурсы землян.
Сейчас на каждый ствол приходилось примерно по четыреста патронов. Так, что их следовало тщательно беречь.
Четыре дня отряд двигался почти точно на запад. За это время друзьям на пути попался лишь один населенный пункт. Но и он уже лет десять назад был покинут и сожжен.
Не исключено, что местные жители стали жертвами бандитов Яроха, когда будущий арк в поисках хороших земель приближался к Центральной Оливии.
Вскоре впереди показался еще один перекресток. Дорога на север сохранилась довольно хорошо, и путники, покинув основное шоссе, двинулись параллельно ему на значительном расстоянии.
Спустя еще двое суток группа наткнулась на странное селение. Земляне прошли мимо, не заметив ничего подозрительного.
Помогло удивительное чутье Карса. Властелин остановился возле небольшой поляны и, указав на деревья, сообщил, что там скрываются живые существа.
Воины мгновенно рассыпались в цепь и осторожно начали приближаться к джунглям.
Неожиданно в зарослях раздался громкий свист, и какие-то существа поспешно обратились в бегство. Где-то в глубине леса слышались треск веток, шум и отдельные возгласы.
Только сейчас путешественники заметили на деревьях необычные жилища. Издали они напоминали гнезда с легкой соломенной крышей, тщательно замаскированной ветками. Без сомнения, подобное сооружение могли возвести только люди.
Внимательно осматриваясь по сторонам, Саттон и Дойл поднялись наверх. Выяснив, что опасности нет, земляне продвинулись дальше.
Колония оказалась невелика и насчитывала семнадцать домиков. Судя по всему, в них проживало около сотни разумных существ.
Внешний вид лесных обитателей так и остался загадкой. Может, это какой-нибудь вид мутантов, а может, обычные люди приспособились жить на деревьях.
В любом случае оливийцы явно деградировали. Их предметы быта мало чем отличались от утвари каменного века.
Позаимствовав в древесном поселке немного фруктов, отряд продолжил путь на север.
Экспедиция протекала спокойно и размеренно. Это была легкая прогулка, а не военный поход. Отличная погода, хорошая ровная дорога и абсолютное отсутствие людей.
Хищников воины не боялись. Столкновения с ними всегда можно избежать, если соблюдать меры предосторожности.
Наконец позади осталась почти половина пути. Друзья успешно миновали четыре крупных города. И пока - никаких эксцессов.
Теперь никто не сомневался в том, что маршрут выбран правильно.
На ночном привале Стюарт неожиданно поднял вопрос, который давно волновал путешественников.
- Я никак не пойму, - вымолвил Пол. - Мы прошли огромное расстояние. Здесь великолепные условия для жизни, а людей нет. Лично меня это настораживает.
- Объяснение простое, - ответил первым Белаун. - Хоть мы и не идем по магистрали, но тем не менее находимся от нее в пятидесятикилометровой зоне. После ядерных взрывов огромная площадь вокруг мегаполисов была сильно заражена. Местные жители либо погибли, либо покинули опасные места. Возвращаться сюда спустя десятилетия тасконцы не пожелали.
- Вероятно, Вилл прав, - согласился де Креньян. - И тем не менее здесь есть что-то странное. Каждый оазис пустыни Смерти густо населен, в Морсвиле идет постоянная борьба за территорию, в Центральной Оливии появились новые города. А здесь - сплошная пустота. Обитателей «птичьих гнезд» я в расчет не беру.
- По-моему, нет ничего необычного, - произнес Дойл, укладываясь спать. - В пустыне некуда деваться ни людям, ни мутантам. Вот они и дерутся за оазисы.
То же самое относится и к Морсвилу. При первой же возможности гетеры покинули ненавистный город.
А что касается Союза городов, то посмотрите внимательно на карту. Все они находятся в очень узкой полосе между крупными центрами древней Тасконы, которых никто и никогда не видел.
Вывод напрашивается сам собой - эта местность оказалась наименее заражена. Вот беженцы туда и стекались.

- Вполне логично, - кивнул Аято. - Но есть еще одна причина безлюдности шоссе. Перед нами - последние дороги, по которым можно беспрепятственно передвигаться. А скитаются сейчас в основном любители легкой наживы. Вспомните Яроха. Ведь он со своими головорезами пришел именно по магистрали. Беда Наски в том, что она находится неподалеку от нее. Жители маленьких поселений либо давно истреблены, либо бежали.
- В любом случае нам это на пользу, - сонно пробубнил Вацлав. - Одно плохо - еда заканчивается.
Друзья рассмеялись над вечной слабостью поляка, но в его словах заключалась доля неприятной истины.
За пятнадцать дней запас, взятый из Наски, почти закончился. Даже при самом рациональном расходе его хватит еще от силы на пару суток.
Что делать дальше, путешественники не знали. Охота по-прежнему не приносила результата. Воины тратили несколько часов на поиски добычи, прорубались вглубь джунглей, а добытого мяса едва хватало на один прием пищи. Из-за нехватки продовольствия отряд начал замедлять темп продвижения.
Ночь прошла, как обычно, спокойно. Вместе с восходом Сириуса путники двинулись дальше, оставляя позади километр за километром.
Спустя шесть часов шедший впереди Карс неожиданно замер. Властелин тревожно принюхивался, несколько раз наклонялся к земле и, наконец, проговорил:
- Мы рядом с жильем. Где-то близко люди. Судя по следам, их немало.
Храбров тотчас развернул карту и приступил к ее изучению.
Через пару минут Пол указал пальцем на маленькую деревушку. Она называлась Торкс и находилась поблизости. Трудно было предположить, что два века не изменили ее местоположение, но на Тасконе всякое случается.
Путешественники ускорили шаг и через час увидели первые дома. Внешний вид поселения поразил воинов. Скитальцы ожидали чего угодно, но только не этого.
Складывалось впечатление, что время остановилось, и деревня по-прежнему живет в Оливии двухсотлетней давности. Три десятка аккуратных одноэтажных домиков, столбы линий электропередачи, вычищенные улочки и ровные клумбы с цветами около строений.
Не менее удивительно выглядели и люди. Коротко подстриженные, гладко выбритые мужчины в белых рубашках и шортах. Женщины с длинными волосами, перехваченными тесьмой на затылке, носили тонкие, легкие платья из разноцветной полупрозрачной ткани. Meжду домами бегали дети, но на них внимания никто не обращал.
- Я, наверное, сплю! - восхищенно воскликнул Крис. - Как они смогли сохранить такой уголок рая? Вот кто достоин уважения.
- Это опровергает твои предположения, - тихо сказал Олесь, обращаясь к Тино. - Деревушка маленькая, жителей - раз-два и обчелся. Нет никаких укреплений. Но ведь уцелели!
- А меня настораживает местная идиллия, - ответил самурай. - В ней есть что-то неестественное, показное.
Путники медленно двинулись по дороге.
К ним навстречу вышла делегация оливийцев, состоящая из двух мужчин и трех женщин. Взгляды землян невольно остановились на представительницах слабого пола.
Все тасконки были настоящими красавицами. Точеные фигуры, миловидные лица, крупные бездонные глаза, завораживающие солдат. В таких глазах тонешь сразу и безвозвратно.
- Мы приветствуем вас в Торксе, последнем уголке цивилизации, - хриплым голосом произнес оливиец лет пятидесяти. - Наша скромная колония всегда рада гостям.
- Спасибо, - вежливо вымолвил русич. - Мы не причиним вам неудобств. Пара часов отдыха - и группа отправится дальше. У нас есть лишь маленькая просьба. Не могли бы жители деревни продать продовольствие? Добыть его в джунглях нелегко.
- Конечно, конечно, - проговорил оливиец. - Люди с радостью поделятся продуктами питания. И не надо никакой платы. Правда, при одном условии - отряд останется здесь до утра. Торксцы так редко видят путешественников, что совершенно оторвались от жизни. О мире мы узнаем только из их рассказов. Вы очень нас обидите, если уйдете столь поспешно.
Храбров обернулся к друзьям. Никто не возражал. Наоборот, всем хотелось пообщаться с этими удивительными людьми. Не так-то просто поддерживать в идеальном порядке деревню при полном отсутствии машин.
- Хорошо, - согласился Олесь. - Мы останемся до утра.
- Вот и отлично, - радостно выдохнул мужчина. - Мои помощницы проводят вас и все покажут. Можете спрашивать о чем угодно. А у меня, извините, есть еще дела.
Двое тасконцев быстро удалились, а отряд остался наедине с прекрасными девушками.
Не переставая улыбаться, оливийки пригласили путников перекусить с дороги. Приближалось время обеда, и воины без колебаний согласились.
Миновав несколько домов, скитальцы оказались возле просторной веранды. Именно на ней и стоял длинный стол, накрытый розовой вышитой скатертью.
Нельзя сказать, что блюд было много, и они отличались разнообразием, но голод друзья утолили.
На аланцев произвела огромное впечатление сервировка стола: разные виды тарелок, ложек, вилок. В ресторанах космических баз светского этикета никто не придерживался.
К концу трапезы пришли еще восемь девушек. Они не были столь эффектны, как первые, но после выпитого вина казались довольно привлекательными.
Почти тут же возле Салан и Мелоун появились два молодых человека. Их намерения особых сомнений не вызывали.
- Похоже, здесь оказывают все виды услуг, - с усмешкой прошептала Линда. - Точно так, как и Лендвиле три с половиной года назад.
- Есть много общего, - согласился Аято. - Но меня раздражают постоянные, словно натянутые на лица, улыбки. За этой маской что-то определенно скрывается. Слишком уж они радушны.
- По-моему, ты чересчур подозрителен, - объявил Воржиха, принимаясь за очередное блюдо.
После небольшого отдыха отряд разбрелся по деревне. К каждому воину приставили кого-то из торксцев. Они объясняли, показывали, порой даже хвастались. И пока сомнения японца не находили подтверждения.
Некоторые открытия, сделанные путешественниками, оказались просто удивительными. Так, в одном из гаражей взору солдат предстал новенький электромобиль двухвековой давности. Сохранился он великолепно: гладкий, обтекаемый корпус стального цвета, две двери, и серебристые, прозрачные лишь изнутри, стекла.
Билл осторожно нажал на ручку и восхищенно воскликнул:
- Фантастика! Здесь ничего не испорчено: ни сидения, ни руль, ни панель управления. Такая машина разовьет скорость километров в пятьсот!
- Развлечение для самоубийц, - язвительно заметила Салан.
- Не скажи, - рассмеялся Белаун. - Я не все здесь понимаю, но подобных разработок нет далее на Алане. Бортовой компьютер гарантирует человеку полную безопасность. Он постоянно контролирует местоположение электромобиля на дороге и в случае необходимости корректирует его, вне зависимости от желания водителя. На нашей планете этим занимается централизованная система управления. А какой комфорт, простота…
Аланец открыл капот и с разочарованием выдохнул:
- Проклятие, двигатель демонтирован! Так хотелось взглянуть на это совершенство…
- Может, ты еще и прокатиться пожелаешь? - иронично спросил Стюарт.
- Честно говоря, не отказался бы, - искренне признался Вилл.
Экскурсия продолжалась до самого вечера. И посмотреть было на что.
В Клоне тоже сохранилось немало вещей древней цивилизации, но время их не пощадило. Многое оказалось сломано, разобрано, использовалось не по назначению.
Здесь же, в Торксе, все - в идеальном порядке. Казалось, стоит подать электричество, и техника оживет, заработает.
Пришла очередь путешественников рассказывать о своих приключениях. К удивлению воинов, слушателей собралось немного - от силы человек сорок. Большинство из которых составляли женщины.

Предыдущая страница 10 Следующая страница


11 Николай Андреев

Более того, они не проявляли особого интереса ни к кланам Морсвила, ни высадке аланцев, ни к борьбе Союза городов с арком. Лишь когда Крис стал в мельчайших деталях описывать сражения, говоря о сотнях трупов и лужах крови на земле, глаза многих торксцев вспыхнули странным огнем.
Реакция тасконцев на слова Саттона не ускользнула от внимания Аято и Храброва. Они тревожно переглянулись, но промолчали. Между тем, из-за угла дома появился Карс. Его исчезновения никто не заметил, и властелин неторопливо, в одиночку, обследовал деревню. | Русич обернулся к мутанту, но тот предупреждающе i приложил палец к губам. По его жесту Храбров понял - оливиец обнаружил что-то очень важное.
Спустя десять минут, когда путников пригласили на ужин, Карс немного отстал. Вместе с ним замедлили шаг Тино и Олесь.
- Что случилось? - тихо спросил русич.
- Торксцы - не те, за кого себя выдают, - ответил властелин. - Еще за обедом я заметил странный эпизод. Одно из мясных блюд неожиданно убрали со стола.
Мало того, старшая из девушек довольно резко отругала подругу и даже слегка ударила ее по лицу. Мне это показалось подозрительным.
- Может, мясо оказалось испорченным? - возразил японец.
- Если бы! - скорчил снисходительную гримасу вождь. - Я специально его попробовал. Незаметно, конечно. Мясо превосходное, свежее…
- Так в чем же дело? - удивился Олесь.
- Это человечина, - спокойно сказал мутант. Земляне остановились, словно вкопанные. Они внимательно смотрели на Карса - не шутит ли он? Но, нет, Iчувство юмора не присуще властелину.
- Ты не ошибся? - пытался зацепиться за соломинку Храбров.
- Вы мне не доверяете? - усмехнулся вождь.
Русич отвел взгляд в сторону. Спорить с мутантом не имело смысла. Он лучше всех разбирался в мясе.
Именно Карс всегда первым пробовал незнакомую дичь. Его вкусовые рецепторы, как ни странно, были тоньше и чувствительнее человеческих.
- Есть еще факты? - прагматично заметил самурай.
- Да, - вымолвил властелин. - Пока вы тут болтали, я осматривал окрестности. Броде, ничего особенною, но лес с востока подходит уж слишком близко к домам. Именно там прогуливался тот мужчина, который встречал нас утром. Я проследил за ним. Возле одного из строений он резко остановился и с кем-то заговорил. С трудом, но мне удалось подобраться достаточно близко. Собеседника я не видел, но обрывки фраз доносились отчетливо.
Карс сделал паузу, и Храбров не выдержал:
- Не тяни, продолжай. Я уже понял - ничего хорошего нас здесь не ждет.
- Верно, - кивнул мутант. - Незнакомец произнес: «Может, сейчас? Их ведь мало». - «Нет, - возразил глава деревни. - Делаем все, как обычно. У чужаков странное оружие, и я не хочу неприятностей». Вскоре торксцы разошлись. Я был вынужден спрятаться в ближайшем доме. В здании никого не оказалось. Удача снова улыбнулась мне.
Вождь вынул из-за пояса небольшую кость и показал друзьям.
- Знаете, что это такое?
Оба землянина отрицательно покачали головой.

- Часть кисти человека, - иронично произнес мутант. - И она сильно обглодана. Я нашел ее под кухонным столом. Видимо, при уборке на подобную мелочь не обратили внимания.
- Проклятье! - выругался Аято. - Мы, кажется, серьезно влипли. А если попытаться уйти сейчас?
- Не получится, - проговорил властелин, - в лесу крупный отряд воинов. Наверняка местные жители перекрыли все дороги. Бой будет тяжелым и кровопролитным.
- Что же делать? - взволнованно спросил Олесь.
- Ничего, - спокойно произнес Карс. - Они наверняка нападут ночью, когда мы будем спать. И думаю, подстрахуются.
- То есть? - не понял японец.
- Ужин, - с усмешкой пояснил вождь. - Я и сам когда-то проделывал такие фокусы. Яд торксцы вряд ли используют, побоятся испортить мясо, а вот снотворное - в самый раз.
- В еде? - спросил русич.
- Нет, - отрицательно покачал головой мутант. - Скорее всего, вино. Жидкость быстрее всасывается в кровь. Это простой и надежный способ.
- Надо предупредить наших, - поспешно вымолвил Тино, заметив, что друзья уже садятся за стол.
- Только очень осторожно, - произнес Храбров. - Иначе мы ускорим нападение.
Ужин оказался гораздо скромнее обеда. Фрукты, овощи, хлеб и вино. Видно, запасы обычного мяса у тасконцев истощились.
Однако девушки старательно подпаивали путешественников. Предупредить всех не удалось, и уже через четверть часа Воржиха и Саччи были изрядно пьяны. Они обнимали красоток, пытаясь уединиться с ними.
Удержать землян за столом оказалось нелегко. Вдобавок ко всему вновь появился глава Торкса.
- Друзья, - сказал мужчина. - Я думаю, вам пора отдохнуть. Мы предоставим каждому отдельный дом. Наши семьи с радостью примут дорогих гостей. Тишина, уют, мягкие постели и все остальное…
С многообещающей усмешкой он посмотрел на девушек. Намек оливийца был понятен, и Вацлав тотчас посадил пышную брюнетку к себе на колени.
- Очень сожалею, - изобразив огорчение на лице, проговорил Олесь. - Но у нас жесткие правила. Мы всегда ночуем вместе. Исключений не бывает. Так, что если вас не затруднит, просим разместить группу в одном доме.
На лице торксца появилось жесткое выражение, однако он быстро взял себя в руки, надел маску любезности и мягко выдавил:
- Желание гостей - закон для хозяев. Оливийца выдавали глаза. В них пылал огонь злобы, ненависть и раздражение. Отработанный план давал сбой.
Но тут случилось непредвиденное. Явно перебравший спиртного Воржиха махнул рукой и громко закричал:
- А я не пойду с вами! У меня есть важное дело к этой девушке.
Обняв тасконку за плечи, землянин, качаясь, направился к ближайшему строению. Вскоре он скрылся за дверью.
И хотя Карс порывался остановить товарища, ему это сделать не дали. Сейчас нельзя привлекать к себе излишнее внимание.
Отряд поселили возле самого леса. До дома, в котором остался Вацлав, было не меньше двухсот метров. В случае опасности помочь поляку никто уже не мог. Как только друзья остались одни, начал возмущаться Дойл.
- Что происходит, Олесь? Мы могли неплохо развлечься! - воскликнул Мануто. - Это добрые, порядочные люди. Они понимают проблемы путешественников и рады помочь.
- Только после такой помощи от путников остается бесформенная груда мяса и кости, - резко возразил Храбров. - Карс провел разведку. В лесу скрываются вооруженные мужчины, готовые в любой момент напасть и прикончить чужаков. А утром они нами позавтракают.
- Не может быть! - недоверчиво выдохнул Белаун. - Я в это не верю!
- Я бы и сам хотел не верить, - более спокойно сказал русич. - Но факты - упрямая вещь. Весь городок - хитроумная западня. Он принадлежит безжалостным убийцам. Если несчастных путешественников мало, с ними расправляются сразу. А если отряд представляет угрозу, то Торкс превращается в ловушку для простаков. Неужели вы не заметили? Это не жилые дома. Кровати аккуратно заправлены, нигде ни одной пылинки, ни одной брошенной вещи. Такая чистота неестественна. Оливийцы сохраняют город, как декорацию, способную ослабить бдительность врага. Затем вступают в дело чары женщин и напоследок - вино со снотворным.
Все обернулись к Ариго. Итальянец крепко спал в кресле, небрежно закинув ноги на маленький столик.
К сожалению, из всей группы вообще не пили лишь шестеро: Олесь, Карс, Аято, де Креньян, Салан и Саттон. Вскоре начали зевать Дойл и Олан.
- А как же Воржиха? - вдруг спросил Стюарт.
- Он сам выбрал свою судьбу, - бесстрастно заметил самурай. - Рисковать отрядом из-за одного человека глупо.
Спустя час окончательно стемнело. И как путники ни боролись со сном, зелье оказалось сильнее.
На кровати уже разместились пятеро. Мелоун еще бродила по комнатам, но силы покидали и ее.
Между тем оставшиеся воины готовились к обороне. Дом был не таким уж и маленьким. Три комнаты, кухня, коридор. Всего семь окон и дверь. Людей явно не хватало. Распределились следующим образом: Линда и Карс держали гостиную, Жак - кабинет, Крис - спальню, Тино - кухню, а Олесь - коридор.
Нет ничего хуже ожидания. Магазины заряжены и аккуратной стопкой сложены возле бойцов. Время от времени друзья тихо переговаривались.
Текли секунды, минуты, и казалось, что властелин ошибся, все страхи напрасны…
Но вот раздался резкий возглас англичанина:

- Началось! Вижу в лесу несколько факелов. Нас окружают.
- Придется их встретить, - иронично заметил маркиз.
Почти тотчас тихо скрипнула дверь, и в проеме появился темный силуэт.
- Кто там? - выкрикнул русич.
В ответ раздалось непонятное рычание, и человек бросился вперед.
Храброву ничего не оставалось, как нажать на спусковой крючок. Пули насквозь прошили нападавшего, и он рухнул на пол. К ногам Олеся покатился острый кинжал.
В коридор вбежал еще один оливиец. Автоматная очередь выбросила его из дома. Дверь медленно закрылась.
- Первая атака отбита. Теперь ждите их у себя, - громко произнес русич.
И действительно, сразу в нескольких окнах послышался звон бьющихся стекол. Торксцы пошли на штурм одновременно с трех сторон.
Но они не представляли, с кем имеют дело. Дружный залп из автоматов и карабинов мог остановить кого угодно.
Потеряв еще несколько человек, оливийцы затихли.
- Что теперь? - поинтересовался Крис.
- Будем ждать, - вымолвил Храбров. - Надо продержаться до утра, когда все проснутся. А там двинемся на прорыв. Думаю, днем оборотни не так смелы.
У двери мелькнула неясная тень, Олесь тут же выстрелил. Чей-то приглушенный возглас подсказал, что землянин не промахнулся.
Неожиданно по деревне прокатился громовой яростный вопль.
- Это Воржиха, он нас ищет. - Догадался Тино. Чтобы привлечь внимание поляка самурай разрядил в окно полмагазина. Спустя пару минут у входа в дом появилась огромная, шатающаяся фигура.
- Вацлав, это ты? - осторожно спросил русич.
- А кто еще! Дьявол бы побрал проклятых бестий! - выругался поляк.
И хотя Храброву было не до смеха, Олесь невольно расхохотался. В проеме коридора стоял обнаженный Воржиха с окровавленным мечом в руках и слипающимися глазами. Зрелище не для слабонервных.
Последние метры Вацлав шагал уже наугад.
- Что там такое? - взволнованно проговорил де Креньян.
- Наш приятель развращает своим внешним видом местных жителей, - пояснила Линда, когда поляк, наконец, добрел до гостиной.
Мгновением спустя раздался ужасный грохот. Тасконцы наверняка подумали, что рушится здание. На самом же деле гигант просто упал на пол.
- Готов, - подвел итог властелин.
- Мертв? - испуганно воскликнул Саттон.
- Нет, спит. Неужели не слышите его ужасный храп? - возмущенно произнесла аланка.
Эта сцена немного сняла напряжение, но опасность еще не миновала.
Торксцы готовились к новому наступлению. Оно началось примерно через два часа. Видимо, оборотни надеялись, что снотворное все же сломит чужаков.
Перед окнами опять замелькали зловещие тени. Выждав паузу, земляне открыли огонь лишь тогда, когда противник полез в окна.
Послышались испуганные крики, мертвые тела повисли на рамах, а в оконные проемы с огромной скоростью полетели камни.
- Пращники! - выкрикнул самурай. - Пригнитесь! Обстрел длился минут пять, но никакого результата не принес. А вот внутреннее убранство домика пострадало весьма существенно.
Были разбиты вазы, бытовые приборы, повреждены картины и мебель. На подобное варварство тасконцы решились от бессилия и злобы.
Они начали понимать, что выбить чужаков из строения им не удастся. И тогда в окна полетели пылающие факела. Оливийцы уже не жалели здание. Пусть лучше оно сгорит, чем враг останется в живых.
Окруженным воинам с трудом удалось погасить вспыхнувший пожар.
- Все! - устало выдохнул самурай. - Сейчас мерзавцы подожгут стены, и нам конец.
- Ничего не выйдет, - возразила Салан. - Дома сделаны из специального жаростойкого материала, который не поддается воздействию огня. На Алане применяется точно такая же технология. Я иногда бывала на планете, пожары там явление очень редкое. Как правило, строение страдает незначительно.
- Тогда им нас не взять! - радостно произнес Олесь.
Было около трех часов ночи. До восхода Сириуса оставалось совсем немного.
На открытый штурм торксцы больше не решались. Они и так потеряли достаточно людей. Вряд ли их колония очень многочисленна. Сила оборотней - в хитрости и вероломстве.
Тишина и бездействие невольно тянули путешественников в сон. Особенно тяжело перед рассветом. Несмотря на все усилия земляне начали дремать.
И вот когда небо на востоке окрасилось в розовый цвет, Карс тревожно зашагал по комнатам. Мутант в отличие от людей держался довольно бодро. Природа сделала его гораздо выносливее. Не спать двое-трое суток для властелина не составляло ни малейшего труда.
- Что ты бродишь, как привидение? - сонно пробурчал француз. - Вряд ли они еще раз сунутся. Им сегодня досталось.
- Я слышу шорохи, - перебил Жака мутант. - Где-то наверху. Человек пять, не меньше.
- Чердак! - мгновенно догадался Аято.
Земляне тотчас вскочили на ноги. О таком способе проникновения в дом никто не подумал.
Пока друзья отдыхали, тасконцы тихо разбирали крышу. Пробравшись на чердак, они ждали сигнала к нападению. В любой момент враги могут броситься в атаку.
- Где-то должен быть лаз! - отчаянно закричал русич.
- Попробуй, найди его в темноте, - тихо сказал Крис, натыкаясь на столы и кресла.
В тот же миг в проемах окон вновь появились тени. Противник вынырнул словно из-под земли.
Сразу было видно, что оливийцы долго готовились к утреннему штурму. На этот раз они оказались гораздо настойчивее. Несмотря на огромные потери, торксцы упрямо лезли в здание.
Вскоре причина их безрассудного поведения стала понятна. Штурмующие надеялись, что их товарищи нападут на чужаков с тыла.
Храбров вел бой в коридоре, стараясь не подпускать тасконцев к двери, и не заметил, как в двух метрах позади него, неясная фигура осторожно спустилась с чердака.
Он обернулся, услышав учащенное дыхание оливийца, но враг уже находился рядом. На Олеся смотрели безумные, пышущие ненавистью и злобой глаза. Нож стремительно опускался к сердцу землянина.
Вдруг противник неестественно вздрогнул, его голова странно изменила форму, а тело грузно рухнуло на пол. Возле трупа стоял властелин, держа в руках свою огромную палицу.
- Не зевай! - прохрипел вождь.
- Спа…сибо, - с трудом прошептал Храбров.
Тем временем, из люка показалась еще одна пара ног. Русич не стал ждать, когда тасконец спрыгнет вниз, и дал короткую очередь. Мертвый воин беззвучно упал в коридор.
Осознав, что их план раскрыт, остальные торксцы предпочли покинуть строение. Последняя ночная атака оборотней была отбита.
На улице начинало светать. Верхушки деревьев окрасились золотистым цветом. Сириус вот-вот должен показаться из-за горизонта.
Постепенно просыпались остальные члены отряда. С удивлением и ужасом они смотрели по сторонам. Все вокруг было разбито, разгромлено, залито кровью, на подоконниках и на полу валялись трупы местных жителей.
- Черт подери! - выругался Стюарт. - Я, кажется, пропустил самое интересное.
- А какими добрыми казались эти люди, - шокировано бормотал Белаун. - И все ложь… Проклятая планета. Кругом одна смерть. Если не убьешь ты, значит, убьют тебя.
- Неплохой закон, - откликнулся Жак. - Правда, удивительно слышать его из уст аланца. Я и сам надеялся найти тихий, мирный уголок. Но, видимо, на Тасконе спокойных мест нет.
- Боюсь, их нет нигде, - добавила Линда.
- Господи, а что же стало с Вацлавом? - вдруг подпрыгнул с кресла Саччи.
- Ничего, - усмехнулся Тино. - Его голая туша валяется возле дивана в гостиной. Можете взглянуть на уникальное творение природы. Тоже мне, герой-любовник!
Друзья бросились в соседнюю комнату. Вскоре оттуда послышался истеричный хохот. Взору путешественников предстала неописуемая картина.
Сидя на полу и широко расставив ноги, поляк усиленно протирал глаза. Шум его разбудил, но отойти от сна он еще не сумел.
Наконец Воржиха, дико озираясь вокруг, начал что-то соображать. Над чем так смеются товарищи?
И вдруг поляк понял, что на нем абсолютно нет одежды. Вацлав попытался закрыться руками, вызвав новый, еще более мощный взрыв смеха.
Курьезная ситуация немного разрядила напряженную обстановку. Ведь еще пару часов назад воины находились на волосок от гибели.
Отряд спасся благодаря осторожности Аято и чутью Карса. Остальные воины оказались чересчур доверчивы и угодили в ловушку торксцев.
Оставаться на месте кровавого побоища никто долго не хотел. Путешественники начали готовиться к прорыву.
Перезаряжались магазины, подгонялись лямки рюкзаков, плотно зашнуровывалась обувь. Лишь Воржиха униженно стоял в стороне, опираясь на длинный меч и прикрываясь рукой.
- Повезло же Вацлаву! - ехидно заметил Саттон. - Пойдет, налегке. Ничего не мешает, ничего не тянет. Красота!
- Заткнись! - раздраженно прорычал гигант.
Спустя пять минут поляк все же не выдержал:
- Ребята, а как же я? Ведь не идти же мне голым! В доме осталась и одежда, и рюкзак, и оружие… там даже ампулы, - умоляюще проговорил он.
- Это, конечно, веский довод, - вымолвил маркиз. - Но когда ты ухлестывал за красоткой, нашего совета не спрашивал.
- Бес, бес попутал, - лепетал Вацлав.
- И где же скрывается этот бес? Не между ли ног? Сейчас, правда, он горстью прикрыт, - рассмеялась Мелоун.
- Хватит вам издеваться, - взмолился Воржиха. - Каюсь я, каюсь!
- Ладно, сходим мы за твоими вещами, - улыбаясь, произнес японец. - Но сначала ты расскажешь о своих любовных похождениях.
- Да нечего рассказывать, - ответил гигант. - Мы сделали то, что хотели, и я задремал. Вдруг - слышу, женщина встала и с кем-то разговаривает. Открываю глаза - и аж дрожь пробежала по телу. Стоит тасконка надо мной совершенно голая, глаза горят, волосы распущены, зубы оскалены, а в руке кинжал. Ну, сущая ведьма! Не долго думая, я ей с размаху кулаком и врезал. Смотрю, в дверях какой-то мужик с топором. Хорошо, рядом ножны лежали. Прикончил я гада, а их в доме целая толпа. Пришлось прыгать в окно. Естественно, в чем мать родила…
Невольно наемники вновь рассмеялись. Но дело серьезное - оружие, боеприпасы и ампулы надо забирать.
Взглянув на друзей, Храбров громко сказал:
- Пора! Выходим очень осторожно. Будьте наготове. Не исключено, что оборотни попытаются напасть на нас на улице.
Перешагивая через трупы, земляне внимательно смотрели по сторонам. Всюду, куда бы они ни бросали взгляд, валялись мертвые тела.
Торксцы дорого заплатили за свое коварство. В ночном бою они потеряли не меньше тридцати человек. Для деревни это немало.
Разглядывая убитых оливийцев, путники все больше убеждались, что домики, клумбы и начищенная до блеска посуда - лишь умелая декорация. Сейчас на траве лежали озлобленные, жаждущие крови, мужчины. На них были грязные, рваные комбинезоны, пальцы тасконцев судорожно сжимали примитивное оружие.
Торксцы не являлись воинами, в открытом бою они не представляли серьезной угрозы. Мерзавцы убивали людей подло, под покровом ночи.
Вокруг царила удивительная тишина, только ветер шелестел листьями деревьев.
Друзья миновали несколько строений, осмотрели площадь. Деревня словно вымерла, местные жители бесследно исчезли. Лишь стол, накрытый розовой скатертью с аккуратно расставленными тарелками и приборами, напоминал о вчерашнем радушном приеме.
- Готовились к пиру, - зло проговорил Пол и ударил по столу ногой.
Посуда со звоном полетела на землю.
- Спокойно, - остановил товарища де Креньян. - Иди лучше помоги Воржихе.
Отряд занял оборону у двери, а Вацлав, Пол, Крис и Карс вошли в здание.
Внимательно обследовав комнаты, путешественники направились к спальне. У дверного проема на полу отчетливо виднелось бурое кровяное пятно.
Слова поляка о том, что он зарубил кого-то из оливийцев, подтвердились. К счастью, унеся тело убитого, торксцы не тронули вещи землянина. Они не сомневались в успехе и никуда не спешили.
Воржиха повернулся спиной к кровати и начал натягивать штаны. Следящий за окном Саттон не обращал внимания на Вацлава.
В какой-то момент англичанин повернул голову в сторону и испуганно замер. Из-за постели медленно поднималась женщина. Она выглядела ужасней шипящей змеи: разъяренный взгляд, пена в углу рта и большой кровоподтек на левой щеке.
Женщина замахнулась на поляка кинжалом. Крис сумел лишь негромко выдохнуть:
- Сзади!
Воржиха отреагировал мгновенно. Рухнув на пол, он схватил автомат и выстрелил навскидку. Пуля попала девушке в живот и отбросила ее к стене.
Истекая кровью, не понимая, что произошло, оливийка медленно сползла на пол. Жизнь быстро покидала тасконку. Огонь в глазах померк, осталась только боль. Так и не сказав ни слова, женщина умерла.
- Проклятое место! - воскликнул поляк. - Пошли быстрее отсюда.
И хотя шнурки на ботинках еще не были завязаны, а рюкзак болтался на одном плече, гигант рванулся к выходу. Вслед за ним дом покинули и все остальные.
- Что случилось? - тревожно спросила Линда.
- Очухалась красотка Вацлава, - без малейшей иронии ответил Стюарт, - и решила прикончить его во второй раз. Пуля опередила ее.
- Все, хватит! Уходим! - скомандовал Олесь. Группа выбежала на шоссе и устремилась на север.
Километров двадцать солдаты внимательно поглядывали на джунгли. Они опасались мести оборотней и постоянно ожидали нападения.
Но, видно, торксцы решили больше не искушать судьбу. Тем не менее путешественники двигались без отдыха и обеда до самого вечера. Останавливаться на привал рядом с деревней каннибалов никто не хотел.
За этот день отряд преодолел почти двухсуточную норму. И все же люди отнюдь не чувствовали себя в безопасности.
Остановившись на ночлег, русич значительно усилил охранение. Темнота действовала на воинов угнетающе. Избавиться от воспоминаний о Торксе им еще не скоро удастся.
- Как же получилось, что в таком тихом уютном городке поселились безжалостные убийцы? - задумчиво вымолвил Вилл, сидя у костра. - Ведь они сохранили все атрибуты цивилизации!
- Не все, - возразил Аято. - Оливийцы за несколько поколений утеряли душу. А объяснение очень простое. Во время катастрофы их городок почти не пострадал, если, конечно, не считать радиоактивных осадков. Жители решили его не покидать. Постепенно местность вокруг вымирала, появились проблемы с продовольствием. В трудной ситуации они наплевали на общечеловеческую мораль. Что это - борьба за выживание или особый вид мутации, я не знаю. Ясно одно - оборотни начали охоту на путников. Пройти мимо Торкса и остаться в живых никому не удавалось.
- А как же посланник? - спросил Саччи.
- Он двигался по магистрали. Другого ответа у меня нет, - произнес самурай. - С годами люди становились все хитрее и кровожаднее. Они придумали ловушку и довели ее до совершенства. Вероломство передавалось по наследству на генном уровне. Вся их жизнь теперь была направлена на заманивание и убийство чужаков. Торксцы, словно песчаный червь, сидят в своем логове и дожидаются очередной жертвы. Как только бедняга попадает в западню, песок вокруг него начинает бешено вращаться и засасывает его внутрь…
- Но ведь мужчин в деревне немного. Сильный отряд без труда уничтожит змеиное гнездо, - вставил Мануто, подбрасывая дрова в огонь.
- Наверное, ты прав, - кивнул Тино. - Даже не представляю, как они выкручивались из подобных ситуаций. Но раз уцелели в течение двух веков, значит, предусмотрели все варианты.
- А мы взяли и испортил им обед, - весело сказал Олан. - Пусть теперь поголодают!
- Не думаю, - усмехнулся Стюарт. - Оборотни никогда не оказываются в проигрыше. Сейчас в Торксе наверняка идет заготовка свежего мяса.
- Неужели мерзавцы будут есть своих? - с ужасом воскликнул юноша.
- Увы, - с горечью вымолвил шотландец. - Это не такое уж редкое явление. Если вы обратили внимание, в деревне нет стариков. Мелочь, говорящая о многом. Вспомните боргов. В племенах каннибалов в голодные времена сначала съедают немощных людей, затем детей и женщин. Только так они могут выжить.
- Пол прав, - подтвердил Карс. - Законы Оливии жестоки. У властелинов этот обычай не прижился, но и у нас в трудные времена случались убийства сородичей. В назидание остальным виновных приходилось казнить.
- Удивительно, но мы решили торксцам кучу проблем, - заметил Жак. - Теперь они обеспечены едой надолго, их численность значительно уменьшилась. Но, будь моя воля, истребил бы всех выродков до единого! Горбатого только могила исправит.
- Будем надеяться, мерзавцы сполна расплатятся за свои грехи, - произнес японец. - После боя в городке уцелело мало мужчин. А Таскона не прощает ошибок.
Оставшиеся четыреста километров отряд преодолел без каких-либо приключений.
На пути встретились еще два населенных пункта, но оба оказались давно заброшены. О том, что здесь когда-то жили люди, напоминали старые заросшие травой коробки зданий.
На карте деревень и поселков было гораздо больше. Увы, за двести лет джунгли полностью поглотили их.
В этом районе Оливии царствовали тишина и забвение.
К сожалению, охота по-прежнему не приносила результата. Запасы продуктов иссякли и путники голодали. Порой приходилось ужинать супом из найденных Линдой кореньев.
Успокаивало одно - Лонлил уже совсем близко.
На тридцать девятый день пути джунгли неожиданно оборвались. Перед путешественниками раскинулось гигантское поле, на котором паслись стада диких животных. Не экономя патронов и не прячась, воины открыли огонь по несчастным тварям.
Два существа с бурой шерстью, отдаленно напоминающие кабанов, рухнули на землю. С яростными криками и воплями солдаты бросились разделывать добычу. Лишь когда туши уже жарилась на вертеле, Стюарта вдруг осенило.
- Послушайте, так ведь мы в Лонлиле! - тихо вымолвил Пол. - Точнее, на его окраине!
Действительно, на северо-востоке отчетливо виднелись остовы многоэтажных домов. Их было очень много, но все они казались безжизненными.
Так ли это на самом деле, еще предстояло проверить.

Глава 10
СТАРИК

Отряд не спешил обследовать столицу древней Оливии. Сначала воины основательно утолили голод, отдохнули, запаслись продовольствием и только потом неторопливо двинулись к развалинам строений.
Судя по краткому описанию в атласе, Лонлил был большим и красивым городом. Двести лет назад в нем проживало около четырнадцати миллионов человек.
Этот мегаполис занимал огромную площадь и представлял собой крупнейший научный и индустриальный центр материка. Не удивительно, что Унима и Аскания направили на него сразу несколько ракет.
Город не имел ни единого шанса уцелеть в ядерном кошмаре. О том, что здесь случилось, путешественники поняли уже через двадцать минут, когда поле начало резко спускаться вниз.
Без сомнения группа шла по краю гигантской воронки, оставшейся после взрыва. Ее диаметр превышал пятнадцать километров, а на дне образовалось внушительных размеров озеро.
Пройдя по восточному склону, друзья вновь оказались на равнине.
Время залечивает раны, и обожженная, засыпанная радиоактивным пеплом земля постепенно оживала. Но даже через два века растительность здесь была чахлой, редкой и имела странный неестественный оттенок. Трава и цветы выглядели слишком блекло и невзрачно. А может, просто люди их так воспринимали.
Примерно в километре от воронки начали попадаться первые каркасы домов. Мощнейшая ударная волна, прокатившаяся по поверхности, смела здания и сооружения, оставив только фундаменты и искореженные первые этажи.
Чем- то Лонлил напоминал поселок возле космодрома «Звездный». Стены, окна, дверные проемы - все покрылось толстым слоем мха и травы. Природа поглотила созданные руками человека творения. Она это сделала без жалости, без сострадания, но и без злобы.
Порой нам кажется, что мы всесильны. Можем разрушить горы, повернуть вспять течение рек, отвоевать у моря участки суши. Очередное глубочайшее заблуждение.
Человечеству просто позволяют так развиться, внимательно следя за каждым его шагом. И стоит сделать ошибку, как наказание последует незамедлительно. Оно всегда справедливо, хотя часто чересчур жестоко.
Постепенно разрушений становилось все меньше. В этом районе Лонлила уцелели целые кварталы.
Строения получили серьезные повреждения, но устояли, сохранив свою первозданную высоту. Судя по внешнему виду зданий, путники находились в жилом секторе города.
Удивительно, но дома в столице не превышали двадцати этажей. Например, на Алане небоскребы в сто тридцать - сто сорок этажей - далеко не редкость. Они завораживают жителей блеском стекла и стали, многообразием форм.
Таскона поразила воинов своей простотой. Теперь понятно, почему населенные пункты на Оливии занимали такую огромную площадь.
Складывалось впечатление, что местные жители хотели превратить материк в один огромный город с парками, скверами и садами. Великолепная идея, не получившая завершения.
- Надо подняться наверх, - предложил де Креньян. - Ходить по гигантскому кладбищу можно долго. Лонлил растянулся на десятки километров.
- В этом предложении есть смысл, - поддержал товарища Аято. - Но надо соблюдать предельную осторожность. Вспомните Морсвил. Там иногда проваливались целые лестничные пролеты. Упасть с десятого этажа у меня желания нет.
- Хорошо, - согласился Олесь. - Пойдем вчетвером: Жак, Тино, я и Карс. От него мне все равно не отделаться. Рисковать всей группой нет смысла. Пусть остальные готовят ужин.
Русич отдал необходимые распоряжения, и земляне быстро направились к самому высокому зданию.
Тем временем отряд выдвинулся к небольшому скверу. Там до сих пор росли редкие старые деревья, но основная поверхность была покрыта густой травой.
Вытаптывая поляну, путешественники с удивлением обнаружили в центре площадки почти целиком сохранившийся фонтан. Даже немало повидавшая Салан оказалась поражена совершенством скульптурной композиции.
В центре стоял высокий красивый юноша. Он высоко поднял вверх руки и, по-видимому, именно из них мощной струей вырывалась вода.
Сам фонтан имел круглую форму, внутри него располагались четыре русалки. Вода закрывала девушек почти наполовину, но именно это и придавало им очарование.
Они тянули ладони к падающим струям, на лицах запечатлелся восторг. Вся композиция дышала радостью, жизненной энергией, счастьем.
Скульптор великолепно потрудился. Четкие линии, изящные пропорции. Это не дешевая поделка, а настоящее произведение искусства.
- Господи, какая красота! - восхищенно вымолвил Саттон.
- Кто здесь изображен? - поинтересовалась Рона. - Нечто подобное я видела в зоне Чертей в Морсвиле. Мы вели там переговоры.
- Трудно сказать, - пожала плечами Линда. - Я плохо знаю историю, а особенно - мифы и легенды. Скорее всего, какие-то сказочные персонажи.
- А у меня на родине таких скульптур много, - вставил Саччи. - Остались от древней империи. Большинство разбиты, ведь никто за ними не следит. Можно сказать, находятся в забвении.
- Это очень интересно, - задумчиво вымолвил Белаун. - Хотел бы я взглянуть. Земля, наверное, скрывает немало тайн. Недаром ее постоянно изучали древние тасконцы, а теперь и мы.
Спор длился еще долго, но Сириус неумолимо клонился к закату, и путники приступили к приготовлению пищи.
Неожиданно возникли трудности с водой. Забрав несколько фляг, за ней отправился Ариго. До озера было недалеко, и сопровождать его никто не пошел.
Между тем, Храбров, Аято, де Креньян и Карс взобрались на крышу двадцатиэтажного здания. Наверху порывы ветра оказались значительно сильнее, но это не пугало мужчин.
Высота вызывала у них какое-то детское, неописуемое восхищение. Перед ними открылась панорама почти всего уцелевшего Лонлила.
И, надо признать, друзей постигло разочарование. От столицы могущественной страны остались лишь четыре полуразрушенных района. Они не составляли и одной сотой былого города.
Обширную площадь занимало заросшее травой и кустарником дикое поле. Впрочем, ничего удивительного. С высоты шестидесяти метров отчетливо виднелись многочисленные гигантские воронки. Лишь на дальних окраинах сохранились отдельные кварталы.
Но вряд ли кто-то из людей спасся во время катастрофы. Проникающая радиация убивала здесь все живое. Несчастные оливийцы либо сгорели в адском пламени, либо умерли в страшных мучениях. Это был настоящий Апокалипсис.
- Теперь я понимаю, что такое конец света, - с горечью сказал маркиз. - Миллионы людей, жившие в Лонлиле, вряд ли верили предсказателям. Наверное, они не отличались религиозностью и не боялись смертных грехов. Но в один день, в один миг цивилизация, создаваемая многими поколениями на протяжении тысячелетий, рухнула в бездну. Счастливы те, кто умер сразу, не страдая. А что ждало уцелевших горожан, бродивших по обгоревшим развалинам и натыкавшихся на обезображенные трупы? Страшно подумать! Наверняка значительная часть тасконцев сошла с ума. Человеческому мозгу не под силу выдержать подобное испытание.
- И все же некоторые не сдались, - добавил Тино. - Цветущий, радостный мир, в котором они жили, погиб навсегда. Им пришлось начинать с самого начала. Вот кому надо ставить памятники на планете! Я уверен, на Тасконе сохранились нормальные города. Уничтожить все населенные пункты невозможно. Именно там сохранились настоящие потомки древней цивилизации. Нам просто не повезло. Район Центральной Оливии был самым развитым и густонаселенным, и потому подвергся массированному удару. Сильное заражение заставило людей покинуть его.
- Будем надеяться, ты прав, - произнес русич. - Пора спускаться. Мы увидели ужасную картину. Больше здесь делать нечего. Лонлил мертв. Переночуем и двинемся дальше на север. По словам посланника, остался один день.
- А что потом? - спросил властелин.
В ответ Олесь лишь развел руками. Он и сам не знал, зачем отряд пришел в этот безжизненный край.
Храброва позвало в путь видение, но стоило ли ему верить? На некоторое время узник подземелья Наски развеял сомнения.
Сейчас они вспыхнули с новой силой. Не была ли экспедиция напрасной? Глупо искать какого-то старика на бескрайних просторах Оливии.
Но в любом случае начатое дело следовало довести до конца.
Земляне неторопливо спустились вниз. Лестница оказалась еще довольно крепкой.
В отличие от Морсвила, где все помещения покрылись пылью и песком, в Лонлиле побеждала растительность. Особенно буйство природы бросалось в глаза на нижних этажах.
Там уже сформировался слой почвы, и помимо травы росли кустарники, а порой и небольшие деревья. Длинные ползучие лианы плотно оплели перила и оконные проемы, отчего в здании царил вечный полумрак.
Из- за высокой влажности люди внутри дома буквально задыхались.
Выйдя из подъезда, друзья направились к скверу. Там уже горел огромный костер, а запахи, распространяющиеся от него, могли свести с ума любого гурмана.
- Как дела? - буднично спросил Храбров.
- Отлично, - ответил Воржиха, переворачивая вертел с мясом.
- Взгляните, что мы нашли! - выкрикнул Олан, указывая на фонтан.
Маленькая группа приблизилась к композиции, внимательно ее рассматривая.
Пожав плечами, мутант недоуменно проговорил:
- Что тут такого? Каменные люди. Какой от них толк?
- Это искусство, - возразил японец. - Далеко не каждый человек способен сотворить подобное. Ведь нужно передать чувства, эмоции. Творение мастера берет за душу, заставляет задуматься.
- Ерунда, - махнул рукой Карс. - Для меня это лишь кусок камня.
Спорить с властелином не имело смысла. Он одобрял лишь то, что приносило реальную пользу. Духовные ценности его не очень интересовали.
Вождь всегда держал слово, выполнял приказы и не отвлекался на посторонние мелочи. Поиск компромиссов не свойственен Карсу.
Прямолинейность мутанта порой даже раздражала путешественников, но именно это качество властелина часто помогало разобраться в сложной ситуации.
Иметь такого друга - большая удача. Он никогда не предаст и не бросит в беде.
Подошло время ужина, и Вацлав позвал товарищей к костру. Воины расселись полукругом, а поляк начал отрезать от туши ломти мяса.
Гигант постоянно занимался раздачей пищи, только так он мог оставить себе самые большие куски. Впрочем, властелину доставалось не меньше.
Воржиха не хотел портить отношения с мутантом. Все знали о слабости Вацлава к еде и иногда подшучивали над ним.
Заниматься приготовлением пищи после длительных переходов никому не хотелось. Поэтому место поляка возле вертела никто не оспаривал.
Воржиха делал все медленно и аккуратно, стараясь ничего не уронить на землю.
Саттон и Белаун уже начали есть, когда гигант неожиданно замер. Его рука нервно дрогнула, и жирный кусок упал в траву.
- Какого дьявола, Вацлав? - раздраженно воскликнул Мануто, которому предназначалась эта порция.
- А где Ариго? - не обращая внимания на Дойла, растерянно произнес Воржиха.
Тень волнения пробежала по лицам воинов. Аято приподнялся со своего места, оглядел присутствующих и повторил вопрос:
- Где Саччи?
- Пошел к озеру за водой, - наконец вымолвила Линда.
- Давно? - продолжил самурай.
- Сорок минут назад, - ответила аланка, взглянув на часы.
- Километр туда - и столько же обратно, - рассчитывая время, сказал Жак. - Ариго должен давно вернуться.
- «Опасайтесь воды в Лонлиле», - повторил слова посланника Олесь. - Вот что тогда он пытался сказать. А я не понял. Гонец предупреждал нас!
- Точно! - подтвердил Стюарт.
- Точно, точно, - раздраженно воскликнул Тино. - Пол, ты же не мальчишка! Почему вы отпустили Саччи одного? Ведь прекрасно знаете, на Тасконе это равносильно самоубийству.
- Сам не понимаю, - удивленно пожал плечами шотландец. - Ариго взял четыре фляги и побрел. Мне даже в голову не пришло, что он один. Затмение какое-то…
- Может, обойдется, - тихо вставил Билл. - Мы недавно проходили по тем местам. Тишина - и никакой опасности.
- Именно это меня и пугает, - возразил Олесь. - Я давно понял - наибольшая угроза жизни возникает в тех местах, где царят покой и внешнее благополучие. Стоит расслабиться, зазеваться, и ты уже покойник. Мы не подходили близко к озеру. А именно о нем говорил узник. Теперь придется проверять его слова. Саччи надо искать. Карс, Тино, Крис, Пол и Рона пойдут со мной. А вы покричите здесь и будьте настороже. Не исключено, что Лонлил лишь кажется мертвым.
Вскоре земляне и мутанты двинулись в путь. Сириус еще находился над горизонтом, но приходилось спешить. Через час-полтора начнет темнеть. Вести поиски ночью бесполезно, да и рискованно.
Намятая тропа была хорошо видна, и группа возвращалась точно по своим следам. Спустя десять минут властелин заметил уходящую к озеру узкую дорожку. Без сомнения, здесь шел итальянец.
Друзья ускорили шаг. Увы, возле воды никого не оказалось. Легкий ветерок гнал слабую рябь, на поверхности плавала стая небольших серых птиц, какое-то крупное животное жадно утоляло жажду. Полнейшая идиллия.
И тем не менее что-то настораживало.
Путешественники начали осмотр берега, и почти тотчас Пол крикнул и призывно махнул рукой. Возле самой воды лежали три фляги: две пустых и одна полная, чуть в стороне валялся автомат. В мягкой глине отчетливо отпечатались следы от ботинок Саччи.
- Ариго был здесь, - шепотом вымолвил Крис.
- Это понятно любому дураку, - произнес японец. - Вопрос в том, куда он делся!
- По берегу Саччи не ходил, - твердо сказал Карс, внимательно обследовавший близлежащую местность.
- Значит?…
- Значит, в воду, - закончил за мутанта русич. - Я все еще надеюсь на благоприятный исход, но боюсь, мы потеряли товарища.
- Глупо, - с трудом выдохнул Стюарт, опускаясь на колени.
- Смерть не бывает глупой, - возразила Мелоун. - Если Ариго не отреагировал на нападение, то все случилось слишком быстро. Бедняге никто бы не сумел помочь. Находиться рядом с озером опасно. Советую убраться отсюда и побыстрее. Эта тварь в более выгодном положении.
Возражать гетере никто не стал. Забрав оружие и фляги, путники начали медленно подниматься из воронки.
Они бродили по руинам города еще полчаса, изредка кричали, но все было напрасно. Озеро поглотило итальянца. Как сказал Аято, Таскона не прощает ошибок.
Группа вернулась в лагерь и положила к костру автомат, фляги и рюкзак Саччи.
- Где он? - дрожащим голосом спросил Вацлав.
- Исчез, - низко опустив голову, вымолвил Храброе. - Не знаю, кто его схватил, но это существо наверняка очень сильное и быстрое. Несчастный Ариго не успел даже схватить оружие.
- Неудивительно, - с горечью произнес де Креньян. - Все мы видели слипов. Вспомните, как погиб Пеньель. О песчаных червях я вообще не говорю. Это монстры. Их подлинные размеры трудно представить. Обычных зверей радиация превратила в гигантских хищников. Но повадки у них остались прежними - нападение из засады. Как только люди недооценивают опасность - расплата следует незамедлительно.
Ужин прошел в тягостной атмосфере. Путешественники предпочитали молчать.
Всего пару часов назад рядом с ними смеялся и шутил их товарищ. И вот его нет. Никто толком не знал, что случилось с беднягой, но смерть итальянца наверняка была ужасной.
Невольно каждый задумывался о собственной судьбе. Воины многое испытали за последние годы, не раз рисковали собственной жизнью, но привыкнуть к гибели друзей невозможно. В такие минуты отчетливо понимаешь, что ты идешь по лезвию клинка. Стоит качнуться, и уже неизвестно, удержишься или нет.
Ночью путники несли усиленное дежурство. Но сон людей никто не потревожил, стих даже ветер. Оливия словно извинялась за причиненную боль.
Вместе с восходом Сириуса отряд двинулся дальше. Олесь без труда нашел на карте дорогу на север. До нее было двенадцать километров.
Еще два часа - и Лонлил останется позади. Маршрут группы проходил мимо очередной глубокой воронки. Обходить ее по краю - значит, делать большой крюк. Поэтому друзья решили идти напрямик, не приближаясь к озеру.
В это время к водопою подошло небольшое стадо животных, отдаленно напоминающих земных буйволов, только гораздо меньшего размера и с зеленоватым цветом шкуры.
- Надо бы мясом запастись, - осторожно заметил Воржиха. - Кто знает, сколько отряду идти по джунглям? А там с охотой туго.
- Вацлав прав, - поддержал поляка Стюарт. - Голодать больше не хочется.
- Хорошо, - согласился Аято. - Пол и Мануто пристрелите двух последних животных, так чтобы они лежали подальше от воды.
Наемники встали на колено, и тщательно прицелились. Выстрелы прозвучали почти одновременно, сливаясь в единый звук. Два зеленых существа разом рухнули в траву.
Стадо испуганно бросилось в сторону. А земляне, не торопясь, двинулись разделывать добычу. На это ушло около часа.
Тем временем животные вернулись к озеру. Они обошли чужаков стороной и расположились от них в трехстах метрах.
Существа насторожено озирались по сторонам, но жажда оказалась сильнее. Сначала робко, а потом все смелее и смелее стадо стало приближаться к берегу. Вскоре животные жадно припали к воде.
Вацлав, Мануто и Крис вытерли окровавленные руки о траву и направились к озеру. Заметив это, Тино громко крикнул:
- Вы куда?
- Умыться, - спокойно сказал поляк. - Не идти же в таком виде!
- Про Саччи забыли? - напомнил самурай.
- Но ведь Ариго исчез в другой воронке, - ответил Дойл. - Смотри, животные спокойно пьют и ничего не боятся. А они не глупее нас.
- Назад! - скомандовал Аято. - Глупый риск неуместен. Лучше идти грязным, чем оказаться на дне!
Словно в подтверждение его слов, из воды с огромной скоростью выскользнули два длинных щупальца. В долю секунды они опутали одного зверя и резко дернули вниз.
Раздался сильный всплеск. Стадо мгновенно рванулось от озера и быстро исчезло. И лишь большие круги на ровной глади напоминали о случившейся трагедии.

Предыдущая страница 11 Следующая страница


Конец империи 12

А вокруг по-прежнему все тихо и спокойно.
- Ну хорошо, - вымолвил Саттон. - Нельзя - так нельзя. Честно говоря, часто мыться вредно. Особенно в таких местах.
- Замолчи, болтун, - произнес гигант. - Ну и мразь же сидит в воде! Бедный Ариго… Упокой Господь его грешную душу!
Вацлав опустился на колени и начал креститься. Трудно сказать за кого он молился. То ли за душу Саччи, то ли за свое собственное чудесное спасение.
Ему никто не мешал. Все словно зачарованные смотрели на озеро. Оно было не столь уж и велико, но скрывало в себе кровожадного гигантского монстра.
Радиация и здесь произвела на свет какую-то ужасную тварь. К такому трудно привыкнуть.
Лет двести назад мерзкое существо сидело бы в луже и ловило крошечных насекомых. Человек мог раздавить его, даже не заметив, а теперь хищник сам охотится на людей.
Разложив мясо по рюкзакам, воины двинулись в путь.
Дорога на север была хорошо видна. Она вновь углублялась в непроходимые джунгли, и запас продовольствия действительно оказался нелишним.
Земляне шли небыстро. Сказывалась накопившаяся физическая и моральная усталость.
Отряд путешествовал уже почти полтора месяца. Олесь и Тино слегка отстали.
- Знаешь, о чем я думаю? - проговорил японец. - О посланнике. Очень необычный человек. Он шел до Наски совершенно один. Ему часто приходилось останавливаться, чтобы добывать пищу. Ведь большой запас с собой не возьмешь. У него не было даже хорошего оружия. Бедняга страдал девяносто дней - и только ради того, чтобы попасть в темницу Яроха!
- Тебя мучает вопрос, почему оливиец пошел на такие жертвы? - догадался Храбров.
- Да, - кивнул Аято. - Что заставляло тасконца идти к столице арка, терпеть лишения и рисковать жизнью? И, в конце концов, несчастный расстался с нею! Ради чего?
- Не знаю, - произнес русич. - Либо это великий сумасшедший, либо человек, одержимый великой идеей. Собственная жизнь для него не имела ни малейшего значения. Ясно одно - он действительно преодолел все преграды и верно указал нам путь. Только старик может ответить на интересующие тебя вопросы. Правда, у меня есть сомнения, что мы его найдем…
- По-моему, ты ошибаешься, - усмехнулся самурай и указал на пень, стоящий справа от дороги.
В сплошной кромке леса образовалась небольшая выемка, и именно в ней, опираясь на палку, сидел старец. Простая рубаха, широкие штаны, аккуратная, коротко, подстриженная борода и длинные седые волосы.
Оливиец низко опустил голову, и создавалось впечатление, будто он дремлет.
Самое удивительное заключалось в том, что отряд прошел мимо тасконца, и никто его не заметил. А ведь старик сидел в трех метрах от дороги!
Тино громко свистнул. Друзья тотчас обернулись и замерли. Взгляды воинов были прикованы к незнакомцу. Оливиец поднял голову и внимательно посмотрел на путников.
- Двенадцать, - с улыбкой вымолвил старик. - Следовало бы сразу догадаться. Священное число. Все как всегда. Ни века, ни тысячелетия не меняют правил.
- Кто вы такой? - спросил Олесь.
- Аргус Байлот, - спокойно ответил тасконец.
- Зачем мы вам понадобились? - поинтересовался Стюарт.
- Мне? - рассмеялся оливиец. - Нет, мне вы не нужны! Есть силы куда более могущественные. Именно они вершат наши судьбы. Я - лишь орудие в их руках. О вашем появлении меня оповестили три с половиной года назад. Но тогда еще было не время.
- Не время для чего? - взволнованно уточнил Крис.
- Молодой человек, не надо спешить, - Байлот поднялся с пня. - Я слишком долго ждал этой встречи. Пришлось даже послать на поиски своего ученика. Судя по тому, что его нет с вами, бедняга Ялон погиб. Видения никогда не обманывают…
- Значит, вы сознательно отправили несчастного на верную смерть! - возмущенно воскликнул Храбров. - Жестокий поступок.
Старик внимательно посмотрел в глаза землянину.
- Никогда не спешите с выводами, - сказал Аргус. - Сделать ошибку легко, а исправить ее очень трудно. Да, я знал о том, что мой ученик погибнет, но это было известно и Ялону. Он с честью выполнил важную миссию и замкнул цепь событий. У каждого - свое предназначение. Наши имена бесследно исчезнут в часах времени, а поступки изменят ход истории.
- Красивые слова, - возразил Жак. - Однако мы бы хотели получить более конкретные ответы.
- Не сейчас, - поднял руку тасконец. - Я далеко ушел от дома, встречая ваш отряд. Теперь пора возвращаться. О серьезных вещах следует беседовать в спокойной обстановке. Проводив меня, вы узнаете много интересного о прошлом, настоящем и будущем. Не стоит здесь задерживаться надолго.
Байлот вышел на дорогу и неспешно побрел на север. Воинам ничего не оставалось, как последовать за старцем.
Пройдя около десяти километров, оливиец повернул вправо и углубился в джунгли.
Только сейчас друзья обратили внимание на едва заметную тропу. С шоссе она была совершенно не видна. Возможно - тщательно замаскирована.
Несмотря на преклонный возраст, Аргус шагал без устали семь часов подряд.
Казалось, его силы неистощимы. Даже хорошо тренированные земляне едва волочили ноги, а темп ходьбы Байлота оставался прежним.
Лишь к вечеру деревья расступились, и путники вышли на небольшую поляну. Ее размеры не превышали двухсот метров в диаметре, но вся площадь использовалась очень рационально.
На северо-западе стоял маленький аккуратный домик, возле него находились сруб колодца и покосившийся сарай.
Чуть в стороне располагался огород и небольшой сад фруктовых деревьев.
Для домашнего скота был сделан загон. В нем паслись три кона и шесть животных бурого цвета, с которыми воины сталкивались в Лонлиле.
Точно на юге хозяин построил просторный барак. Возле него еще валялась стружка, а срезы бревен казались совсем свежими.
Зато крохотное сооружение на западе явно простояло здесь не меньше трех десятков лет. Его стены поросли мхом, а само оно сильно обветшало.
Оглядев окрестности оливиец с гордостью вымолвил:
- Вот моя обитель. Во всей красе. Скромно, конечно, но я могу обеспечить и себя, и своих учеников.
- Как монастырь, - удивленно сказал Олесь.
- Пожалуй, - согласился Байлот. - Здесь мы преследуем те же цели. Покой для души и тела. Человек должен быть развит гармонично.
- Справедливое замечание, - добавил де Креньян. - Но как это совместить с ужасом, творящимся вокруг, с тем, что вы послали человека на верную смерть?
- Опять за свое! - огорченно отозвался старец. - Повторяю, это большая потеря для меня. Ялон был моим лучшим учеником. Такова его судьба, и изменить ее я не мог. Вас должно быть двенадцать. Именно столько человек ко мне и пришло. Война еще не началась, и фигуры лишь выдвигаются на исходные позиции. Кто победит? Неизвестно никому. Даже им…
- Постой, постой! - воскликнул Стюарт. - В Наске наш отряд состоял из пятнадцати человек. Двое отказались идти, один погиб в Лонлиле… И ты хочешь сказать, что все это кем-то заранее планировалось? Бред! Такого не может быть! Ведь Вацлав чуть не погиб в Торксе, и тогда нас осталось бы одиннадцать.
- Нет, - отрицательно покачал головой Аргус. - Подобное развитие событий маловероятно. Я понял, что у группы в пути возникли серьезные неприятности. Это легко объяснить. Из тринадцати бойцов кто-то один был лишним. Он мог погибнуть где угодно. В конце концов, просто взять и умереть. Но после его гибели вам уже ничего не угрожало. Силы, следящие за избранными и покровительствующие им, чрезвычайно могущественны. Им открыто и прошлое, и настоящее, и будущее. В известных пределах, конечно.
- Невероятно! - выдохнул Олан.
- Так значит, там, в Торксе, я являлся жертвенным агнцем? - неожиданно произнес Воржиха. - Меня специально отправили на смерть?
Лицо поляка побелело, и он начал часто креститься. Друзья несколько секунд молчали, пытаясь осмыслить услышанное.
- Если эти силы столь могущественны, почему же Вацлав выжил? - задумчиво проговорил Аято.
- Вы не совсем правильно меня поняли, - вымолвил тасконец. - Они влияют на события очень редко и осторожно. Создается некая опасная ситуация. А как в ней поведет себя человек - зависит только от него самого. Проявив смелость и мужество, воин уцелел - честь ему и хвала. Не сумел спастись - значит, оказался слаб и не готов к борьбе.
- Довольно жесткая позиция, - заметила Линда.
- А природа всегда жестока, - спокойно возразил Байлот.
- Но ведь вы говорите о могущественных, но живых существах? - вставил Дойл.
- Я не знаю, кто они, - произнес старик. - Мне непонятно, есть ли у них определенная мораль. Эти силы действуют только по собственной воле. В любом случае, они не желают зла человечеству, хотя порой и поступают вопреки нашим представлениям о справедливости. Мы слишком порочны, чтобы осуждать их за это. В конце концов, люди - лишь песчинки мироздания, и кто управляет Вселенной, не знает никто.
- Интересная теория, - улыбнулся Храбров. - Но, к сожалению, ничего не объясняющая. Хотелось бы знать, какая роль в игре отведена нам.
- О деталях поговорим завтра, - ответил оливиец. - И поверьте, ирония здесь неуместна. А сейчас отдыхайте и располагайтесь. Большой дом специально построен для вас. Я не знал точно, сколько будет гостей, и сделал двадцать комнат. Занимайте любые. Если что-нибудь вам потребуется, обращайтесь к моим ученикам.
- Но мы их еще не видели, - удивленно сказал Пол.
Аргус поднял правую руку, и из леса вышли два молодых человека. Быстро преодолев поляну, они предстали перед путешественниками.
Одному из тасконцев было лет двадцать, другому - около семнадцати. Оба высокие, стройные, широкоплечие. Их спокойный, рассудительный взгляд и немое послушание Байлоту производили сильное впечатление.
- Это Холс, - старец указал на старшего.
Юноша сделал шаг вперед и внимательно посмотрел на чужаков. В его глазах отчетливо читалось любопытство. Но тасконец не вымолвил ни слова.
- А это Дарл, - представил младшего Аргус.
Судя по внешнему сходству, ученики Байлота являлись братьями. Симпатичные молодые люди с темными волосами и смуглой кожей, карими глазами и прямым, слегка вытянутым носом.
Удивила землян одежда оливийцев. Слишком странно выглядели аккуратные рубашки с короткими рукавами и шорты темно-зеленого цвета в этой забытой Богом глуши.
На ногах юноши носили легкую, плотно облегающую ступню обувь, а не какие-нибудь грубо сплетенные сандалии.
Чем- то райский уголок, созданный старцем, напоминал Торкс и уже только поэтому вызывал подозрение.
- Помогите нашим гостям разместиться, - произнес Аргус и неторопливо направился к маленькому домику с колодцем.
До захода Сириуса оставалось совсем немного, и путники решили не терять времени напрасно.
Воржиха и аланцы занялись приготовлением ужина, а земляне двинулись к бараку.
Он оказался очень просторным и удобным. Каждая комната имела закрывающуюся дверь, деревянные нары, стол и табурет.
Не так уж много для комфорта, но воины привыкли довольствоваться и меньшим. Последние полгода наемники спали исключительно под открытым небом.
Условия, предоставленные Аргусом, показались им вполне приемлемыми.
Впрочем, бдительность путешественники не теряли и тщательно проверили все стены, потолки и пол. Тайных входов обнаружить не удалось. Тем не менее, с оружием никто не расставался. Жизнь научила солдат видеть в любом незнакомце врага.
Ученики Байлота держались в стороне и спокойно занимались своими делами. Бремя от времени пути землян и тасконцев пересекались, но разговора не заводили ни те, ни другие.
В конце концов, Холе и Дарл ушли спать, а путники собрались возле костра.
- Ну, что ты думаешь о сегодняшней встрече? - спросил русича Жак, когда Вацлав закончил с раздачей пищи.
- Не знаю, - пожал плечами Олесь. - Старик говорит загадками. То ли он нас проверяет, то ли сам пребывает в неведении. Я уверен лишь в одном - во сне я видел именно его. Мы прошли длинный путь, и если не получим ответа на все вопросы, нам никто не помешает вернуться назад.
- Вряд ли, - усмехнулся Тино. - Возвращаться не придется. Вы плохо слушали Аргуса. Он - лишь посредник, человек, через которого передается ценная информация. О нашем предназначении тасконец знает лишь в общих чертах. Но рано или поздно ситуация прояснится.
- Возможно, - кивнул Дойл. - А пока что Байлот и его ученики не внушают мне доверия. Слишком они чистенькие и вежливые. Ночью надо держаться вместе и быть готовыми к любым сюрпризам.
Спорить с Мануто никто не стал. Он лишь высказал мысль, которая и так всех беспокоила.
После ужина друзья ушли в барак и начали располагаться на ночлег.
Никто из них не занял специально подготовленную комнату - люди разместились прямо в коридоре. Из столов и табуретов воины соорудили баррикаду перед входом.
Охрану несли в четыре смены по три человека. Напасть на отряд неожиданно не удалось бы никому.
Ночь прошла спокойно и тихо.
А утром на бренную землю обрушился сильнейший ливень. На поляне тотчас образовались огромные лужи.
Животные спрятались под навесом, а насквозь промокшие Холс и Дарл отнесли им заранее приготовленный корм.
Когда тасконцы возвращались в дом, их окликнул Стюарт.
- Эй! Ребята, когда мы снова встретимся со стариком? - поинтересовался шотландец.
- Учитель обещал подойти к вечеру, - спокойно ответил старший. - Но вам некуда спешить. Начался сезон дождей. Теперь они прекратятся лишь декад через семь-восемь. Передвигаться по джунглям сейчас совершенно невозможно.
- Дожди всегда начинаются в это время? - вставил самурай.
- Да, - проговорил Холе. - Но в нынешнем году ливень запоздал дней на пятнадцать.
Земляне переглянулись. Еще одно странное совпадение, объяснение которому трудно найти.
Казалось, даже природа выполняет намеченный кем-то план. И в центре событий неизменно оказывается отряд путешественников.
Воины поневоле стали пленниками маленького-хутора не меньше, чем на два месяца.
Весь день группа бездельничала. Кто-то отсыпался, кто-то лениво чистил оружие, кто-то пересчитывал патроны и перезаряжал магазины.
Обсуждать было нечего, а потому разговоры долго не длились. Люди предпочитали размышлять о чем-то своем.
Время от времени путешественники пытались выбраться наружу, но тотчас поспешно возвращались. Дождь лил как из ведра, и одежда промокала в одно мгновение.
К счастью, строители предусмотрели местные погодные условия. В угловой комнате находилась добротно сделанная печь с дымоходом и несколько глиняных горшков, потому проблем с приготовлением пищи не возникало.
Как и обещал Холе, ровно в шесть вечера появился Аргус в прозрачном дождевике из синтетического материала.
Аккуратно свернув его, оливиец прошел в коридор и внимательно осмотрелся по сторонам. Он сразу заметил баррикаду из мебели, сложенные в кучу вещи, и пустые комнаты. Усмехнувшись в бороду, старик одобрительно заметил:
- Вы хорошо укрепились. Сразу видно профессионалов. Это радует. Но ваши страхи напрасны. Нападения не будет. Здесь мы находимся в полной безопасности. Тем более, в сезон дождей.
- То есть, наш отряд оказался заложником стихии, - уточнил Саттон.
- Пожалуй, да, - кивнул Байлот. - Теперь вы сможете в спокойной обстановке подготовиться к обучению. В таких вещах нужна полная сосредоточенность, иначе все усилия окажутся напрасными.
- По-моему, мы уклонились от темы, - вмешался Жак. - Пора раскрыть карты. Вы обещали рассказать о том, что здесь происходит.
- Конечно, - согласился тасконец. - Я поведаю все, о чем знаю. Начну издалека. Очень, очень давно миром правили Свет и Тьма. Вселенная была поделена по справедливости. Одной половиной управляло Добро, а другой - Зло.
Однако - по меркам мироздания - длилось равновесие недолго. На многих планетах появились разумные существа. Началась настоящая война за их души.
Не получая желаемого перевеса, Тьма решилась на открытое сражение со Светом. Между гигантами произошла первая и единственная битва.
В огне сгорали планеты, звезды, а иногда - и целые скопления. Сотни цивилизаций исчезли, так и не успев встать на ноги.
К счастью, в этом вселенском кошмаре Зло потерпело поражение. Остатки армии Тьмы бежали в неведомые миры.
Но преследовать их было некому. Победа досталась Свету слишком дорогой ценой, и контроль над захваченной территорией оказался невозможен.
Многие цивилизации развивались сами по себе. Трудно сказать, почему, но Добро обратило свое внимание на скромную, внешне ничем не примечательную планету…
- Таскону? - предположил Белаун.
- Нет! - рассмеялся старец, - Землю! Удивительно, но это так. Именно на ней возникла новая могущественная и сильная раса.
Быстрыми темпами она развивала науку и технику. Казалось, люди смогут защитить себя… Но Тьма не дремлет.
Не имея сил на открытую борьбу, она стала проникать в человеческие души тайно. Хитростью, ложью, коварством Зло сумело разрушить великолепный мир изнутри.
Начались ссоры, войны, перевороты. Брат ополчился на брата, сын - на отца. Цивилизация стала слишком опасна для окружающих ее планет.
И тогда силы Света решили уничтожить мятежников. На Землю обрушились водяные потоки, взорвались сотни вулканов, мощные землетрясения сотрясали поверхность. Человечество было обречено.
В этот трагический миг люди разделились на три группы. Одна - бежала на лучших космических кораблях к центру галактики. В нее входили ученые, музыканты, писатели. Они считались наиболее близкими к Свету. Их судьба никому не известна.
Оставшиеся на планете инженеры начали строить огромное судно. Около пятисот тысяч беженцев намеревались разместиться на нем.
- О! Неужели они его построили? - взволнованно спросила Линда.
- Да, - торжественно вымолвил Аргус. - Это чудо получило название «Ковчег».
- Матерь Божья! - вырвалось у Вацлава. - Как в Библии…
- Где? - не понял оливиец.
- Видите ли, - произнес де Креньян, - значительная часть населения современной Земли поклоняется Единому Богу. До нас дошли многие свидетельства о жизни предков, об их грехах и пороках. Все они были описаны в книге под названием «Библия». В ней же упоминаются Великий Потоп и ковчег. По преданию, Бог поручил построить его Ною, человеку, ведшему праведную жизнь. Только с помощью огромного корабля небольшая группа людей сумела выжить. Все остальные погибли.
- Интересное дополнение, - задумчиво проговорил Байлот. - Думаю, ему найдется разумное объяснение. В какой-то момент название судна стало нарицательным.
Все уцелевшие на морской глади корабли получили название «Ковчег». Впечатление от столь гигантского космического сооружения было таким сильным, что навсегда запечатлелось в памяти землян.
- А что же стало с настоящим кораблем? - нетерпеливо поинтересовался Олан.
- Он стартовал намного раньше положенного срока, - ответил старик. - Беглецов подгоняли природные катаклизмы. Погибали не просто города и острова, а целые материки.
В результате судно оказалось не достроено. Оно не могло развивать большую скорость, постоянно давали сбой различные системы.
Кое- как «Ковчег» дотянул до Сириуса. Но тут его поджидала новая беда. Корабль попал в поток сплошных метеоритов. Пробоины исчислялись десятками.
С трудом управляя судном, экипаж посадил его на Таскону. Впрочем, «посадил» - слишком мягко сказано. Корабль просто грохнулся на планету. Образовалась огромная воронка, погибла почти половина пассажиров. На счастье остальных, планета оказалась пригодной для жизни.
- Странно, но в тасконских учебниках истории нет ни одного упоминания о «Ковчеге», - возразил Карс. - В моем оазисе сохранилась небольшая библиотека. В книгах говорится, что жизнь здесь возникла на основе местной фауны.
- И при этом никто не объясняет, почему у людей два глаза, а у всех животных и птиц - по три, - усмехнулся Аргус. - Впрочем, за исключением одного вида.
- Крысы, - догадался Стюарт.
- Именно, - подтвердил Аргус. - Мерзкие твари проникают везде. Их немало оказалось на корабле, и сразу после падения они первыми высадились на планету. Впоследствии наши экспедиции привозили с Земли сотни экземпляров животного мира. После ядерной катастрофы мутации могли коснуться и их.
- Так почему же столь важные сведения стерлись из памяти тасконцев? Ведь подобный исторический факт нелегко забыть, - повторил вопрос Храбров.
- Прошли тысячелетия, - вымолвил оливиец. - Для одной оторванной от внешнего мира цивилизации - слишком большой срок. Ведь события тех дней и у вас сохранились лишь в мифах и легендах. На их основе возникла религия. Но, поклоняясь Богу, вряд ли кто-то из землян знает истину.
Кроме того, на Тасконе делалось все, чтобы память о «Ковчеге» исчезла. Сразу после падения экипаж с помощью уцелевших механизмов надежно спрятал останки корабля. Неумолимое время скрыло судно под многометровой толщей земли.
Но к нему ведет сложный и опасный лабиринт. Где находится вход в него, никто не знает. Там много ловушек, пройти которые очень сложно.
- К чему такая таинственность? - удивился Аято.
- Эта мера предосторожности, - пояснил старец. - Наши предки считали, что столь малая популяция не сумеет долго удержаться на высокой ступени развития. Спустя несколько поколений обязательно наступит деградация. Она будет усугубляться до тех пор, пока колонисты не создадут собственную развитую инфраструктуру. Фабрики, заводы, дороги, транспорт - цивилизация без них существовать не может.
А народ тем временем расселится по планете. Рано или поздно люди обоснуются на всех островах и материках, возникнут государства…
- Конфликты и войны… - добавил самурай.
- Совершенно верно, - согласился Байлот. - Беглецы с Земли знали, что делали. Уже спустя триста лет после высадки между Асканией и Унимой произошло первое крупное сражение, отмеченное в летописях. А сколько битв случилось на самих материках до захвата власти монархами, трудно даже представить. Наши предки не хотели никому давать преимуществ.

Технологии «Ковчега» - если только они попадут в руки жестоких тиранов, - представляют страшную угрозу не только для отдельных армий, но и для целых стран.
- Но ведь эти знания значительно ускорили бы научный прогресс! - воскликнула аланка. - Таскона достигла бы гораздо более высоких вершин.
- Милая девушка, порой лучше двигаться медленно, тщательно обдумывая каждый шаг, - возразил тасконец. - Как видите, даже такая осторожность нас не спасла. А представьте, что произошло бы, если бы оружие было еще мощнее! Кто знает, уцелели бы Алан и Маора? И когда произошла бы трагедия? Может, на несколько веков раньше?
Спорить на эту тему бессмысленно. Что сделано, то сделано. Корабль спрятан, и лишь немногие знают, где он находится.
- Постой, постой! - вмешался шотландец. - Вы ведь только что говорили обратное: о «Ковчеге» никому ничего не известно. Я слушал очень внимательно.
- Не совсем внимательно, - улыбнулся Аргус. - Речь шла о входе, а не о судне. Прошедшие века значительно изменили ландшафт. Но хранители никогда не забудут того, чему они посвятили всю свою жизнь.
- Похоже, мы подходим к главному, - произнес Тино, многозначительно взглянув на Олеся.
О надписи в подземелье боргвилского музея Аято и Храбров никому из друзей не рассказывали.
- Да, - ответил оливиец. - Полностью предать забвению Великое Путешествие наши предки не могли. Они оставили завещание потомкам, но прочесть его пока никто не сумел.
А ведь в нем содержатся ответы на многие вопросы, которые до сих пор мучают нас! Послание находится на корабле.
Чтобы сохранить память о «Ковчеге», была создана немногочисленная каста хранителей. Удивительные видения позволяли этим людям напрямую общаться с силами Света.
Их тщательно отбирали, проверяли и обучали. Лишь спустя пять лет учеников посвящали в некоторые аспекты тайны.
Постепенно каста становилась все более и более закрытой. Через два века никто уже ничего не знал о хранителях. А ведь мы сумели сберечь знания в течение нескольких тысячелетий.
- Но почему вы не передали ценные сведения тогда, когда Таскона стояла на краю гибели? Ведь это могло спасти планету, сохранить миллиарды жизней! В конце концов, ваша технология позволяла построить еще один «Ковчег», - удивленно спросил Вилл.
- Сомневаюсь, - вымолвил старик. - Возможности предков никому неизвестны. Устраивать лихорадку поисков - значит, обрекать людей на несбыточную надежду. Кроме всего прочего, это помешало бы массовой эвакуации.
Да и кто бы нам поверил? Горстка безумцев, не имеющих никаких реальных доказательств! На фоне всеобщей истерии - нередкое явление. Хранителей ожидала бы лечебница для сумасшедших или смерть. Риск был неоправдан. У нас другое предназначение.
Есть и еще один немаловажный фактор. В далеком прошлом, когда колонисты только-только начали осваивать материки, хранители решили в целях безопасности разделить элементы тайны. Так и сделали.
Ученики Унимы, Аскании и Оливии получили строго ограниченные знания. Одни владели кодом входа в корабль, другие - планом лабиринта и перечнем ловушек, третьи - информацией о местонахождении «Ковчега». С тех пор эти сведения соединялись воедино нечасто…
- Какие сложности! Удивительно, как вообще что-то удалось сохранить в памяти, - проговорил Мануто. - Вы, Байлот, наверное, последний сумасшедший на планете.
- Нет, - спокойно сказал тасконец. - Наша каста немногочисленна, но она переживала и более тяжелые времена. Был момент, когда на Аскании оставалось всего два хранителя. И все же мы уцелели.
- Но зачем? - откровенно спросил русич. - Какой прок от древних знаний? Они спрятаны в земле и не приносят людям никакой пользы. Тысячи лет безумные старцы передают из уст в уста сведения о погибшей некогда цивилизации. Когда-нибудь точно так же вспомнят и о Тасконе. История обрастет мифами и легендами, появятся сотни обществ и каст, знающих «Великую Истину».
- Возможно, - согласился Байлот. - Но мы сейчас говорим о другом. Память о «Ковчеге» - вовсе не наша тайна. Хранители - лишь промежуточное звено между предками и…
Агргус сделал паузу и тихо закончил:
- …и вами.
Его слова произвели на воинов ошеломляющий эффект. Невольно путешественники замерли, смолк шепот, а кое-кто даже открыл от удивления рот.
Первым пришел в себя Аято. Поглаживая ладонью подбородок, японец скромно поинтересовался:
- А мы-то здесь при чем? Дюжина обычных, ничем не примечательных людей. Таких много и на Земле, и на Алане, и на Тасконе.
- Справедливое замечание, - вновь кивнул Байлот. - На вашем месте мог оказаться кто угодно. Но силы Света сделали свой выбор. Значит, чем-то вы все же отличаетесь от остальных. Кроме того, такой странной компании я никогда еще не встречал. Семеро землян, трое тасконцев, двое аланцев. Мало того! Десять обычных людей, двое мутантов. И, наконец, в ваших рядах есть одна женщина.
Мелоун резко взглянула на оливийца, но ничего не сказала. Зато не удержался Воржиха. Поляк вскочил с пола и громко выкрикнул:
- Ошибаетесь! В группе две женщины. Старик, у тебя плохое зрение.
- Увы, зрение меня действительно подводит, - усмехнулся Байлот. - Поэтому я ему и не доверяю. Оценивать людей следует не глазами, а душой. Только так можно избежать ошибки. В одном красивом женском теле скрывается смелый воин, мужчина - и по духу, и по сути. Меня трудно провести.
- Замечательно. Но как ты определил нашу планетарную принадлежность? - более спокойным тоном осведомился француз. - Ведь внешне я ничем не отличаюсь от Билла.
- Разный образ мышления, - произнес оливиец. - Но это очень трудно объяснить. Пока вы еще не готовы к подобному восприятию мира. Зондаж мозга - сложный и тонкий процесс…
- Итак, мы должны собрать все знания воедино, - проговорил Олесь. - Чем же простые воины заслужили столь высокое доверие?
Аргус повернулся к Храброву и внимательно посмотрел на него. Наконец он ответил:
- Пока - ничем. Но вам предстоит это сделать. После Великой Битвы, когда погибли сотни цивилизаций, силы Света решили, что цена победы слишком дорога. С Тьмой заключили договор. Стороны обязались больше не вступать в открытое сражение, разрушая звездные системы и галактики.
Соперничество перешло в совершенно иную плоскость. Теперь воевали только низшие народы. Примерно раз в пятьсот лет Зло объявляет о начале поединка. Но готовится к вторжению оно заранее.
Долгие тысячи лет битвы шли с переменным успехом. Свет освобождал одну цивилизацию, при этом теряя другую.
Однако Тьма хитра и коварна. В последних сражениях ей удалось пробить брешь в обороне противника и вплотную приблизиться к Земле. Почему она рвется именно к этой планете, я не знаю. Но в случае ее захвата во Вселенной произойдет что-то ужасное. Человечество стоит на пороге решающих, судьбоносных событий.
- Мы-то здесь при чем? - не выдержал Крис.
- Влиять на все души живых существ одновременно ни Свет, ни Тьма не в состоянии, - пояснил старец. - Кроме того, это против правил. А потому у противоборствующих сторон строго ограниченное количество бойцов. Обычно их двенадцать. Добро выбрало вас. Кем будут враги, знают только силы Зла. Но помните, сейчас они подготовлены гораздо лучше.
Чтобы уравнять шансы, ваш отряд и пришел сюда. Я должен сделать из вас отличных воинов. Хотя времени осталось мало…
- Мы и так лучшие, - воскликнул Дойл. - Я никого не боюсь!
- К сожалению, одной храбрости мало, - скептически заметил Байлот. - Поймите, от вас зависит судьба всего мира! Нужна только победа. Любой другой исход сражения приведет к катастрофе. Вы превосходно владеете руками, ногами, телом, но разум - гораздо более сильное оружие. И сейчас я вам это докажу.
Тасконец медленно поднялся с табурета и отошел в глубь коридора. Окинув взглядом солдат, он указал на русича и произнес:
- Иди сюда. Ты отличный воин. Возьми меч и попробуй убить меня. Но помни, в твоем распоряжении только один удар.
- Старик совсем сошел с ума, - произнес Стюарт. - Олесь разрубит тебя пополам. В бою он противостоял трем, а то и четырем врагам!
- Тем лучше, - усмехнулся Аргус. - Я покажу, что навыки землян ровным счетом ничего не стоят. А если моя голова слетит с плеч, считайте меня просто безумцем. В таком случае все услышанное - бред больного старика.
Трудно сказать, чем оливиец задел русича, но Храбров поднялся со своего места и обнажил меч.
Взглянув на худощавую фигуру Байлота, Храбров отрицательно покачал головой.
- Глупость! Я ведь убью тебя. А мне не хочется лишать жизни хорошего человека.
- Бей! - неожиданно закричал тасконец. - Мне все равно ничего не грозит!
С короткого размаха русич стремительно опустил клинок вниз. Казалось, сейчас тело бедняги рухнет на деревянный пол, окрасив его алой кровью.
Но… меч со свистом разрезал пустоту, а старец сильно ударил Олеся палкой по шее.
- Ты - покойник, - спокойно проговорил тасконец.
Как старик сумел отскочить в сторону, никто не понял.
Неторопливо проковыляв до табурета, Аргус устало вымолвил:
- Вы привыкли воевать с помощью физической силы, полагаясь на свою реакцию и навыки. В этом вам нет равных. Однако для того, чтобы стать настоящим воином, требуется гораздо больше. Только когда боец использует всю энергию тела и души, он становится неуязвим. Ему подчиняются и время, и пространство.
- Нечто подобное я видел три с половиной года назад. На песчаном холме возле Морсвила. Один неказистый человечек прикончил двух моих лучших бойцов.
Как ему это удалось, я тогда не понял. Теперь многое становится ясно. Уже тогда силы Света охраняли Олеся, - задумчиво произнес Карс.
- Совершенно верно, - подтвердил оливиец. - Они не случайно привели этого воина на Таскону. Его миссия - собрать бойцов для решающей битвы. Кроме того, давно замечено, что видения землян четче и понятнее. То, чему хранители учатся годами, вам порой дается от рождения. Но раскрыть уникальные способности непросто.
В коридоре воцарилась томительная тишина. Только сейчас наемники, наконец, поверили Байлоту. Однако вряд ли кому-то из них от этого стало легче.
Перед путешественниками словно разверзлась земля, и их глазам воочию предстала картина вечной войны Света и Тьмы.
Оценить масштабы предстоящего сражения не в состоянии ни одно разумное существо. Представить гибнувшую галактику не может даже самое богатое воображение.
Кто такой человек? Жалкая песчинка на побережье гигантского океана! Разве такая малость способна остановить многокилометровую волну? Конечно, нет!
Но именно в это и заставил поверить старец слушателей. Огромный груз ответственности обрушился на плечи солдат.
Нелегко осознать, что от тебя зависит судьба мироздания…
Аято подошел к двери, взглянул на льющиеся с крыши струи воды, резко обернулся и спросил:
- А наши противники знают, кому служат?
- Без сомнения! - ответил Аргус. - В свое время в оливийской литературе бытовало выражение: «Продать душу дьяволу». Оно очень точно отражает суть происходящего. Получая что-то взамен, воины беспрекословно служат Тьме.
- Господи помилуй, - Вацлав начал креститься. - Это же надо! Мы так далеко от Земли, а сатана по-прежнему силен и коварен.
- Наоборот, на Тасконе он гораздо могущественнее, - возразил самурай. - Ведь здесь - граница его территории. Мы ведь находимся в Нейтральном секторе. Пора бы уже и привыкнуть. Но есть еще вопрос. Враги так же сплочены и хорошо знакомы между собой, как и мы?
- Вряд ли, - проговорил Аргус. - Зло, как правило, выбирает себе подданных из людей, облеченных властью. У них большие возможности. Почти наверняка Тьма внедрила принадлежащие ей души и на Маору, и на Алан и на Таскону. Это могут быть люди, мутанты и даже представители других цивилизаций. Ведь в конечном итоге чья-то космическая эскадра должна захватить Землю, уничтожив на ней все живое. Ваш противник действует разрозненно, но в его руках сосредоточена большая сила.
- А почему Свет не пошел по тому же пути? - поинтересовался де Креньян. - Тогда шансы на успех были бы гораздо выше. Мы - простые воины, и от нас ничего не зависит. Алан нам так же недоступен, как и все остальные планеты.
- Я не знаю, - старик развел руки в стороны. - Понять замыслы повелителей мира нелегко. Они часто разыгрывают хитроумные комбинации, последствия которых непредсказуемы. Люди - лишь пешки в сложной и опасной игре. Что вас ждет - никому не известно.
- Как долго продлится подготовка? - вымолвил Храбров.
- В зависимости от обстоятельств, - произнес Бай-лот. - Обычно требуется лет семь-восемь. Но Тьма может объявить войну в любой момент. Тогда вам придется покинуть мою скромную обитель.
- Боюсь, нам придется уйти гораздо раньше, - усмехнулся маркиз. - Аланцы ввели землянам в кровь специальный препарат. Своеобразные цепи. Если мы не будем вкалывать стабилизатор каждые тридцать дней, то умрем в страшных мучениях. При побеге нашей группе удалось захватить запас инъекций года на три. Рано или поздно отряд двинется на юг в поисках новых доз.
- Эта проблема вполне решаема, - проговорил оливиец. - Завтра я возьму на анализ чью-нибудь кровь, поработаю с ней и выясню состав препарата. Затем мы найдем лекарство, которое безболезненно для вас нейтрализует опасное вещество. Скоро вы обретете долгожданную свободу.
- Однажды нам уже обещали подобное чудо, - скептически заметил Тино. - Все оказалось ложью. Алан - высокоразвитая цивилизация, ее ученые хорошо знают свое дело.
- Я хорошо понимаю ваши опасения, - произнес Аргус. - Но лучше уж я докажу свои слова делом. Надеюсь, один доброволец в группе найдется?
- Конечно, - спокойно сказал Олесь. - Отряд пришел сюда из-за моих видений. Я готов рискнуть.
Разговор был закончен, и тасконец неторопливо побрел к выходу.
Неожиданно вслед уходящему старцу, Белаун громко крикнул:
- Война еще не началась?
- Нет, - ответил Байлот, оборачиваясь. - Но время решающей битвы неумолимо приближается.
- Я о другой войне, - проговорил аланец. - Мне довелось прочитать журнал, найденный Олесем на одном из космодромов. Из него становится ясно, что моя страна причастна к уничтожению Тасконы. Это действительно так?
- Не совсем, - уточнил оливиец. - Простые люди к случившейся трагедии не имеют ни малейшего отношения. Это было кошмарное стечение целого ряда различных обстоятельств. Во многом мы виноваты сами.
Количество ядерного оружия, накопленного на планете, превысило разумные пределы. Системы, управляющие запуском ракет, оказались чересчур компьютеризированы.
Вдобавок ко всему, правителем Алана стал Великий Координатор. Странная и зловещая личность. Возможности его разума оказались беспредельны.
Значительная часть наших ученых попала под влияние аланского диктатора и заблокировала системы контроля и защиты.
У Тасконы был почти год, чтобы предотвратить катастрофу. К сожалению, этого времени не хватило…
- С тех пор прошло двести лет, а Координатор до сих пор жив! - воскликнул Вилл. - Это противоестественно.
- Вероятно, - согласился Аргус. - Весь период между войнами противники готовятся к схватке. И, на мой взгляд, Тьма сейчас получила неоспоримое преимущество. Сильная единая Таскона могла стать надежным щитом для Земли. А потому могущественную цивилизацию превратили в пыль. В ужасной борьбе погибла уже не одна сотня народов.
Наступил черед и моей планеты. Мы слишком близко подошли к пониманию Света.
Теперь и вы стоите перед выбором: либо подчиниться Злу, либо сражаться с ним. Я не уверен в том, что Великий Координатор является воином Тьмы, но вероятность этого очень велика.
- Неужели он не понимает, в какую бездну рухнет Алан? - взволнованно прошептала Линда.
- Думаю, нет, - вымолвил тасконец. - Подобные люди преследуют лишь собственные корыстные интересы, а последствия их не волнуют. И уж тем более правителю безразличны судьбы миллионов простых граждан. Они для него - лишь инструмент для достижения власти.
Старик набросил на плечи дождевик и вышел.
Уже совсем стемнело. Тучи не пропускали лучи Сириуса, и Оливия погрузилась во мрак ночи.
После услышанного, это выглядело весьма символично.
Словно придавленные непомерным грузом внезапно свалившейся на них ответственности, путешественники угрюмо молчали.
Даже Вацлав, обычно суетящийся у печи, сегодня сидел в стороне и тихо шептал молитвы. Разговор не клеился.
Вскоре люди начали расходиться по комнатам. Об ужине никто даже не вспомнил.
Спустя полчаса в коридоре остались только Олесь, Тино и Жак. Друзья устроились на лестнице дома под небольшим навесом и задумчиво смотрели на темные струи дождя, льющиеся с неба.
Воины долго молчали. Словно что-то вспомнив, маркиз неожиданно произнес:
- Армагеддон!
- Что? - не понял японец.
- Название места, где произошло последнее сражение Света и Тьмы, - пояснил де Креньян. - Признаюсь честно, на Земле я не был большим любителем книг. Вино, женщины, охота и война, - вот занятия для настоящего мужчины. И все же длинными зимними вечерами иногда в руки попадалась какая-нибудь церковная книжица.
Там я и прочитал об этой битве. В бою участвовали все ангелы и бесы. Чаша весов клонилась то в одну сторону, то в другую. Разверзалась земля, кипела вода, горело небо. Мир находился на краю гибели…
- Очень похоже, - кивнул Аято. - Вероятно, речь идет о том же, о чем рассказывал старец. Земляне сохранили данный исторический факт в виде мифов, легенд, религиозных трактатов…
- Разве это сейчас имеет значение? - вмешался русич. - Гораздо больше меня беспокоит то, что мы опять стали орудием войны. Наши надежды на спокойную, мирную жизнь рассыпались в прах. И теперь - навсегда. Аланцы сделали нас наемниками с помощью дьявольского препарата, а Свет набрал солдат по убеждению. Мы не вправе отказаться. Выбор прост - либо победить, либо умереть. Другого не дано.
- Вечные воины, - горько усмехнулся Тино. - От судьбы не уйдешь. Самурай всегда остается самураем. Самопожертвование ради великой цели. От маленькой горстки бойцов зависит существование всей Вселенной. Забавно! Но, честное слово, меня почему-то переполняет гордость. Такой шанс выпадает далеко не каждому. И я готов им воспользоваться.
- Почему бы и нет? - улыбнулся француз, хлопнув товарища по плечу.
Они сидели на лестнице и задумчиво смотрели в темноту ночи.
С глухим шорохом прохладные капли дождя ударялись о крышу барака и скатывались на густую зеленую траву.
Начавшийся сутки назад ливень, невольно напомнил им о Родине. Где-то далеко находится их маленькая, но такая близкая сердцу планета… И неизвестно, вернутся ли на нее когда-нибудь земляне.
Воины не питали иллюзий относительно предстоящего сражения. Даже если им удастся одержать победу, уцелеют немногие.

ЭПИЛОГ

Вайлот явился в барак на следующий день с медицинскими инструментами. Их совершенная форма поразила далее Салан. Ничего подобного на космических базах Алана она не встречала.
Спрашивать, откуда это у Аргуса, женщина не решилась. На подобные вопросы оливиец предпочитал отвечать уклончиво.
Взяв у Олеся пробу крови, старик быстро удалился.
Следом за ним пришли Холе и Дарл. Молодые люди попросили о помощи. Тропический ливень создавал в центре поляны огромную лужу, и она начала подтапливать постройки и загон со скотом. Необходимо было углубить и прочистить водосток.
Путешественники откликнулись на просьбу тасконцев с большим удовольствием. Сидеть в маленькой комнате и мучаться размышлениями о смысле жизни всем надоело.
Физический труд хорошо отвлекает от грустных мыслей. После рытья канавы пришлось чинить забор, носить сено, колоть дрова, проверять ловушки и силки… Одним словом, работы на хуторе хватало.
Воины знали, что ученики лишь выполняют приказ Байлота. Аргус оказался опытным и мудрым психологом и сумел отвлечь солдат от ненужных переживаний.
Прокормить такое количество людей непросто, поэтому путешественники поневоле занялись сельскохозяйственными работами. Для многих это оказалось в новинку, и вызывало определенный интерес.
На следующий день у Вилла и Криса на руках появились огромные мозоли. Но подобные мелочи лишь веселили друзей.
Над неудачниками подтрунивали и давали им более легкие задания. Ни Белаун, ни Саттон не обижались. Всю свою жизнь они держали в руках только оружие.
Минуло больше двадцати дней, а старик все не появлялся. Постепенно волнение первых дней прошло, и рутинная повседневная жизнь целиком поглотила мысли путешественников.
В конце концов, они занялись тем, к чему давно стремились. Автоматы, карабины и мечи давно лежали в углах комнат, и лишь по ночам земляне по-прежнему выставляли двух охранников.
Воины находились на Оливии, и случайная шайка бандитов могла забрести даже в этот тихий райский уголок.
Каждый день потоки воды создавали колонистам массу проблем. Приходилось создавать новые канавы и дамбы. Зато как хорошо сидеть на сухой скамье и смотреть, как лучи Сириуса прогревают землю, а на ее поверхности появляются прекрасные цветы!
В небе щебечут птицы, вокруг волшебная упоительная тишина… Нет выстрелов, яростных криков и стонов умирающих.
Человеку трудно познать истинную красоту мира, не побывав на войне. Люди вечно куда-то спешат, стремятся чего-то добиться, нс замечая, что жизнь проходит мимо.
Ты ни разу но восхищался закатом и восходом, не обращал внимания на сверкающие в ночном небе звезды, не наслаждался чистым, свежим воздухом леса…
Именно это и постигали сейчас вечные скитальцы. Они прекрасно понимали, что другой такой возможности у них больше не будет.
Аргус появился в конце третьем декады. Усталый вид, мешки под глазами и покрасневшие белки без слов рассказывали о бессонных ночах. Но на устах старика играла довольная улыбка.
Подойдя к работающим землянам, оливиец добродушно сказал:
- Вижу, вы занялись праведным трудом. Он облагораживает человека. Поживете здесь несколько лет, отдохнете…
- Мы бы не против, - откликнулся Крис. - Только вот скучно без женщин.
Байлот и воины невольно рассмеялись. Юношеская простота и прямолинейность англичанина порой поражала.
Спустя пару минут тасконец более серьезным тоном произнес:
- Увы, о таком развлечении придется забыть. Скоро мы займемся обучением. А оно требует полной концентрации. Никаких посторонних мыслей, никаких желаний. Вы должны подчинить разум одной цели - вместить как можно больше знаний.
- Постараемся, - вымолвил Стюарт. - Мы ведь обычные солдаты.
- Вы просто не знаете своих способностей, - возразил шотландцу Аргус. - В каждом человеке скрыта гигантская сила. Одни умеют ею пользоваться, другие - нет.

Предыдущая страница 12 Следующая страница


13 Николай Андреев

- Мы не сумеем сосредоточиться, пока нас сковывают аланские цепи, - вставил Жак. - Постоянный страх за собственную жизнь, отсчет дней между уколами - невыносимая пытка.
- Согласен, - кивнул головой тасконец. - Признаюсь честно, я недооценил биохимиков Алана. Они действительно специалисты высокого уровня. Формула препарата очень сложна, и малейшая ошибка приводит к смерти человека. И все же я нашел нужный антидот. Попадая в кровь, он полностью нейтрализует яд. Никаких побочных эффектов, никаких последствий.
- И вы в одиночку решили проблему за тридцать дней? - недоверчиво спросила Линда.
- Я не буду отвечать на этот вопрос, - проговорил Байлот. - У меня имеются свои секреты. Но результат сомнений не вызывает. Мы можем приступать к эксперименту хоть сейчас.
Старец открыл маленький кейс и достал бесценный препарат. Он взглянул на Олеся, и русич послушно обнажил левую руку до локтя.
Воины внимательно смотрели на землянина. В глазах людей застыли испуг и надежда.
Холодная гладь металла коснулась кожи, и Храбров почувствовал легкий укол. Процесс начался.
- Я ничего не ощущаю, - изумленно вымолвил Олесь.
- Все уже произошло, - усмехнулся оливиец. - Ты абсолютно свободен. Свои ампулы можешь выбросить.
- То, что он не умер сразу, еще ничего не доказывает, - произнес Дойл.
- Само собой, - согласился Аргус. - Посмотрим, когда истечет срок действия стабилизатора.
Друзья с волнением и тревогой ждали окончания эксперимента. Через восемь дней Храбров должен был сделать очередную инъекцию.
Отложив ампулы в сторону, русич ждал, когда подойдет критический момент. Перед глазами всплывала картина четырехлетней давности. Шумное заведение в центре Морсвила и корчащийся от боли Агадай. Талан не имел ни единого шанса на спасение…
Но вот прошел час, второй, третий. Храбров чувствовал себя превосходно.
На всякий случай землянин носил при себе стабилизатор еще пару дней, пока не стало окончательно ясно - Байлот сдержал слово.
Цепи, сковывавшие наемников, уничтожены. Они получили долгожданную свободу.
После введения антидота старик дал воинам немного отдохнуть. Скоро должно начаться обучение.
В чем оно заключается, путешественники даже не представляли. Да это и не имело значения.
Начинался новый этап их жизни. Предстояло вступить в схватку с неведомым и опасным врагом. И чем закончится сражение - не знал никто.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ВСТУПЛЕНИЕ (Страница 1)
    • Глава 1
      ВЕСТНИКИ БЕДЫ       (Страница 1)
    • Глава 2
      ВОЗВРАЩЕНИЕ В ЛЕНДВИЛ       (Страница 2)
    • Глава 3
      ВЕЛИКОЕ ПРОТИВОСТОЯНИЕ       (Страница 3)
    • Глава 4
      В ОЖИДАНИИ БУРИ       (Страница 4)
    • Глава 5
      ВЕЛИКАЯ БИТВА       (Страница 5)
    • Глава 6
      ПОХОД НА ЗАПАД       (Страница 6)
    • Глава 7
      РАЗГРОМ       (Страница 8)
    • Глава 8
      ВЗЯТИЕ НАСКИ       (Страница 9)
    • Глава 9
      ДОРОГА НА СЕВЕР       (Страница 10)
    • Глава 10
      СТАРИК       (Страница 11)
  • ЭПИЛОГ (Страница 12)


Николай Андреев

Конец империи

Цикл: "Звездный взвод " - 6

 Читать книгу

Аннотация

Они были мертвы — но вернулись к жизни. Они убивали — и будут убивать вновь. Но теперь они служат не мелким земным князькам, а всесильной сверхцивилизации. Они покоряют неизвестные миры, населенные чудовищными мутантами.Прочь с дороги — звездный взвод наступает!

 Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel