Николай Андреев - Хищники будущего

1 Николай Андреев

ВСТУПЛЕНИЕ

Примерно в двух с половиной парсеках от Земли пылает огромная звезда. Ее назвали Сириус. Она в сотни раз крупнее и ярче крошечного карлика Солнца. Сириус - довольно молодая звезда, и по известным человечеству законам астрофизики возле нее не должно быть планет.
Но как же мало мы знаем о Вселенной!
Нет правил без исключений. Вокруг могущественного светила вращается почти два десятка планет. На двух из них сформировались пригодные условия для возникновения жизни.
Эволюция длилась миллионы лет. Вершиной творения стал человек.
Восьмая от Сириуса планета получила название Таскона. Именно здесь появилась разумная цивилизация.
Люди освоили ближний космос, достигли других звезд, колонизировали девятую планету Алан и создали условия для существования на одиннадцатой, Маоре.
Тасконцы стремились к совершенству, но забыли о пороках, раздирающих человеческое общество. Дьявол не дремлет. Властолюбие правителей привело к отделению колоний от метрополий.
А вскоре между тремя государствами планеты разразилась страшная, необъяснимая война.
В ядерном пожаре сгорели миллиарды людей, города превратились в руины, Таскона погрузилась в эпоху варварства.
Пальму первенства перехватил Алан во главе с удивительным и странным владыкой. Могущество Великого Координатора не знало границ. Спустя двести лет после катастрофы правитель решил покорить древнее государство.
Однако, звездный флот Алана поджидал неприятный сюрприз. Возле планеты появилось неизвестное излучение, уничтожающее все электронные системы кораблей. О массовой высадке не могло идти и речи. Транспортные челноки нуждались в надежных космодромах. Разведывательные группы, посылаемые на материк Оливии, исчезали бесследно. Банды дикарей и разбойников безжалостно уничтожали чужаков.
Именно тогда советник Великого Координатора Барт Делонт и разработал программу «Воскрешение». На далекой Земле группа ученых подбирала на поле боя тяжело раненых воинов и в состоянии клинической смерти производила корректировку сознания. Для рыцарей тринадцатого века от Рождества Христова это было необходимо. Иначе они бы сошли с ума.
Через несколько месяцев первую группу из восьми человек доставили на орбиту Тасконы. Наемникам предстояло сделать то, что оказалось не под силу аланцам - найти пригодный для посадки космодром.
Вместе с землянами на Оливию отправились четверо десантников: двое мужчин и две женщины. Одной из них являлась Олис Кроул, посвященная второй степени, специалист по внеаланским связям. Девушке недавно исполнилось девятнадцать лет. Ею двигало честолюбие и фанатичная преданность интересам страны.
Опасаясь предательства наемников, ученые ввели в кровь солдат особый препарат. В течение тридцати суток он не представлял ни малейшей опасности, но затем начинался процесс распада. Человек умирал в ужасных мучениях от общей интоксикации организма. Предотвратить гибель воина могла только инъекция стабилизатора. Земляне попали в безвыходную ситуацию. Либо выполнить приказ, либо умереть.
На Тасконе их поджидали нелегкие испытания. Оказалось, что один из разведчиков-аланцев, Линк Коун, предал друзей и перешел на сторону местного царька. С отрядом бандитов мерзавец перехватывал и уничтожал высадившиеся на планете группы. Но на этот раз удача отвернулась от изменника. Коун столкнулся с профессионалами высочайшего уровня. Прорвав кольцо окружения, наемники устремились к космодромам.
При обыске полуразрушенных зданий «Звездного» Олесь Храбров и Тино Аято нашли журнал дежурных. В нем подробно описывались последние дни базы перед катастрофой. Оливийцы обвиняли в случившейся трагедии Великого Координатора.
Правитель Алана каким-то образом сумел подключиться к оборонным компьютерам и произвести запуск ядерных ракет на Тасконе. Жители метрополии стали жертвами своей собственной военной мощи. Владыка отделившейся колонии превратился в полноправного хозяина звездной системы. Тасконский флот улетел в неизвестном направлении и больше не появлялся. Противостоять Великому Координатору было некому.
Найти подходящий космодром оказалось непросто, на землян нападали кровожадные хищники, мутанты-каннибалы, алчные, безжалостные оливийские разбойники. Теряя товарищей, наемники упорно двигались к цели. В Лендвиле, Аусвиле и Клоне разведчики приобрели верных друзей.
В долине Мертвых Скал Олесь впервые увидел странный сон. Удивительная смесь аллегории и реальности. Тино расценил его, как послание свыше.
В Морсвиле остатки отряда едва не погибли. Решающий рывок к стартовой площадке дался десантникам необычайно тяжело. До космодрома добрались лишь четверо: аланки Кроул и Салан и земляне Аято и Храбров. Где-то в лесах Аусвила затерялся Жак де Креньян. Вопреки инструкции, Линда отдала маркизу ампулу стабилизатора. После выполнения задания наемники вернулись назад и забрали раненого друга. В дальнейшем пути разведчиков разошлись.
Олис Кроул поступила в академию Внешних Цивилизаций и блестяще ее закончила. На одном из светских балов в столице Алана Фланкии девушка познакомилась с приятным импозантным офицером службы безопасности Стилом Стоуном. Молодые люди стали регулярно встречаться. Дело шло к свадьбе. Их называли не иначе, как самой красивой и перспективной парой страны. Однако, в последний момент Олис решила повременить с бракосочетанием. Что-то ее остановило…
Странные, непонятные сомнения терзали Кроул. Она то и дело вспоминала юного варвара-землянина, с которым путешествовала по Оливии. Почему? Разумного ответа девушка не находила. Неужели это любовь? Подобная мысль пугала и раздражала Олис. Между высокородной аланкой и дикарем-наемником не должно быть никаких чувств. Это ненормально, противоестественно. Слишком разное мировоззрение, воспитание, культура. Но почему ее так тянет обратно на Таскону?
Получив разрешение Великого Координатора, Кроул отправилась в город Торнтон, в отдел, занимающийся освоением древней метрополии. На один шаг девушка стала ближе к Олесю Храброву. Разлука со Стоуном не очень беспокоила Олис. Первый порыв страсти остался давно в прошлом. Их взаимоотношениям требовалась тщательная проверка. Спешить с замужеством Кроул не хотела.
Сержант Салан после полученного на Оливии ранения лечилась на космической базе «Альфа». Как непосвященная, она не имела права посещать Алан. Всенародная слава обошла ее стороной.
Впрочем, Линда ничуть не расстраивалась по данному поводу. Женщина прекрасно осознавала свой статус. Пройдя ускоренные офицерские курсы, Салан попросилась в тасконский экспедиционный корпус. Рапорт был немедленно удовлетворен.
Спустя почти полтора года Линда вновь ступила на бетонное покрытие космодрома «Центральный». Истинную причину возвращения аланки знали только трое землян. Во время путешествия между Салан и Жаком де Креньяном вспыхнуло сильное чувство. Два одиноких человека нуждались друг в друге.
Тяжела и опасна доля наемника. А если ты с далекой варварской планеты, то шансов уцелеть в кровавых бесконечных битвах и вовсе нет. Офицеры-аланцы бросали землян в самое пекло сражений. Воины первыми вступали в бой и последними из него выходили.
Каждые полгода транспортный челнок доставлял на Оливию сорок новых солдат удачи. Дешевое, достаточно квалифицированное «пушечное» мясо. Наемники целиком и полностью зависели от стабилизатора, а потому находились на положении рабов.
Тем не менее, они сумели сохранить человеческий облик и старались избежать напрасного кровопролития. Оазисы мутантов захватывались силой, с людьми земляне пытались договориться мирно.
Аланские колонисты быстро ассимилировались с тасконцами. Враждебные племена властелинов и боргов постепенно вытеснялись из пустыни Смерти. Тино Аято, Олесь Храбров и Жак де Креньян, рискуя жизнью, вели собственную политическую игру. Они заключили тайный договор с морсвилскими кланами гетер и трехглазых. Теперь воины могли проходить через город беспрепятственно.
Странные, необъяснимые видения заставили русича начать поиски древней оливийской реликвии - Конзорского Креста. Юноша не очень верил в мистические предзнаменования, японец же придерживался прямо противоположного мнения. Самурай считал, что линия судьбы предначертана заранее. Главное - неуклонно следовать избранному пути. Рано или поздно он приведет тебя к достижению цели.
Тино оказался прав. После долгих усилий наемники нашли давно утраченный раритет. Само собой, о Конзорском Кресте земляне ничего не сказали командованию аланского экспедиционного корпуса. Ценная реликвия была надежно спрятана в Морсвиле.
Не надеясь на встречу с Олис, Храбров возобновил отношения с красавицей Вестой. Девушка безумно любила землянина. Он же относился к ней скорее как к другу. После тяжелых походов и кровопролитных сражений человек нуждается в теплоте и покое. Оливийка в какой-то степени заменила русичу семью.
На исходе третьего года колонизации планеты полковник Возан предпринял попытку прорваться в город мутантов. К сожалению, операцию плохо подготовили и в секторе Чистых захватчики потерпели сокрушительное поражение. В окружении оказался большой отряд наемников и десантников. Ценой огромных потерь воины сумели прорваться в Нейтральную зону. Их участь зависела от решения Конгресса Морсвила.
В трудной ситуации Олесь нашел единственно верное решение. Храбров предложил тасконцам сделку: жизнь солдат в обмен на двести лет свободы и независимости Нейтрального сектора. Оливийцев вполне устраивало подобное развитие событий.
К этому моменту в качестве советника по освоению новых территорий на планету прилетела Олис. Под ее давлением принял условия русича и командующий корпусом.
Чувство, вспыхнувшее между Храбровым и Кроул во время первой экспедиции, еще больше усилилось после разлуки. Они объяснились в любви и тайно встречались в лагере землян. К несчастью, среди офицеров-аланцев нашелся мерзавец и интриган, который сообщил о взаимоотношениях девушки и наемника майору Стоуну, жениху Олис. Сотрудник службы безопасности немедленно прибыл на Таскону.
Между тем Возан спланировал очередное вторжение в город. На этот раз армия должна была атаковать сектор Гетер. Бросить на произвол судьбы мутанток земляне не могли. Воины убедили оливиек покинуть Морсвил и довели их до плодородных северных земель.
Стоун тут же воспользовался ситуацией и обвинил наемников в измене. Десантники подготовили засаду для группы. В последний момент Салан с двумя аланцами предупредила друзей об опасности. Они скрылись в зоне Непримиримых.
Чтобы не умереть от находящегося в крови препарата, земляне напали на космодром «Песчаный» и захватили крупную партию стабилизатора. Наемники, наконец, обрели долгожданную свободу. Оставаться в пустыне Смерти больше не имело смысла.
Отряд воинов направился в Морсвил за продовольствием и водой. В ряды землян оказался внедрен шпион из так называемого легиона Бессмертных. Он предал наемников. При выходе из города группа угодила в западню. В жестоком бою разведчики и шедшая с ними Веста погибли. Девушку заколол Оливер Канн.
Олесь поклялся отомстить барону. В голове шпиона, захваченного в плен, Линда обнаружила уникальный биочип.
Преодолевая пустыню, земляне встретили израненного, умирающего мутанта из племени властелинов. Три года назад именно Карс преследовал путешественников и убил Освальда Ридле. Несмотря на протесты товарищей, Храбров помог тасконцу.
Оливиец обещал верно служить наемникам. Но насколько честна клятва вождя властелинов? Это воинам предстояло проверить.
Отряд направился к Лендвилу, городу, с которого земляне три года назад начали освоение материка. Именно там они хотели найти временное убежище. Увы, их мечтам о тихой, мирной жизни не суждено было сбыться.
Местное население находилось в состоянии войны с жестоким арком Ярохом. Бросить на произвол судьбы друзей наемники не могли. В решающем сражении союзники нанесли правителю сокрушительное поражение. Свита тирана отстранила от командования армией Линка Коуна, и аланец бежал в отдаленный северный город.
Войска победителей двинулись к столице арка. После тяжелого, кровопролитного штурма Наска пала. Яроха заколола собственная охрана, приближенных правителя казнил народ.
В подземелье дворца земляне нашли умирающего человека. Он оказался посланником некоего старца. А накануне ночью Олесь видел очередной странный сон. Неведомые силы толкали Храброва на новые поиски.
Группа направилась на север. Около руин города Лонлил наемники повстречались с Аргусом Байлотом, оливийцем, принадлежащим к древней касте Хранителей.
Старец рассказал воинам о длительной, непрекращающейся битве Света и Тьмы. От него друзья узнали, что все жители планет системы Сириуса являются потомками могущественной цивилизации, некогда существовавшей на Земле. Останки огромного космического корабля «Ковчег» были спрятаны где-то на Тасконе.
После долгих сомнений путешественники решили остаться у старика. Им предстояло многому научиться…
Три года пролетели, как одно мгновение. Аргус с поразительною легкостью нашел антидот против препарата, находящегося в крови наемников. Земляне полностью освободились от аланских оков. Двенадцать друзей, не особенно веря в легенды хранителей, тем не менее готовились к решающей схватке со Злом.
И вот наступил торжественный день! Ранним утром все путешественники увидели один и тот же сон. Они стояли на крошечной поляне посреди леса, а в центре круга, с посохом в руках, застыл Байлот. Яркий луч света ударил в старика, а от него метнулся в разные стороны к воинам. Посвящение состоялось. Миф превратился в реальность. На груди людей появилось необычное красное пятно.
Измученный ритуалом, оливиец объяснил наемникам, что таким образом неведомые могущественные силы объявляют о начале войны. Оставаться на ските больше не имело смысла. Друзьям предстояло либо уничтожить воинов Тьмы, либо погибнуть. На карту поставлена судьба человечества. Врагов ни при каких обстоятельствах нельзя подпускать близко к Земле.
Почему так важна эта планета, Аргус не знал. Старик посоветовал путешественникам найти «Ковчег». На корабле есть ответы на многие вопросы.
Во время прощания Байлот поведал наемникам часть великой тайны. Слова «АТЛАНТ», «БЕЗДНА» и «КОВЧЕГ» служили кодами доступа в сложную систему лабиринта, а Конзорский Крест являлся ключом к первой двери.
Где находится судно и как пройти ловушки - известно хранителям Унимы и Аскании. Друзья отправились в длинный и опасный путь.
По дороге отряд разделился на три группы. Оливийцы хотели посетить родные места, а аланцы - проведать оставшихся в Лендвиле товарищей. Возражения Храброва и Аято ни к чему не привели. Встреча была назначена у города Фолс на западном побережье материка.
Спустя несколько месяцев земляне впервые столкнулись с воином Тьмы. В отчаянной схватке погиб Мануто Дойл. Впрочем, и противник не досчитался одного бойца. Удивительно, но им оказался Линк Коун. Мир тесен.
Получив сообщение о смерти Олеся, Олис Кроул вернулась на Алан. Девушка пребывала в глубокой депрессии. Назло Стилу Стоуну, непосредственному виновнику случившейся трагедии, девушка приняла предложение Кейта Релауна, молодого ученого, занимавшегося разработкой лазерного оружия.
Увы, замужество не принесло счастья. Как Олис не старалась, забыть русича она не могла. Неведомая сила так и тянула ее обратно на Таскону.
Узнав о командировке Кейта на Оливию, Кроул тут же воспользовалась представившимся случаем. По странному стечению обстоятельств испытания проводились неподалеку от Фолса.
Почти не пострадавший от катастрофы город сумел заключить с захватчиками мирное соглашение. На его верфях колонизаторы строили современные боевые корабли.
Наемники с огромным трудом преодолели посты охраны и за смелость были вознаграждены. На площади возле порта воины увидели Сфина. Морсвилец открыл здесь торговую компанию. Нищий, грязный бродяга превратился в очень богатого человека. Тасконец обещал помочь путешественникам покинуть Оливию.
Но прежде Храбров хотел расплатиться с долгами. В одном из ресторанов Фолса регулярно веселились наемники Оливера Канна. Пришло время расквитаться с убийцей. Переодевшись, земляне тайком проникли в заведение. Улучив момент, Олесь заколол барона.
При выходе из зала русич едва не столкнулся с Олис. Аланка сразу узнала Храброва. Девушка поняла, что допустила чудовищную ошибку. Пытаясь ее исправить, Кроул поругалась с мужем и осталась на космической базе рядом с Тасконой.
Между тем воины Света захватили разведывательное судно и устремились к Униме.
Переход через океан получился тяжелым и опасным. Мощный шторм едва не утопил путешественников. Но в конце концов друзья благополучно добрались до материка. На его южной оконечности в скалах они обнаружили древнюю военную базу. Наемники спрятали корабль в глубоком гроте.
Поиски хранителей земляне решили вести в трех направлениях. Де Креньяну, Салан и Белауну предстояло обследовать устье реки Миссини. Стюарт, Олан, Саттон и Мелоун шли по западному побережью Унимы, а Аято, Храбров, Карс и Воржиха - по восточному. Встретиться воины должны были ровно через год возле города Хостон.
Жак, Линда и Вилл поднялись вверх по реке на шлюпке и наткнулись на заброшенный поселок. При обследовании домов они нашли мертвых людей и заразились неизвестной болезнью. Ценой огромных усилий аланке удалось отыскать противоядие. Прекратив разведку, друзья вернулись в грот и на судне двинулись к месту встречи.
В Хостоне их уже ждал отряд Стюарта. К сожалению, путешествие по западному маршруту не принесло результатов. Мало того, наемники едва не погибли в графстве Листонском. Религиозные фанатики чуть было не учинили расправу над чужаками.
Преодолев пустынное горное плато, группа Тино оказалась в самой южной стране Унимы - герцогстве Менском. Здесь их ждали нелегкие испытания. Придуманная землянами легенда вполне устраивала правителя страны, но вызвала подозрения у всесильного начальника тайной полиции полковника Стонжа. Наемники находились на грани ареста.
Война с герцогством Бонским позволила путешественникам проявить свои лучшие качества и заслужить уважение местных жителей.
В результате победоносной кампании вражеская армия была разбита, а ее командующий генерал Жонини бежал во Флорские горы. Земляне вернулись в Мендон и узнали, что аланцы уже высадились в графстве Окланском. Они решили немедленно покинуть побережье.
Герцог Альберт тут же воспользовался ситуацией и вынудил наемников отправиться вместе с принцессой Николь в трудное и опасное путешествие. Возглавил отряд сопровождения полковник Стонж.
Об этих удивительных и захватывающих приключениях вы можете прочитать в романах «Воскрешение», «Космодром», «Сектор мутантов», «Стальная кожа», «Глоток свободы», «Конец империи», «Воины Света», «Наемники».

Глава 1
СПЛОШНЫЕ НЕПРИЯТНОСТИ

Эти десять дней пролетели, как одно мгновение. И вот настал долгожданный миг расставания с Мендоном. Признаться честно, город порядком надоел путешественникам. После капитуляции бонтонцев делать в нем было абсолютно нечего.
Удар двух мощных группировок с севера и юга привел командование врага в шоковое состояние. Окланцы с такой скоростью продвигались к столице герцогства, что правитель запросил мира.
Начались переговоры…
Победители не особенно церемонились с побежденными.
Некогда сильный и опасный противник лишился трети своей территории и почти всего золотого запаса. Мендонцы распустили армию захватчиков, а значительную часть солдат отправили на принудительные работы по восстановлению разрушенных поселков. По сути дела, герцогство Бонтское полностью утратило влияние на восточном побережье Унимы.
Единственное требование, которое не удалось выполнить - это выдача для суда генерала Жонини. Как только монарх объявил о прекращении боевых действий, офицер с преданными ему людьми и мутантами бежал из страны. Судя по всему, они направились на запад, к горам Флорда. Лишь среди неприступных скал убийца мог найти надежное убежище.
Данный факт сразу отметили и земляне, и Кидсон. Еще одна серьезная проблема на пути эскорта. Лучшего способа поквитаться с мендонцами у генерала просто нет. Альберт придумал великолепный план по устранению собственной племянницы. И самое главное, его никто не сможет обвинить в смерти девушки.
Если случится несчастье, герцог наверняка объявит в государстве траур и будет убиваться от горя. Всюду ложь и лицемерие!
Не меньшие трудности возникли и с составом эскорта. Как ни старался начальник штаба, в сотню влились и личные гвардейцы Альберта, и агенты Стонжа. Об их преданности Николь говорить не приходилось.
Таким образом, ни одна сторона не имела явного перевеса в численности. Общее руководство экспедицией осуществлял глава тайной полицией, и пока именно Эллис диктовал условия.
Кидсон в открытую не спорил со Стонжем, предпочитая действовать обходными путями. Солдаты охраны то попадали в драки, то неожиданно заболевали, то получали срочный вызов из родных мест. Полковник оперативно заменял выбывших своими людьми. К сожалению, времени на сборы было отпущено слишком мало, и закончить начатую процедуру унимиец не успел.
Ранним утром, когда Сириус только-только показался из-за горизонта, колонна выстроилась у ворот замка. Впереди располагался авангард из двадцати человек, далее передовой отряд, карета принцессы и арьергард. Кавалеристы замерли возле лошадей и до приказа не шевелились.
Вскоре в сопровождении огромной свиты из дворца вышел герцог. Альберт что-то напутственно говорил племяннице, но вряд ли девушка его слушала. Николь не спускала глаз с полковника Стонжа, неторопливо прохаживающегося возле экипажа. Тасконка прекрасно понимала, с какой целью Эллис отправляется в поход. У мерзавца последний шанс добиться ее руки.
Тут же находились и путешественники. Глядя на роскошное темно-синее платье, изящную прическу и слегка зарумянившееся лицо принцессы, Аято не удержался от замечания:
- Она чертовски хороша. Жаль, если планы ее дяди осуществятся…
- Будем надеяться, этого не случится, - откликнулся начальник штаба. - За половину эскорта я ручаюсь головой. Мы сделали все, что могли. Большинство офицеров - верные Николь дворяне. О взаимодействии с вами они предупреждены. Контакт поддерживайте через капитана Брендона. Сейчас он стоит возле кареты.
Земляне обернулись и увидели немолодого темноволосого унимийца лет сорока, с пышными усами и маленькой аккуратной бородкой.
Прямой, уверенный взгляд, идеально ровная осанка и отличный клинок на боку указывали на его принадлежность к древнему роду.
Между тем, герцог подвел племянницу к экипажу. Альберт чересчур громко говорил о горечи расставания. В какой-то момент монарх даже смахнул слезу. Правитель обладал великолепными актерскими способностями. Прощальную сцену герцог играл отменно. Поцеловав девушку в щеку, Альберт в расстроенных чувствах отвернулся к свите.
Ответной реакции со стороны Николь не последовало. Тасконка не собиралась лицемерить.
Не сказав ни слова, она села в карету и сама закрыла дверцу. Взмах руки Стонжа, и всадники дружно вскочили в седла. Кавалькада медленно двинулась к выезду из замка.
В городе творилось настоящее сумасшествие. Все население Мендона вышло на улицы, чтобы попрощаться с любимой принцессой. Унимийцы кричали, подпрыгивали, размахивали руками, бросали под ноги лошадям букеты цветов.
Люди правителя умышленно распространяли слухи об отъезде Николь. Новость мгновенно разлетится по Униме и достигнет Флорда прежде, чем туда прибудет эскорт.
Первые пять дней отряд двигался по территории герцогства. В каждом поселке солдаты без труда находили пищу и кров. Имя Эллиса Стонжа приводило крестьян в трепет. Они были готовы отдать последнее, лишь бы не прогневить главу тайной полиции.
Особой роскошью обеды и места ночлега принцессы не отличались, но в целом путешествие протекало тихо и спокойно. К полудню шестых суток сотня въехала в Дройт.
Маленький провинциальный городок располагался на самой границе с графством Флорским. На горизонте уже отчетливо виднелись синеватые отроги гор. Окружающая местность тоже сильно изменилась. Все реже попадались заросли деревьев и кустарников, на обочинах лежали гигантские каменные валуны, то и дело кавалькаде приходилось преодолевать затяжные подъемы. Пейзаж невольно навевал горестные мысли.
Дройт выглядел не менее печально и уныло. Мощные каменные укрепления, многочисленный гарнизон и серьезные сосредоточенные лица воинов. Сразу чувствовалась близость опасности. В своих рассказах тасконцы нередко упоминали мутантов. Банды разбойников регулярно нападали на путников и пастухов. Здесь к этому давно привыкли.
Эскорт остановился возле единственной гостиницы города. Местное начальство ожидало Николь на ступенях широкой лестницы. В один ряд стояли наместник герцога, командир гарнизона, представитель дворянства, военные и полицейские чины. Представительницы прекрасного пола толпились чуть в стороне. Их прически, украшения и фасоны платьев не отличались разнообразием и давно устарели. Обсуждая последние слухи, женщины тихо перешептывались.
Гвардеец открыл дверь кареты и предусмотрительно подал девушке руку. Стараясь соответствовать своему положению, принцесса неторопливо вышла из экипажа. Впрочем, в ее движениях не было ни жеманности, ни надменного высокомерия. Николь лишь хотела показать, что совершенно не удручена случившимся и готова к предстоящим испытаниям.
- Добрый день, ваше высочество, - вежливо произнес наместник. - Рады приветствовать вас в нашем скромном приграничном городе. Его ресурсы невелики, но мы выполним все пожелания дорогих гостей.
- Обойдемся без лести и пафоса, - улыбнулась девушка. - Я не привередлива. Скажите лучше, какая здесь обстановка?
На лицо унимийца набежала тень горечи. Выдержав долгую паузу и понизив голос, он ответил:
- Довольно сложная. Получив достойный отпор, бандиты отступили от Дройта и сюда больше не суются. Однако, в горах разбойники являются полноправными хозяевами. К сожалению, слухи распространяются чересчур быстро. Информация о путешествии эскорта разворошила мерзкое гнездо грабителей. Логово негодяев сейчас бурлит. Мутанты собирают силы для нападения. На вашем месте я бы избрал более безопасный маршрут.
- У меня нет такой возможности, - иронично заметила принцесса. - Граф Окланский не потерпит долгих отсрочек.
- Тогда переждите дней десять, - предложил худощавый темноволосый майор. - Страсти улягутся, и кавалькада без проблем доберется до Флорда.
- Ни в коем случае, - возразила Николь. - Я приму ванну, пообедаю, хорошенько высплюсь и завтра утром двинусь дальше. Промедление лишь усугубляет ситуацию.
Возражать девушке никто не посмел. Вся местная знать и принцесса со свитой скрылись в здании.
Между тем, гвардейцы расположились в находившихся поблизости казармах. Только пообщавшись с солдатами гарнизона, охрана Николь начала осознавать, насколько рискованна затея герцога. Сто человек не сумеют оказать должного сопротивления объединенной армии бандитов. При атаке с гор значительная часть отряда погибнет в первые минуты боя.
Подобные разговоры не добавляли тасконцам оптимизма. Гвардейцы мрачнели буквально на глазах. И надо отдать должное уму и проницательности принцессы.
Девушка прекрасно понимала, что длительная остановка окончательно деморализует солдат.
Пока дворяне вкушали блюда дройтских поваров, земляне с интересом изучали укрепления форта. За все время пути воинам так и не удалось пообщаться с Николь. Возле нее постоянно крутился Стонж. А обострять отношения и вступать в конфликт с полковником друзья не хотели.
Беда, как известно, не приходит одна. К удивлению наемников в эскорт по странному стечению обстоятельств попал маркиз Сонторо.
Унимиец полностью оправился от ранения и жаждал реванша. Демонстративно выражая свое неудовольствие присутствием в конвое чужаков, маркиз, тем не менее, на открытую стычку не решался. Негодяй явно чувствовал поддержку начальника тайной полиции. Без сомнения, он выполнял приказы Эллиса.
Постепенно вырисовывались контуры предстоящего конфликта. Именно Сонторо отведена роль провокатора. Вопрос в том, когда и где произойдет ссора? Путешественникам оставалось лишь ждать.
Дройт насчитывал полуторавековую историю и всегда являлся северо-западным форпостом герцогства Мендонского. Крепость понемногу расширялась, совершенствовалась и с течением времени превратилась в небольшой городок. Маленькие каменные домишки, аккуратные ухоженные наделы, а в центре - неказистая деревянная церковь.
Верили в бога здесь куда более рьяно, чем в столице. И это легко объяснимо. Разбойники и мутанты часто промышляли на приграничной территории. А когда человек оказывается на грани жизни и смерти, то невольно задумывается о своей грешной душе.
Впрочем, укрепления Дройта позволяли гарнизону форта чувствовать себя достаточно уверенно. Кростон не шел с ним ни в какое сравнение. Двенадцать массивных башен, высокие крепостные стены и дальнобойные катапульты во внутреннем дворе. Солдаты хорошо обучены и не раз проверены в боях. Трусы и подхалимы в Дройте надолго не задерживались.
Николь поднялась с постели необычайно рано. Ей не терпелось окунуться в гущу опасностей и приключений. Девушка вовсе не страдала сумасбродством и авантюризмом. Просто нервное напряжение достигло предела, и она хотела сбросить его любой ценой.
Волнение принцессы передалось и охране. Офицеры суматошно бегали по казармам, порой отдавая бестолковые и противоречивые приказы.
В половине седьмого утра запряженная карета подъехала к гостинице. Стонж помог Николь сесть в экипаж и двинул эскорт на северо-запад. Вскоре крепость исчезла из вида. А еще через три часа неожиданно резко оборвалась лесная полоса.
Колонна остановилась перед длинным узким ущельем. Справа и слева всадников окружали отвесные каменные стены высотой не меньше сорока метров. Гвардейцы испуганно и настороженно озирались по сторонам. Даже обычно выдержанная принцесса изредка выглядывала из окна. Вокруг царила удивительная и пугающая тишина.
- Скажем прямо, не очень приятное место, - вымолвил Храбров, подъезжая к Аято. - Оно мне чем-то напоминает долину Мертвых Скал возле пустыни Смерти. Там мы познакомились со слипами. Интересно, какие твари обитают здесь?
- Люди гораздо опаснее, - с горькой иронией в голосе ответил самурай. - У меня такое ощущение, что за отрядом наблюдают.
- Сделать это несложно, - произнес русич, задирая голову вверх.
Ничего подозрительного Олесь, разумеется, не заметил. Во-первых, у него не было соответствующих навыков, а во-вторых, мешал слепящий глаза Сириус.
То ли от волнения, то или из осторожности, но скорость движения эскорта значительно снизилась. За сутки колонна не преодолела даже восьмидесяти километров. Авангард постоянно останавливался и проверял наиболее опасные места. Данное обстоятельство ужасно нервировало остальных солдат, и многие тасконцы в выражениях не стеснялись. При этом каждый прекрасно понимал необходимость тщательной разведки.
Первый день пути прошел без серьезных осложнений. В какой-то степени наступило облегчение. Нападать на противника в горах ночью - занятие довольно рискованное. Можно по неосторожности и шею свернуть. Расположившиеся возле костра земляне негромко обсуждали сложившуюся ситуацию.
- Я вот что думаю, - вымолвил Воржиха. - А не задержаться ли группе во Флорде? Эскорт Николь слишком крупная и привлекательная мишень. Бандиты не упустят такую добычу. Нападение неизбежно. А нам лишний риск не нужен. Мы не обязаны охранять принцессу. Пора умывать руки. Переждем немного, и в путь.
- Хитрец, - усмехнулся Тино. - К сожалению, твой план неприемлем. Отсюда до Хостона около двух тысяч километров. А до назначенной встречи осталось меньше сорока дней. Отряд находится в жесточайшем цейтноте. Даже загнав лошадей, мы вряд ли успеем вовремя. И не забывай, надо еще найти хранителей или хотя бы проверить информацию преподобного Кляйна. Любая остановка создает дополнительные трудности.
- Можно дождаться корабль во Флорде, - не унимался поляк.
- То есть прекратить поиски, - вмешался Храбров. - Я категорически против подобного решения. Уверен, друзья будут ждать нас до конца. Они вряд ли в ближайшие месяцы пойдут вниз по реке. Дата встречи определена весьма условно. Что же касается эскорта, то лучше иметь в своем распоряжении сто клинков, чем четыре. Путешествуя обособленно, группа подвергается гораздо большей опасности. Вспомните рассказы о диких местах. Окланские степи очень плохо изучены. Стать жертвой злобного кровожадного хищника у меня желания нет.
- По-моему, вы чересчур торопите события, - заметил Карс. - Это вторая проблема, а думать надо о первой. Стонж не дурак и ввязываться в драку с разбойниками не собирается. Договориться с ними тасконец тоже не сумеет. Отсюда вывод: в ближайшие дни полковник должен перейти к активным действиям. К каким? Я не знаю. Но наверняка у Эллиса есть подготовленный план. Его интересует лишь принцесса. Именно с ней он и постарается скрыться.
- Разумно, - согласился русич. - Надо обязательно предупредить Брендона. Пусть выставит надежную охрану возле кареты Николь. Ночь - идеальное время для похищения.
Капитан молча выслушал чужака и немедленно отправил на пост четырех человек. Увидев возле экипажа солдат, Стонж пришел в неописуемую ярость. Не особенно заботясь о скрытности, полковник орал во всю мощь своей глотки. Его замысел рухнул в одно мгновение. Однако, гвардеец сохранял спокойствие и невозмутимость. С доводами офицера было трудно спорить. В условиях гор принцесса нуждалась в дополнительной охране.
Покраснев от гнева и бессилия, Эллис посрамленно покинул «поле боя». Впрочем, от намерений заполучить принцессу Стонж вряд ли откажется. Наоборот, унимиец проявит еще большую настойчивость и изобретательность.
Ночь выдалась на удивление тихой. Путешественников никто не потревожил, и ранним утром колонна двинулась дальше. Полковник неожиданно отстал. Он о чем-то бурно беседовал с Сонторо. К сожалению, подслушать их разговор наемникам не удалось. А ведь мерзавцы наверняка затевали новую провокацию.
Между тем, наблюдатели заметили на вершинах скал подозрительных людей. Мендонцы тотчас потянулись к оружию. Во время привала солдаты заняли круговую оборону. Гвардейцы готовились к отражению атаки. Они намеревались драться до последнего.
Однако, нападения не последовало. Вокруг по-прежнему царил мир и покой. И лишь птичий клекот иногда громким эхом разносился по ущелью. После долгих сомнений Стонж приказал трогаться в путь.
Эскорт втягивался во Флорские горы все глубже и глубже. Теперь рассчитывать на помощь из Дройта уже не приходилось.
Прошел второй день, а бандиты так и не появились. Охрана конвоя заметно повеселела. Первые страхи улеглись, и многие мендонцы начали верить в благополучный исход экспедиции. Солдаты еще не понимали, что обречены. Рано или поздно нападение обязательно состоится.

1 Следующая страница


Хищники будущего 2

Последние лучи Сириуса озарили вершины гор. Багряный оттенок придавал скалам зловещий вид. Казалось, каменные стены залиты кровью. И в этом было что-то символическое. Кульминация драмы неуклонно приближалась.
Унимийцы разожгли костры и готовили на огне солонину. Пища не особенно вкусная, зато хорошо утоляет голод и восстанавливает силы. Расположившиеся в центре лагеря земляне тихо обсуждали план действий на предстоящую ночь. Шансы на успех у главы тайной полиции тают с каждым днем. Ему надо торопиться и рисковать. Похищать принцессу возле Флорда уже не имеет смысла.
В целях безопасности путешественники решили дежурить по двое. Кто-то один из-за усталости может уснуть. Воины увлеклись беседой и не заметили, как к ним подошел маркиз Сонторо. Тасконец остановился возле костра чужаков и умышленно сбил котелок на землю. Мясо и бульон вылились на камни.
- Какого черта! - гневно закричал властелин, вскакивая на ноги.
Прежде чем Олесь успел остановить товарища, дворянин истерично завопил:
- Иноземцы нападают! Они предатели! Бей их!
Из темноты тотчас вынырнули вооруженные гвардейцы. Мендонцы не собирались соблюдать общепринятые правила и атаковали наемников сзади. Проявив удивительную реакцию, земляне успели обнажить оружие. Тем не менее, Вацлав получил ранение в левый бок, а Тино - в правое предплечье. К счастью, Брендон находился поблизости. Преданные капитану солдаты быстро смяли заговорщиков. Вспыхнул короткий, но ожесточенный бой.
С дикой яростью Карс набросился на маркиза. Мощнейшим ударом сверху оливиец сломал клинок противника и разрубил Сонторо череп. Вскоре были перебиты и остальные мятежники. Только теперь русич обернулся и посмотрел на карету. Экипаж и четверо кавалеристов стремительно мчались по дороге.
- Проклятье! - воскликнул Храбров. - Они уходят!
Первым на возглас Олеся отреагировал самурай. Не обращая внимания на боль в руке и залитое кровью лицо, Аято схватил автомат и прицелился. Гвардейцы Брендона уже вскакивали на лошадей, когда послышались один за другим пять выстрелов. Кучер схватился за голову и рухнул на землю.
Напуганные громким звуком и получившие свободы кони понеслись во весь опор. Но ущелье было чересчур узким. Вскоре карета зацепилась колесом за выступ скалы. Удар оказался настолько сильным, что упряжка оторвалась.
Животные скрылись за поворотом вместе с беглецами, а из разбитого экипажа, пошатываясь, выбралась принцесса. Солдаты тут же бросились к Николь.
Через пару минут кавалеристы привезли девушку обратно в лагерь. Унимийка не получила серьезных повреждений и отделалась лишь синяками и кровоподтеками. Разгневанная и возбужденная принцесса сразу направилась к путешественникам.
- Вы с ума сошли! - громко произнесла Николь. - Я чуть не разбилась! Карету можно было догнать.
- Сомневаюсь, - спокойно возразил японец. - Через полчаса окончательно стемнеет. Спрятаться в горах не составляет большого труда. Вести же поиски ночью - дело безнадежное. Вашей жизни ничего не угрожало. Пропастей здесь нет…
- Утешили…-более благосклонным голосом сказала девушка. - Впрочем, я благодарна вам за проявленную смелость и находчивость. План мерзавца Стонжа чуть не сработал. Он не случайно согласился возглавить экспедицию - хотел меня похитить.
- Разумеется, - вымолвил русич, перебинтовывая рану Тино. - К сожалению, мы немного просчитались. Думали, нападение произойдет под утро. Однако, полковник нас обманул. Ему каким-то образом удалось убедить Сонторо пойти на верное самоубийство. Видимо, ненависть затмила разум маркиза. Отвлекающий маневр сбил всех с толку. Пока шел бой, Эллис вырезал охрану и захватил экипаж. В уме и хитрости негодяю не откажешь.
Между тем к принцессе подошел капитан Брендон. Низко опустив голову, офицер с расстроенным и озабоченным видом тихо проговорил:
- Ваше высочество, карету не восстановить. Сломана ось и два колеса. Ехать на ней дальше невозможно.
- Кому она сейчас нужна! - довольно резко произнесла Николь. - Доложите, что с моим эскортом. Это волнует меня гораздо больше.
- Шестнадцать убитых, - четко отрапортовал унимиец. - Еще трое сбежали со Стонжем. Тяжелораненых нет. Все солдаты в состоянии продолжить путь.
- Значит, я потеряла пятую часть конвоя, - иронично улыбнулась девушка. - Бывает и хуже. Приготовьте мне постель для ночлега, а к утру покладистую лошадь. Верховая езда очень приятное занятие, но не в подобной ситуации. Не хочу из-за резвого скакуна оказаться на земле со сломанной шеей.
В сопровождении капитана принцесса, не спеша, удалилась. Пока друзья беседовали с Николь, властелин делал перевязку Вацлаву. Состояние поляка опасений не вызывало, однако Воржиха потерял слишком много крови. Ему требовался длительный отдых. Не слушая возражений Вацлава, воины уложили товарища спать.
Повторного нападения Стонжа наемники не боялись, но стрельба наверняка привлекла внимание других, более опасных «стервятников».
Соблюдая меры предосторожности, Брендон значительно усилил охранение. Ночь предстояла трудная. Расположившиеся возле костра путешественники продолжили прерванный ужин.
- Эллис ловко обвел нас вокруг пальца, - усмехнулся самурай. - Полковник необычайно умело манипулирует людьми…
- Он никогда не был дураком, - откликнулся Храбров. - Вопрос в том, что теперь предпримет начальник тайной полиции. Стонж - редкостный упрямец и не отступит от своих намерений. Либо Эллис добьется своей цели, либо умрет. А мы должны попытаться просчитать его дальнейшие шаги.
- Второй вариант мне нравится больше, - с невозмутимым видом проговорил мутант, пережевывая полусырое мясо.
- К сожалению, прикончить мерзавца в ближайшее время не удастся, - заметил Аято. - Вывод довольно прискорбный. А ведь действия полковника вполне предсказуемы. Карс, как бы ты поступил на месте Стонжа?
После короткой паузы оливиец вымолвил:
- Отправился бы к местным бандитам. Информация офицера представляет огромную ценность для разбойников. Эллис знает наш маршрут, численность эскорта и его вооружение. Да и цена за помощь вполне приемлемая. Девчонка никому, кроме Стонжа, не нужна. Идеальная сделка.
- А если полковника убьют? - возразил русич. - Зачем мутантам делиться?
- Эллис - человек риска, - произнес властелин. - Это его последний шанс заполучить Николь. Кроме того, я давно усвоил одно простое правило: негодяи сразу видят друг друга. Между ними существует странная невидимая связь. Поверьте, глава тайной полиции легко и непринужденно вольется в компанию флорских бандитов.
- Значит, надо изменить маршрут, - проговорил Олесь. - Мы введем Стонжа в заблуждение и сумеем оторваться от преследователей. Разбойники же посчитают, что полковник водит их за нос.
- У тебя есть конкретное предложение? - спросил японец.
Храбров развернул карту и в тусклом свете мерцающего пламени начал ее рассматривать. За двести лет в горах многое изменилось, но дороги и перевалы сохранились почти в первозданном виде. Найти приемлемое решение не составило труда.
- Эскорт не пойдет во Флорд, - вымолвил русич. - Для нас это равносильно самоубийству. Недалеко отсюда есть поворот на северо-восточное шоссе. Конвой сразу направится к Оклану. Таким образом мы значительно сократим путь и обманем врагов.
- Неплохой план, - кивнул головой Тино. - Но согласится ли на твое предложение принцесса? В столице графства девушка может купить новую карету. Если же кавалькада обойдет город, ей придется провести в седле несколько дней.
- Будем надеяться на благоразумие Николь, - улыбнулся Олесь.
Вместе с первыми лучами Сириуса эскорт стал готовиться к походу. Принцесса переоделась в платье для верховой езды и ждала, когда гвардейцы подведут ее лошадь.
Капитан учел просьбу девушки. Животное обладало не только спокойным нравом, но и отличалось хорошей выучкой.
Путешественники подошли к Николь в тот момент, когда тасконка уже садилась на коня. Принцесса слушала воинов очень внимательно, время от времени нервно поправляя волосы. Задумчиво сдвинув брови, девушка повернулась к Брендону и неожиданно спросила:
- А вы что думаете по этому поводу?
На мгновение унимиец растерялся, но ответил достаточно быстро:
- В словах чужестранцев есть доля истины. Мне нечего возразить. Они опытные солдаты и бывали в разных переделках. Флорские бандиты действительно представляют серьезную угрозу. Но я не согласен с их предложением. Не лучше ли нам вернуться? Два дня пути, и мы в Дройте. Предательство начальника тайной полиции - очень веская причина. Всю ответственность я беру на себя. Ваша безопасность…
- Нет, - с грустной улыбкой на устах оборвала офицера Николь. - О возращении не может быть и речи. Во-первых, герцог снова выставит меня из страны, а во-вторых, путь назад давно отрезан. Кавалькада неуклонно движется к западне. Вот почему на конвой до сих пор еще не напали. Но если эскорт развернется, со скал тут же посыплются камни. С прискорбием приходится признать, что чужаки абсолютно правы. Флорда отряду не достичь.
- Возникнут серьезные проблемы с продовольствием и водой, - возразил Брендон. - Наши запасы весьма ограничены. Мы намеревались закупить продукты в столице графства.
- Ограничьте рацион, - жестко сказала принцесса. - Я буду питаться из общего котла. Это сразу поднимет моральных дух гвардейцев. Капитан, другого выхода нет. Надо рисковать.
- С водой ситуация попроще, - вставил Карс. - Через триста километров колонна достигнет горного притока Миссини. Там мы наполним опустевшие фляги. Что же касается пищи, то попробуем заняться охотой.
- Превосходно! - произнесла девушка. - Отправляемся в путь немедленно. Не будем терять время. Дорога каждая минута.
Резкая отрывистая команда, и кавалеристы вскочили в седла. Никто из тасконцев не обратил внимания, как от могильника отошел самурай. Вчера вечером трупы погибших солдат мендонцы сложили возле скалы и засыпали камнями. Сейчас с одной стороны скорбное ее сооружение было бесцеремонно разрыто. Тино что-то положил в рюкзак и крепко его завязал. На лице японца не дрогнул ни один мускул.
Кавалькада стремительно двигалась по ущелью. Meдлительность и осторожность остались в прошлом.
Воины сознательно пренебрегали опасностью. Если избежать засады не удастся, значит, так предначертано судьбой.
Принцесса оказалась отличной наездницей, она без труда справилась бы с любой лошадью. Именно Николь постоянно подгоняла охрану и не давала гвардейцам долго отдыхать на привалах.
За трое суток конвой преодолел почти четыреста километров, и ни разу наблюдатели не заметили на скалах подозрительных людей.
Горы словно вымерли. Но и земляне, и девушка, и солдаты прекрасно понимали, что окружающая тишина обманчива. Маневр эскорта давно раскрыт, и где-то сзади спешит погоня.
Впрочем, главная угроза исходила не от нее. Дорог; часто петляла и тем самым значительно удлиняла путь Местные же бандиты наверняка знали тайные тропы которые позволяли преследователям существенно сократить расстояние. Даже пешком мутанты могли перехватить всадников.
Опасность особенно возрастала в узких теснинах Ограниченность обзора и невозможность маневра сводили на нет все преимущества кавалеристов. Лишь на открытых пространствах воины чувствовали себя относительно уверенно.
К счастью, оправдались надежды властелина. К исходу третьих суток кавалькада достигла горной реки, и унимийцы сумели пополнить запас чистой воды.
Мендонцы никогда не бывали в этих местах, а потому с нескрываемым удивлением разглядывали мост двухвековой давности. Он казался каким-то маленьким, игрушечным. Создавалось впечатление, что металлические сваи, установленные посреди потока, вот-вот рухнут под напором стихии. Однако, путники заблуждались. Прочность сооружения была невероятной. Нигде ни малейшего следа ржавчины. Ничуть не пострадало даже внешнее ограждение.
Путешественники хотели бы изучить мост получше, но время поджимало беглецов. Снова и снова подгоняя лошадей, отряд стремительно уходил на север. Судя по карте, до границы графства конвою оставалось примерно два дня пути.
Беда подкралась неожиданно. Избранного принцессой темпа не выдержали кони. Начался падеж животных. Сначала рухнула одна лошадь, затем вторая, третья… Отчаянную гонку пришлось прекратить.
Перейдя на шаг, колонна неторопливо втягивалась в очередное ущелье. Перебросив автомат со спины, Вацлав негромко сказал:
- Еще совсем немного. Пара перевалов, и мы выскочим из каменного мешка. Догнать нас в степи будет нелегко. Там есть, где развернуться. Наконец-то этот кошмар заканчивается…
- Ты явно поторопился, - с горечью заметил Аято. - Не поминай лихо, пока оно тихо. Удачу нельзя пугать. Посмотри вперед…
Земляне дружно приподнялись в стременах. Авангард эскорта уже остановился. Солдаты спешились и, прикрываясь лошадьми, готовились к бою.
В теснину медленно входил отряд мутантов. Их было человек тридцать, но наемники понимали, что перед ними лишь малая часть заслона. Вырваться из узкого коридора конвою будет непросто. На скалах наверняка расположились снайперы. Стоит бандитам застрелить передних животных, и сразу образуется непреодолимый завал. Добить раненых и искалеченных людей разбойникам большого труда не составит.
- Я тут ни при чем, - крестясь, вымолвил поляк.
- Разумеется, - снисходительно усмехнулся властелин. - Но лучше бы ты болтал поменьше. Накликать беду много ума не надо.
Никто из путешественников на мрачный юмор оливийца не отреагировал.
- Похоже, с нами хотят вступить в переговоры, - произнес Олесь. - Довольно странно. Обычно бандиты нападают без предупреждения. Надо обязательно узнать условия ультиматума. Брендон, к сожалению, дипломатическими способностями не отличается.
Воины пришпорили коней и поскакали вперед. Они быстро обогнали застывшую колонну и достигли места встречи. Капитан вместе с двумя офицерами подъехал чуть раньше. Разношерстная толпа разбойников находилась неподалеку.
К удивлению гвардейцев многие враги носили форму бонтонской армии. Одежда изрядно прохудилась, но нашивки и погоны на ней сохранились. В первом ряду с гордо поднятой головой стоял генерал Жонини. На его устах играла злорадная ухмылка.
- Добрый день, господа. Признайтесь честно, вы не ожидали меня увидеть. Горы Флорда являются надежным убежищем для преступников. Мы же всегда рады гостям. В последнее время путники редко здесь бывают, - с издевкой в голосе проговорил унимиец. Часть бандитов громко засмеялась.
- Удивительно, как после такого унижения вам удается сохранить хорошее настроение, генерал, - ответил Храбров. - Командующий могущественной армией, словно последний трус, бросает своих солдат на произвол судьбы и бежит в лес. Очень достойный поступок.
Землянин хотел вывести тасконца из себя, и ему это превосходно удалось. Слова русича больно задели самолюбие Жонини. Лицо офицера покрылось красными пятнами, на лбу выступила испарина, а пальцы нервно сжали рукоять клинка. Бонтонец узнал чужестранцев.
- Мир тесен! - гневно воскликнул унимиец. - Вот мы и свиделись! Пришло время поквитаться. Из-за вас я проиграл блестящую кампанию. Когда страной правит ничтожество, шансы на успех невелики. Герцог подписал акт о капитуляции при первых же выстрелах возле столицы, а меня отдал на заклание. Да! Я бросил армию, но война не закончена. Моя месть будет ужасной. И Оклан, и Мендон надолго запомнят генерала Жонини. Принцессу ждет величайшее унижение.
Тасконец поднял правую руку вверх, и из толпы выдвинулся полковник Стонж. Начальник тайной полиции взглянул на путников и иронично сказал:
- Неплохой ход, но…
И тут произошло нечто необъяснимое. Олесь рванулся вперед и громко закричал:
- Бегите к нам, Эллис! Бегите! План рухнул! Бандиты не поддались на уловку. Эскорт окружен.
Бонтонец удивленно смотрел то на Храброва, то на Стонжа. Пару секунд он не мог понять, что происходит. Впрочем, в сообразительности генералу не откажешь. Вскоре его глаза вспыхнули огнем ярости. Выхватив меч, Жонини бросился на мендонца.
- Мерзкая скотина! - завопил унимиец. - Ты хотел нас обмануть. Мы, как идиоты, ждали колонну у Флорда, а на самом деле конвой уходил на север. Сейчас ты заплатишь за ложь!
Русич впервые увидел на лице Эллиса испуг. Защищаясь руками, полковник медленно отступал к скале. Спорить с сумасшедшим - занятие бессмысленное, и все же Стонж отчаянно воскликнул:
- Не верьте, не верьте ему! Это подлая провокация. Я хотел им отомстить…
- Заткнись, ублюдок! - зло произнес бонтонец, опуская клинок.
Кровь брызнула на камни, а тело главы тайной полиции повалилось на землю.
- Так будет с каждым, - вымолвил генерал, успокаиваясь.
Его гнев постепенно угасал. Эмоции выплеснуты, и наступает апатия. Тасконец с торжествующим видом взглянул на Олеся, но наткнулся на снисходительную ядовитую усмешку. Хлопая в ладоши, Храбров с нескрываемым сарказмом проговорил:
- Великолепное исполнение. С короткого взмаха, точно по шее. У жертвы нет ни единого шанса. Мой расчет полностью оправдался. Вы опытный боец и в подобных случаях не промахиваетесь. Одним негодяем на Униме стало меньше. Я бы и сам с удовольствием прикончил мерзавца, но убийце женщин и детей миссия палача подходит гораздо больше.
Только сейчас генерал осознал, что его провели, как мальчишку. Он зарубил верного и нужного союзника. А всему виной неуправляемые вспышки ярости.
Чужак прекрасно сыграл на слабостях бонтонца. Жонини вспыльчив, безрассуден и крайне агрессивен. Стоит вывести генерала из равновесия, и безумец натворит немало бед.
- Предатели не заслуживают достойной смерти, - надменно заметил унимиец. - От них немного проку. Да и какая теперь разница… Пора обсудить ваше положение. А оно незавидное. Данное ущелье - идеальная могила для героев. Эскорт окружен с двух сторон. Никому не удастся прорваться…
Тасконец сделал паузу и посмотрел на труп Стонжа. Тяжело вздохнув, Жонини продолжил:
- Я не собираюсь терять бойцов понапрасну. Один неверный шаг, и мои солдаты обрушат на колонну груды камней. Извлечь из-под обломков размолотые трупы будет непросто.
- И каковы же предложения? - уточнил Брендон.
- Немедленная капитуляция без всяких условий, - твердо сказал бонтонец.
- А гарантии? - произнес капитан.
- Гарантии? - переспросил генерал и захохотал. - Полные! Я раздену вас догола и погоню в свой лагерь. Там мутанты в назидание остальным четвертуют иноземцев, а мендонцев мы продадим в рабство. Сейчас появился спрос на невольников. В каменоломнях слишком много обвалов…
- Что будет с принцессой? - поинтересовался офицер.
- Придется сохранить ей жизнь, - развел руками Жонини. - Я обещал это покойнику, а слово надо держать. Правда, сначала я с ней позабавлюсь, а потом повеселятся мои парни. Боюсь, в Оклан она прибудет уже не девственницей.
Раздался презрительный смех разбойников. Офицеры тотчас схватились за оружие, но русич остановил их. Олесь наклонился чуть вперед и громко проговорил:
- Ответ прямолинейный и честный. Для принятия решения нам нужно время. Последнее слово останется за наследницей престола. Солдаты - люди подневольные и выполнят любой приказ.
- Ну, нет! - надменно возразил генерал. - Вспомните, как я просил о перемирии. Пришла ваша очередь унижаться. Я требую немедленного…
Унимиец замер на полуслове. Дело в том, что землянин резко вскинул автомат и направил его в лоб Жонини. В глазах бонтонца мелькнул страх. С шести метров чужак не промахнется. Выдержав короткую паузу, Храбров спокойно вымолвил:
- Немедленно - очень опасное слово. В качестве ответа я ведь могу и на курок нажать. И так - сколько?
- Час, - с ненавистью выдохнул генерал. - И ни секундой больше.
- Совсем другой разговор, - улыбнулся русич. - Надеюсь, слово дворянина не будет нарушено?
- Жонини никогда не опускался до подобной низости, - гордо произнес тасконец. - Честь превыше жизни. Эскорт в западне, и ожидание развязки лишь будоражит мне кровь. Тебе, наглец, я лично перережу глотку.
- Это огромная честь, - язвительно заметил Олесь, вскакивая в седло.
Противоборствующие стороны разошлись метров на четыреста. Бандиты не теряли времени даром и строили баррикаду из камней. Они были готовы к любому развитию событий.
Между тем, офицеры конвоя и путешественники собрались возле принцессы. Брендон в деталях рассказал Николь о перипетиях переговоров с разбойниками. Девушка удивленно посмотрела на Храброва и с восхищением сказала:
- Вы довольно ловко устранили Стонжа. Никогда не думала, что полковник погибнет от клинка бонтонца. Очень хитрый ход…
- Ничего сложного, - вымолвил русич. - Жонини - крайне неуравновешенный человек. О его вспышках ярости ходят легенды. Представляю, как бесновался генерал, когда узнал о нашем побеге. Уже тогда доверие к предателю оказалось подорвано. Сведения, полученные от Эллиса, превратились в прах. Подтолкнуть бонтонца к решительным действиям труда не составило. Позвав Стонжа, он облегчил мне задачу. С одной проблемой мы разобрались. Над второй придется поломать голову…
- Вы имеете в виду Жонини? - уточнила принцесса.
- Не совсем, - произнес Олесь. - С его головорезами в ущелье отряд справится. Кавалерия просто сомнет их. Гораздо больше меня беспокоит ширина теснины. Укрыться здесь действительно негде. Нас завалят камнями. Генералу останется лишь добить раненых.
- И что же делать? Сдаваться? - спросила Николь. - Я никогда не приму условия бонтонцев. Лучше уж смерть…
- Надо сбить мерзавцев со скал, - задумчиво проговорил Аято. - Но как это осуществить? От снайперов толку мало.
- Я отправлю тридцать человек наверх, - предложил капитан. - За час они сумеют взобраться по стене.
- Сомневаюсь, - возразил самурай. - У гвардейцев нет соответствующих навыков. Кроме того, наблюдатели мутантов сразу заметят солдат. Наши действия послужат для противника сигналом к атаке. А провоцировать врага не стоит.
- Придется ждать, - подвел итог Храбров. - Надежда умирает последней. Помощь может придти в самый неожиданный момент. Брендон, прикажите готовиться к наступлению. Кто дрогнет - будет казнен на месте. Вперед поставьте лучших стрелков. Больше одного залпа они сделать не успеют.
- У вас есть план? - удивленно вымолвил унимиец.
- Нет, - отрицательно покачал головой русич. - У меня есть огромное желание выжить. В любом случае драки не избежать.
Путешественники отвели лошадей в сторону и приступили к проверке снаряжения. Надо подтянуть подпругу, поправить стремена, перезарядить оружие.
Между тем конвой неторопливо перестраивался. В первый ряд выдвинулись лучшие гвардейцы. Пятеро всадников полностью перекрыли все ущелье. Бесстрастное выражение лиц, сосредоточенные взгляды, застывшие в напряжении фигуры. Даже те мендонцы, что не верили в бога, сейчас тихо шептали молитвы.
Все понимали - головная часть колонны обречена. Она примет на себя основной удар противника. У солдат нет шансов уцелеть в подобной мясорубке.
Нервозность людей передалось и животным. Пытаясь нарушить строй, лошади непрерывно топтались на месте. Однако, руки воинов крепко держали поводья, а плеть безжалостно наказывала за непослушание.
Полчаса пролетели, словно одно мгновение. Вокруг царила тревожная гнетущая тишина. Эскорт был готов к прорыву и лишь ждал команду капитана. Разместившуюся в центре колонны принцессу защищали надежные телохранители.
В какой-то момент время остановилось. Последние минуты текли невероятно медленно. Так всегда бывает перед боем. Страх уже преодолен, и хочется побыстрее устремиться в атаку. Сомнения и раздумья безжалостно гонятся прочь.
- Надо наступать, - произнес властелин. - Гвардейцы на пределе. В таком состоянии они сметут с пути кого угодно. Чего мы ждем?
- Удачи, - грустно улыбнулся Олесь.
Неожиданно на скалах начали происходить странные события. Сверху послышалась стрельба, крики, звон мечей. Вскоре в ущелье посыпались камни, оружие и мертвые человеческие тела.
- Брендон, пора! - громко закричал Храбров.
- Вперед! - воскликнул унимиец.
Тотчас затрубил сигнальщик. От сильных болезненных ударов заржали лошади. Теснина превратилась в сущий ад.
С дикими воплями и ненавистью в глазах кавалеристы ринулись на врага. Ведя беспорядочную стрельбу из карабинов и арбалетов, растерявшиеся бандиты обратились в бегство. В ответ раздался дружный залп конвоя. В лучах Сириуса сверкнули мечи всадников.
Описать словами происходящее невозможно. Падающие сверху глыбы, обезумевшие люди, встающие на дыбы кони - все смешалось. Передние животные, даже потеряв седоков, упорно неслись вперед.
Остановить табун лошадей не сумели ни пики, ни колья. Это было ужасное кровавое побоище. На узком участке ущелья образовалась огромная куча трупов. И она продолжала неуклонно расти…
План Жонини не удался. Его солдаты не смогли завалить колонну камнями. После короткой схватки эскорт вырвался на открытое пространство. И хотя бандиты имели преимущество в численности, инициатива постепенно переходила к мендонцам.
Азарт боя настолько захватил гвардейцев, что они не собирались покидать злополучное место. Спустя четверть часа сражение закончилось. Спасшиеся от истребления разбойники укрылись на склонах гор. Изредка оттуда доносились одиночные выстрелы. Но кавалеристы не обращали на них внимания.
С болью и горечью русич осмотрелся по сторонам. Куда бы Олесь не бросал взгляд - всюду лежали мертвые тела. Хромая и истекая кровью, лошади бродили по ущелью в поисках погибших хозяев. То и дело раздавались стоны раненых.
К счастью, никто из путешественников серьезно не пострадал. В гущу битвы наемники старались не лезть, впрочем, и от противника не бегали. Убитых врагов земляне не считали.
Николь стояла чуть в стороне. Ее лицо побелело от ужаса. Девушка никак не могла отвести взор от выхода из теснины.
Зрелище действительно было кошмарным. Сотни копыт буквально размолотили трупы людей. Лишь обрывки одежды указывали на принадлежность воина к эскорту. Из первых десяти гвардейцев не выжил ни один. Солдаты честно выполнили свой долг.
Разбираться в кровавом месиве тасконцы не стали. Не теряя времени, они приступили к поиску раненых друзей. Найденных мутантов мендонцы без жалости и сострадания добивали. На войне человеческие сердца черствеют.
- Отличная драка! - радостно проговорил Брендон, подъезжая к чужестранцам. - И мы в ней победили!
По лицу капитана текла кровь, мундир разорван, в руке зажат обломанный клинок. Меч разбойника отсек офицеру левое ухо, но унимиец не обращал внимания на подобные мелочи.
- Боюсь, вы торопитесь с выводами, - возразил Тино. - Через полчаса бандиты придут в себя и снова устремятся в погоню. Задерживаться здесь не стоит.
Храбров слез с лошади и передал поводья Карсу. Быстрым шагом русич двинулся к месту наиболее жаркой схватки. Где-то у входа в ущелье землянин видел Жонини. Смерть генерала значительно поумерит пыл преследователей. Если же бонтонец уцелел, то проблемы эскорта еще далеко не решены. Жонини умеет держать удар и выпутываться из сложных ситуаций. Да и люди Кидсона вряд ли помогут во второй раз. Они понесли большие потери и отступили. Это стало ясно, когда в Теснину посыпались камни. Бандитам удалось отбить внезапную атаку мендонцев.
Перешагивая через трупы, Олесь внимательно разглядывал изуродованные лица. Занятие не для слабонервных. Остекленевшие глаза, вывернутые челюсти, сломанные носы и реки крови. Чуть в стороне хрипела в агонии умирающая лошадь. Бремя от времени несчастное животное дергало ногами, пытаясь встать, однако, сил уже не было. Землянин посмотрел на измученного скакуна, поднял автомат и нажал на курок. Лошадь вздрогнула и замерла навсегда.

Предыдущая страница 2 Следующая страница


3 Николай Андреев

Найти нужного человека в груде тел оказалось непросто. Лишь спустя десять минут Храбров наконец обнаружил генерала.
Бонтонец находился у каменной стены, сверху на нем лежал убитый гвардеец. Догадаться о произошедшей в ущелье драме труда не составило. Выставив длинную пику, Жонини сбил кавалериста с коня, но тут же получил клинок в сердце. Достойная смерть для солдата. На всякий случай русич пощупал пульс унимийца. Рассеялись последние сомнения - генерал мертв.
- Еще одного мерзавца настигла справедливая кара, - негромко произнес Олесь, направляясь к друзьям.
Между тем события на поле боя развивались своим чередом. Брендон прислушался к словам Аято и приказал подчиненным отлавливать лошадей. На них перегружали снаряжение, продовольствие и воду.
Раненых животных, чтобы они не достались врагу, пришлось пристрелить.
Ситуация с людьми была гораздо сложнее. Одного солдата товарищи буквально привязали к седлу. Сам бедняга держаться не мог. На его голове, груди и руках виднелись окровавленные повязки.
- Как успехи? - поинтересовался самурай.
- Бонтонец погиб и больше не будет доставлять нам хлопот, - ответил Храбров, запрыгивая на коня.
- Хорошая новость, - кивнул головой японец. - Здесь дела значительно хуже. Из всего эскорта уцелело чуть больше тридцати человек. Двое из них в очень тяжелом состоянии. Длительный переход тасконцам не выдержать. О скорости движения даже не говорю. И лошади, и гвардейцы нуждаются в отдыхе.
В этот момент сигнальщик вновь затрубил. Отдаваясь гулким эхом, призывный звук разнесся по флорским горам.
Невольно мендонец почтил память погибших. Еще час назад лежащие на камнях люди строили планы и мечтали о будущем. Никто не хотел умирать. Но жизнь распорядилась иначе. Война безжалостно ломает человеческие судьбы.
У кавалеристов не осталось даже времени похоронить друзей. Привязав поводья запасных лошадей к седлам, гвардейцы тронулись в путь. Последними в колонне двигались земляне.
Как только конвой отъехал на безопасное расстояние, со скал начали спускаться толпы мародеров. Упускать такую добычу бандиты не собирались. Мерзавцы не брезгуют ничем. С убитых солдат даже снимут окровавленную форму.
Впрочем, подобное поведение разбойников вполне устраивало беглецов. Пока мутанты заняты грабежом, они не ринутся в погоню. А преследовать эскорт флорцы обязательно будут.
До самого вечера кавалькада двигалась без единого привала. И хотя темп был невысок, силы постепенно оставляли унимийцев. Лишь пример принцессы удерживал всадников от возмущенных реплик.
Но и Николь быстро сдавала. Покачиваясь в седле, девушка все ниже и ниже опускалась к голове животного. После некоторых сомнений капитан наконец объявил привал.
Принцессу осторожно сняли с коня и положили отдыхать на войлочное одеяло. Как и предполагал Тино, оба тяжелораненых гвардейца оказались мертвы. Изнуряющая дорога под палящими лучами Сириуса добила несчастных солдат. Вырыть могилу в скальной породе не удалось, и покойников пришлось завалить камнями. Другого способа захоронения здесь не существовало.
Выставив надежное охранение, мендонцы приступили к ужину. Страх перед бандитами уже прошел, а потому прятаться кавалеристы не стали.
Пять костров вспыхнули почти одновременно. Сухих кустов на склонах гор хватало, и проблем с топливом у гвардейцев не возникло.
Протянув ноги к огню, Карс с наслаждением произнес:
- Замечательно! Как же мало надо путнику для счастья. Эта гонка меня изрядно измотала. Тело ужасно ноет и болит.
- С непривычки, - откликнулся Олесь. - У тебя нет навыков верховой езды. Отсюда и трудности. Сегодня досталось всем. Ночью придется чаще проверять посты. У Брендона осталось лишь два офицера. Разбойники вполне могут напасть под покровом темноты.
Русич закончил перевязывать Воржиху и направился к самураю. Рана Аято давно кровоточила, но заняться ею на марше японец не дал. Храбров наклонился к товарищу и тут же провалился в неведомую бездну.
Костер исчез, а перед глазами появились высокие скалы. Они нависали и давили на землянина. Олесь невольно попятился. Сзади раздалось громкое угрожающее шипение. Русич мгновенно отреагировал и отпрыгнул в сторону.
Из тени, готовясь броситься на свою жертву, выползал огромный отвратительный паук. Несколько секунд противники смотрели друг на друга. Казалось, время остановилось. На лбу Храброва выступил холодный пот. Чудовище сделало шаг вперед. Выхватив меч из ножен, землянин бросил его во врага. Стальной клинок пробил прочную броню монстра и вошел в тело твари по самую рукоять. Издав предсмертный вопль, паук рухнул на камни. Горы тотчас озарились ярким светом, а дымка видения начала исчезать.
Русич открыл глаза. Вокруг ничего не изменилось. По-прежнему горит костер, в темном небе сверкают звезды, а измученные кони щиплют редкую траву.
Олесь оглянулся по сторонам. Унимийцы ничего подозрительного не заметили. Подняв голову, Тино посмотрел на друзей и недовольно выругался:
- Черт подери! Когда-нибудь я перестану отличать сны от реальности. Могли бы и предупреждать нас о подобных сообщениях. Нервы и так на пределе, а тут еще мерзкая тварь…
- Главное, что она мертва, - вымолвил Вацлав. - Ситуация ведь была непростой. В ущелье мы столкнулись с воином Тьмы.
- Интересно, кто им являлся? - спросил властелин.
- Теперь сложно ответить на твой вопрос, - проговорил Храбров. - Кандидатуры две: либо полковник Стонж, либо генерал Жонини. Оба занимали высокие посты в государствах, оба отъявленные мерзавцы, и оба запросто могли продать душу дьяволу. Да и неважно, служили унимийцы Злу сознательно или нет. Негодяи получили по заслугам.
- Справедливое замечание, - согласился с русичем японец. - Однако, любопытство - большой порок. Я предлагаю порассуждать. Лично мне кажется, Тьме служил Эллис. Мендонец находился к престолу гораздо ближе, чем бонтонец. Вся его жизнь - сплошная череда насилия и убийств.
- Могу возразить, что о Жонини мы знаем слишком мало, - вставил мутант. - На его совести не менее тяжкие преступления. Вспомните сожженные деревни и казненных крестьян. Генерал ненавидел людей.
- Вы будете спорить до самого утра, но к общему решению так и не придете, - произнес Олесь. - Я ложусь спать. Обязательно проверьте первую и вторую смену постов.
- Хитрец, - улыбнулся Аято.
Темнота опустилась на Униму. На несколько часов наступила тишина. Мир и покой - вот в чем сейчас нуждались путники. В вечной борьбе за выживание побеждает сильнейший. Это суровое правило не сумела изменить ни одна могущественная цивилизация. А потому лови и наслаждайся короткими минутами отдыха. Их может больше и не быть…

Глава 2
ЗАБРОШЕННЫЙ КРАЙ

Скорость движения отряда значительно снизилась. Во-первых, накопилась суммарная усталость, а во-вторых, давали о себе знать многочисленные раны. Постоянная тряска приводила к серьезным кровотечениям. Силы солдат стремительно таяли. Привалы становились все чаще и чаще.
К счастью, бандиты пока не сумели догнать эскорт. За двое суток наблюдатели не заметили ни одного мутанта. Впрочем, ослаблять бдительность гвардейцы не собирались. Колонна и так чудом вырвалась из западни. Нового нападения конвою не выдержать. На помощь отрядов Кидсона тоже рассчитывать не приходилось. Мендонцы не в состоянии сопровождать кавалькаду на всем протяжении пути.
За последние дни значительно изменилась и окружающая местность. Пологие поросшие кустарниками и Деревьями склоны гор сменились обрывистыми остроконечными скалами. Чем-то они напоминали ущелья Оливии перед пустыней Смерти. Ровные отполированные ветром камни и потрескавшаяся от жары почва. Гораздо чаще стали попадаться теснины.
С тревогой и волнением солдаты посматривали вверх. Укрыться в узком коридоре было абсолютно негде. Люди чувствовали себя беззащитными.
Впрочем, даже каменистые плато преподносили неприятные сюрпризы. На одном из них вьючная лошадь оступилась, попала в расщелину и сломала ногу. Пришлось прирезать несчастное животное на мясо.
Еще больше ситуация осложнилась на третьи сутки. Отряд достиг участка дороги, проходящего рядом с глубокой пропастью. Справа высокая отвесная стена, слева страшная бездна.
Эскорт двигался по сильно пострадавшему во время катастрофы древнему шоссе. Внешнее ограждение, когда-то защищавшее машины от падения, оказалось полностью разрушено. То и дело на пути попадались опасные провалы. Складывалось такое впечатление, что этой трассой никто не пользовался уже лет двести.
Стараясь не искушать судьбу, унимийцы спешились и, прижимаясь к скале, шли в колонну по одному. Смотреть вниз солдаты не решались. С огромным трудом земляне разглядели в бинокль дно каньона.
Пустынная безжизненная поверхность. Труп упавшего человека пролежит на камнях не одну сотню лет. Если, конечно, хищники и стервятники не растащат бренные останки.
Ровно в полдень с гор неожиданно посыпались камни. Учитывая их величину и место падения, воины сразу догадались - обвал не случаен. Бандиты все же настигли конвой. Однако, внезапное нападение не застало гвардейцев врасплох.
Многочисленные выступы надежно защищали мендонцев. Пострадали лишь две лошади. Рикошетируя от скалы, гигантские глыбы с грохотом и треском обрушивались на древнее покрытие.
Очень скоро противник понял бесперспективность своих действий и начал обстреливать колонну из карабинов и арбалетов. С семидесяти метров это действительно могло принести результат.
Кавалеристы тотчас ответили шквальным огнем. С обеих сторон появились первые жертвы. Два раненых солдата не удержались на краю и рухнули в пропасть. Туда же упали четыре лошади, напуганные громким звуком. Размахивая руками, с дикими воплями вниз летели мутанты и разбивались о камни шоссе.
Спустя десять минут наверху послышались отчаянные крики. Флорцы поспешно ретировались с поля боя.
- Какого дьявола! - выругался Аято, перезаряжая автомат. - Я только прицелился. Куда делись эти мерзавцы?
- Трудно сказать, - пожал плечами властелин. - Обычно враг, имеющий лучшую позицию и преимущество в численности, без веской причины не отступает. Думаю, здесь появился кто-то третий.
- Может, люди Кидсона? - предположил Вацлав.
- Вряд ли, - отрицательно покачал головой самурай. - Они давно ушли в свой лагерь. Соперничать с мутантами мендонцы не в силах. Задержали разбойников, и ладно…
В это время к наемникам подбежал посыльный от Брендона. Сержант тяжело дышал и говорил отрывочными фразами.
- Там… капитан зовет… нечто непонятное…
Путешественники передали поводья гвардейцу и быстро зашагали к голове колонны. Вскоре друзья увидели на Дороге огромную кучу камней. Она была явно сооружена человеческими руками.
Надо признать, неизвестные строители постарались на славу. Создавая постамент для главной части сооружения, унимийцы положили в основание гигантские валуны. Довольно непростое дело в условиях гор. Сам указатель достигал в высоту пяти метров. Воины заметили его издалека.
- Странный памятник, - заметил Карс.
- Я тоже так считаю, - откликнулся командир конвоя. - В герцогстве нет ничего подобного. На скале есть каменная табличка с надписью. Но и она не вносит ясности.
Воины обогнули постамент и остановились перед невзрачным прямоугольным камнем. Хотя буквы изрядно потемнели, текст читался довольно легко. Не составляло труда определить и возраст таблички. На вид ей не больше полувека.
- «Путник! Остановись и подумай о своей жизни, - прочел Тино. - Если она тебе дорога, развернись и иди прочь. Если же нет, то смело ступай навстречу смерти. Сквоши с нетерпением ждут очередную жертву».
- Звучит зловеще, - задумчиво проговорил Храбров. - И, судя по всему, опасность вполне реальная. Теперь становится понятно, почему бандиты обратились в бегство. Со скал флорцы увидели указатель гораздо раньше нас. Даже ценная добыча не остановила разбойников.
- Значит, мерзавцы больше не преследуют эскорт? - удивленно сказал помощник Брендона. - Отличная новость!
- Я бы не торопился радоваться, - произнес японец. - Не будет ли новая проблема хуже старой. С бандитами мы хотя бы знали, как бороться. Кто такие эти сквоши?
- Вы разве не знаете? - изумленно спросил капитан.
В ответ землянин лишь неопределенно пожал плечами. Аято понял, что допустил серьезный промах. Судя по реплике тасконца, данное существо хорошо известно унимийцам. Неосведомленность чужаков могла вызвать ненужные подозрения.
- В наших местах они давно не встречаются, - вмешался Олесь. - После катастрофы в Энжеле значительно изменился климат.
- Понятно, - вымолвил мендонец. - Признаться честно, мы никогда не обращали внимание на сквошей. Мелкие насекомые размером с фалангу пальца. Для человека угрозы не представляют. Здесь явно какая-то ошибка.
- А чем питаются твари? - поинтересовался Карс.
- Обычно, сквоши вьются около крупных животных. Коны, сорбы, олкси - лакомая пища для них. Обладая длинным жалом и мощными челюстями, насекомые легко пробивают толстую кожу, - пояснил офицер.
- То есть кровью? - уточнил властелин.
- Да, - подтвердил Брендон. - Но что это меняет?
- Очень многое, - проговорил русич. - Мы уже не раз сталкивались с подобным явлением. Радиоактивная мутация способна превратить маленьких безобидных существ в злобных и агрессивных монстров. Они безжалостны и прожорливы. От когтей и зубов хищников погибло немало наших товарищей. Люди не зря притащили сюда каменные глыбы и соорудили огромный постамент. Пренебрегать предупреждением не стоит.
Храбров повернулся к Тино и негромко сказал:
- Давай взглянем на карту. Ведь что-то же послужило толчком к подобным изменениям.
Много времени на поиски не потребовалось. Стоило самураю разложить листы, как Вацлав ткнул пальцем на жирную черную точку, расположенную чуть запад нее каньона. Когда-то здесь находился десятимиллионный город. Ядерные ракеты наверняка сровняли его с землей.
- Проклятие! - выругался Аято. - Примерно в ста километрах на севере есть еще один очаг. В глубоком ущелье могло скопиться гигантское количество радиоактивных осадков…
- Что и привело к увеличению размера сквошей, - добавил Олесь.
- И вы верите в такую чепуху? - изумленно проговорил капитан.
- Мы не сомневаемся в правильности сделанных выводов, - ответил мутант. - И советуем солдатам эскорта проявлять максимальную осторожность. Иначе беды не миновать.
Ровно через час после плотного обеда конвой тронулся в путь. По настоянию наемников Брендон все же усилил наблюдение за ущельем. Двигаясь по самому краю дороги, гвардейцы внимательно следили за близлежащими окрестностями. Невысокий темп позволял им держать ситуацию под контролем. Постепенно первый страх начал проходить.
За шесть часов тасконцы не заметили ничего подозрительного. В какой-то момент кавалеристы даже нарушили обет молчания. Послышались разговоры, шутки и смех. Чистое небо, свежий воздух, легкий прохладный ветерок - в мире царило спокойствие и безмятежность.
Вскоре шоссе немного расширилось. Мендонцы, наконец, получили возможность снова ехать верхом.
Впрочем, на скорости колонны это ничуть не сказалось…
Ослабив поводья и переведя лошадь на шаг, русич рассеянно смотрел по сторонам. Храброва окружал унылый, тоскливый пейзаж. Голые безжизненные скалы, заброшенная полуразрушенная дорога и выжженная лучами Сириуса чахлая растительность. Острые шпили гор и адский провал каньона придавали картине пугающую сатанинскую величественность. От глубины пропасти замирало в груди.
Назвать это творение природы красотой язык не поворачивался. Человек невольно восхищался увиденным зрелищем, но его душа трепетала от страха. По телу сразу пробегала нервная дрожь, а в ногах появлялась необъяснимая слабость.
Неожиданно Олесь услышал тихий шелест. Странный звук стремительно нарастал. Землянин повернулся к друзьям и взволнованно спросил:
- Вы слышите?
- Разумеется, - откликнулся Карс. - Кто-то к нам быстро приближается.
Не успели воины поднять тревогу, как из-за поворота на высоте двадцати метров появились огромные существа. Бешено вращая гигантскими крыльями, хищники с алчным интересом изучали очередную жертву.
Прошло буквально несколько секунд, и сквоши ринулись в атаку. Обладая большой массой и скоростью, насекомые без труда сбили двух наблюдателей вместе с лошадьми в пропасть. Дикие вопли людей и ржание животных разорвали тишину гор. Мерзкие твари тут же исчезли в каньоне.
- К бою! - отчаянно закричал Брендон.
- Разумно, - передергивая затвор автомата, вымолвил Аято. - Я почему-то думаю, что ужасные монстры обязательно вернутся. Никто не хочет меня опровергнуть?
Вместо ответа русич уточнил:
- Сколько их было?
- Я видел трех, - ответил властелин.
- Мало, - качая головой, произнес Храбров. - Три особи не в состоянии контролировать все ущелье. Сквошей здесь гораздо больше.
- Довольно приятная новость, - усмехнулся самурай. - Особенно если учесть размеры чудовищ. За двести лет сантиметры превратились в метры. А весят твари не меньше трехсот килограмм. Они, наверное, за один присест сжирают целую лошадь.
- И остаются голодными, - добавил мутант.
- У вас довольно черный юмор, - проговорил подошедший к путешественникам капитан. - Скажите лучше, что теперь делать? Воевать с людьми мы привыкли а с подобными монстрами сталкиваемся впервые. Солдаты растеряны и трясутся от страха. Принцесса в полуобморочном состоянии.
- Не удивительно, - вымолвил Аято. - Двигаться дальше нельзя. Вытянувшийся в колонну конвой - слишком легкая добыча для насекомых. Сквоши хватают жертву и сбрасывают ее вниз. Просто и надежно. Скоро число кровожадных тварей значительно увеличится.
- Неужели спасения нет? - с ужасом выдохнул мен-донец.
- Ну почему же… - произнес японец. - Главное - выбрать правильную тактику. Пусть гвардейцы прижмутся к стене и закроются лошадьми. Огонь открывать, как только появится цель. Патронов не жалеть. Сейчас решается судьба эскорта. Нападать сверху насекомым неудобно, значит, хищники полетят со стороны каньона.
Словно в подтверждение слов Тино из ущелья показались три сквоша. Чудовища уже полакомились добычей, и их морды были обильно забрызганы кровью.
К сожалению, самурай недооценил еще одно грозное оружие тварей - жало. Оно, как острая пика, выступало вперед метра на полтора и представляло серьезную опасность.
Сверкнув сетчатыми зелеными глазами, монстры двинулись в атаку. Редкая стрельба тасконцев не сумела остановить насекомых. Сбив ближайшего коня с ног, хищник прижал лапами несчастное животное к камням и резким рывком челюстей оторвал ему голову. Кровь хлынула на дорогу, а испуганные лошади шарахнулись в сторону.
У какого-то солдата не выдержали нервы. С безумным воплем унимиец побежал по шоссе и, тем самым, привлек внимание второго убийцы. Мощный взмах крыльями, и жало проткнуло беднягу насквозь. Не замечая веса жертвы, гигантский монстр взмыл вверх, сквоши обладали ужасающей силой.
Мендонцы взирали на происходящие события с видом людей, обреченных на смерть. Многие из них потеряли надежду на спасение и покорно ждали развязки. Необходимо было встряхнуть гвардейцев.
Тщательно прицелившись, Аято вогнал в тело сам го крупного насекомого половину автоматной обоймы. Хищник неестественно вздрогнул, его хватка ослабла, глаза потухли. Выхватив из ножен меч, японец разрубил голову твари напополам. На серое покрытие трассы потекла густая вонючая желтовато-бурая жидкость.
Практически сразу кавалеристы открыли огонь по зависшему над дорогой сквошу. Пули пробивали хит новую броню чудовища, оставляя глубокие раны.
Монстр быстро слабел и терял ориентацию. Движения крыльями стали судорожными и неэффективным! Вскоре существо окончательно выдохлось и с пронзительным визгом рухнуло в пропасть.
В живых осталась лишь одна тварь. Инстинктивно почувствовав опасность, хищник сбросил с жала тру человека и поспешно скрылся в ущелье.
- Черт подери! - недовольно воскликнул Тино. Ушел, гад!
- Он получил достойный урок, - заметил Вацлав.
- И не надейся, - снисходительно проговорил самурай. - У насекомых мозгов почти нет. Вряд ли сквош способен анализировать ситуацию. Чудовище никогда не упустит столь лакомый кусок и потому наверняка полетело за помощью.
Придя в себя, солдаты эскорта медленно двинулись дальше. С тревогой и волнением тасконцы озирались по сторонам, ожидая нового нападения тварей. Численность конвоя неуклонно сокращалась. Отряд насчитывал уже меньше тридцати бойцов. И в том, что потери еще будут, никто не сомневался.
Соблюдая меры предосторожности, унимийцы постоянно следили за каньоном. Примерно через полчаса воины опять услышали шелестящий звук.
- Атака! - громко закричал Брендон.
Ему вторила труба сигнальщика. Впрочем, предупреждение было излишним. Каждый мендонец прекрасно понимал - летающие убийцы никого не пощадят. Человек для них всего лишь пища. В предстоящем бою ты либо станешь победителем, либо покойником. Другого не дано. Шум нарастал с каждым мгновением. И, как это не прискорбно, приближался он одновременно с двух сторон.
- Проклятие! - зло выдавил властелин. - Сквоши гораздо умнее, чем мы думали. Насекомые возьмут нас в клещи и оторвут от стены. А на дороге колонна превратится в легкую добычу.
Вряд ли насекомые обладали разумом, но охотились хищники превосходно. Из каньона неожиданно вынырнули сразу полтора десятка огромных тварей. Без всякой разведки монстры бросились на коней. Бедные животные хрипели от страха и боли, лягались копытами, но против крепкого жала и мощных челюстей оказались бессильны. Кровь рекой заливала придорожные камни.
Магазины автоматов быстро опустели, а перезарядить оружие сквоши гвардейцам не дали. Выхватив мечи воины яростно отбивались от наседавших насекомых.
Внезапно в тылу эскорта появились три чудовища. Таких крупных тварей солдаты еще не видели. Хищники летели над дорогой на высоте двух метров и сбивали все на своем пути. Первый удар монстров был страшен.
Острые жала насквозь проткнули двух лошадей и одного тасконца.
Невольно люди отступили к скале. Четкая линия обороны нарушилась. Сквоши, между тем, освободились от мертвых тел и нырнули в ущелье. Вскоре насекомые вновь поднялись вверх и, разгоняясь, пошли на второй заход.
- Вот сволочи! - выкрикнул Карс. - Может, у них все же есть мозги? Атакуют твари довольно расчетливо.
- Сомневаюсь, - вымолвил Аято. - Это навык, приобретенный за долгие годы мутаций. Единственный шанс у жертвы спастись - прижаться к стене. В статичном положении хищники очень неповоротливы. А потому они научились сбрасывать добычу в пропасть Опыт охоты передается из поколения в поколение.
- Надо что-то придумать, - заметил Храбров. - Еще пара атак, и сквоши превратят конвой в бесформенную кучу тел. Мендонцы с трудом сдерживают монстров.
- Не беда, - произнес японец, вытаскивая из рюкзака ручной гранатомет. - Сейчас я им устрою достойную встречу. Долго я берег это оружие. Настало врем; его применить.
Взведя курок и опустившись на колено, Тино тщательно прицелился. Насекомые стремительно приближались. Легкое нажатие на рычаг, и ракета с шипением полетела навстречу ужасным тварям. Через секунду раздался сильный взрыв. Все три существа были разорваны в клочья. На путешественников посыпались ошметки внутренностей, хитиновой брони и лап. Мерзкая липу чая жидкость забрызгала скалы.
- Ну и дрянь… - поморщился самурай. Оглушительный грохот привлек внимание не только гвардейцев, но и уцелевших сквошей. Атака на колонну людей не увенчалась успехом, и, тревожно барражируя над эскортом, хищники алчно поглядывали вниз.
Впервые за долгие годы безжалостные убийцы получили достойный отпор. Стая понесла тяжелые потери, а главное, погиб вожак. Насекомые пребывали в некоторой растерянности. Наконец одна из тварей издала призывный звук, сделала резкий разворот и полетела к ущелью. Остальные монстры неохотно потянулись за ней.
- Сражение закончено, - устало проговорил русич, утирая пот со лба. - Надеюсь, других колоний сквошей здесь нет. В противном случае они обязательно нападут снова.
Смотреть на шоссе было по-настоящему страшно. На узком участке дороги лежали груды мертвых тел. Люди, лошади и насекомые валялись вперемешку.
Огромные туши чудовищ образовали на трассе внушительные завалы. Хрипя и фыркая, кони стороной обходили трупы хищников. Терпкий неприятный запах вызывал у кавалеристов приступы тошноты.
Вскоре появился Брендон. Спокойный и флегматичный в обычной обстановке, капитан буквально преображался во время битвы. На его смуглом лице появлялся румянец, глаза блестели от возбуждения, а движения становились резкими и порывистыми. Вот и сейчас, скидывая взором поле боя, офицер с трудом сдерживал эмоции.
- Господа, я восхищен! - воскликнул мендонец. - Превосходный выстрел! Никогда раньше не видел подобного оружия. Вы позволите взглянуть?
- Сожалею, но смотреть уже не на что, - улыбнулся Аято, передавая Брендону пустой каркас. - Основная часть давно улетела.
- Понимаю, - кивнул головой тасконец. - Мне доводилось слышать рассказы окланцев об аланской армии. У захватчиков много такого оружия…
- Слишком много, - подтвердил Карс.
- Каковы наши дальнейшие планы? - уточнил капитан.
- Для начала покинем это место, - вымолвил Воржиха. - Вонь просто ужасная. Еще чуть-чуть, и я не выдержу.
- Разумное предложение, - поддержал товарища Храбров. - В ближайшее время сквоши не нападут. У каждой семьи насекомых есть своя территория. Другие твари сюда еще не скоро сунутся. Скажите лучше, каковы ваши успехи? Мы дрались в тылу конвоя и за ходом схватки не следили.
- Отряд не досчитался пяти человек, - ответил офицер. - Жаль парней, но могло быть и хуже. К сожалению, эскорт лишился трети лошадей. У нас возникли серьезные проблемы с перевозкой воды и продовольствия. А впереди - засушливая степь.
- Принцесса не пострадала? - спросил японец.
- Нет, - произнес унимиец. - Хотя девушке досталось. Жало чудовища пробило насквозь ее скакуна и едва не зацепило Николь. Солдаты тут же прикончили кровожадного монстра.
- Хорошо то, что хорошо кончается, - проговорил Тино. - Насекомые действовали чересчур нагло и поплатились за это. Но если на пути встретится более предусмотрительный хищник, то конвой так легко не отделается.

Предыдущая страница 3 Следующая страница


Хищники будущего 4

Колонна неторопливо двинулась дальше. Погрузить все снаряжение действительно не удалось. Коней едва хватало для всадников. Дополнительная поклажа убила бы животных.
Кроме того, возникли трудности с кормом для лошадей. Травы в горах было мало, и людям пришлось пожертвовать частью хлеба. Его недостаток восполнили мясом. Со слезами на глазах тасконцы пристрелили двух раненых коней.
Сохранить скоропортящийся продукт на жаре очень тяжело, а потому мясо посолили, нарезали тонкими полосками и высушили под палящими лучами Сириуса. Теперь несколько дней путники могли не думать о пропитании.
За последующие сутки эскорт сумел преодолеть только шестьдесят километров. Кавалеристы старались беречь лошадей и часто шли пешком.
Темп движения значительно снизился. Наемники все отчетливее осознавали, что к назначенной дате добраться до Хостона не успеют. На очередном привале друзья решили обсудить сложившееся положение.
- Что будем делать дальше? - вымолвил Олесь. - С каждым днем группа все больше отстает от намеченного графика.
- Я предлагаю покинуть конвой, - сказал властелин. - Пусть гвардейцы охраняют девушку. Не сопровождать же принцессу до Оклана…
- Не забывайте и про поиски хранителей, - вставил поляк. - Звучит логично, - задумчиво произнес самурай, - но нужно ли спешить? Нам не преодолеть Флорские горы без помощи мендонцев. Это очевидно. Первоначальный план был авантюрой. Мы явно переоценили свои силы. И неизвестно, какие еще испытания ждут отряд впереди. Сквоши - лишь одно из проявлений местной мутации.
- В таком случае группа раньше, чем через месяц, до Миссини не доберется, - язвительно заметил оливиец. - А ведь нас там ждут…
- Терпение и выдержка - величайшие добродетели человека, - улыбнулся Аято. - На судне друзьям ничего не угрожает. Время встречи назначено условно, и пара лишних декад ситуацию не изменит. Главное сейчас - найти отшельников. Иначе мы не сможем отправиться на Асканию.
- Я согласен с Тино, - проговорил Вацлав. - Когда эскорт вышел из столицы герцогства, он насчитывал сто бойцов. Теперь у Брендона нет и тридцати. А колонна не преодолела и половину пути. Риск вряд ли уместен. Данный маршрут выбран Альбертом не случайно. Николь ждала неминуемая смерть.
- Мнения разделились, - с сожалением констатировал Храбров. - Спорить с приведенными доводами сложно, да и не имеет смысла. Двигаться долго с такой скоростью действительно нельзя, но и совершать опрометчивые поступки тоже не стоит. Расплата последует незамедлительно. Предлагаю компромиссный вариант: отряд едет с конвоем до южных провинций графства Окланского. Затем наши пути разойдутся. Унимийцы отправятся на восток, а мы - на северо-запад. В степи будет немного полегче. Войска правителя наверняка встретят принцессу. Группа же займется поисками хранителей.
- Меня беспокоят банды Родмана, - вымолвил японец. - Судя по слухам, его армия почти не уступает по численности полкам графа.
- Понадеемся на удачу, - тяжело вздохнув, сказал русич.
Ночь прошла спокойно, и рано утром кавалькада двинулась дальше. Горный массив постепенно уходил в сторону, скалы стали более пологими и низкими. К полудню каньон наконец закончился. Эскорт медленно въехал на огромное плато. Когда-то здесь располагался большой красивый город. Наблюдатели тут же остановились, с тревогой и волнением изучая окрестности.
Всюду, куда бы люди ни бросали взгляд, были руины древних домов. Ракета точно в цель не попала и взорвалась на западе равнины, образовав в эпицентре гигантскую пропасть. Мощная ударная волна прокатилась по поверхности в восточном направлении. Часть кварталов исчезла почти полностью. Уцелевшие постройки безжалостно уничтожали ветер и время.
За два века от роскошных зданий остались лишь серые унылые каркасы. Пустые глазницы окон навевали тоску. Еще один мертвый тасконский город. Спасшиеся во время катастрофы унимийцы давно покинули радиоактивные развалины.
- Печальное место, - произнес Аято. - Когда смотришь на подобную картину, в голову сразу приходят мысли о кладбище. И дело даже не в людях. Мы - жалкие песчинки во Вселенной, а это могила целой цивилизации, огромного высокоразвитого народа.
- Пожалуй, - согласился Карс, - но меня гораздо больше беспокоят нынешние обитатели пепелища. Миновать город конвою не удастся. Колонна в любом случае поедет через него.
- С чего ты взял, что здесь кто-то живет? - спросил Воржиха.
- Чутье, - изобразил улыбку властелин. - Сквоши не зря поселились неподалеку. Одними путниками не прокормишься. Да и флорцы, наученные горьким опытом, сюда больше не суются. Значит, мерзкие твари находят еду в другом месте. А ближе всего плато и руины.
- Вот почему я порой ненавижу логику, - вставил самурай. - С ней не поспоришь. Ужасно хочется возразить, а нечего. Единственно разумное объяснение лежит на поверхности. Хищники не только сами получили облучение, но и питаются мутировавшими существами. В результате насекомые достигли гигантских размеров.
- Значит, мы нарушили сложившийся баланс… - заметил Олесь.
- Сомневаюсь, - возразил мутант. - Оставшиеся сквоши быстро размножатся. Вопрос в том, насколько сильны их враги. Род крылатых монстров был не столь уж многочисленным.
- Скоро нам предстоит это выяснить, - усмехнулся Тино, пришпоривая коня.
Переходя на рысь, воины устремились вслед за авангардом. Мендонцы последовали примеру чужаков.
Несколько слов нужно обязательно сказать о Николь. Она мужественно переносила все тяготы и лишения, выпавшие на ее долю.
Несмотря на придворное воспитание, девушка отличалась огромной силой воли. Смерть отца и постоянные провокации дяди закалили характер принцессы. Кроме того, бог наградил Николь острым проницательным умом. Тасконка быстро анализировала ситуацию и принимала правильные решения. С присущим только женщинам чутьем принцесса безошибочно определяла человека, на которого можно опереться. Данное качество не раз помогало девушке в великосветских интригах.
Николь уже давно поняла, что ее жизнь целиком и полностью зависит от чужаков. Гвардейцы оказались совершенно не готовы к опасному путешествию. Особенно деморализовало мендонцев нападение кровожадных тварей. Сохраняя внешнюю видимость власти, принцесса неизменно соглашалась с любыми предложениями иноземцев. Это был единственный шанс спастись.
Куда сложнее приходилось девушке во время сражений. Первую стычку с людьми Стонжа тасконка перенесла относительно легко, зато прорыв из ущелья поверг Николь в ужас. Кровь, грязь, крики умирающих - такое не забывается. От вида разрубленных тел бедняжку вытошнило. С побелевшим лицом она ходила по трупам, словно привидение. Порой принцесса замечала погибших офицеров, которые еще вчера ехали рядом с ней, шутили и смеялись. Осмыслить подобное и пережить очень нелегко.
В схватке с насекомыми девушка предстала в ином свете. Подняв с земли автомат, Николь без страха открыла огонь по хищникам. За последние дни тасконка очень изменилась. Сейчас она мало напоминала светскую даму Мендона. Загоревшее лицо и руки, слипшиеся грязные волосы, забрызганное кровью платье. Но кого это волновало? Для солдат охраны принцесса стала не просто госпожой. После перенесенных невзгод гвардейцы словно сроднились с девушкой.
Эскорт неторопливо втягивался в город. Сильные Ветры выдували слой почвы, а потому растительность на плато практически отсутствовала. Тем страшнее казались мертвые остовы многоэтажных домов. Полуобвалившиеся стены, рухнувшие вниз лестницы, обломки балконов и карнизов.
В джунглях Оливии руины мгновенно зарастали мхом и травой, скрывая от путников истинные размеры древней трагедии. Здесь же разрушения предстали в первозданном виде. Создавалось впечатление, будто катастрофа произошла буквально пару часов назад.
- Мы что, стоим на пороге ада? - заметил поляк. - У меня по телу мурашки бегут.
- Боюсь, ты недалек от истины, - откликнулся японец. - Судя по описаниям, царство дьявола именно так и выглядит.
- Не хватает только реки Смерти и перевозчика, - добавил Храбров. - Впрочем, местные твари отправят человека в мир иной и без монеты в руке.
Выбрав самую широкую магистраль, конвой двигался точно по ее середине, держась от развалин на приличном расстоянии.
Тщательный осмотр местности значительно снижал скорость, однако, рисковать никто не хотел. Унимийцы уже познакомились со сквошами. Мерзкие твари могут напасть не только с земли, но и с воздуха.
Гвардейцы с некоторой опаской поглядывали на верхние этажи. Если чудовище будет планировать, то наверняка застанет отряд врасплох.
Через полчаса авангард повстречался с первым препятствием. Из узкого переулка выползло огромное отвратительное существо. Хотя, скорее не выползло, а выбежало. На двух десятках мохнатых лап покачивалось длинное, не менее трех метров, аморфное тело. Сразу было видно, что оно не имело крепкого хитинового панциря. Для сильного хищника это лакомая добыча. Насекомое перемещалось не очень быстро, но перекрыть путь эскорту все же успело.
На мгновение монстр замер.
Спешившиеся солдаты с нескрываемым пренебрежением изучали странное существо. Маленькая голова твари постоянно вращалась, а три красных глаза внимательно следили за чужаками. В высоту чудовище достигало плеча среднего человека. Сколько весит насекомое, оставалось лишь догадываться. Настораживали крепкие челюсти местного обитателя, но тасконцы данным фактом пренебрегли.
- Господи! Какое ужасное создание, - вырвалось у Николь. - И как природа терпит подобное уродство?
- Абсолютно нормально, - ответил Аято. - Для нее любая форма жизни представляет интерес. Все твари подчиняются общему закону. В этом мире выживает сильнейший. Если у вида есть недостатки и слабости, он обречен. Пощады не будет. Его место тотчас займет победитель.
- Неужели и люди ведут себя так же? - удивленно спросила девушка.
- К величайшему сожалению, - кивнул головой самурай.
Между тем, мендонцы решили подойти к монстру поближе. Обнажив мечи, два гвардейца смело зашагали к насекомому. Сзади то и дело раздавались шутки и смех друзей. Неповоротливое существо казалось вполне безобидным.
Русич приподнялся в седле и хотел окликнуть солдат, Как вдруг случилось непоправимое. На голове чудовища в долю секунды вырос большой бугор, а из него брызнула желтая вонючая жидкость. Струя была направленной, и с трех метров хищник не промахнулся.
Один из унимийцев с адским криком схватился за лицо и рухнул на землю. Пару секунд бедняга судорожно дергался, затем затих. Монстр повернулся к людям, но остальные воины уже отбежали на безопасное расстояние.
Издав едва уловимый свист, насекомое поползло к своей жертве. Гвардейцы совершенно растерялись и медленно пятились назад. Мерзкая тварь наверняка бы сегодня пообедала, но тут из противоположного здания выскочил еще один хищник.
Он являлся представителем совсем иного вида.
Плоское тело с массивным спинным панцирем, шесть длинных лап и высоко поднятый вверх хвост. На нем отчетливо виднелось острое жало. По размерам новое существо значительно уступало предыдущему. Зато полутораметровое чудовище превосходило противника в подвижности.
Быстро вращая головой и великолепно ориентируясь в пространстве, насекомое устремилось к лежащему человеку. Судя по всему, нахал пытался украсть добычу прямо из челюстей крупного монстра.
Обе кровожадные твари имели коричневую окраску и прекрасно сливались с окружающей местностью. На это же рассчитывал и наглый вор. Он надеялся, что его заметят не сразу. Но маневр не удался. Многоножка неожиданно резко изменила направление движения и перекрыла путь врагу.
Хищник встал перед нелегким выбором - либо ретироваться, либо вступить в схватку. Практически без колебаний хвостатый бросился в атаку. Монстр ничуть не сомневался в своей победе. Сделав несколько шагов вперед, насекомое начало заходить в тыл противника. Видимо, там находилось слабое место многоножки. Почуяв опасность, гигант отпрянул назад.
Занятые друг другом чудовища даже не заметили, как солдаты оттащили тело товарища в сторону. На покойника было страшно смотреть. Лицо и грудь тасконца превратились в сплошное кровавое месиво.
- Кислота, - констатировал Олесь. - У парня полностью сожжена кожа. Никому к ранам не прикасаться. Не хватает еще какую-нибудь заразу подхватить.
Между тем, сражение двух хищников продолжалось. Убийца мендонца медленно отступал к развалинам дома, а хвостатый непрерывно маневрировал. Стоило насекомому увлечься и подойти на расстояние плевка, как тут же последовало наказание. Струя кислоты безжалостно выжгла левый глаз твари. Задымился даже прочный панцирь. Над руинами раздался пронзительный визг.
С яростью обреченного монстр ринулся вперед. Его хвост метнулся к врагу, а жало глубоко вонзилось в тело. Многоножка еще раз выбросила опасную жидкость, но цели атака не достигла. Полученные ранения не могли остановить рассвирепевшего хищника.
Вскоре поверженный враг распластался на камнях. Мощными челюстями чудовище рвало на куски огромный труп противника. С места боя потянуло ужасным смрадом.
- Не думал, что хвостатый победит, - удивленно застил Воржиха. - Со стороны он выглядит гораздо слабее…
- Ты ошибаешься, - возразил Карс. - Относительно небольшие размеры насекомое умело компенсирует скоростью. В жале наверняка сильный яд. Парализованный монстр не сумел оказать должного сопротивления.
- Надо убираться отсюда, - вмешался в разговор Тино. - На запах крови сейчас сбегутся десятки подобных тварей. Как бы не вспомнили о нас…
Оставив тело товарища на съедение хищникам, эскорт поспешно двинулся дальше. Теперь гвардейцы ехали гораздо быстрее. Они хотели покинуть злополучное плато до наступления темноты. Ночевать рядом с руинами, кишащими кровожадными тварями, - дело небезопасное.
Впрочем, местные обитатели имели другое мнение на этот счет. А возможно, у них просто подошло время обеда. Как бы там ни было, но через пять минут конвой опять остановился. Путь унимийцам преградили сразу три многоножки.
- Я прикажу открыть огонь, - произнес Брендон.
- Не поможет, - возразил властелин. - Слишком массивное тело. Если не попадем в жизненно важные органы, потратим пули впустую. А боезапас и так значительно сократился. Давайте лучше обманем неповоротливых монстров.
Карс чуть ослабил поводья и направил лошадь к ближайшим зданиям. Увы, осуществить его план не удалось. Стоило людям приблизиться к развалинам, как оттуда выбежали хвостатые. Видимо, насекомые всегда охотились по соседству. Чтобы получить свою долю добычи, за нее приходилось драться.
- Вот сволочи! - выругался поляк. - Взяли отряд в мешок. Боюсь, нападения чудовищ эскорту не избежать. Надо отходить в узкий переулок…
- Ни в коем случае! - воскликнул Олесь. - Шоссе - наш единственный шанс на спасение. Здесь у конвоя есть возможность маневрировать. Постараемся использовать скорость и разрывы между хищниками. Преодолевать препятствие будем по очереди.
Русич ударил пятками коня по бокам и, перейдя на галоп, благополучно миновал левую тварь. Многоножка не успела даже отреагировать. Примеру Храброва тут же последовали остальные земляне. Монстры начали хаотичное движение, пытаясь закрыть образовавшуюся брешь. Однако, ширина дороги не позволяла им это сделать. Один за другим солдаты смело проскакивали опасный участок.
Вскоре произошел случай, который значительно упростил задачу мендонцев. Молодой лейтенант случайно выпустил поводья запасной лошади. Несчастное животное запаниковало и метнулось в сторону. Насекомые мгновенно атаковали неосторожно приблизившуюся жертву. Две мощные струи сбили лошадь с ног. Она еще пыталась подняться, когда челюсти хищников впились в беззащитное тело.
Тут же к добыче бросились хвостатые. Наглые твари не испытывали ни малейшего страха перед огромными чудовищами.
Впрочем, и многоножки отступать не стали. Выстроившиеся полукругом монстры редкими плевками пытались остановить заклятых врагов. Разгорелась нешуточная драка. Воспользовавшись благоприятной ситуацией, эскорт спокойно миновал засаду.
- Мерзкие безмозглые твари, - презрительно усмехнулся Карс. - За кусок мяса готовы поубивать друг друга. О более ценной добыче даже не думают. Для полноты картины не хватает только сквошей. Летающие существа обрушились бы сверху…
- Вряд ли они решатся ввязаться в схватку, - возразил Аято. - И многоножки, и хвостатые очень достойные противники. Прикончить их нелегко.
Кровавое зрелище не привлекало тасконцев, а потому отряд покинул место боя. Проклятый город навевал тоску и горечь. Здесь обитали представители совсем иного мира, в котором не действовали никакие законы. Выживал тот, кто успевал ударить первым.
Через двадцать минут руины закончились. Конвой вновь вошел в узкое ущелье. Солдаты невольно потянулись к оружию. Любая теснина во Флорских горах - это серьезная опасность для эскорта. Особенно, когда Сириус клонится к горизонту. В темноте обороняться гораздо сложнее. Кавалеристы невольно увеличили скорость.
К огромному удивлению гвардейцев спустя три часа скалы резко оборвались. Отряд вырвался на открытое пространство. Лишь вдалеке на западе виднелись заснеженные вершины.
Перед воинами раскинулась безбрежная степь. Однако, о буйстве растительности говорить не приходилось. Безжалостные лучи белой звезды давно выжгли всю траву.
- Самый трудный этап мы миновали, - негромко вымолвил Брендон. - Дорога на Оклан открыта. Конвой доберется до столицы графства декады за две.
- Вам следует поторопиться, - заметил японец. - В этих местах промышляет разбоем слишком много мерзавцев. Принцесса могущественного герцогства - лакомая добыча для бандитов. Хотя бы для получения выкупа. О Родмане слышали?
- Слышал, - кивнул головой капитан. - Хотя, думаю, слухи чересчур преувеличены. Разбойникам ни за что не захватить большой город. А Ситл по размеру почти не уступает Мендону.
После короткой паузы унимиец продолжил:
- Я хотел задать встречный вопрос. Вы едете с нами до конца или вернетесь во Флорд? У группы ведь совсем иная цель путешествия…
- Совершенно верно, - подтвердил слова офицера Храбров. - К сожалению, горы представляют для людей смертельную опасность. Рисковать напрасно жизнью мы не намерены. А потому изменили первоначальный план. Дней через десять отряд двинется на северо-запад, к Хостону. Там наверняка сохранились населенные пункты. Лучше двигаться по степи, чем среди враждебных скал.
- Разумно, - согласился Брендон. - Я рассчитываю вскоре встретить какое-нибудь подразделение окланцев. Должен же граф контролировать собственную территорию. Тем более сейчас, после победы над Бонтоном.
Капитан отъехал в сторону, а Тино повернулся к Друзьям.
- У меня плохие предчувствия, - произнес самураи. - Слишком все хорошо складывается. Это не к добру.
- Открытое пространство - словно обоюдоострый блинок, - сказал властелин. - Есть плюсы, но и минусов хватает. Мы издалека увидим противника, но и эскорт не останется незамеченным. Здесь нельзя ни спрячься, ни подготовить засаду. В степи, как в пустыне, огромное значение имеет численность войск. Гвардейцев же осталось слишком мало. Малейшая ошибка, и конвой уничтожат.
- Ваш «оптимизм» меня поражает, - иронично проговорил русич. - А если Брендон прав, и бандиты не столь уж страшны. Слухи часто оказываются ложью. Ведь прорвался эскорт через горы…
- Но какой ценой, - возразил Аято. - Уцелела лишь четверть отряда. Кроме того, обычный самозванец никогда не называет себя императором. Чересчур громко. Нет, Родман обладает реальной силой. Вопрос в том, интересует ли его принцесса Мендона? Перебить тридцать человек для негодяя - сущий пустяк.
- Вас послушаешь, так и жить не хочется, - с горечью вставил Воржиха. - Давно надо было уйти к Миссини. Возле реки гораздо безопаснее…
- Пожалуй, - снисходительно улыбнулся Карс. - Только где тогда искать хранителей? Ситл - наша последняя надежда. К сожалению, Вацлав, твое предложение неосуществимо.
- Будем надеяться на лучшее, - вымолвил Олесь, пришпоривая лошадь.

Глава 3
ПЛЕН

Конвой двигался по степи достаточно быстро. За сутки путешественники преодолевали около ста километров. Темп можно было бы еще увеличить, если бы не общая усталость лошадей и кровоточащие раны солдат.
Сказывался и недостаток воды. Людям ее пока хватало, а вот с животными возникла серьезная проблема. Сделанные у горной реки запасы подходили к концу. Чтобы снизить расход, пришлось сбросить трех резервных коней.
К счастью, с продовольствием у воинов трудностей не возникло. Наемники легко подстрелили из арбалетов четырех диких сорбов. Очень грациозные, длинноногие существа с темно-коричневой блестящей шерстью. Их маленькие, красивые головы с острыми ушками постоянно торчали из зарослей сухой травы. Судя по всему, животные никогда не сталкивались с охотниками и потому позволили солдатам подобраться достаточно близко. Данный факт вселял определенный оптимизм.
Мясо сорбов оказалось превосходным. Приготовленное на костре, оно буквально таяло во рту. Каждая трапеза превращалась в настоящий праздник. Жесткая соленая конина изрядно надоела гвардейцам и в последнее время не лезла в горло.
Опустевшие фляги заставили тасконцев задуматься о судьбе экспедиции. Стало ясно, что до столицы графства эскорту не дотянуть. Выход напрашивался сам собой - нужно ехать к ближайшему источнику. Двести лет назад здесь было немало городов, но ядерная катастрофа многие из них сравняла с землей. Радиоактивные развалины воинов не привлекали.
После непродолжительных споров путешественники решили отправиться к небольшому поселку, расположенному чуть восточнее древнего шоссе. Отряд тут же изменил направление движения.
К исходу пятых суток наблюдатели заметили на горизонте первые дома. Поднявшиеся на холм наемники с интересом разглядывали в бинокль людей, плодовые деревья и ухоженные поля кражи.
Местный пейзаж довольно резко контрастировал с окружающим миром. Унимийцам пришлось затратить немало усилий, чтобы сохранить этот крошечный кусочек рая.
Внешний вид деревни не вызывал подозрений, и после визуальной разведки эскорт направился к населенному пункту под названием Волинг. Вскоре конвой въехал на центральную улицу. К удивлению гвардейцев, никто на них не обращал внимания. Прохожие демонстративно не замечали чужаков, занимаясь каждый своим делом. Кавалеристы невольно потянулись к оружию.
- Тут происходит что-то странное, - заметил мутант. - Жители поселка упорно отводят глаза, будто виноваты перед нами. Надо бы с кем-нибудь объясниться.
- Каким образом? - произнес Тино. - Схватить человека и спросить его, почему при виде иноземцев он не прыгает от радости? Вряд ли волингиец скажет правду. Предлагаю найти источник, заполнить фляги водой и убраться отсюда.
Деревня оказалась невелика по размерам. Многие дома были давно заброшены, кое-где виднелись следы пожаров. Вблизи все предстало в несколько ином свете. Идиллия растаяла, словно мираж. Война коснулась и этого отдаленного района графства. На севере поселка солдаты обнаружили кладбище со свежими могилами. В крышах некоторых строений до сих пор торчали арбалетные стрелы.
- Здесь недавно побывали «гости», - вымолвил русич. - И, видимо, Волингу дорого обошелся их визит. Немудрено, что нас боятся. Когда в душах людей поселился страх, сломать лед отчуждения очень тяжело.
Найти колодец мендонцам большого труда не составило. Он находился на маленькой площади посреди деревни. Гвардейцы сразу припали к холодной воде. Чистая, прозрачная живительная влага великолепно утоляла жажду.
Пока кавалеристы поили лошадей, земляне внимательно осматривали поселок. Храбров заметил в переулке женщину лет сорока в длинном темно-синем платье и попытался с ней заговорить. В ответ унимийка испуганно замахала руками и поспешно убежала. Странное поведение волингийцев начинало пугать и настораживать. К кому бы путешественники ни обращались, результат был один и тот же. Тасконцы немедленно уходили, не проронив ни слова.
- Проклятие! - выругался Карс. - У них что, языки отнялись? Я не сторонник жестких мер, однако, потрясти кого-то придется. Информация нужна отряду как воздух.
- Успокойся, - остановил товарища Олесь. - Мы не будем применять силу. Если люди молчат, значит, на то есть причины. Пусть несчастных рассудит бог.
- Уже рассудил, - раздался сзади хрипловатый голос.
Воины попытались обернуться, но человек истерично воскликнул:
- Не шевелитесь! Меня могут увидеть. Не привлекайте внимания. Разговаривая с вами, я рискую головой. В деревне много доносчиков…
- Что здесь случилось? - поинтересовался японец.
- Ничего особенного, - ответил незнакомец. - Обычная смена власти. Три декады назад в Волинг вошли солдаты Родмана. Бандиты объявили поселок собственностью императора. Недовольных тут же схватили и казнили. Погром продолжался целые сутки. Жители покорно выполняли все требования мерзавцев. Теперь мы на положении рабов. Будем платить дань разбойникам зерном, мясом и женщинами. Рано или поздно негодяи нас обязательно перебьют. Деревня обречена.
- Так покиньте злополучное место, - предложил Воржиха.
- К сожалению, это невозможно, - с горечью произнес унимиец. - Предатели тотчас сообщат бандитам о побеге. Их лагерь расположен на севере, в пятидесяти километрах отсюда. На лошадях убийцы быстро настигнут непокорных. В назидание мерзавцы уже дважды приволакивали обратно в поселок обезображенные, изуродованные трупы.
- А куда же смотрит граф Окланский? - удивленно спросил русич. - Ведь разбойники бесчинствуют на его собственной территории. Они наверняка захватили и другие деревни.
- Слишком мелко берете, - откликнулся тасконец. - Родману сейчас принадлежит вся западная часть страны. В том числе и город Ситл. Правитель упустил время для удара.
- Неужели самозваный император столь силен? - проговорил властелин.
- Родман сумел собрать под свои знамена несколько тысяч отъявленных головорезов. Мутанты из Флорских гор постоянно пополняют его армию, - вымолвил волингиец. - Я знаю это отнюдь не понаслышке. Однажды мимо поселка проезжала колонна. Мы сбились со счета…
- Надеюсь, конвой сумеет проскочить незаметно, - осторожно вставил поляк.
- Глупцы! - вырвалось у мужчины. - Вы так ничего и не поняли. Принцессу Мендона здесь давно ждут. Гонцы императора оповестили все населенные пункты. На отряд объявлена настоящая охота. За поимку девушки Родман даже назначил огромную награду.
- Значит…-догадался Аято.
- Да, да, - оборвал самурая незнакомец. - Посыльный уже на пути в лагерь разбойников. Часа через четыре ловушка захлопнется. Вы сделали страшную ошибку, заехав в Волинг.
Не теряя времени, воины быстро зашагали к колодцу. В какой-то момент Храбров повернул голову. Сгорбленная тень унимийца тут же скрылась за домом. Стараясь не поднимать паники, путешественники начали торопить гвардейцев.
Решение землян покинуть деревню вызвало протест со стороны Николь. Девушка намеревалась остаться здесь на ночлег. Пришлось рассказать принцессе о западне. Слух мгновенно распространился по эскорту.
Спустя пять минут поселок скрылся из виду. Лошадей кавалеристы не жалели. Нужно было любой ценой оторваться от преследователей. Впрочем, в успешное завершение похода мало кто верил. Родман наверняка предусмотрел подобное развитие событий. На редких привалах беглецы тщательно проверяли оружие и, переведя дух, вновь гнали коней вперед.
Примерно через сутки наблюдатель заметил погоню. Бандиты появились с севера. Система оповещения работала безукоризненно. Тасконцы пытались перехватить конвой, но не успели.
Тем не менее, противник постепенно приближался. Лошади разбойников оказались гораздо свежее. Вперед вырвалась группа из двадцати человек. Основные силы врага значительно отстали.
Неожиданно для мендонцев Тино резко натянул поводья. Скакавшие позади японца кавалеристы тотчас остановились.
- Какого черта? - гневно выкрикнул Брендон, едва не вылетевший из седла.
- Это наш единственный шанс спасти принцессу, - тяжело дыша, сказал самурай, снимая с плеча рюкзак.
Дрожащими пальцами землянин вытащил сапоги и окровавленную форму гвардейца. Протянув вещи Николь, Аято проговорил:
- Вам необходимо переодеться.
- Он сошел с ума, - возмущенно воскликнула девушка. - Я не собираюсь обнажаться. Лучше смерть, чем унижение.
- От вас никто не требует подобных жертв, - раздраженно вымолвил японец. - Женские прелести сейчас никого не интересуют. Отряд разделится. Кто-нибудь из солдат наденет ваше платье, и часть эскорта продолжит бегство. Издали мужчину от женщины не отличить. Вторая половина конвоя вступит в бой с авангардом противника. Бандитов надо уничтожить любой ценой. В момент схватки принцесса упадет в траву и притворится мертвой. Во время погони мерзавцы не решатся мародерствовать. Они пронесутся мимо мертвецов. Мы же попытаемся уйти как можно дальше.
- И что будет делать несчастная девушка в степи совершенно одна? - спросил офицер.
- Я скажу это только ей, если Николь примет мое предложение, - жестко произнес Тино.
- Не слушайте его, - вымолвил Брендон. - План чересчур рискованный. Стоит негодяям осмотреть трупы, и вас тут же схватят. У отряда еще есть шансы на спасение. Граф наверняка направил на запад войска…
- Не болтайте чепуху! - резко оборвал унимийца Карс. - Я не совсем понял, что задумал мой друг, но тешить себя напрасными иллюзиями не советую. Данная территория полностью контролируется Родманом. Разбойники непременно догонят эскорт. Их лошади гораздо быстрее. Впереди нас ждет засада.
- Решайте! - поторопил принцессу самурай. - Время очень дорого.
- Я согласна, - проговорила Николь. - Всем отвернуться! - приказал Аято.
Девушка быстро сняла платье и протянула его землянину. С ужасом в глазах она надевала на обнаженное тело окровавленную форму гвардейца. Еще несколько секунд ушло на то, чтобы спрятать волосы под головной убор.
- Я готова, - наконец сказала принцесса. Японец отвел тасконку чуть в сторону и протянул карту.
- Когда бандиты проскачут мимо, вы возьмете самую свежую лошадь. Не забудьте о воде и пище, - начал объяснение Тино. - Двигайтесь на северо-запад к городу Хостон. Там увидите на реке корабль. Раньше судно принадлежало аланцам. Не ошибетесь. На нем находятся наши друзья. Расскажете им о случившемся. Захваченных пленников разбойники обязательно доставят в Ситл. Пусть сами решают, как поступить. Риск очень велик.

Предыдущая страница 4 Следующая страница


5 Николай Андреев

- Кто же вы такие? - удивленно спросила Николь.
- Не имеет значения, - ответил самурай. - И не вздумайте заезжать в деревни и поселки. Это равносильно самоубийству.
Между тем капитан делил своих людей. Вместе с землянами мендонец отправлял десять солдат. Остальные должны были прикрывать принцессу. Вскоре к унимийцу подъехал Аято. Японец изменил первоначальный план, и сам облачился в платье девушки. Несмотря на комичный вид Тино, никто из гвардейцев даже не улыбнулся.
- Ждем распоряжений, - вымолвил Брендон. - Я не поддерживаю вашу затею, но решение принцессы для меня закон.
- Вот и хорошо, - улыбнулся самурай. - Запомните, капитан, если кто-то попадет в плен, то обязан молчать, как рыба. Жизнь Николь зависит от того времени, которое мы ей предоставим. И, пожалуйста, перебей весь авангард.
Эскорт разделился почти на две равные части. Одна, оставив на земле поклажу, на предельной скорости устремилась на восток. Аято сразу предупредил тасконцев, что никого ждать не будет. В этой сумасшедшей гонке каждый за себя.
Вторая группа неторопливо перезаряжала оружие. Преследователи быстро приближались. Вскоре командир конвоя дал команду начать движение. Кавалеристы разгонялись для решающей схватки. Девушка предусмотрительно заняла место в конце клина.
Пятьсот метров, четыреста, триста… Дружный залп из автоматов и карабинов скосил буквально половину бандитов.
Однако, и у гвардейцев появились первые потери. Сражение получилось яростным и жестоким. Звон мечей, крики, стоны, кровь.
Мендонцы владели мечами гораздо лучше разбойников. Уже через пять минут авангард противника перестал существовать. Спешившиеся солдаты безжалостно добили раненых врагов. Принцесса легла вниз лицом рядом с окровавленным трупом бандита.
Бросив прощальный взгляд на девушку, капитан вскочил в седло и направил лошадь на юго-восток. Шестерка смельчаков хотела прорваться к герцогству Бонтскому. Спустя десять часов их настигли, и Брендон, истекая кровью, вонзил себе кинжал в сердце.
Японец оказался абсолютно прав. Преследователи, даже не взглянув на трупы, бросились в погоню за отрядом землян. Платье Николь служило отличной приманкой. Выждав десять минут, девушка отползла от мертвеца и осторожно поднялась на ноги. Разбойников поблизости не было. Поймав лошадь, принцесса двинулась к Хостону.
Беглецы держались из последних сил. Уже около суток они беспрерывно гнали несчастных животных. Даже ночью Тино не давал никому покоя. Группа останавливалась лишь дважды. Солдаты напоили лошадей и немного перекусили. Длился привал не больше получаса. К сожалению, не обошлось без потерь. В ходе гонки три лошади пали, а, следовательно, эскорт лишился трех гвардейцев.
На восходе Сириуса путешественники попытались сориентироваться. Выехав на небольшой холм, Храбров внимательно изучал в бинокль окрестности. Бандитов русич не увидел.
- Может, оторвались? - с надеждой в голосе предположил один из мендонцев.
- Не исключено, - кивнул головой самурай. - Но, скорее всего, тут что-то другое…
- Они нас просто потеряли в темноте, - вставил властелин. - Мы ведь не держали четкого направления на восток. Сейчас разведчики найдут следы, и погоня возобновиться.
- В таком случае надо спешить, - проговорил Вацлав.
- Не думаю, - горько усмехнулся Карс. - У меня такое ощущение, что конвой, как дичь, умышленно загоняют в западню. Несколько часов разбойники держали одну и ту же дистанцию. Принцесса им нужна живой. В бою же девушка может погибнуть. Вряд ли ее смерть входит в планы Родмана.
- Довольно спорное предположение, - заметил высокий темноволосый сержант.
- Время рассудит, - иронично сказал мутант. Через три часа на северо-западе вновь появились всадники. Развернувшись в цепь, бандиты прочесывали территорию. Путешественники пришпорили коней, но было уже поздно. Отряд заметили. Впрочем, активных действий унимийцы почему-то не предпринимали. Они не собирались преследовать беглецов. Вскоре все стало ясно.
Преодолев километров десять, скачущий впереди Воржиха неожиданно натянул поводья. Лошадь захрипела, поднялась на дыбы и замерла. Воины тут же остановились. Прямо перед ними, расположившись полукругом, стояла армия самозванного императора. Без сомнения разбойники давно ждали конвой. Любой маневр мендонцев бандиты могли пресечь без труда. Кавалеристы спешились, а японец снял платье Николь. Надобность в нем теперь отпала.
- Похоже, гонка закончена, - вымолвил Олесь. - Сквозь такой строй нам не прорваться. Карс оказался прав, мы сами залезли в мешок. На этой земле хозяйничает Родман. Он знал, где нужно перехватывать отряд.
- Каковы наши дальнейшие планы? - поинтересовался сержант. - Я и мои люди готовы ринуться в атаку. Гвардейцы не боятся смерти и не запятнают свою честь.
- А смысл? - пожал плечами Аято. - Разбойники и по трупам определят, что принцессы здесь нет. Убить два десятка мерзавцев? Невелика потеря для Родмана. Унима наводнена отбросами общества. Место мертвых же займут другие негодяи.
- Ты предлагаешь сдаться? - спросил поляк.
- Да, - спокойно произнес самурай. - Лично я отправляться на тот свет не спешу. В открытом бою у нас нет ни малейших шансов на спасение. Один неосторожный шаг, и противник откроет огонь.
- Тино, неужели я не ослышался? - удивленно проговорил властелин. - Ты хочешь сдаться? Да они разрежут беглецов на куски. Я представляю ярость бандитов, когда выяснится, что девушки нет.
- Глубочайшее заблуждение, - возразил японец. - Это как раз наш козырь. Разбойникам нет смысла убивать пленников. Им ведь еще нужно отчитаться перед Родманом. А вдруг принцесса доберется до Оклана? Император будет в бешенстве. И на ком он выместит злобу?
Аято иронично усмехнулся и после паузы продолжил:
- Кто-то обязательно будет крайним. С глупцами правители никогда не церемонятся. Зачем везти в Ситл трупы гвардейцев? Покойниками в захваченном городе никого не удивишь. Нет! Нас не казнят. Мы - щит для военачальников Родмана. Живыми всегда легче прикрыться, чем мертвыми.
- Я согласен с Тино, - вымолвил Храбров. - Положим оружие на землю и подадим белой тряпкой бандитам сигнал.
- Авантюра, - недовольно пробурчал тасконец. - Отряд тут же перебьют.
- А разве есть выбор? - иронично заметил самурай.
Наемники дружно бросили в траву автоматы и мечи. После секундного замешательства их примеру последовали и мендонцы. Солдаты оставили лошадей и вышли на открытое пространство. Вверх взметнулась белая нательная рубаха.
Пришпорив коней, к эскорту устремилась группа всадников. Вскоре бандиты окружили беглецов. Среди унимийцев оказалось очень много мутантов. Их внешность откровенно пугала. Неестественный цвет кожи, выпуклые глаза, перекошенные лица. Радиация здесь изрядно потрудилась над наследственностью человека.
Разбойники сомкнулись в плотное кольцо и направили на пленников оружие. Они явно кого-то ждали. Через пару минут на вороном коне сквозь строй проехал высокий широкоплечий человек. И хотя мужчина не являлся мутантом, его вид вызывал ужас и отвращение. Идеально лысый череп, массивный квадратный подбородок, разрубленный напополам нос и слипшийся левый глаз. Тасконец посмотрел на гвардейцев и громко спросил:
- Где принцесса?
- Ее нет, - бесстрастно сказал японец.
- Всем снять шапки! - грозно приказал бандит. Солдаты тотчас обнажили голову. Теперь сомнений в правдивости слов Аято у унимийца не осталось. Не зная, что предпринять, воин задумчиво почесал затылок.
Между тем, к основным силам армии подъехала группа преследования. Разбойники расступились, и в круг буквально ворвался молодой тасконец. Он был полной противоположностью первого военачальника, правильные черты лица, прямой заостренный нос, узкие поджатые губы и огромные черные глаза. Настоящий красавец.
Взгляд юноши лихорадочно метался по пленникам.
- Где девушка, Джей? - изумленно воскликнул бандит.
- Это я хочу тебя спросить, - злорадно ухмыльнулся мужчина. - Ведь именно тебе, Шон, император поручил гнать дичь. Как же Николь сумела выскользнуть из сетей?
- Подлая ложь! - истерично выкрикнул молодой человек. - Мои люди двигались цепью и проверяли все следы. Мы ловили и уничтожали отставших мендонцев.
- И ты ни разу не вступал в схватку с беглецами? - уточнил Джей.
- Лишь однажды, - произнес юноша. - Мерзавцы неожиданно напали на авангард. Они перебили лучших всадников.
В этот момент Шон заметил валяющееся на земле платье принцессы. Унимиец спрыгнул с лошади, подбежал к разорванной вещи и поднял ее.
- Вот доказательство… - вымолвил разбойник.
- Вы проверили тела убитых? - не обращая внимания на реплику молодого человека, поинтересовался воин со шрамом.
- У меня не было времени, - махнул рукой юноша. - Я прекрасно видел скачущую впереди девушку. Пришлось догонять гвардейцев. Трофеи можно собрать и потом.
- Кретин! - не стесняясь в выражениях, проговорил мужчина. - Тебя провели, как последнего болвана. Эскорт уходил с места боя уже без принцессы. Ты гнался за ее платьем. А сама Николь осталась лежать в степи. Старый испытанный трюк. Давно произошла стычка?
- Около суток назад, - еще ничего не понимай произнес Шон.
- Проклятие! - обреченно схватился за голову Джей. - Девушка уже слишком далеко. Перехватить ее теперь не удастся. Если, конечно, она не заедет в какой-нибудь поселок…
Тасконец посмотрел на Аято и сразу заметил снисходительную усмешку на устах самурая. Ему стало все ясно. Дважды в одну и ту же западню принцесса не попадет. И тут смысл сказанного дошел до молодого человека. Лицо бандита покрылось багровыми пятнами. Выхватив меч из ножен, унимиец бросился к ближайшему гвардейцу. Взмах клинка… Громкий выстрел разорвал хрупкую тишину. Пуля вошла в землю рядом с ногой разбойника. Испуганно отскочив назад, Шон удивленно взглянул на товарища.
- Какого черта, Джей? Дай мне прикончить этих ублюдков, - выкрикнул бандит. - Я должен отомстить за нанесенное оскорбление. Гнаться за тряпкой…
- Никто не виноват, что ты идиот, - бесцеремонно оборвал юношу военачальник. - Пленники нужны мне живыми. Это хоть какое-то оправдание перед императором. Но если хочешь, то сам объясняйся с Родманом.
Цвет лица тасконца менялся с невероятной быстротой. Сейчас оно приобрело мертвенно бледный оттенок. Власть у нынешнего правителя Ситла действительно была огромной. Его боялись даже безжалостные грабители и убийцы.
- Слушай меня внимательно, - проговорил Джей. - вбирай свою сотню и двигай к Флорским горам. Девчонка могла отправиться только туда. Шанс настигнуть ее еще есть. Если же не поймаешь принцессу - назад лучше не возвращайся. Император не любит неудачников.
Шон зло сплюнул, убрал меч в ножны и вскочил в седло. Разбойник намеревался что-то сказать, но в последний момент передумал. Вскоре его отряд скрылся за горизонтом. Между тем, командир бандитов спрыгнул с коня и подошел к гвардейцам.
Пытаясь подавить волю пленников, воин смотрел им прямо в глаза. Процедура довольно неприятная. Но ни один мендонец не отвел взгляда. Возле наемников разбойник остановился.
- Вы смелые люди, - вымолвил унимиец. - В другой ситуации я предложил бы присоединиться к моему клану. Хорошие солдаты ценятся дороже золота. Сдаться в плен не из страха, а по сложившимся обстоятельствам… Весьма разумный ход. Однако, хочу вас разочаровать. От меня никому не удавалось сбежать. Я обеспечу до Ситла надежную охрану. А в городе…
Выдержав длинную паузу, бандит продолжил:
- Пусть император сам разбирается с пленниками. У него богатая фантазия, но итог, как правило, один. Приговоренные к смерти враги погибают в страшных мучениях.
Оставив основную армию в лагере, Джей с двумя сотнями преданных солдат двинулся к столице. Гонца с плохой новостью он уже отослал в Ситл.
Это был ловкий маневр. Старый пройдоха знал, что вспышки ярости у императора происходят в первые минуты после получения известия. Почти наверняка посланника распнут на кресте. Родман почему-то любил применять данную казнь. Иногда правитель часами сидел перед умирающим человеком и наблюдал за его агонией. Трудно назвать подобное поведение нормальным. Да и кто здесь нормален? Степь обильно полита людской кровью.
Чтобы ускорить продвижение, пленникам связали руки и посадили на лошадей. Опытные охранники не спускали глаз с путешественников. Даже если воинам удастся освободиться, им все равно не уйти от погони.
Никто из бандитов и пальцем не смел тронуть гвардейцев. Для развлечения императору нужны здоровые бойцы, а не изможденные живые трупы. Иначе представление теряет свою привлекательность.
На двенадцатые сутки пути впереди показались очертания Ситла. По размерам город несколько уступал Мендону, зато имел гораздо более мощные укрепления. В том, что в его строительстве принимал участие опытный военачальник, сомнений не возникало. Он прекрасно знал, как надо штурмовать форты, и старался в собственных оборонительных позициях слабых мест не допускать.
Высокие каменные стены, массивные прочные башни, глубокий отвесный ров. Заполнить огромное пространство водой местные жители не могли, а потому придумали другой способ защиты.
Дно преграды представляло собой сплошную полосу торчащих из земли маленьких заостренных колышков. Один неловкий шаг, и вражеский солдат насквозь протыкал ногу. Падение и вовсе грозило гибелью.
Особо надо сказать о мостах. В горизонтальном положении они удерживались с помощью тяжелых металлических цепей. Но главным их достоинством была быстрота подъема. Благодаря сложным передаточным механизмам два человека без труда справлялись с многотонной конструкцией.
Возле ворот несли службу двенадцать унимийцев. Несмотря на невзрачный внешний вид разбойников, дисциплина в армии самозваного императора оказалась на высочайшем уровне. Никакой расхлябанности и пренебрежения к своим обязанностям.
Столица Родмана выглядела, как хорошо организованный, неприступный военный лагерь. Ни мендонцы, ни окланцы не в состоянии взять штурмом такой город. Слухи о главаре бандитов, ходившие по восточным герцогствам, наводили на обывателей страх, но не отражали его истинную силу.
Перейдя на шаг, всадники Джея беспрепятственно въехали в город. Сразу бросились в глаза деревянные кресты с распятыми на них людьми и мутантами. Некоторые несчастные были казнены совсем недавно. Это означало, что император пребывает в плохом настроении. В подобные минуты Родман не жалел никого. Одна неосторожно брошенная фраза, и человек тут же отправлялся на плаху.
Впрочем, смердящие, разлагающиеся мертвецы абсолютно не влияли на повседневную жизнь Ситла. Тасконцы давно привыкли к смерти. Купцы вели бойкую торговлю, ремесленники зазывали потенциальных клиентов, а куртизанки соблазняли проходивших мимо мужчин. Весь город работал на армию императора.
Неожиданно Карс стукнул Олеся ногой.
- Посмотри направо, - произнес властелин. Храбров повернул голову и от удивления открыл рот. На небольшой площади стояли в линию пять аланских бронетранспортеров. Возле машин неторопливо прохаживались часовые.
- А они-то здесь откуда? - вымолвил русич.
На его реплику тут же отреагировали остальные земляне. Наемники внимательно разглядывали технику и солдат. Сомнений не было - это действительно оккупационные войска Алана. Неужели захватчики помогают Родману? В подобное предположение верилось с трудом. Командование экспедиционным корпусом никогда не поддерживало одну из сторон. Но время идет, все меняется…
Кавалькада миновала несколько кварталов и остановилась перед неказистым двухэтажным зданием с четырьмя обшарпанными колоннами и узкой каменной лестницей. Джей спрыгнул с коня, осмотрелся по сторонам и быстрым шагом направился к двери.
Возле нее несли службу четыре мутанта. Таких гигантов Храбров еще не видел. Выше двух метров ростом, косая сажень в плечах и кулаки, словно огромные гири. Охранники держали в руках копья, древки которых напоминали дубины.
Чудовищные монстры являлись личными телохранителями императора. Все они принадлежали к какому-то племени, проживающему далеко на севере. Их одежда полностью соответствовала данному образу. Короткие сапоги, меховая юбка и бурая шкура, наброшенная на плечи.
Внешне воины практически не отличались друг от друга. Приплюснутые носы, зеленоватые глаза и спутанные длинные грязные волосы. Мутанты имели страною непропорциональную фигуру, но грозный облик бойцов от этого ничуть не страдал. Даже Карс по сравнению с ними выглядел мальчишкой. Об обычных людях и говорить нечего. Земляне едва доставали головами до плеча унимийцев.
Военачальник отсутствовал около получаса. Когда же разбойник вернулся, путешественники сразу заметили, что беседа с Родманом не прошла для него бесследно. Кровоподтек под левым глазом, дрожащие руки и покрасневший от нервного напряжения шрам. По лицу тасконца текли крупные капли пота. Переведя дух, Джей с облегчением в голосе проговорил:
- Кажется, пронесло…
Сделав пару глотков из фляги, бандит продолжил:
- А вам я не завидую. Император в ярости. Сейчас он наверняка обдумывает план казни. Порой я удивляюсь дьявольской изобретательности правителя. Родман умеет растягивать «удовольствие».
Пленников стащили с лошадей и, подталкивая прикладами в спину, повели в резиденцию хозяина Ситла. Двери широко распахнулись, и наемники сразу очутились в просторном прямоугольном зале. По углам валялись обломки мебели, битая посуда, обрывки одежды. На полу виднелись бурые пятна крови.
Судя по всему, император ненавидел чистоту и порядок. Кроме того, он был вспыльчив и импульсивен, и в моменты ярости крушил все подряд. Некоторых своих подчиненных правитель зарезал прямо здесь. Присвоив себе громкий титул, в душе мерзавец по-прежнему остался разбойником с большой дороги.
К удивлению землян предводитель бандитов оказался очень молод. На вид ему - лет двадцать пять-двадцать семь. Высокий темноволосый мужчина с орлиным носом и безумным бегающим взглядом.
Сейчас тасконец буквально метался по залу. Его пальцы судорожно сжимали рукоять кинжала, висевшего на боку.
Одежда Родмана явно не соответствовала положению императора. Кожаные сапоги, узкие простые штаны и расстегнутая почти до пояса черная куртка.
Рядом с правителем, застыв словно памятники, стояли шесть верных телохранителей.
В глазах унимийцев абсолютная пустота. Воины покорны и исполнительны. Один жест господина, и цепные «псы» убьют кого угодно.
Пленников выстроили в ряд, чтобы Родман мог их хорошенько рассмотреть. Император стремительно подошел к властелину и удивленно спросил:
- Мутант?
- Да, - спокойно ответил Карс.
- Почему же ты служишь герцогу Менскому? Он ведь не терпит мутантов, - вымолвил правитель.
- Я ему не служу, - проговорил оливиец. - Простое стечение обстоятельств. Мы двигались вместе с эскортом и помогали гвардейцам выпутываться из сложных ситуаций.
- Довольно глупое решение, - заметил Родман. - На Униме каждый за себя. Теперь мне придется всех убить. По вашей милости я лишен возможности лицезреть прекрасную принцессу. Она бы наверняка стала моей женой.
- Сомневаюсь, - бесстрастно сказал властелин.
На лбу императора выступили красные пятна, подбородок задрожал от гнева. С трудом сдержав эмоции, бандит с усмешкой выдавил:
- Дерзишь… А если я прикончу тебя прямо сейчас?
- Какая разница, когда? - с равнодушным видом произнес Карс.
- Логично, - с восхищением отметил Родман. - Подобная развязка тебе будет даже выгодна. Кинжал в сердце - и никаких мучений. Нет! Я не дам вам так легко умереть. Еще никто не оскорблял меня безнаказанно. Николь ведь до сих пор не поймана. Этот болван Шон ее упустил. А виноваты в случившемся именно вы. Смерть врагов императора должна быть ужасна. Казнь послужит уроком для моих подданных…
- Убивать беззащитных людей - много ума не надо, - неожиданно раздался твердый женский голос. - Народ не любит кровожадных тиранов. Страх рано или поздно перерастает в ненависть, а затем в бунт.
Из глубины зала показались три человека. Впереди уверенно шагала Олис Кроул, за ней неотступно следовали два аланских офицера. В первое мгновение Олесь не поверил собственным глазам. На всякий случай русич помотал головой, однако, видение не исчезло.
Перед ним действительно была Олис. Без сомнения, женщина узнала и Храброва, и Аято, но вида пока не подавала. Зато Родман сразу обратил внимание на одинаковую форму пленников и аланцев.
- Это ваши люди? - уточнил унимиец.
- Теперь уже нет, - честно призналась Кроул. - Они бежали из армии несколько лет назад и скитались по свету. Командование корпусом объявило награду за поимку дезертиров, но все усилия оказались тщетны.
- Нет, нет, - с язвительной усмешкой вымолвил император. - Я ни за что их не продам. Это моя добыча, хотя она вам и дорога…
- Мы и не настаиваем, - проговорила Олис. - Преступники не находятся под защитой Алана. Каждый человек вправе сам выбирать свою судьбу. Я лишь сказала, что в убийстве пленников нет смысла. Воины умрут без стонов и воплей о пощаде. Казнь не доставит никому удовольствия. Ситл давно привык к крови и мертвецам. Очередным распятием правитель не удивит подданных.
- У вас есть другое предложение? - с интересом спросил тасконец.
- Дайте солдатам шанс, - чуть поспешно ответила женщина. - Они прекрасные бойцы и будут яростно сражаться за собственную жизнь. Император проявит великодушие, а армия получит достойное зрелище. Но сделка должна быть честной.
- Чертовски заманчиво, - рассмеялся Родман. - Такая забава соберет немало зрителей. А если заставить пленников драться друг с другом?
- Воины не станут убивать товарищей, - возразила аланка.
- Пожалуй, - вымолвил унимиец.
Правитель выдержал паузу, неторопливо прошелся по залу и, подойдя вплотную к Олис, довольно громко произнес:
- Я согласен. Хотя и чувствую какой-то подвох. Тем не менее, все козыри в моих руках. Мерзавцам не спастись, у меня уже есть задумка одного интересного состязания. Оно обязательно вам понравится.
Бандит нервно расхохотался. От радости Родман даже хлопнул себя ладонями по бедрам. Обернувшись к охранникам, император приказал:
- Доставьте пленников в тюрьму и хорошо покормите. Только аппетитная дичь привлекает охотника.
Разбойники Джея и мутанты начали выводить гвардейцев из здания. В этот момент женщина приблизилась к правителю. С трудом пересилив себя, Кроул тихо проговорила:
- А теперь личная просьба. Не могу ли я пообщаться с одним из дезертиров. Есть ряд важных и неотложных вопросов. Если встреча не состоится сегодня, завтра будет уже поздно.
- Разумно, - иронично сказал тасконец. - Я сразу понял, что дело здесь не чисто. Уж слишком рьяно представитель Алана вступился за каких-то бродяг. Но вам повезло. Я игрок! А без риска побед не бывает. Кого оставить?
Олис молча указала на Храброва. Едва уловимый жест рукой, и телохранитель железной хваткой вытащил русича из колонны. Рывок был настолько сильным, что Олесь едва удержался на ногах. Мутант подвел землянина к господину и тут же отступил в сторону.
- Он ваш, - вымолвил Родман.
- Я бы хотела побеседовать наедине, - женщина особенно подчеркнула последнее слово.
- Человеческая наглость беспредельна, - рассмеялся император. - И мне это нравится. Сегодня я чересчур добрый. Можете забрать пленника ровно на час. Затем преступник отправится к своим друзьям. И прошу без фокусов. Иначе наш договор будет разорван.
- Не надо меня пугать, - жестко произнесла аланка. - Я знаю, что отряду из города не вырваться, но и вы прекрасно представляете последствия. И Ситл, и армия, находящаяся здесь, будут немедленно уничтожены.
- Какой ужас! - ехидно заметил унимиец.
Кроул и Храбров неторопливо двинулись к боковому выходу.
Миновав темный коридор, они оказались перед очередным постом охраны. Воины неторопливо расступились. На улице чужаков уже ждал Джей с десятью бандитами. Тасконцы действовали весьма оперативно.
Преодолев два квартала, русич и аланка вошли в скромное, недавно отремонтированное здание. У входа стояли два пехотинца с автоматами наперевес. Разбойники расположились неподалеку от часовых.
Между тем женщина взяла за руку землянина и повела в глубь дома.
Вскоре Олис и Олесь очутились в маленькой уютной комнате. Старый письменный стол, пластиковые стулья, аккуратно заправленная кровать и массивный грубоватый шкаф у стены.
Как только дверь закрылась, Кроул обняла Храброва за плечи и страстно поцеловала в губы. Русич и аланка долго не могли оторваться друг от друга. Наконец, женщина ослабила пальцы и слегка отстранилась.
- Я очень скучала, - проговорила Олис, утирая набежавшую слезу.
- Я тоже, - вымолвил Олесь, прижимая аланку к груди.
Они абсолютно потеряли счет времени. Поцелуи длились целую вечность. Ни о чем большем влюбленные сейчас даже не думали. Несмотря на длительную Разлуку, чувство, вспыхнувшее между ними еще на Оливии, до сих пор не угасло. А ведь и Кроул, и Храбров давно вышли из юношеского возраста. В их жизни было немало побед и разочарований. Сегодняшняя встреча - скорее счастливая случайность, чем закономерный ход событий. Иногда судьба подбрасывает людям неожиданные сюрпризы.
Украдкой взглянув на часы, женщина, тяжело вздохнула и прошептала:
- Я обвиню Родмана в нарушении договора, и мы попытаемся вырваться из города на бронетранспортерах. Солдаты выполнят любой мой приказ. Шансы конечно невелики…
- Нет, - произнес землянин. - Император неглуп и принял необходимые меры предосторожности. Из Ситла нам не уйти. Кроме того, я никогда не брошу друзей. Бесчестие - хуже смерти.
- Я не сомневалась, что ты именно так и ответишь, - обреченно сказала Олис и села на край стула.
Русич опустился перед аланкой на колени и, наклонив голову, попытался поцеловать ее руку. Неожиданно взгляд Олеся упал на запястье женщины. На нем сверкал изящный золотой браслет. Подобные украшения высокородная аланка одевала лишь тогда, когда вступала в брак. Древний обычай неукоснительно соблюдался среди посвященных. Землянин отпрянул назад и недоуменно спросил:
- Ты замужем?
- Да, - честно призналась Кроул и тут же добавила. - Но я не люблю этого человека. Простое стечение обстоятельств.
- Думаешь, я поверю? - уязвленно проговорил Храбров. - В вашем обществе случайных браков не бывает. Ты напрасно привела меня сюда. Дикарю-наемнику здесь делать нечего.
Лицо Олис покраснело от гнева и обиды. Вскочив со стула, она оттолкнула русича от себя и возмущенно воскликнула:
- И ты смеешь меня в чем-то обвинять! Проваливай хоть на все четыре стороны!

Предыдущая страница 5 Следующая страница


Хищники будущего 6

Женщина отвернулась к окну и более спокойным тоном вымолвила:
- Прежде чем уйти, выслушай мой рассказ. Я прилетела с Алана, когда конфликт уже закончился. Командование корпусом уверило меня в том, что изменники погибли в Морсвиле. Этот факт подтверждался данными разведки. Потрясенная страшным известием, я вернулась на родную планету. Именно тогда мы и повстречались с Кейтом. Умный, вежливый, воспитанный человек. Лучшей кандидатуры для защиты от Стоуна было не найти. Увиливать от замужества я уже больше не могла. На меня давили и родители, и Великий Координатор. У дочери Посвященного немало обязательств перед страной…
Кроул взяла со стола стакан с водой и сделала несколько глотков. В таком состоянии Олесь еще никогда не видел аланку. Глупенькая девчонка-идеалистка, которую он встретил почти восемь лет назад, осталась в далеком прошлом. Перед ним сейчас стояла женщина, добивающая своей цели любыми средствами. Вот почему офицеры десантники не решались спорить с советником. В моменты ярости Олис не знала преград. Испортить карьеру женщина могла кому угодно.
- Брак получился непростым, - продолжила Кроул. - Я быстро поняла, что первый порыв не имел никакого отношения к любви. К счастью, мы оба много работали и потому встречались крайне редко. Говорить о близости даже не буду. Ты имел немало связей с другими женщинами. Вспомним хотя бы Весту…
- Это было давно, - возразил землянин.
- Не стану спорить, - произнесла аланка. - Взаимные обвинения ни к чему хорошему не приведут. В Фолсе ситуация в корне изменилась. Когда я узнала тебя в ресторане, то чуть не потеряла сознание. У меня подкосились ноги, в глазах все помутнело. Невозможно описать чувства, бурлившие тогда в душе. Счастье, что ты жив и невредим, горечь за глупую длительную разлуку и страх потерять тебя снова.
Поставив стакан, Олис задумчиво сказала:
- Порой мне казалось, что я забыла тебя, вычеркнула из памяти. Нельзя же вечно любить погибшего человека. На осознание случившегося мне понадобились целые сутки. Пришлось изменить свои планы. Я опять перевелась на Таскону, порвала с мужем и убедила армейское командование начать вторжение на Униму. Вот уже три месяца как десантники рыщут по проклятому материку в поисках дезертиров. И поверь, объяснить причину, по которой солдат посылают в рискованные рейды, не так-то легко.
- Мы находились в Мендоне, - вставил Храбров.
- Знаю, - кивнула головой Кроул. - Делегация Оклана сообщила о странных людях в окружении герцога. В том, кто будет сопровождать принцессу, сомнений не возникало. Оставалось лишь ждать. Наконец после долгой разлуки я заключила возлюбленного в объятия. И что получаю в ответ? Сцену ревности. Да пропади ты пропадом! Вся жизнь из-за тебя полетела кувырком. Лучшие годы молодости проведены в ожидании и поисках…
На глазах женщины появились слезы. Русич подошел к Олис и крепко прижал к груди. Несколько секунд они молчали.
- Прости, - тихо проговорил Олесь. - Я полный болван. Золотая безделушка затуманила мне разум. Я не хочу тебя потерять. Не думал, что наша встреча состоится при столь печальных обстоятельствах.
- Тогда бежим, - мгновенно отреагировала аланка.
- Не могу, - грустно улыбнулся землянин.
- Родман убьет вас, - с отчаянием в голосе вымолвила Кроул. - Этот садист и мерзавец часами издевается над своими жертвами. За три последние декады император казнил в Ситле сотни людей. Вдоль дорог стоят кресты с распятыми тасконцами. Чувство жалости ему неведомо.
- Почему же экспедиционный корпус с ним сотрудничает? - удивленно спросил Храбров. - Вы не только не воюете с негодяем, но еще и продаете разбойнику оружие. И смею заметить, хорошее оружие. Рано или поздно Родман повернет его против переселенцев.
- Колонизация Унимы началась недавно, - опустила взгляд женщина. - Сил явно не хватает. Пока восстановлен лишь один космодром. Остальные серьезно повреждены. Количество десантников в данном районе невелико. У императора же огромная армия. Бандиты давно бы свергли с трона графа Окланского, но побаиваются нашего присутствия в столице. Мы были вынуждены заключить сделку с Родманом. В обмен на автоматы войска получили две неплохие посадочные площадки. Через полгода группировка окрепнет и покончит с убийцами.
- Срок немаленький, - заметил русич. - Мерзавец успеет уйти отсюда и обосноваться где-нибудь в другом районе. На материке хватает укромных мест.
- Не исключено, - согласилась Олис. - Хотя император ведет себя довольно странно. Он словно прикован к Ситлу. Наотрез отказывается покидать пределы города.
- Интересное наблюдение, - произнес Олесь. - Наводит на некоторые размышления. Многое сразу становится понятно.
- Что именно? - уточнила аланка.
- Не будем об этом, - сказал землянин, целуя женщину. - Мне пора. Джей уже наверняка волнуется. Тасконцы могут и на штурм здания пойти. Лишние жертвы никому не нужны. Кстати, как твоя новая фамилия? Всякое в жизни случается…
- Релаун, - вымолвила Олис. - Ответь и ты на мой вопрос. Если вырвешься из Ситла, где тебя искать?
- Пока на Униме, - проговорил Храбров. - Ну а дальше - не знаю… Наверное, отправимся на Асканию.
- Зачем? - изумленно спросила Кроул.
- Есть дела, - улыбнулся русич. - Провожать меня не надо.
Олесь застегнул куртку и поспешно покинул комнату. Он не хотел прощаться с аланкой на улице. Заплаканные глаза и покрасневшие щеки женщины могут вызвать ненужные подозрения. Олис и так с трудом сдерживает слезы.
Бандиты действительно нервничали. Подойдя вплотную к часовым, тасконцы были готовы в любой момент броситься на десантников. Разбойники лишь ждали приказа. Храбров остановился перед Джеем, посмотрел на часы и иронично произнес:
- У меня еще целая минута. Позвольте подышать свежим воздухом свободы.
- Топай, шутник, - раздраженно скомандовал воин. - Жить тебе осталось не больше суток. Уж я-то императора знаю. Ваша смерть будет ужасной.
- А она никогда не бывает приятной, - заметил землянин.
Отряд быстрым шагом двинулся по улицам города. Миновав резиденцию Родмана, унимийцы повернули направо и вышли к длинному одноэтажному бараку. Неказистое, грязное и очень мрачное строение. Когда-то оно служило складом, а теперь использовалось в качестве тюрьмы. Два огромных мутанта, стоявшие у входа, встретили очередного пленника ехидными репликами. Смысл некоторых шуток Олесь даже не понял, но бандиты смеялись от души.
- И запомни, Чирк, - вымолвил Джей. - Эти люди не должны пострадать. Я прекрасно знаю о твоих развлечениях. Многие преступники не доживают даже до казни, а остальные напоминают бесформенную груду кожи и костей. Сейчас иной случай. Император устраивает роскошное представление, и бойцы обязаны быть в форме. За ослушание правитель сурово наказывает.
- О чем речь, - оскалил зубы высокий тасконец. - Приказ есть приказ. У меня и без них хватает подопечных. Они, наверное, уже соскучились. Ночка предстоит веселая.
Палач опять расхохотался и легко подтолкнул Храброва в спину. Войдя в здание, русич на мгновение ослеп. После яркого света Сириуса землянин оказался в кромешной темноте.
Несколько секунд понадобилось на то, чтобы различить очертания ближайших предметов.
- Пошел вперед, - раздался грубый окрик мутанта. Сделав десять шагов, Олесь попал в длинный, плохо освещенный коридор. Отчетливо ощущался запах крови, пота и нечистот. С обеих сторон виднелись прочные деревянные клетки. В некоторых кто-то копошился и стонал. Вскоре Храбров заметил впереди большой стол. На нем лежали плети, щипцы, ножницы и масса других приспособлений. Догадаться о их предназначении много ума не надо. Пытать здесь умели и любили.
- Чего встал? - хриплым голосом спросил Чирк. - К сожалению, все эти игрушки не для тебя. Будь моя воля, я бы познакомил вас с ними поближе. Обожаю подобные развлечения…
- Сумасшедший садист, - негромко сказал русич.
- И, что с того? - ухмыльнулся унимиец. - Не я один получаю наслаждение от убийства человека. А вот растянуть удовольствие на длительное время умеют далеко не многие. Император меня понимает. Порой он приходит понаблюдать за моей работой.
- Ничуть не удивлен, - вставил землянин. - Я не раз сталкивался с подобными выродками. И даже знаю, как лечить эту болезнь.
- Интересно, как? - произнес палач.
- Отрубанием головы, - спокойно ответил Храбров. К удивлению Олеся, негативной реакции со стороны мутанта не последовало. Наоборот, тасконец вновь рассмеялся. Мерзавец обладал неплохим чувством юмора.
- Завтра обязательно расскажу Родману о нашей беседе, - вымолвил Чирк. - Правитель любит разговаривать с шутниками, распятыми на кресте. Лучшие реплики он даже записывает. Далеко не каждый может умереть с улыбкой на устах.
- А ты можешь? - довольно резко спросил русич.
- Запросто, - кивнул головой бандит.
Между тем, воин и пленник достигли цели. В самом конце барака находилась отдельная камера для наиболее опасных преступников. Деревянная решетка не всегда удерживала разбушевавшихся заключенных. Каменные же стены и металлическая дверь обеспечивали необходимую надежность.
Возле входа стоял часовой с автоматом. Охранник открыл массивную задвижку, и Чирк бесцеремонно втолкнул землянина внутрь помещения. Дверь за спиной Храброва тотчас захлопнулась. Из темноты вынырнули силуэты друзей.
- Черт подери! - выругался Тино. - Я надеялся, Олис вытащит хотя бы тебя. Аланка ведь должна понимать всю опасность нашего положения.
- Она понимает, - вымолвил Олесь, - и предлагала бежать. Но я отказался.
- Болван! - недовольно воскликнул самурай. - Только не говори мне о чувстве долга. Миссия группы гораздо важнее…
- Я знаю, - оборвал японца русич. - Ее план был слишком авантюрен. А рисковать жизнью Кроул я не намерен. Мы должны выбраться из западни самостоятельно. Благодаря Олис у нас появился шанс. Надо лишь выиграть состязание. А для этого придется вспомнить знания, полученные от Аргуса. Наступает момент истины.

Глава 4
ПОЕДИНОК

Ночь получилась кошмарной. Никто из пленников так и не сумел уснуть. Чирк не бросал слов на ветер. С заходом Сириуса палач приступил к пыткам заключенных.
Адские крики несчастных раздавались почти без перерыва. Они затихали только тогда, когда человек терял сознание или умирал. Но уже спустя пару минут мутант вытаскивал из клетки очередную жертву. Вопли обреченных людей проникали в камеру даже сквозь каменные стены.
Мендонцы пытались затыкать уши, однако, эта мера не приносила результата. Порой казалось, что души замученных людей мечутся по темнице в надежде на помощь. Увы, в застенках Родмана царило лишь зло и жестокость.
Под самым потолком камеры располагалось крошечное окошко. Через него поступал свежий воздух. А он был необходим. Отправление естественных надобностей в отдельном помещении здесь не предусматривалось. Запахи, распространявшиеся по тюрьме, вызывали у пленников постоянные приступы тошноты.
Наконец сквозь маленькое отверстие в камеру проник тонкий луч света. Заключенные вздохнули с облегчением. Наступал новый день. И хотя, скорее всего, он станет последним в их жизни, люди ждали его с нетерпением. После такой ночи смерть уже не пугала воинов.
Громко заскрипели засовы, послышались учащенные шаги охранников. Дверь широко распахнулась, и на пороге появился Чирк. С издевательской ухмылкой на губах палач произнес:
- Доброе утро, господа. Надеюсь, вы хорошо выспались? Не думаю, что небольшой шум мог кого-то побеспокоить.
- Неужели нельзя просто убить человека? - вместо ответа спросил Карс.
- Смысл как раз в другом, - возразил унимиец. - Главное - получить удовольствие от пыток.
Пленников вывели в коридор и построили в колонну. Возле клеток стояли в ряд солдаты охраны. По приказу командира они быстро разделились на пары. Резкий отрывистый возглас, и отряд двинулся на улицу. Бандиты были настолько уверены в собственной безопасности, что даже не связывали заключенных. Убежать из Ситла все равно никому не удастся.
При выходе из тюрьмы воины на мгновение ослепли. Несмотря на раннее утро, свет Сириуса оказался слишком ярким для людей, привыкших к темноте. Конвой направился к южной окраине города. Там когда-то находился стадион для игры в мяч.
Минут через пятнадцать воины остановились перед широкими воротами. Тут же располагались кавалеристы Джея. Разбойники с нескрываемым любопытством поглядывали на путешественников.
- Какая достойная встреча, - иронично заметил Тино. - Похоже, здесь намечается грандиозное представление. Подобное зрелище нельзя пропустить.
- Боюсь, мы входим в число участников, - откликнулся Олесь.
Никто из тасконцев не проронил ни слова.
Между тем, ворота открылись, и пленников ввели в подтрибунное помещение. Всюду виднелись следы разрухи и запустения. Обвалившиеся стены, содранное с пола покрытие, висящие с потолка обрывки проводов. Быстро преодолев коридор, отряд вышел на квадратную арену, а если сказать точнее, то на ее часть. Она была огорожена прочными деревянными кольями и занимала четверть всей площади. Заключенных подвели к вкопанным в землю массивным столбам и привязали к ним спиной.
- Унимийцы потрудились на славу, - вымолвил самурай. - За одну ночь сумели подготовить сооружение к состязанию. Родман упрям и настойчив. Начатое дело обязательно доводит до конца. Крови сегодня прольется немало.
Стадион был заброшен два века назад. Его целенаправленно разрушали, используя как место для добычи дешевых строительных материалов. Никто не думал, что он когда-нибудь пригодится. Но император решил иначе.
По приказу правителя бандиты укрепили трибуны, а нижний край сделали на высоте семи метров. Наверняка это необходимая мера предосторожности. Существа, которые выйдут на арену, чрезвычайно опасны и представляют угрозу для зрителей.
Саму площадку тщательно выровняли и убрали с нее весь мусор. Получился примитивный, но вполне пригодный для поединков амфитеатр. Небольшой размер арены - сорок метров на тридцать - значительно улучшал обзор. Располагавшиеся по периметру сооружения люди могли беспрепятственно наблюдать за перипетиями схватки. Мало того, они видели и реакцию пленников на происходившие события. Ведь приговоренные к казни преступники находились на стадионе. Задумка Родмана поражала своей завершенностью.
В какой-то степени император был благодарен аланке. Женщина подала ему идею нового вида развлечений. Армия сейчас бездействует и для поднятия боевого духа нуждается в кровавых зрелищах. Авторитет правителя, несомненно, сразу возрастет.
Трудно сказать, по какому принципу приглашались гости, но их собралось не меньше тысячи. На деревянных скамьях сидели представители различных разбойничьих группировок, примкнувших к войскам императора. Присутствовали на зрелище и зажиточные горожане, вовремя переметнувшиеся на сторону Родмана.
Изрядно накачавшаяся вином толпа постоянно горланила и требовала начала действа. Что будет происходить, никто толком не знал, но правитель никогда не разочаровывал своих воинов.
На центральной трибуне на каменной площадке стояли два мягких кресла. Возле них замерли телохранители императора. Тасконцы с нетерпением ждали Родмана.
И вот раздался возбужденный шум. С гордо поднятой головой правитель вышел на обозрение публики. Рядом с унимийцем, словно тень, плелась Кроул. Сразу было видно, что и для нее эта ночь выдалась бессонной. Синяки под глазами и небрежно уложенные волосы лишь подтверждали данное предположение. Слез женщина пролила немало.
Предводитель бандитов поднял правую руку вверх, и тотчас воцарилась неестественная, пугающая тишина, Люди не смели говорить даже шепотом.
- Мои верные подданные! - громко выкрикнул император. - Я всегда беспощадно казнил своих врагов. Это неотъемлемая часть победы. Все, чего мы добились, сделано благодаря нашей жестокости. Доброта - удел слабых и немощных. А потому ее никогда не следует проявлять!
Зрители взорвались яростными криками. По приказу вождя они были готовы убить кого угодно. Страх и поклонение перед ним давно перешли разумные пределы. Выдержав паузу, Родман снова поднял руку, требуя тишины. Тасконцы сразу замолчали.
- Но будет несправедливо, если мы не дадим противнику шанс, - продолжил правитель. - Смелые воины должны умирать на поле битвы. Сегодня я объявляю о начале подобного испытания. Пусть все увидят, насколько сильны и храбры мои враги. Вместе с бойцами на арену выйдет одно замечательное существо. Его поймали лучшие охотники Ситла, и я щедро награжу их за усердие. Итак… Вот мое решение - если кто-нибудь из воинов, находящихся в клетке, прикончит зверя, я дарую пленникам свободу. Очередность выхода, разумеется, определяет император.
Вождь разбойников искренне расхохотался. Толпа его сразу поддержала. Хотя, признаться честно, многих солдат поступок Родмана удивил. Раньше он избегал красивых жестов, предпочитая действовать коварно и вероломно. Никаких обязательств, принципов и моральных норм. Всегда прав только победитель.
Правитель сел в кресло и что-то шепнул ближайшему телохранителю. Мутант махнул рукой охране в клетке. Бандиты быстро развязали одного из гвардейцев, открыли узкую дверь и вытолкнули беднягу на арену.
Ожидая нападения, мендонец с ужасом озирался по сторонам. Сидящие на трибунах люди ревели от восторга. Наслаждаясь собственным величием, император тянул паузу. Наконец толпа стихла.
- Я не хочу, чтобы меня обвинили в нечестности. А потому решил уравнять силы противников… - вымолвил Родман, вынимая из-за пояса кинжал и бросая его вниз.
Воин тотчас схватил оружие. Решительность пленника еще больше развеселила правителя. Спустя мгновение решетка под трибуной, на которой сидел предводитель разбойников, поднялась, и на площадку выскочил огромный шек.
Бандиты радостно заорали. Теперь людям стала понятна ирония императора. Родман не сомневался в том, что никто из заключенных не выживет. В противостоянии с таким хищником человек обречен на смерть.
Животное действительно производило сильное впечатление. Около метра семидесяти в холке с рыжей гладкой шкурой и почти тридцатисантиметровым рогом на лбу. Глаза твари бешено сверкали, а из полураскрытой пасти капала обильная слюна. Удивительное создание природы, способное лишь убивать.
Мощные крепкие лапы позволяли шеку развивать Невероятную скорость и догонять любую жертву. Кроме того, хищник отличался великолепной гибкостью, прыгучестью и реакцией. Невольно подумалось - не низковаты ли трибуны? Однако, правитель в расчетах не ошибся. Животное не могло выскочить из квадрата стадиона.
Секунд десять кровожадная тварь озиралась по сторонам, оценивая обстановку. Наконец в поле зрения шека попал человек на арене. Хищник был ужасно голоден и, не обращая внимания на посторонний рев, начал разгоняться.
Это зрелище невольно завораживало. В каждом движении животного - красота и мощь. Поднятая вверх голова, целеустремленный взгляд и парное синхронное перемещение лап. Присутствующих охватило чувство восхищения и страха. Вот оно - олицетворение неизбежной смерти!
Гвардеец, никогда раньше не видевший подобного существа, испуганно отступал назад. Бедняга даже не пытался обороняться. Шек настиг добычу и рогом пробил мендонца насквозь. Протащив труп несколько метров, хищник сбросил жертву на землю. Кровь несчастного текла по морде твари, но это только будоражило аппетит убийцы. Животное жадно впилось зубами в человеческое тело, отрывая мясо большими кусками.
С трибун послышался разочарованный свист. Ожидаемого зрелища не получилось.
Из всей толпы лишь Олис с побелевшим от ужаса лицом не вопила и не кричала. Женщина находилась на грани обморока. Кто бы мог подумать, что пленников будет ждать столь страшная участь. Родман оказался гораздо хитрее аланки. Его жестокость не знала гранив Унимиец буквально упивался видом разорванного в клочья солдата. Он получал неописуемое удовольствие от казни.
Как только бандиты немного успокоились, император громко произнес:
- Господа! Ну, кто же так дерется? Разве это поединок? А ведь мне хвалили гвардейцев герцога Альберта. Вы прошли через горы Флорда, бились со сквошами. Покажите свое умение и нам. Публика требует решительных действий. Посмотрим, на что способны союзники мендонцев.
Небрежный жест, и охранники тут же развязали вторую жертву. Ею оказался Воржиха. Впрочем, выполнить работу до конца унимийцы не успели.
Один из выпивших зрителей перегнулся через парапет, а его кто-то подтолкнул в спину. Трудно сказать, было это сделано случайно или умышленно, но бандит, совершив кувырок в воздухе, приземлился на арене. Он испуганно вскочил на ноги и попытался запрыгнуть обратно.
Увы, трибуна оказалась слишком высока. Разбойник вопил, плакал, умолял о помощи, а товарищи в ответ лишь хохотали. Родман от восторга хлопал в ладоши.
Между тем шек заметил новую добычу и устремился к ней. Тасконец, отчаянно крича, бежал по периметру стадиона. Возле клетки хищник настиг беднягу и сбил с ног. Бандит упал, а на его грудь тут же ступили лапы убийцы. Движение пасти, и голова унимийца откатилась в сторону. Взяв труп за ноги, животное поволокло Мертвое тело к месту первой победы.
Толпа неистовствовала. Последняя сцена оказалась гораздо интересней. Дав шеку немного насытиться и почувствовать запах крови, правитель повторил свой жест. На площадку вытолкнули землянина.
- Удачи, Вацлав! - воскликнул Аято. - Главное - не бойся его. Все мы смертны. Вспомни слова отца Кляйна. У любого зверя есть слабые места.
Поляку, как и гвардейцу, тоже дали кинжал. Отойдя от клетки метров на пять, Воржиха снял куртку и опустился на колено. Землянин тихо молился. Он был готов к встрече с врагом.
На этот раз хищник не спешил. Голод утолен, и с жертвой можно немного поиграть. Шек с короткого разбега прыгнул на человека, но Вацлав увернулся. В тот же миг поляк набросил куртку на морду животного и нанес сильный удар кинжалом в бок твари.
Любое земное существо простилось бы с жизнью, но шек уцелел. Его шкура обладала удивительной прочностью. Острый клинок вошел в тело только наполовину. Из раны потекла густая, бордовая кровь. Взревев от боли, хищник яростно мотнул головой.
Воржиха отпрянул назад, однако рог все же зацепил воина. Нижняя рубаха разорвалась и обнажила красное пятно на груди поляка.
Олесь отчетливо видел, как вскочил со своего места император. Он был потрясен. Такого сюрприза Родман не ожидал. Тем временем шек в бешеном порыве набросился на Вацлава.
Обороняясь, землянин наносил один удар за другим, но достать до сердца так и не сумел.
Животное сбило Воржиху с ног и вонзило ему рог в живот. Добить раненого человека твари труда не составило. Воин Света безжизненно раскинул руки в стороны.
Поединок с землянином дался твари нелегко. Шек тяжело дышал и истекал кровью. Бросив истерзанный труп, хищник, не спеша, поплелся в тень зализывать раны. Даже подобное чудовище нуждалось в отдыхе.
Тасконцы ревели от восторга. Так умело и отчаянно с шеком еще никто не сражался. Бандиты требовали продолжения зрелища. Однако планы правителя изменились. Подойдя к парапету, Родман громко сказал:
- Я рад, что доставил вам удовольствие. Поединок действительно получился отличным. И на сегодня мы закончим. Зверь сыт и потерял интерес к добыче. Завтра шек снова проголодается. Девять пленников станут для него хорошим обедом. Приходите, не пожалеете.
В знак одобрения зрители хлопали в ладоши, кричали, свистели. Постепенно толпа начала расходиться. За Кроул пришли два аланских офицера. И это была скорее необходимость, чем мера предосторожности. Олис едва держалась на ногах. Ее лицо приобрело зеленовато-белый цвет, а сил не хватило даже на то, чтобы попрощаться с императором.
Как только женщина покинула стадион, правитель двинулся к заключенным. Родман неторопливо вошел в клетку, снисходительно усмехнулся и проговорил:
- Как видите, я честен. Вы деретесь с противником один на один. Достаточно кому-то убить хищника, и все свободны. Разве это не великодушие?
- Великодушие убийцы, - язвительно заметил японец.
- Возможно, - согласился унимиец. - Но ведь мы заклятые враги. Компромисса между нами никогда не будет. Либо побеждает Зло, либо Добро. Или я ошибаюсь?
Император приблизился к путешественникам и бесцеремонно разорвал рубаху на груди Аято. Обнаружив знак, тасконец довольно рассмеялся. Тщеславие - величайший грех человечества. Каждое подтверждение собственного могущества и прозорливости вызывало у Родмана небывалый прилив сил. Правитель лично проверил пленников. Как и следовало ожидать, среди мен-донцев воинов Света не оказалось.
- И так - четверо, - подвел итог император. - Богатая добыча. Я могу сразу решить кучу проблем. Надо прикончить вас и не мучаться. Это гораздо проще и надежнее. Шек с удовольствием сожрет и трупы.
Родман обернулся и посмотрел на истерзанное тело Вацлава. Пальцы поляка до сих пор судорожно сжимали рукоять кинжала. Покачав головой, тасконец продолжил:
- Хороший солдат. Сильный, смелый… Его ждали слава и успех. А итог? Пища для мерзкой твари. Присоединяйтесь ко мне. Вместе мы захватим Униму и двинемся дальше. Ведь вы обладаете тайной, открывающей перед человеком неограниченные возможности. Я предлагаю честную сделку. Жизнь в обмен на информацию.
- А за что ты продал душу дьяволу? - оборвал бандита Олесь.
На мгновение правитель замолчал. Видимо, подобный вопрос не раз заставлял Родмана задуматься. И ответить на него было непросто.
- За что? - иронично усмехнулся император. - За самое ценное в жизни - власть! Я счастлив когда тысячи людей и мутантов пресмыкаются передо мной. Одно слово - и любая женщина тут же ляжет в постель. Один жест - и любой человек будет немедленно распят. Я почти бог и могу вершить судьбы целых народов.
- Звучит красиво, - произнес самурай. - Но рано или поздно тебя кто-нибудь прикончит. И тогда власть превратится в прах. О Родмане будут вспоминать как о тиране и убийце. Твою могилу сровняют с землей.
- А ваши потроха окажутся в брюхе хищника, если не согласитесь на мое предложение, - раздраженно сказал правитель.
Разговаривать с пленниками предводитель разбойников больше не хотел. Через минуту вместе с телохранителями он покинул деревянную клетку. Следом за ним охранники вывели заключенных.
Воинам предстояла еще одна бессонная ночь. И эта пытка ничуть не легче, чем физические страдания.

* * *

Стюарт и де Креньян стояли на палубе корабля и с тревогой смотрели на восточный берег. Пустынный степной край. До самой границы горизонта лишь сплошной ковер из пожелтевшей выгоревшей травы. Нигде ни кустика, ни деревца. Подобный ландшафт сам по себе навевает тоску и грусть.
У путешественников же было немало других причин Аля плохого настроения. Вот уже пятнадцать дней, как истек назначенный срок встречи. Отряд Аято и Храброва так и не появился. Задержка невелика, но на душе тревожно. Тино всегда отличался пунктуальностью. Самурай сначала бы предупредил друзей, а затем продолжил поиски. Значит, что-то случилось.
- Может, двинемся на поиски? - вымолвил шотландец.
- Куда? - иронично проговорил Жак. - Степь тянется на тысячи километров. Мы наверняка проедем мимо друг друга. Кроме того, во Флорде ходили слухи о бандах некоего Родмана. Лишние неприятности нам не нужны.
- Но ждать дальше просто невыносимо, - воскликнул Пол.
- А придется, - жестко ответил маркиз. - Если понадобится, будем стоять на якоре хоть год. Это единственная точка, где наши пути пересекаются. На обследование всей Унимы уйдет слишком много времени.
Спорить с товарищем Стюарт не стал. Он, не спеша, двинулся по палубе к входу в трюм. Его смена закончилась. Начать ночное дежурство сегодня предстояло Саттону. Крис быстро умылся, взбежал по трапу наверх и, перекинув автомат за спину, направился к де Креньяну.
- Как дела? - поинтересовался англичанин.
- По-прежнему, - лаконично сказал француз. - Еще час, и Сириус окончательно скроется за горизонтом. Затем длинная ночь и очередное ожидание.
- Не очень приятная перспектива, - произнес Саттон, прикладывая бинокль к глазам.
- Бесполезно, - махнул рукой Жак. - Пол внимательно обследовал восточный берег и, кроме наших пасущихся лошадей, ничего интересного не обнаружил. Безжизненная степь…
- А вдруг мне повезет, - улыбнулся Крис.
Минут пять воины стояли молча. Англичанин последовательно и неторопливо рассматривал близлежащую местность. В багряных лучах заката равнина выглядела угрожающе. Неожиданно юноша дернулся и подался вперед.
- Черт подери! - закричал Саттон. - Там кто-то есть.
- Ерунда, - вымолвил де Креньян. - Тебе показалось. Такое бывает от сильного напряжения. Выдаешь желаемое за действительное.
- Да говорю же, я видел человека! - нервно воскликнул Крис.
Маркиз взял из рук товарища бинокль и долго изучал берег.
- На юго-востоке, у небольшой сопки, - подсказал англичанин.
Жак повернулся в нужную сторону и на секунду замер.

Предыдущая страница 6 Следующая страница


7 Николай Андреев

- Объявляй тревогу, - скомандовал француз. - По степи действительно кто-то движется. Судя по очертаниям - всадник.
На судне зазвучала надрывная сирена. Из трюма на палубу начали выскакивать полуодетые путешественники. Они по привычке занимали оборону, готовясь отразить нападение противника.
Вскоре наемники поняли, что опасности нет, и направились к наблюдателям. Долго объяснять причину столь внезапного подъема не пришлось.
Возле левого борта на волнах качалась шлюпка, и в нее немедленно спустились Стюарт, де Креньян, Мелоун и Саттон. В распоряжении отряда было всего четыре лошади, да и охранять корабль кому-то нужно. Через пару минут лодка отчалила. Белаун включил прожектора на полную мощность и осветил восточный берег. Попасть в засаду ужасно не хотелось.
Не седлая коней, воины устремились к незнакомцу. Возле холма они увидели одинокого всадника. Тасконец одетый в военную форму, прильнул к шее еле плетущейся лошади и не шевелился.
Путешественники окружили кавалериста, а Крис соскочил на землю, хватая уставшее животное за узду. На помощь англичанину тотчас поспешили Жак и Пол. Осторожно сняв человека с коня, наемники положили его на расстеленную Роной куртку. В этот момент у унимийца упал головной убор, и по плечам рассыпались длинные красивые волосы.
- Девушка! - невольно вырвалось у Саттона.
- И что здесь удивительного, - проговорила оливийка, пытаясь нащупать пульс у незнакомки.
После короткой паузы гетера продолжила:
- Она жива. Правда, находится в состоянии сильного истощения. Нужна срочная помощь.
- Везите ее на корабль, - произнес маркиз, - а мы пока займемся багажом бедняжки. Вряд ли тасконка оказалась здесь случайно.
Крис посадил девушку перед собой и быстро поскакал к Миссини. Следом за ним отправилась и Мелоун. Между тем де Креньян и Стюарт обследовали седельные сумки незнакомки.
Результат обыска привел их в шоковое состояние. Почти сразу шотландец обнаружил небрежно свернутую карту с многочисленными пометками. В правом верхнем углу стояли две буквы «Т. А.». В том, кому принадлежала карта, сомнений не возникало.
- Кажется, у наших друзей серьезные неприятности, - заметил Пол.
- Похоже на то, - согласился француз. - Надо побыстрее привести унимийку в чувство. Ее рассказ прояснит ситуацию. Наверняка девушку направил к кораблю Тино. Но что его заставило так рисковать?
- Какой смысл гадать, - откликнулся Стюарт, запрыгивая на лошадь.
Воины подъехали к берегу, расседлали коня незнакомки, а затем стреножили всех животных. По всей видимости, резвые скакуны им скоро понадобятся. Лошадь тасконки тут же бросилась к реке и начала жадно пить. Длительный переход по степи даже этому выносливому созданию дался нелегко. Через пять минут причалила шлюпка с Оланом на веслах.
- Садитесь, - громко выкрикнул юноша.
- Как девушка? - уточнил маркиз.
- Нормально, - вымолвил клон. - Бедняжка очень слаба, но жить будет. Сейчас над ней колдует Линда. А она и мертвеца с постели поднимет.
Вернувшись на судно, наемники немедленно отправились в трюм. На койке Салан под теплым одеялом спала совсем юная унимийка. Рядом с ней сидели Линда, Крис и Рона. Несмотря на изможденный вид, незнакомка была очень хороша собой. Ее миловидное лицо не портили ни синяки под глазами, ни резко очерченные скулы.
Заметив Жака, аланка шепотом произнесла:
- Я внимательно осмотрела ее. Ничего серьезного. Сильная усталость и обезвоживание организма. К счастью, не в крайней стадии. Тогда бы дела были плохи. Стимуляторы позволят быстро поставить девушку на ноги.
- Сколько продлится сон? - спросил де Креньян.
- Не знаю, - пожала плечами Салан. - Часов восемь-десять. Чем больше, тем лучше. Организм молодой и нуждается в полноценном отдыхе.
- Боюсь, такой вариант нас не устраивает, - покачал головой француз. - Надо поговорить с тасконкой до восхода Сириуса. Она обладает очень важными сведениями.
- Неужели нельзя подождать до утра? - раздраженно сказала Линда.
Женщина терпеть не могла, когда кто-то вмешивался в ее врачебную деятельность. Снисхождение не делалось никому. И чаще всего доставалось именно Жаку.
- Мы нашли у незнакомки карту Аято, - пояснил маркиз. - Девушку к «Решительному» отправил Тино. Группа наверняка попала в безвыходную ситуацию.
- Понятно, - смягчила тон аланка.
Наемники по очереди дежурили у постели больной. Чтобы не терять время, де Креньян приказал заранее собрать походные рюкзаки. Седла и необходимое снаряжение разложили на палубе. Отряд намеревался двинуться в путь с рассветом. Ждали лишь пробуждения девушки. Ночь для воинов выдалась бессонной. Люди словно чувствовали приближение беды.
Небо на востоке окрасилось в нежно-розовые тона. Унимийка по-прежнему крепко спала. Она оказалась слишком слаба. Жак повернулся к Линде и требовательно произнес:
- Пора будить. Ждать дальше нельзя.
Салан тяжело вздохнула и сделала незнакомке укол. Минут через пять девушка открыла глаза и начала тревожно озираться по сторонам.
Постепенно девушка приходила в себя. В какой-то момент она резко отпрянула назад и, натянув одеяло до шеи, испуганно спросила:
- Кто вы?
- Друзья, - проговорила аланка и тут же добавила. - Те, к кому тебя направил Тино Аято.
- Значит, я все же добралась до корабля, - облегченно вымолвила Николь.
- Не совсем, - вставил француз. - Крис случайно заметил в степи одинокого всадника. Твоя лошадь инстинктивно шла к реке. Еще день-два, и мы бы не сумели помочь.
- Мне чудом удалось спастись, - расплакалась принцесса. - Я едва не погибла в бою, дважды отрывалась от погони, заблудилась, отдала коню всю воду. Признаюсь честно, выжить уже не надеялась…
У девушки началась истерика, и Линде пришлось приложить немало усилий, чтобы вывести бедняжку из этого состояния. Беседа возобновилась только через четверть часа. Пытаясь успокоиться, тасконка то и дело прикладывалась к стакану с водой.
- Прости за настойчивость, - де Креньян сел вплотную к Николь, - но нас очень волнует судьба товарищей. Где они?
- Не знаю, - пожала плечами принцесса и приступила к рассказу.
Ее объяснения были сбивчивыми и отрывочными, однако понять главную мысль труда не составило. Конвой попал в весьма сложную ситуацию, выбраться из которой без потерь не удалось. Самурай решил любой ценой спасти девушку, и его план блестяще осуществился.
- Отряд мог прорваться к Оклану? - вмешался в Разговор Стюарт.
- Вряд ли, - понурив голову, ответила девушка, - силы слишком неравны. Тино не сомневался, что впереди эскорт ждет засада. Впрочем… Перед тем, как прочиться, он приказал запомнить одну фразу: «Если уцелеем, ищите в Ситле». Но надежд мало. Думаю, конвой погиб. Бандиты отличаются крайней жестокостью и редко кого берут в плен.
Последние слова тасконки уже никто не слушал. Белаун разложил на столе карту, и путешественники приступили к ее изучению. Вскоре Саттон указал на небольшой поселок в Центральной Униме.
- Все ясно, - вымолвил Жак. - Деревня уцелела после катастрофы и постепенно превратилась в город. Судя по слухам, Родман недавно захватил его. Армия разбойников превратила Ситл в свою базу.
Произведя несложные вычисления, Вилл произнес:
- Около четырехсот километров. Два дня пути на пределе. Смотрите, не загоните лошадей.
- Не волнуйся, - улыбнулся Крис. - Долетим быстрее ветра.
Воины неторопливо проверяли оружие и снаряжали запасные магазины. При встрече с бандитами патронов лучше не жалеть. Николь с удивлением следила за сборами чужаков. Наконец принцесса не выдержала и спросила: - Вы едете в логово этих убийц?
- Совершенно верно, - вымолвил англичанин.
- Сумасшедшие! - вырвалось у девушки. - У Родмана несколько тысяч бойцов и отличная система оповещения. В каждом поселке есть либо небольшие гарнизоны, либо доносчики. Незаметно подобраться к городу невозможно. Да и что вы будете делать в Ситле?
- На месте разберемся, - откликнулся Олан, пристегивая к поясу дополнительные подсумки.
- Напрасный риск, - не унималась тасконка. - Ваши друзья давно мертвы.
- Они живы, - проговорил Пол. - Это мы знаем точно.
Отряд из пяти человек тронулся в путь через двадцать минут. Сириус только-только поднялся над горизонтом. На судне вместе с Николь остались Салан и Белаун. Оба аланца не обладали навыками верховой езды. Кроме того, Вилл являлся единственным специалистом по корабельным двигателям, а врачебное искусство Линды не раз спасало наемников от смерти. Каждый их них имел особую ценность для группы. Ни Салан, ни Белаун против такого решения не возражали.
Всадники почти сразу перешли на галоп. К сожалению, силы лошадей не беспредельны. Очень быстро начал сдавать конь Криса. Ведь на нем девушка блуждала несколько суток.
Воинам поневоле приходилось делать длительные остановки. Тем не менее, к исходу дня отряд преодолел значительную часть пути. И люди, и животные буквально валились с ног. Напоив лошадей, земляне и оливийцы расположились на ночлег.
Боясь себя обнаружить, наемники не стали разводить костер. В темноте огонь виден издалека. Из соображений безопасности не расседлали и коней. Гонка может возобновиться в любой момент. Сделав из фляги пару глотков, Стюарт устало произнес:
- Больше двух переходов лошади не выдержат. Они на последнем издыхании. Боюсь, как бы не пали в самый неподходящий момент.
- На обратном пути купим других, - вставил Крис. - При отходе скрываться будет не нужно.
- Логично, - согласился де Креньян. - Лишь бы вытащить това…
Закончить фразу маркиз не успел. Окружающий их мир померк. Друзья снова стояли на поляне. Одиннадцать воинов Света в низко опущенных капюшонах. Неожиданно поднялся сильный ветер. Людям с трудом удавалось держать равновесие. Небо заслонила огромная черная туча. Она быстро приближалась и вскоре остановилась над лесом. Раздался дикий звериный вой.
Внезапно из темной пелены вынырнула гигантская когтистая лапа. Резкий взмах, и в круге исчез один человек. Понять, кто, Жак не успел. Между тем, кровожадный хищник тянулся еще к трем воинам. Де Креньян пытался закричать, но все его усилия были тщетны. Лапа зависла над друзьями и вот-вот могла опуститься…
Видение прекратилось, а путешественники по-прежнему пребывали в прострации. Известие о гибели товарища застало наемников врасплох. Нарушить тягостную тишину решился Стюарт. Тяжело вздохнув, шотландец с горечью сказал:
- Вацлав…
- Бедняга, - поддержал Пола Крис. - Он так мечтал вернуться домой. Хотел еще хоть раз взглянуть на поля, леса, помолиться в родном храме. Не суждено. Воржиха ушел в мир иной.
- Перестаньте причитать! - неожиданно резко вмешалась Мелоун. - Каждый из нас знает, по какой тропе идет. Мы в окружении врагов и в любой момент можем угодить в засаду и погибнуть. Жаль Вацлава, но ему уже не помочь. Надо думать о живых. Судя по сообщению, пленникам угрожает смертельная опасность. В Ситле происходит нечто странное.
- Рона права, - поддержал гетеру маркиз. - Война без жертв не бывает. Отряду следует поспешить. Не хочется, чтобы к поляку присоединились Олесь, Тино и Карс. Примерно за час до восхода Сириуса, группа двинулась в путь. Теперь счет шел даже не на часы, а на минуты и секунды. До города оставалось около двухсот километров.

* * *

Заключенных привели в тюрьму, но заводить в нее не спешили. Чирк устроил демонстрацию своих ночных развлечений. Бандиты выволокли из здания четыре изуродованных трупа. Несчастные не выдержали истязаний и умерли. Зрелище было не для слабонервных. На беднягах не осталось ни одного нетронутого участка кожи. Всюду виднелись следы от плетей и железных прутьев. На ногах и руках у мертвецов не хватало пальцев, а те, что сохранились, мерзавец нещадно переломал. О многочисленных кровоподтеках, ранах и ушибах не стоит и говорить.
- Слабоватый пошел народец, - с ироничной ухмылкой вымолвил палач. - Одну ночь выдержать не могут. Теряется весь интерес. Вот как-то попался один старичок декад десять назад. Император лично попросил развязать ему язык. Не задание, а сущий пустяк. И что же? Я бился пять дней, и все безрезультатно. Мерзавец не издал ни звука, лишь зубами скрипел. Развязка меня удивила еще больше. Старец заявил, что устал, взял и умер.
- К чему ты нам это рассказываешь? - поинтересовался властелин.
- Да так, - пожал плечами унимиец. - Уж слишком легкую смерть Родман придумал для своих врагов. Поединок с шеком - зрелище конечно занятное. Толпа в восторге. Но по мне - развлечение скучноватое. Хотелось бы самому поучаствовать в казни.
- У тебя больная психика, - заметил Тино.
- А у кого она в Ситле здоровая? - произнес мутант.
Пленных бесцеремонно затолкали в камеру и закрыли дверь на засов. Убежать из подобной темницы невозможно. Тем более, что правитель значительно усилил охрану тюрьмы. Посты разбойников появились даже на улице. Император прекрасно знал, с кем имеет дело. Такого противника надо всегда опасаться.
Как только глаза привыкли к темноте, заключенные сделали удивительное открытие. В помещении у дальней стены, поджав ноги, сидел странного вида тасконец. Пытаясь получше его разглядеть, русич подошел к человеку вплотную.
Бедняга не шевелился. Грязная рваная одежда с трудом прикрывала немощное тело. Длинные спутанные седые волосы спускались на плечи и закрывали лицо. И лишь руки выдавали несчастного. Жилистые, желтоватые, с дряблой кожей. Они указывали на преклонный возраст мужчины.
- Кто вы? - спросил Храбров.
- Человек, - тихо ответил незнакомец.
- Мы чем-нибудь можем помочь? - вмешался самурай.
- Нет, - отрицательно покачал головой унимиец. Весь день в камере царила тягостная тишина. После утренних поединков настроение у пленников было отвратительным. Воины невольно представляли себя на арене и отчетливо понимали, что шансов выжить у них немного. Хищник слишком силен, быстр и безжалостен.
Кто- то молился, кто-то плакал, а кто-то лег спать. Ночью это сделать не удастся. В империи Родмана палачи никогда не останутся без работы. Вечером охранники принесли еду и воду. Приказы правителя бандиты выполняли неукоснительно. Мясо, хлеб и фрукты оказались вполне пригодными к употреблению. За прошедшие сутки люди изрядно проголодались и потому сразу набросились на пищу.
К общей трапезе присоединился и старик. Трясущимися руками он взял небольшой кусок мяса и начал его сосать. Зубов у бедняги просто не осталось. Судя по обломанным кровоточащим корням, без Чирка тут не обошлось. Неожиданно тасконец замер. После непродолжительной паузы незнакомец произнес:
- Вас отлично кормят. С чего такая милость?
- Завтра нам драться с шеком, - пояснил Аято. - Жертва должна вызывать у зверя жажду крови. Да и зрителям хочется посмотреть на поединок, а не на банальное убийство.
- Понятно, - сказал старец. - Император продолжает развлекаться. Но сочувствовать не буду. Лучше умереть в пасти ужасной твари, чем на столе пыток.
Унимиец неторопливо поплелся в свой угол.
Часа через два, когда окончательно стемнело, у воинов Света началось видение. Врасплох оно путешественников не застало. О смерти Воржихи наемники прекрасно знали. Однако, могущественные силы правила не меняли и о гибели очередного бойца оповещали всех участников сражения. Некоторое время друзья пребывали в прострации.
Когда русич очнулся, то невольно отпрянул назад и больно ударился затылком о стену. Прямо перед ним находилось сморщенное лицо старика. Только сейчас Олесь заметил, что незнакомец слеп. Судя по шрамам, глаза ему выкололи совсем недавно.
- Какого черта? - воскликнул Храбров, потирая ушибленное место.
- Тихо, - приложил палец к губам тасконец. - Ваши спутники уже спят. Не надо их будить. Не стоит посвящать мендонцев в древнюю тайну.
- Что хочет этот сумасшедший? - непонимающе вымолвил властелин.
- Ничего, - попытался улыбнуться старец. - Я один из последних унимийских хранителей. Разве вы меня не искали?
- Не может быть! - вырвалось у Карса.
- Может, - спокойно проговорил незнакомец. - Когда я постигал великие знания, учителя постоянно твердили нам о предстоящей битве с Тьмой. Тогда на планете появятся воины Света. Долг каждого хранителя помогать им в святом деле. Сегодня самый счастливый день в моей жизни. Высокая честь выпала именно мне.
- Чем вы докажете свои слова? - вмешался самурай.
- А разве это необходимо? - пожал плечами тасконец. - Что предначертано судьбой - того уж не изменишь. Теперь понятно, почему меня перевели в другую камеру. Родман любыми путями хочет получить ценные сведения. Предатель жаждет неограниченной власти. «Ковчег» - слишком лакомый кусок. Мерзавец знает о корабле, но добраться до него не в состоянии.
- Почему вы назвали бандита предателем? - уточнил Олесь.
- К огромному сожалению, он был одним из нас, - с горечью прошептал старик. - Рано или поздно хранитель находит ученика. Знания нужно передать грядущим поколениям. Мы жили обособленно примерно в двухстах километрах на северо-западе от Ситла. Два учителя и два послушника. Традиция, сохранившаяся в течение веков. В ночь перед посвящением юношей я увидел вещий сон. Черное чудовище с шестью лапами набросилось на меня и пыталось сожрать.
- Паук, - догадался русич.
- Для любого человека это обычный кошмар, но только не для хранителя, - продолжил унимиец, не обратив внимания на реплику землянина. - Мы заставили учеников раздеться и с ужасом увидели на сердце одного изображение мерзкой твари. Он продал душу Тьме и коварно пытался проникнуть в наши тайны. Разоблаченный негодяй убил своего товарища и бежал в неизвестном направлении. Спустя некоторое время Родман вернулся.
- Почему же вы не защищались? - спросил мутант.
- Энергозаряды бластеров давно опустели, - ответил незнакомец. - Да и, признаться честно, работали они плохо, отказывая в самый неподходящий момент. Другое оружие хранители никогда не использовали. Разбойники схватили нас и доставили к изменнику. Начались бесконечные пытки. Сколько длились кошмарные мучения - неизвестно. Счет времени давно потерян…
Несчастный склонил голову и затрясся от рыданий, слез у бедняги не было, а потому сцена выглядела еще ужасней. Собрав последние силы, старик произнес:
- Мой друг не выдержал истязаний и покинул грешный мир. Я остался один. Трудно сказать, что удержало меня от самоубийства. И у человеческих возможностей есть свой предел. Видимо, император это понял. Ведь я - его единственная нить к судну. Пытки прекратились. Мерзавец оставил бывшего учителя в качества приманки. Рано или поздно противник начнет поиски хранителей. И тогда появится шанс выведать древнюю тайну…
- Но как ты узнал воинов Света? - спросил Карс. - В темноте это сделать нелегко.
- Зрение мне не нужно, - грустно улыбнулся тасконец. - Я почувствовал мощную энергетическую волну, исходящую от вас. Определить источник большого труда не составило. Надо уметь контролировать свои эмоции. Солдаты Тьмы ошибок не прощают. Неужели группу не готовили к войне?
- Мы не успели закончить курс обучения, - ответил Храбров.
- Понятно, - кивнул головой незнакомец. - Но давайте поговорим о главном. Родман рассчитывает на то, что я открою вам все секреты хранителей Унимы. Меня ему сломать не удалось, и теперь он примется за воинов Света. Надеюсь, вы выдержите испытание.
- Не сомневайтесь, - вставил Тино.
Тяжело вздохнув, старец тихо проговорил:
- «Ковчег» находится на острове Сорго, в двенадцати километрах от южной оконечности Аскании. На горном плато найдете долину между четырьмя вершинами, расположенными в виде ромба. Встаньте в центре. Место указано наскальным рисунком в виде глаза гигантской птицы. Двести тридцать пять метров на северо-запад, и цель достигнута. Дальнейший путь подскажут другие хранители.
- Странно, я думал, корабль на самой Аскании, - вымолвил Олесь.
- Типичное заблуждение, - произнес тасконец. - В древности поиски судна велись постоянно. Правду приходилось скрывать. Вам предстоит побывать на Оливии, а уж затем двинетесь к самому крупному материку.
- Какие блестящие планы на будущее, - язвительно заметил властелин. - Никто не забыл, что мы надежно заперты в темнице Ситла и завтра встретимся с шеком на арене?
- Глупцы! - снисходительно сказал старик. - Вы так ничего и поняли. Поединок со зверем - это дар судьбы. Свобода ценой одной победы. Подобные шансы предоставляются не часто. Родман давно бы казнил пленников, если бы не его властолюбие. Даже Тьма не способна контролировать человеческие пороки. Воспользуйтесь своей удачей. Объедините силы и убейте хищника. Правитель наверняка будет вам мешать, но с тремя воинами Света негодяю не справиться.
- Я почему-то сомневаюсь, - возразил мутант.
- В этом ваша беда, - проговорил унимиец, прислоняясь спиной к стене. - Надо верить в себя и бороться до конца. Не бойтесь смерти, она всего лишь шаг к познанию мира. Запомните мои слова и прощайте. Я ухожу с чувством исполненного долга.
В камере воцарилась тишина. Несколько минут путешественники задумчиво молчали. Воины пытались осмыслить сказанные хранителем наставления. Наконец Храбров встал и подошел к тасконцу. Старец сидел, низко склонив голову и вытянув ноги вперед.
- Спасибо, - произнес русич и взял унимийца за руку.
Почти сразу Олесь резко отпрянул назад и громко воскликнул:
- Матерь божья! Он мертв!
Друзья тотчас метнулись к Храброву. Сомнений не было - душа покинула немощное тело старика. Какими же удивительными способностями обладал хранитель, если в любой момент мог прекратить течение собственной жизни. Унимиец терпел ужасные муки только для того, чтобы передать древние секреты воинам Света. Больше его в этом мире ничего не держало.
- Счастливец, - восхищенно вымолвил Аято. - Борьба со Злом для старца закончилась. Он свою миссию выполнил с честью. Нас же впереди ждут нелегкие испытания. Тайна, над которой тасконцы бились тысячелетиями, почти разгадана. Это огромная ответственность. Родман все точно рассчитал и не оставил хранителю выбора.
- А завтра император примется за пленников, - догадался русич.
- Совершенно верно, - подтвердил самурай. - Те, кто погибнет на арене, дешево отделаются. Хуже всех придется последнему. За него наверняка возьмется Чирк. Палач не знает жалости и сострадания.
- Значит, старик подставил группу под удар, - возмущенно произнес властелин.
- Унимиец тут ни при чем, - возразил Тино. - Тюрьма - единственное место, где мы могли с ним повстречаться. К происходящим вокруг событиям хранитель не имеет ни малейшего отношения. Отряд должен самостоятельно выпутываться из сложного положения.
- Интересно, Николь добралась до корабля? - тихо сказал Олесь.
- Было бы неплохо, - откликнулся японец. - Однако, надеяться на помощь друзей, находясь в Ситле, бессмысленно. Шансов на прорыв нет ни у кого. Надо любой ценой прикончить шека. Отец Кляйн что-то говорил по этому поводу, но я тогда не обратил внимания.
- Мендонец советовал вонзить клинок в верхний глаз хищника, - проговорил мутант. - Так легче всего достать до мозга.
- К словам священника стоит прислушаться, - вымолвил Аято.
Путешественники спорили еще около получаса. В тот момент, когда они решили лечь спать, Чирк принялся истязать заключенных. От воплей несчастных людей, казалось, сотрясаются стены темницы. Проклиная мерзавца, поднялись и гвардейцы. О сне никто больше не вспоминал.
Ранним утром сцена вывода пленников повторилась точь-в-точь, как накануне. Два бандита по бокам и язвительные реплики палача. Впрочем, император поджидал наемников уже у стадиона. Взволнованно прохаживаясь возле ворот, тасконец с нетерпением поглядывал на приближающуюся колонну. По его приказу воинов выстроили в одну шеренгу.
- Господа, сегодня ночью вы познакомились с моим учителем, - нервно произнес Родман. - Очень сильный, но глупый человек. Он мог купаться в роскоши, а выбрал путь мученика. Чирк пытал упрямца три декады. Безрезультатно. Удивительное мужество. Хотя я никому не пожелаю подобной судьбы.
- У каждого свои цели и идеалы, - заметил самурай.
- Пожалуй, - согласился унимиец. - Однако, теперь хранитель мертв. Довольно неожиданная развязка.
- Что поделаешь, возраст дает о себе знать… - усмехнулся Тино.
- Не считайте меня дураком! - раздраженно воскликнул правитель. - Одно мое слово, и вас тут же прикончат без всякого поединка. Но мы можем заключить сделку. Мне нужны смелые и преданные солдаты. А самое главное - инструмент власти. Речь идет о «Ковчеге». Узнав его тайны, я сведу счеты с Аланом. Ненавижу жалких слюнтяев.
- К сожалению, мы не в состоянии помочь, - спокойно сказал Олесь.
- Понятно, - истерично рассмеялся император. - Хотите поиграть со мной в молчанку. Это даже интересно. Я люблю развязывать языки наглецам. А для начала развлечемся на арене. Шек давно проголодался. Первым в схватку вступит мутант.
Тасконец жестом указал на Карса.
Как только Родман удалился, заключенных повели под трибуну стадиона. Знакомый коридор и деревянная клетка в конце пути. Для надежности пленников снова привязали к столбам. Зверь уже находился на площадке. В поисках добычи хищник яростно рыскал по арене. От трех убитых им людей остались лишь обглоданные кости.
Почуяв близость жертвы, кровожадная тварь подошла к клетке и алчно посмотрела на заключенных. После короткого раздумья шек попытался дотянуться до человека лапой. Когти зверя распороли воздух в полуметре от человека. Издав злобное рычание, хищник отбежал в сторону.
Высоко подняв голову, существо с любопытством разглядывало публику, быстро заполняющую трибуну. Увы, эта пища для твари недосягаема.
Минула четверть часа, прежде чем Родман произнес очередную речь. Зрителей оказалось значительно больше, чем вчера, и организовать их было гораздо сложнее. Кроме того, пришлось ждать аланскую делегацию. Кроул решила не пропускать ни один бой. Кровавое побоище отнимало у Олис много душевных и физических сил, но женщина понимала, что ее присутствие хоть как-то сдерживает императора. Она являлась здесь единственным гарантом справедливости. А вдруг случится чудо?

Предыдущая страница 7 Следующая страница


Хищники будущего 8

- Мои подданные, - воскликнул правитель. - Накануне вы наблюдали захватывающие поединки. Каждый из приговоренных к смерти пытался убить ужасного зверя. Жизнь рассудила иначе… На арене лежат бренные останки бойцов. И никто не смеет обвинить меня в жестокости. Во всем виноват шек…
Толпа восторженно закричала. Бандитам нравился подобный юмор. Чувствуя свою безнаказанность, они с наслаждением издевались над жертвой. Приятно ощущать себя богом. Враг скрипит зубами, сжимает кулаки, но сделать ничего не может.
- Сегодня мы продолжим развлечение, - усмехнулся Родман. - Бедное животное опять хочет есть. А первым нас повеселит вон тот крепкий мутант. Пусть покажет, как надо драться.
Под аплодисменты зрителей охранники развязали властелина. Карс не сопротивлялся и спокойно направился к выходу. Оливиец на мгновение остановился перед Тино и Олесем и с металлом в голосе произнес:
- Я убью эту мерзкую тварь.
- Помни о нас и бей шека в верхний глаз, - вымолвил Храбров.
Мутант сам открыл клетку и вступил на арену. Он, не спеша, снял верхнюю одежду и обнажился до пояса. Только сейчас разбойники смогли по достоинству оценить его силу и мощь. Красотой тело Карса не отличалось, но не восторгаться им было нельзя. Крепкие мускулы, массивный торс, огромный размах плеч. В чуть замедленных движениях воина чувствовалась уверенность и решительность.
Подняв брошенный на землю кинжал, властелин смело двинулся навстречу зверю. Взгляды хищника и человека встретились. Невольно животное опустило голову вниз. Выдержать такой натиск шек не сумел. Впрочем, сомнения не долго терзали тварь. Жажда крови толкала зверя в атаку.
Хищник в несколько прыжков преодолел необходимое расстояние и набросился на врага, пытаясь проткнуть его рогом. Отскочив в сторону, мутант сильно ударил шека по морде.
К удивлению зрителей животное не удержало равновесие и повалилось набок. Вскочил зверь гораздо быстрее, чем Карс успел напасть. Трибуны буквально ревели от восторга. Никто не верил, что чужак способен победить, но сражался он великолепно.
Между тем озлобленный неудачей хищник изменил тактику. Проявляя осторожность, шек старался добраться до жертвы, сохраняя дистанцию. Его резкие выпады рогом представляли для оливийца серьезную опасность. На теле властелина то и дело появлялись глубокие кровоточащие раны. Данное обстоятельство вынудило мутанта отступить.
Карс сделал назад лишь пару шагов, но именно этого зверь и добивался. Практически с места животное прыгнуло вперед и всей своей массой обрушилось на властелина. Устоять воин не сумел. Мутант упал на спину, а на его плечи легли две тяжелые лапы. Острые когти впились в кожу, пытаясь разорвать ее в клочья. Будь на месте Карса обычный человек, он бы уже истек кровью.
Тем временем шек намеревался прикончить поверженную жертву. Ужасная пасть твари с гигантскими клыками быстро приближалась к шее властелина. В самый последний момент оливиец успел схватить хищника за рог. Зверь рычал и яростно мотал головой, но мутант крепко держал голову животного. Началась борьба мышц. И в ней явно побеждал шек. Еще немного, и зубы хищника вонзятся в горло.
От бессилия и ненависти Карс громко закричал. На мгновение сознание властелина раскрылось. В ту же секунду воин понял, что он не одинок. Неведомая энергия мощным потоком хлынула в тело оливийца. Ничего подобного мутант раньше не испытывал. Волны Света накатывали одна за другой. Тьма не могла их остановить.
Властелин посмотрел на зверя, поднял правую руку и, вложив всю силу в удар, пронзил кинжалом верхний глаз существа. Животное судорожно дернулось, раскрыло пасть и замертво рухнуло на лежащего воина.
Дикий рев трибун неожиданно смолк. На стадионе воцарилась невероятная тишина. Взгляды бандитов были прикованы к двум распростертым на земле телам. Ни мутант, ни шек не шевелились.
Спустя минуту хищник чуть приподнялся. Зрители тотчас вскочили со своих мест. Однако, к всеобщему разочарованию на ноги встал не зверь, а чужак. Труп животного он бесцеремонно откинул в сторону. Люди смотрели на Карса, не скрывая страха и восхищения. Окровавленное тело, перекошенное злобой лицо и безумный блуждающий взор.
Подняв руки вверх, властелин издал адский вопль победителя. Тасконцы невольно попятились назад. После непродолжительной паузы зрители взорвались шквалом аплодисментов. Бандиты кричали и подпрыгивали от восторга. Еще бы! На их глазах человек прикончил шека. Разве это не чудо?
На центральной трибуне события развивались совсем иначе. Родман подозвал к себе телохранителей и приказал застрелить мутанта. В тот же миг Олис схватила унимийца за рукав.
- Император, вы рискуете потерять доверие армии, - гневно проговорила женщина. - В считанные декады она распадется на несколько враждующих группировок. Обратите внимание, как реагируют солдаты на победу бойца. Вряд ли они одобрят его убийство.
Правитель окинул взглядом стадион. Толпа неистовствовала. Аланка была абсолютно права. Казнь чужака может вызвать беспорядки, а то и бунт. Среди военачальников найдется немало желающих занять трон. Против взбесившихся зрителей не устоят даже верные телохранители.
- Я погорячился, - зло усмехнулся бандит. - Эмоции, эмоции…
Родман поднялся с кресла и громко выкрикнул:
- Блестящая победа! И напоминаю всем, мое слово - закон. Пленники свободны. Я возвращаю им лошадей и отпускаю из Ситла. Кто посмеет напасть на этих людей в пределах города, будет сурово наказан.
- Совсем другое дело, - улыбнулась Кроул, покидая трибуну.
Как только женщина скрылась из виду, император подозвал к себе одного из мутантов. Очень тихо, чтобы никто не слышал, он сказал:
- Немедленно позови ко мне Чирка и Джея. Есть работа…
Выполняя приказ правителя, разбойники развязали заключенных и открыли клетку. Храбров и Аято тут же бросились к Карсу. Бедняга едва держался на ногах. Слишком велика была кровопотеря. С трудом открывая рот, властелин произнес:
- Благодарю за помощь. Признаться честно, не думал, что выкарабкаюсь…
- Тебе спасибо, - вымолвил русич. - Ни я, ни Тино не справились бы с хищником. Выбор Родмана оказался удачным.
- Император не смирится с поражением, - вмешался Тино. - Мерзавец наверняка почувствовал нашу энергию. Мы нанесли ему сильный удар, теперь надо ждать ответных действий.
- Предлагаю побыстрее убраться из Ситла, - выдохнул мутант. - Мне здесь не нравится.
Мендонцы и путешественники неторопливо покинули арену. На небольшой площади у стадиона собралась Огромная толпа зевак. Тасконцы встретили пленников восторженными криками. Еще никому не удавалось вырваться из лап Родмана.
Воины создали неприятный для правителя прецедент. У жителей порабощенного города появилась слабая надежда на освобождение. Предводитель бандитов далеко не всесилен. Удивительно, но среди унимийцев было немало солдат императора. Многие бандиты не одобряли чрезмерную жестокость тирана.
Наемники прошли метров сто, когда сзади радостный возглас:
- Олесь, Тино!
Земляне тотчас обернулись. К ним стремительно приближалась Олис. В глазах аланки блестели слезы. Офицеры-десантники предусмотрительно отстали от советника.
- Вы спасены, - прошептала женщина, останавливаясь рядом с Храбровым.
- Еще рано об этом говорить, - вставил самурай. - Родман так просто нас не отпустит.
- Тино, ты всегда был пессимистом, - заметила Кроул. - Я помогу вам исчезнуть из Ситла. Бронетранспортеры экспедиционного корпуса доставят отряд куда угодно. Напасть на аланские войска император не посмеет.
- Еще как посмеет, - возразил японец. - Негодяю терять нечего. Он в окланской степи делает все, что хочет. Мы не можем подставлять тебя под удар. Да и десантникам будет трудно объяснить, почему советник спасает дезертиров.
- Офицеры выполнят любой мой приказ, - мгновенно отреагировала женщина.
- Не сомневаюсь, - кивнул головой Аято. - Но сейчас этого не требуется. Своим предложением о поединке ты спасла от верной смерти девять человек. Мы благодарны и признательны. К сожалению, дальше наши пути расходятся.
- Прости, Олис, но Тино прав, - вымолвил русич. - Группа попытается самостоятельно уйти от погони. Так будет лучше.
- А Олесь сделал неплохой выбор, - иронично произнес властелин, разглядывая Кроул. - Красива, смела, умна. Удивительное сочетание для женщины. Жизнь порой преподносит необычные сюрпризы.
Карс засмеялся, но тут же скривился от боли. Видимо, шек сломал ему несколько ребер. Удары рогом были слишком сильными. Сквозь свежие повязки обильно сочилась кровь.
- Очень лестная характеристика, - резковато сказала аланка. - Хотя мне доводилось слышать и более деликатные комплименты. Судя по телосложению - это властелин пустыни. Самое живучее разумное существо Оливии. Если не ошибаюсь, он является каннибалом.
- Совершенно верно, - проговорил самурай. - Но все меняется. Теперь Карс наш товарищ. Поединок с шеком лишь подтверждает мои слова.
- Не стану спорить, - сдержанно вымолвила женщина. - Но хочу заметить, что в подобном состоянии мутант не проедет и двадцати километров. Слишком велика потеря крови. Переждите в городе хотя бы пару Аней.
- Нельзя, - возразил Храбров. - Родман успеет выставить засады на всех основных направлениях. Время - вот главный союзник отряда. Необходимо создать значительный отрыв от преследователей. Впрочем, без твоей помощи не обойтись. Карсу нужны стимуляторы, а остальным солдатам вода и продовольствие.
Олис подозвала одного из офицеров и отдала необходимые распоряжения. Лихо козырнув, лейтенант побежал к бронетранспортерам.
Ждать пришлось недолго. Через пятнадцать минут два десантника принесли пакеты с сухим пайком, канистры с питьевой водой и медикаменты.
Между тем бандиты привели к стадиону лошадей пленников. Как и следовало ожидать, ничего, кроме седел, на них не оказалось. Тасконцы не собирались возвращать оружие чужакам. Император не настолько великодушен, чтобы драться на равных. Просить автоматы у аланцев было и вовсе бессмысленно. На такой шаг не решится даже Кроул. Ведь ее действия будут расценены военным трибуналом, как измена.
Вколов властелину обезболивающий препарат, путешественники и мендонцы начали готовиться к отъезду. Сейчас дорога каждая минута. Подтянув подпругу, Олесь вскочил на коня. Аланка приблизилась к нему и положила руку на колено. Женщина с трудом сдерживала слезы.
- Возьми меня с собой, - дрожащим голосом произнесла Олис. - Я устала от ожидания и бесплодных поисков. Мои силы на исходе.
Русич наклонился к аланке и тихо вымолвил:
- Не сейчас. Нам предстоит нелегкий "путь. Сумасшедшая безостановочная гонка до Миссини. У тебя нет навыков верховой езды. Да и не хочу я рисковать твоей жизнью. Надеюсь, мы выпутаемся из сложной ситуации. До встречи на Аскании…
Ласково отодвинув Кроул в сторону, землянин ударил ногами лошадь по бокам и выкрикнул:
- Вперед! К западным воротам!
Пугая прохожих и охранников, всадники устремились по узким улочкам к выезду из Ситла. Разбойники не осмелились нарушить приказ правителя и беспрепятственно выпустили пленников из города. Закинув оружие за спину, часовые с восхищением и неприязнью смотрели вслед беглецам. Сегодня им повезло, но удача так переменчива…
Родман был в бешенстве. Ведь он только что помиловал трех воинов Света! Трех злейших врагов! Большей глупости не придумать. Будь проклята аланка! Именно Релаун втянула его в авантюру с поединком. Прикончил бы мерзавцев сразу и избежал бы массы проблем. Но ничего… Далеко группа не уйдет.
Во дворец быстрым шагом вошли Чирк и Джей. Увидев подчиненных, правитель почувствовал прилив энергии. Погоня всегда будоражит кровь. Развлечение получится отменным. Император приблизился к плачу и громко сказал:
- Возьмешь двадцать человек и поскачешь за беглецами. Они твои. Делай с ублюдками что хочешь, но одного чужака оставь в живых.
- Кого? - уточнил мутант.
- Любого, - небрежно махнул рукой Родман.
Чирк тотчас исчез из зала. Давненько бандит не занимался подобной работой. Но, видимо, сегодня правитель нуждался в преданных людях. Наемники могут подвести в самый неподходящий момент.
- Джей, - обратился император к разбойнику со шрамом. - У тебя лучшая в моей армии кавалерия.
Подготовь сотню к походу. Выступаем через час. Я хочу быть уверен в успехе. Негодяев надо примерно наказать.
- Но ведь мендонцы не вооружены, - удивленно произнес унимиец. - Чирк легко с ними справится.
- Ты не знаешь, с кем имеешь дело, - горько заметил Родман. - Выполняй приказ и не задавай лишних вопросов.
Спустя двадцать минут первый отряд мутантов устремился в погоню. Направление, выбранное беглецами, несколько удивило бандитов. Ведь на западе нет крупных городов, за стенами которых чужаки могли бы укрыться. Переправиться через реку группа вряд ли успеет. Запутывают следы? Чирк снисходительно усмехнулся. Его проводники видят смятую траву, даже не слезая с лошади. Нет. Мерзавцам не уйти.

* * *

Настал полдень. Сириус палил нещадно. Стоит ли удивляться, что здесь такая скудная и чахлая растительность. Степь расцветала лишь на восемь декад в году, пока длился сезон дождей. Затем все вокруг выгорало, и местность приобретала привычный унылый серо-желтый вид.
Не снижая темпа, отряд де Креньяна продвигался к Ситлу. До него оставалось чуть больше пятидесяти километров. Еще три часа отчаянной гонки. Ехавший первым Стюарт поднялся на невысокий холм и тут же натянул поводья. Остальные воины сразу последовали его примеру. Лошади встали на дыбы и, яростно хрипя, ударили копытами о землю.
- Что случилось? - взволнованно спросил Жак. Вместо ответа шотландец указал на северо-восток.
Там на огромной скорости неслось по степи девять кавалеристов. Француз поднял бинокль и посмотрел на всадников.
Через пару секунд маркиз радостно воскликнул:
- Это они! Я отчетливо вижу Карса, Олеся и Тино. Поспешим на перехват…
- Не торопись, - остановил товарища Пол. - Что-то в их поведении меня настораживает. Зачем устраивать бешеные скачки, когда до Хостона осталось два дня пути? Ответ напрашивается сам собой - отряд преследуют бандиты. Осмотри внимательно окрестности, не угодить бы в засаду.
Де Креньян прислушался к совету товарища и уже через несколько секунд огорченно проговорил:
- Ты оказался прав. Примерно в двух километрах от беглецов скачет еще одна группа всадников. Расстояние между противниками очень быстро сокращается. Похоже, дела наших друзей плохи.
- В таком случае мы появились вовремя, - усмехнулся Стюарт, перебрасывая со спины автомат. - Пора преподать мерзавцам урок. Давно я не ввязывался в драки. Спокойная жизнь скучна и неинтересна.
Выждав, когда тасконцы поравняются с отрядом, путешественники пришпорили лошадей и начали быстро сближаться с врагами. Занятые погоней разбойники не заметили воинов. Они уже почти настигли чужаков, и некоторые мутанты вели по ним беспорядочную стрельбу. Цели пули не достигали, но в охотниках пробуждался дикий азарт хищника. Жертва напугана, и ее можно помучить. Интенсивно подстегивая коней, унимийцы громко кричали и размахивали оружием.
Дружный залп с фланга застал бандитов врасплох. С двухсот метров земляне и оливийцы стреляли почти без промаха. В траву повалились первые убитые и раненые. У трех лошадей подкосились ноги, и образовался огромный завал.
Несмотря на численное превосходство неприятеля, воины действовали решительно и смело. Огонь становился все плотнее. Тасконцы окончательно растерялись и разбежались в разные стороны. Страх был настолько велик, что мутанты не сумели даже оценить реальную силу противника.
Бой длился не больше двух минут. Подъехавшие путешественники обнаружили в траве полтора десятка окровавленных трупов. Рядом бродили испуганные животные, потерявшие наездников.
Обнажив мечи, наемники спешились и приступили к осмотру тел. Вскоре они обнаружили двух раненых разбойников. Оба находились в крайне тяжелом состоянии и говорили с трудом.
- Матерь божья! - вырвалось у Саттона. - Да здесь одни мутанты. Неужели мы столкнулись с каким-то племенем?
- Вряд ли, - возразила Мелоун. - Вглядись в их отвратительные рожи. Тут представители по меньшей мере четырех родов. Скорее всего, это просто сброд, объединившийся в банду для грабежа и убийства.
- Справедливое замечание, - пробурчал огромный унимиец, пытаясь подняться.
Интенсивная стрельба сразу привлекла внимание беглецов. Группа развернулась и устремилась к месту схватки. Впрочем, помощь мендонцев не потребовалась.
Спрыгнув с коней, Храбров и Аято бросились к товарищам. Встреча друзей получилась необычайно теплой. Ведь путешественники не виделись больше года.
- Вы как нельзя кстати, - устало вымолвил японец.
- Мы спешили, - улыбнулся Пол.
- Значит, принцесса все-таки добралась, - догадался Тино.
- Если ты о той грязной девчонке, которую Крис заметил у реки, а Линда привела в чувство, то да, - произнес шотландец. - Спасибо ее лошади, инстинктивно вышедшей к водопою.
- А где Карс? - взволнованно спросил Жак. - Мы знаем лишь о смерти Вацлава.
- Здесь я… - послышался слабый голос. - С коня мне самостоятельно не слезть.
- Он ранен, - пояснил Олесь. - Но о деталях потом. Вряд ли император прекратит погоню. Родман не привык проигрывать. Надо убираться отсюда.
В этот момент русич увидел Чирка. Палач стоял на коленях и зажимал пальцами кровоточащую рану на животе. На лице мутанта была гримаса боли. Храбров толкнул самурая в бок и указал на тасконца. От неожиданности Аято вздрогнул.
- Черт подери! - воскликнул японец. - Вот так встреча! Главный палач Ситла в столь незавидном положении. Не пришло ли время поквитаться?
Бандит вскинул голову и посмотрел на врагов. По их глазам Чирк понял - рассчитывать на пощаду бессмысленно. Не спеша вытащив кинжал из-за пояса, унимиец презрительно усмехнулся и, обращаясь к Олесю, произнес:
- Помнишь наш разговор у тюрьмы? Я сказал, что могу умереть с улыбкой на устах. Чирк никогда не лжет. Для него не представляет ценности ни своя, ни чужая жизнь…
Сделав резкое движение, мутант вонзил клинок себе в сердце. На мгновение он замер, а затем грузно повалился на бок.
- Одним мерзавцем на Тасконе стало меньше, - равнодушно вымолвил Тино.
Подобрав оружие разбойников, путешественники устремились к Хостону. Длительная задержка грозила отряду новыми неприятностями. Да и действие стимуляторов не беспредельно. В любой момент Карс мог потерять сознание. Повязки на его теле насквозь промокли от крови, но менять их мутант не давал. Это заняло бы слишком много времени. Подгоняя лошадей, всадники упорно скакали на запад.
Император заметно нервничал. Он постоянно кричал и подгонял людей. В столь возбужденном состоянии Джей никогда раньше не видел правителя. Нет, гнев и раздражительность - обычные проявления эмоций Родмана. Однако, сейчас было что-то иное. В глазах императора отчетливо читался страх. Но почему? Неужели могущественный владыка боится горстки беглецов? Даже если чужакам удастся спастись, а бандит мало в это верил, власть правителя ничуть не пострадает.
Примерно через два часа после выезда из Ситла наблюдатель доложил Родману о приближающихся кавалеристах. Вскоре к сотне подъехали три мутанта из группы Чирка. На плече одного из разбойников расплылось огромное кровавое пятно. Второй унимиец оказался ранен в ногу. Бандиты тяжело дышали и испуганно смотрели на императора.
- Какого дьявола вы возвращаетесь назад? - громко выкрикнул правитель. - Где Чирк? Где пленники?
- Чирк убит, - низко опустив голову, ответил коренастый широкоплечий мутант. - Я сам видел, как он рухнул с коня. Мы уже почти настигли беглецов, когда нас атаковали с фланга. Это была засада. Противник расстрелял отряд из автоматов. Уцелели немногие…
Джей не сомневался, что разбойники обречены. Трусости Родман еще никому не прощал. Сейчас император взмахнет рукой, и верные телохранители изрубят бедняг на куски. Воины уже обнажили мечи… Но, к удивлению сотника, вспышки гнева не последовало. Гораздо более спокойным голосом правитель спросил:
- Мы сильно отстали от чужаков?
Чуть подумав, раненый в плечо бандит произнес:
- Километров на двадцать, не больше…
- Тогда вперед! - воскликнул Родман. - Шанс догнать беглецов еще есть. Если пленники доберутся до реки - все потеряно.
Сотня с места рванула в галоп, оставив изумленных мутантов посреди степи. Они только что родились во второй раз. Почему император их не убил, не понимали ни сами разбойники, ни солдаты Джея. Правитель был явно не в себе.
Родман думал лишь об одном - как настигнуть чужаков. Только это имело для него значение.
Преследование длилось почти двое суток. Даже ночью беглецы не делали длительных привалов. Это было слишком рискованно. Воин Тьмы наверняка не оставит их в покое до самой Миссини. И путешественники не ошиблись. Император отчаянно гнал бандитов вперед. Не выдерживали лошади, не выдерживали люди, а сотня продолжала бешеную скачку.
Сириус уже клонился к закату, когда один из воинов заметил на горизонте группу всадников. Настроение тасконцев сразу поднялось. Последний рывок, и с пленниками будет покончено. Между тем вдали блеснула голубая гладь реки. До Миссини осталось всего несколько километров. Расстояние между отрядами стремительно сокращалось. К сожалению, лучи заходящего светила слепили глаза и не давали разбойникам точно прицелиться. С яростными криками унимийцы пришпорили коней.
Неожиданно чужаки спешились и, отогнав лошадей в сторону, упали на землю. Дальше события развивались с невероятной быстротой. Джей увидел на реке большой корабль и предусмотрительно пригнулся к шее верного скакуна. Тут же, выкашивая в степи все живое, ударили скорострельные пушки. Стальной поток превращал людей и животных в бесформенное кровавое месиво.
Сколько продолжался этот кошмар, сотник не знал. Он потерял счет времени. Его конь валялся с огромной дырой в голове, а сам бандит боялся пошевелиться. Но вот боекомплект орудий закончился, и наступила удивительная неестественная тишина. Джей осторожно приподнялся и огляделся вокруг. Так же светит Сириус, дует легкий ветерок, колышется сухая трава.
На губах тасконца появилась горькая усмешка. Оказывается, солдаты Родмана были не охотниками, а дичью. Скученная группа разбойников представляла для корабельного стрелка отличную мишень. И враг не упустил своего шанса. Лишь немногим из унимийцев удалось спастись бегством. Бандиты во весь опор неслись к Ситлу и возвращаться назад не собирались. Еще раз угодить в ад никому не хотелось.
Негромко окликнув подчиненных, сотник неторопливо двинулся по полю. Ему то и дело приходилось перешагивать через мертвые тела людей и животных. Изредка с земли вставали уцелевшие разбойники. Испуганно озираясь, они брели к командиру.
Некоторые во время обстрела получили серьезные ранения. Кому-то снаряд оторвал кисть, кому-то стопу. Вскоре возле Джея собралось человек двадцать. Здесь же находились и два телохранителя императора.
- Черт бы побрал эту погоню! - вымолвил один из бандитов. - Угодили в западню, как последние болваны. Взгляните на реку. Против подобной брони и мощи мы бессильны.
Сотник прикрыл глаза ладонью и внимательно посмотрел на судно. Настоящее совершенство! Металлические борта, полукруглые башни и направленные на степь пушки. Неизвестный враг их сейчас наверняка перезаряжает.
- К нам идут чужаки! - раздался чей-то взволнованный возглас.
Рассыпавшиеся в цепь земляне и мендонцы не спеша приближались к разбойникам. Тасконцы начали хвататься за оружие, но Джей стрелять запретил. Устраивать кровавое побоище уже не имело смысла. Путешественники остановились в тридцати метрах от бандитов. Направив друг на друга автоматы, воины ждали развязки. Открывать огонь никто не решался.
- Рад видеть именно тебя, Джей, - наконец произнес Храбров. - Ты умный человек, и я надеюсь, мы сумеем договориться.
- Смотря о чем, - усмехнулся сотник.
- Вы в ловушке, - сказал русич. - Одно мое движение, и орудия снова ударят по степи. Поверь, наводчик не промахнется. И на милосердие не рассчитывайте.
- Хорошо, - утвердительно кивнул унимиец. - Чего вы хотите?
- Родмана, живого или мертвого, - вмешался Аято. - Остальные нас не интересуют. Забирайте уцелевших лошадей и проваливайте в Ситл.
- Вы ни за что не получите императора! - вдруг закричал телохранитель правителя, выхватывая меч из ножен. - Или дорого заплатите за это.
- Подумай хорошенько, Джей, - вымолвил Олесь. - Если Родман погиб, значит, его трон освободился. Кто, кроме тебя, достоин столь высокой чести? Другого шанса может и не быть. Ты знаешь, мы слово держим…
- Ублюдки! - заорал мутант и бросился на Храброва. Тасконец не успел пробежать и пяти метров, как его настигла очередь из автомата сотника. Без лишних церемоний Джей застрелил и второго телохранителя. Опытный воин решил не рисковать.
- Я согласен, - проговорил бандит. - Хотя и не понимаю, зачем вам понадобился мертвый император. Родман тоже был одержим преследованием. Не объясните причину такой настойчивости?
- Тебе лучше не знать, - заметил самурай. - Дольше проживешь.
Тело правителя нашли сами разбойники. Они принесли и положили изувеченный труп перед путешественниками. В груди императора зияли две большие сквозные раны. Теперь сомневаться в смерти воина Тьмы не приходилось. Снаряды разорвали в клочья сердце, проданное дьяволу.
- Третий, - тихо сказал Тино и зашагал к кораблю. Спустя полчаса берег опустел. Унимийцы поспешно покинули поле боя, а земляне и мендонцы поднялись на борт «Решительного». Останки правителя утопили в реке. Мерзавец недостоин даже захоронения.
Значительно прибавилось работы у Салан. Властелин истекал кровью и едва держался на ногах. Новый укол стимулятора позволил Карсу прийти в чувство. Лишь под утро друзья смогли достойно отметить победу. Вина наемники не жалели. Признаться честно, расставаясь год назад, воины не очень рассчитывали на успех.
- Выпьем за Вацлава, - с горечью произнес японец. - Он умер достойно, с оружием в руках. Помянем товарища. Унима стала вечным пристанищем Воржихи. Мир его праху!
Осушив стакан, Белаун повернулся к Храброву и спросил:
- Куда мы теперь?
- На Асканию, - ответил русич. - Это конечная точка нашего путешествия. Что будет дальше, боюсь даже загадывать. Но знаю точно - испытаний будет еще немало, и Вацлав - не последняя жертва. Война только начинается.
Вместе с первыми лучами Сириуса путешественники подняли якоря, запустили двигатели и двинулись вниз по реке. Им предстояла дальняя дорога. О предстоящих невзгодах никто старался не думать. Друзья просто радовались встрече и наслаждались жизнью.

Глава 5
НОВЫЕ ПРОБЛЕМЫ

Судно быстро спускалось вниз по реке. За несколько дней плавания путешественники не заметили на берегу ни одного человека. В империи, созданной Родманом, сейчас бушевали совсем иные страсти. Борьба за власть отвлекла внимание бандитов от горстки беглецов, убивших их вождя. У правителя Ситла не было преемников. Его боялись и ненавидели.
Освободившийся трон вряд ли будет долго пустовать. Телохранители императора тут же присягнут на верность новому господину. Вопрос в том, найдется ли среди унимийцев человек, способный в полной мере заменить Родмана.

Предыдущая страница 8 Следующая страница


9 Николай Андреев

Многие амбициозные лидеры кланов большим умом не отличались. Земляне не сомневались, что раздоры в среде разбойников неминуемо приведут к кровавой бойне. И, скорее всего, победителем из нее выйдет граф Окланский. Такого удобного случая поквитаться с местным сбродом он не упустит.
В любом случае это уже история. Наемники не собирались больше возвращаться на Униму. Дикие, безжизненные степи центральной части материка скоро станут родным домом для огромной армии аланских колонистов.
Путь до Флорда занял десять суток. Прекрасная погода, спокойная обстановка и отличная еда позволяли воинам хорошо отдохнуть и набраться сил.
Прошедший год принес им немало горя и страданий. Во время поиска хранителей погибли Мануто и Вацлав. В сражении с Тьмой потери неизбежны, но разве от этого легче.
Данную тему земляне старались не затрагивать, однако она то и дело всплывала в разговорах. Отсутствие Воржихи за столом сразу бросалось в глаза. Поляк отличался удивительной неуклюжестью и часто становился объектом для шуток и розыгрышей. Гигант никогда не обижался на товарищей и смеялся вместе со всеми. И вот теперь его нет. Горькая невосполнимая утрата.
Долгие месяцы эксплуатации не прошли для «Решительного» бесследно. Судно нуждалось в профилактическом ремонте. Вилл, наемники и мендонцы часами отчищали корабль от грязи и ржавчины. Нужно было подготовить «Решительный» к трудному и опасному плаванию через океан. Расстояние до Аскании ничуть не меньше, чем до Оливии.
Случилось в жизни отряда и еще одно немаловажное событие. С некоторых пор друзья начали замечать, что Крис и принцесса Николь стали часто уединяться. Молодые люди подолгу сидели на палубе, всматриваясь в даль и тихо беседуя. Вскоре Олесь случайно увидел, как девушка и юноша украдкой целуются. Сомнений в их чувствах уже не возникало. Развязка наступила во Флорде.
Судно встало на якорь в двухстах метрах от берега.
Спустив шлюпку на воду, воины неторопливо грузили на нее оружие и снаряжение. Гвардейцы решили высадиться именно здесь, в столице графства. Через горный перевал проще всего добраться до родины.
Прощание получилось довольно теплым. Путешественники и унимийцы не раз выручали друг друга в момент опасности.
Последними на палубу поднялись Саттон и принцесса. Девушка остановилась перед солдатами и тихо сказала:
- Друзья, вы преданно мне служили и честно выполнили свой долг. Я благодарна за все. Но сегодня мы расстаемся. Я не хочу возвращаться в Мендон, а потому остаюсь с этим человеком…
Николь взяла Криса за руку и прижалась к его груди. И тасконцы, и земляне пребывали в полной растерянности. Такого поворота событий не ожидал никто. Лишь спустя несколько секунд Храбров произнес:
- Принцесса, вы хорошо обдумали принятое решение? Наша жизнь полна невзгод и лишений. Мы вечные скитальцы, постоянно идущие по лезвию ножа. Группу преследуют сильные и безжалостные враги. В любой момент нас могут уничтожить. Ночи под дождем, холод, голод, длительные пешие переходы. Вы готовы к подобным испытаниям?
- Да, - спокойно ответила девушка. - Дорога в Мендон для меня закрыта. Чтобы заполучить трон, дядя убил моего отца. Теперь он страстно желает моей смерти. Я никогда не доберусь до Оклана и не выйду замуж. Герцогу не нужны наследники. Уже в ближайшие дни со мной наверняка произойдет «несчастный» случай. Взбесившаяся лошадь, падение с лестницы, а, скорее всего, яд в вине. Есть немало способов избавиться от человека.
- Можно попробовать другой вариант, - осторожно предложил Аято. - Вы получите крупную сумму денег и устроитесь где-нибудь вдали от герцога Альберта. Счастливая богатая жизнь. Чего еще желать?
- Например, графство Порленское, - вставил Стюарт. - Замечательное место. Красивый город, теплый климат, лояльные законы. Купите домик, наймете слуг, постепенно войдете в светское общество. Свое истинное имя раскрывать не обязательно.
- Ты забыл упомянуть о соседях Порлена, - раздраженно проговорил англичанин. - Сумасшедшие фанатики, готовые в любой момент развязать войну. Кроме того, в лесах графства свирепствуют банды убийц и грабителей. Но ведь это пустяки…
- Не нервничай, - остановил товарища де Креньян. - Мы лишь хотим разобраться в ситуации. Ведь главной причиной, из-за которой Николь остается на корабле, являются ваши взаимоотношения. В них нет ничего предосудительного. Но девушка делает очень важный и ответственный шаг…
- Она все понимает, - оборвал француза Саттон. - Я многое ей разъяснил, в рамках разумного, конечно. Вмешиваться в наши дела Николь не будет.
Последняя фраза несколько успокоила землян. Крис неглупый человек и разглашать тайну Воинов Света не станет. Принцесса никогда не узнает об истинных целях экспедиции. Пожав плечами, Жак спокойно сказал:
- Мне больше нечего возразить. Если Николь готова разделить судьбу возлюбленного, пусть так и будет.
- Отлично! - воскликнул Олан. - Мы сейчас же ответим это прекрасное событие.
Впрочем, такое решение проблемы обрадовало далеко не всех. Часть мендонцев была недовольна тем, что их принцесса выходит замуж за простолюдина. Они чувствовали себя уязвленными. Подобный поступок девушки подрывал устои государства.
Не испытывали восторга от появления нового члена группы и путешественники. Тасконка не умела сражаться, а значит, в бою за Николь придется постоянно приглядывать. Тьма обязательно воспользуется данным обстоятельством.
Кроме того, возникали серьезные трудности с обсуждением наиболее важных вопросов. Значительная часть информации закрыта для принцессы. Чем меньше унимийке известно, тем лучше для нее самой. Как выйти из этого положения, никто не знал, но, в любом случае, посвящать девушку в дела отряда наемники не собирались.
Ровно в полдень гвардейцы покинули судно и растворились в городе. Многие из них никогда в Мендон не вернутся. Слух о том, что Николь жива, вряд ли поднимет настроение герцогу. Свести счеты с племянницей Альберт не в состоянии и потому попытается отыграться на уцелевших солдатах. Надеяться на милосердие правителя было бы большой глупостью.
«Решительный» стоял на рейде Флорда около суток. Благодаря полученному от Аргуса золоту воины произвели закупку продовольствия. Главная проблема возникла с его хранением. При высокой влажности и температуре воздуха продукты быстро портились. Не спасал путешественников даже холодильник. Он имел слишком маленький объем.
После долгих споров воины погрузили на корабль почти четыреста килограммов солонины. Запаса мяса хватит группе декад на шесть. Сухой паек и аланские консервы подходили к концу. Их следовало оставить на крайний случай. В океане может произойти все, что угодно.
Ранним утром судно взяло курс на юг. По пути была запланирована еще одна остановка - в Энжеле.
Салан хотела посмотреть, как в поселке идут дела. Там же наемники намеревались приобрести хлеб и свежие фрукты. В первое время они хоть немного разнообразят рацион.
Как только столица горного графства исчезла из вида, земляне вздохнули с облегчением. Друзья не без оснований опасались провокаций со стороны мендонцев. Честь для гвардейцев - не пустой звук. Попытка выкрасть Николь привела бы к вооруженному столкновению. А убивать недавних союзников - удовольствие не из приятных. К счастью, разум восторжествовал над чувствами и оскорбленным самолюбием.
Прошло трое суток. Плавное течение реки, проверенный фарватер и уверенные действия воинов обеспечивали быстрое продвижение корабля. С каждым часом, с каждой минутой путешественники неуклонно приближались к океану.
Казалось, все проблемы позади. Но они имеют удивительное свойство появляться именно тогда, когда ты Их не ждешь.
Расположившись на палубе, Храбров и Аято с интересом рассматривали берега Миссини. Изредка друзья перебрасывались короткими фразами. На тенте возле рубки управления дремали Олан и Рона. Остальные члены группы отдыхали в трюме. Дневная вахта выпала сегодня на долю Стюарта. Крепко держа штурвал, шотландец внимательно следил за курсом. Из машинного отделения поднялся Белаун. Вытирая руки тряпкой, аланец неторопливо направился к землянам.
- Как дела? - спросил русич, заметив Вилла.
- Паршиво, - бесстрастно ответил техник, садясь рядом с Олесем.
- Что случилось? - уточнил Тино, поворачиваясь к Белауну.
- Пока ничего, - улыбнулся аланец. - Но все наши планы летят к чертям. Топлива осталось на пару декад. За это время мы сумеем преодолеть примерно три тысячи километров. Емкости на базе в гроте абсолютно пусты.
- Значит, горючего хватит лишь на то, чтобы спуститься в устье Миссини, - догадался самурай. - Ни о каком путешествии к Аскании не может быть и речи.
- Совершенно верно, - кивнул головой Вилл.
- А если сейчас остановить двигатели, - предложил Олесь. - Спустимся по течению до самого океана. Экономия получится приличная.
- Я уже думал об этом, - вымолвил техник. - Увы, расчеты неутешительные. До Аскании отряду не дотянуть. Кроме того, в дельте реки движение воды очень медленное. Будем добираться до цели еще год. Судно слишком тяжелое для Миссини.
- У тебя есть предложения? - произнес японец.
- Нет, - честно признался Белаун. - Я лишь констатирую факт. Беречь топливо все равно придется. Наш единственный шанс - найти хранилище горючего.
- Или отправиться на базу Алана, - вставил Храбров. - К сожалению, мы не знаем, где они расположены. Одна наверняка у Оклана. Но туда «Решительному» не дойти. Начать поиски? Глупо и безрассудно. Истратим последний резерв и окажемся посреди океана ни с чем. Похоже, отряд в тупике.
- Неприятная ситуация, - согласился Аято. - И как выйти из нее, неизвестно. В любом случае надо вернуться в древнее убежище. Будем думать там. Я надеюсь на удачу.
В связи с частыми остановками двигателя скорость судна значительно упала. На путь до Энжела было затрачено в два раза больше времени, чем предполагалось изначально. Данное обстоятельство сильно удручало воинов. Их замыслы рушились, а надежды на успех стремительно таяли. Безмятежность и спокойствие сменились тревожным ожиданием.
Некоторое оживление привнесло посещение спасенного Линдой поселка. Путешественников ждал теплый и радушный прием. Тасконцы накрыли роскошный стол и устроили настоящий праздник.
Несмотря на оторванность от остального мира, местным жителям удалось сохранить остатки былой цивилизованности. По манере поведения они существенно отличались от мендонцев, порленцев и флорцев. О листонцах не стоит даже говорить. Когда сюда придут военные корабли Алана, эта часть населения Унимы достаточно легко ассимилируется с колонистами.
В знак дружбы энжелцы обеспечили группу продовольствием на длительный срок. Весьма своевременный и нужный подарок. Ведь неизвестно, сколько времени придется провести наемникам в темных пещерах базы. Ограниченный запас топлива не позволял воинам сразу отправиться к Аскании.

Стоянка в Энжеле длилась двое суток. Ранним утром, попрощавшись с гостеприимными хозяевами, отряд двинулся дальше.
Течение в устье Миссини практически отсутствовало. Мало того, приливная волна, наоборот, гнала воду со стороны океана. Белауну пришлось запустить двигатели на полную мощность.
Вскоре показался знакомый грот. Совершив сложный маневр и в очередной раз помяв борт, судно вошло в убежище.
Здесь абсолютно ничего не изменилось. Густой мрак, скрывающий причал, и тягостная зловещая тишина. Яркий свет прожекторов разорвал зловещую мглу, а звук якорных лебедок нарушил вековое безмолвие. Путешественники спустили трап и высадились на берег.
Мертвая база произвела на Николь неизгладимое впечатление. Изумленно озираясь по сторонам, девушка долго не могла поверить, что это сооружение построили люди. Вскоре любопытство привело принцессу к входу в жилые помещения.
- Я бы туда не ходил, - негромко заметил Аято.
- Там есть что-то опасное? - уточнила тасконка.
- Нет, - отрицательно покачал головой самурай. - Но вряд ли подобное зрелище доставит тебе удовольствие…
- Меня трудно напугать, - самоуверенно проговорила Николь, скрываясь в темных коридорах.
Спорить с девушкой Тино не стал. Упрямство свойственно молодости. Учиться на чужих ошибках никто не хочет. Принцесса решила заняться исследованием базы - пожалуйста. В следующий раз будет умнее.
Уже через пять минут Николь с круглыми от ужаса глазами выбежала на причал. Ее лицо приобрело мертвенно-бледный цвет.
Впрочем, язвительных насмешек она не услышала. Наемники были заняты другим делом. Разбившись на пары, воины внимательно осматривали хранилища горючего и топливные баки старых кораблей. К сожалению, все цистерны оказались пусты. Спустя два часа путешественники собрались на пирсе.
- Проклятие, - выругался Жак. - Мы крепко встали на прикол. «Решительный» превратился в груду никчемного металлолома. А другого транспорта, чтобы добраться до Аскании, у нас нет.
- База аланцев находится в Оклане, - задумчиво произнес властелин. - Я предлагаю подняться по реке, высадиться на берег и по суше добраться до столицы графства. Там мы захватим новое судно.
- А сколько на это уйдет времени! - воскликнул Стюарт. - Еще год? И не забывайте про риск такой экспедиции. Горы и степи центральной Унимы наводнены монстрами и бандитами. Избежать потерь никак не удастся.
- Пол прав, - согласился с шотландцем Олесь. - Однако, как запасной вариант, предложение Карса вполне приемлемо. Не торчать же здесь вечно! Если за месяц мы ничего не придумаем, придется идти к Оклану.
Ситуация казалась безвыходной. Единственная надежда - на счастливое стечение обстоятельств. Алан сейчас активно осваивает Униму. Его разведывательные корабли бороздят океан и изучают береговую линию. Захватчиков наверняка заинтересует дельта Миссини и Древние оборонительные сооружения. Шанс невелик, Но он есть.
Каждое утро, вооружившись биноклями, наемники поднимались на плато и часами наблюдали за водной гладью. Удовольствие, прямо скажем, не самое приятное. Раскаленные от палящих лучей Сириуса камни, адские порывы ветра и невыносимая жажда.
Использовать в качества укрытия орудийные башни путешественники дружно отказались. Мрачные коридоры, спертый запах и могильная тишина отбивали у воинов желание долго находиться в подобных помещениях. По той же причине наемники ночевали исключительно на корабле. «Решительный» стал для людей и домом, и крепостью.
Ожидание длилось довольно долго. Лишь к исходу двадцатых суток на горизонте показалось первое судно. Увы, оно было отряду не по зубам. На значительном расстоянии от берега шел тяжелый крейсер. Один залп его орудий, и «Решительный» тут же отправится на дно. С чувством горечи и обиды друзья провожали взглядами удаляющийся корабль. Тем не менее, настроение людей значительно улучшилось. Путешественники начали верить, что их усилия не напрасны.
Через семь дней Стюарт заметил в океане еще один корабль. Проводя промер глубин, судно неторопливо двигалось вдоль скал. По внешнему виду оно совершенно не отличалось от «Решительного». Пол и Олан тотчас побежали к друзьям. Вскоре, отбросив прочь ненужные предрассудки, весь отряд уже мчался к обзорным башням базы. Сомнений не было - это лучший объект для нападения.
Спустя пять минут часть воинов во главе с Белауном вернулась на причал готовить корабль к бою. Остальные внимательно следили за аланским судном.
К неописуемой радости землян разведчики повернули в устье реки. Противник шел по тому же маршруту, что и путешественники год назад. Фортуна проявляла к наемникам необычайную благосклонность.
Аланцы не сумели обнаружить вход в пещеру и проследовали дальше на север. «Решительному» предстояло догнать вражеский корабль. Задача несложная. За время вынужденного безделья воины отлично изучили русло Миссини. Судно покинуло тайный грот и, быстро набирая скорость, устремилось за разведчиками.
Сириус медленно клонился к горизонту. Еще часа два, и окончательно стемнеет. Впрочем, дожидаться ночи земляне не собирались. Как только впереди показался аланский корабль, Вилл сразу прибавил ход. «Решительный» двигался на пределе своих возможностей.
Расположившись на носу судна, абордажная группа приготовилась к атаке. В трюме остались лишь Линда и Николь. Белаун находился у штурвала.
- Без команды не стрелять! - произнес Аято. - Не будем провоцировать противника. Вряд ли аланцы ожидают нападения. Постараемся захватить их врасплох и обойтись без жертв. Лишние сложности отряду не нужны. В конце концов, эти люди ни в чем не виноваты.
Разведчики, действительно, не сразу заметили принижающийся сзади корабль. Но даже тогда, когда «Решительный» подошел вплотную, на судне не возникло Никакого оживления. А самое главное, совершенно бездействовали орудийные башни. Скорострельные пушки один миг уничтожили бы путешественников. Лишь в последний момент матросы высыпали на палубу и начали призывно махать руками. Они еще не понимали что происходит.
Вилл резко бросил штурвал влево и снизил скорость. «Решительный» сильно ударился в борт вражеского корабля. Перепрыгивая через ограждение, воины устремились к аланцам. Размахивая автоматами и мечами, наемники сгоняли пленников на корму. Прекрасно зная внутреннее устройство судна, земляне быстро взяли под контроль шкафы с оружием, огневые башни и рубку управления. Захват корабля произошел на удивление легко и быстро.
Найти спрятавшихся в подсобных помещениях моряков труда не составило. Растерянные и напуганные люди изумленно смотрели на чужаков. Аланцев сбивала с толку форма наемников. Экипаж судна до сих пор думал, что их атаковали десантники экспедиционного корпуса. Но зачем солдатам это понадобилось? Ответа на вопрос не было.
Через пять минут на кормовой площадке корабля скопилось два десятка пленников. Разведчики не оказали путешественникам ни малейшего сопротивления. Охрану матросов осуществляли де Креньян, Карс и Мелоун. С нескрываемым ужасом аланцы поглядывали на властелина. Новичков, прилетающих с космических баз, часто пугали слухами о жестокости и кровожадности мутантов.
В какой-то момент толпа заволновалась. Чтобы предотвратить панику и не допустить жертв Жак выдвинулся чуть вперед и громко сказал:
- Господа, не надо нервничать. Если будете вести себя спокойно, - то никто не пострадает. Мы никому не причиним вреда. Давайте обойдемся без кровопролития…
- И вы можете дать гарантии? - спросил лейтенант лет тридцати пяти.
- Конечно, - усмехнулся маркиз. - Около года назад мы захватили на базе в Фолсе разведывательное судно «Решительный». Тогда были взяты в плен несколько офицеров. Все они благополучно вернулись назад в город.
- Черт подери! - выругался аланец. - А я никак не мог вспомнить, где слышал это название. То похищение наделало немало шума. Ваше счастье, что память меня подвела. Иначе…
- Не болтайте чепуху, - грубовато вставил Карс. - Корабль находится на враждебной территории. Вокруг неизвестные племена и народы. И поверьте, многие унимийцы с большим удовольствием перерезали бы глотки подобным олухам. Такое судно - заветная мечта любого местного правителя. Вы же ведете себя, как последние болваны. Это разведывательная экспедиция, а не морская прогулка.
Между тем Белаун перебрался на «Стремительный», именно так назывался захваченный корабль. Трудно сказать, соответствовал он своему названию или нет, но его двигатели находились в превосходном состоянии. И неудивительно, ведь судно вступило в строй всего полгода назад. Поход к дельте Миссини являлся первым серьезным испытанием для экипажа «Стремительного».
Проверив наличие топлива, Вилл выбрался из машинного отделения и направился к друзьям.
- Ну как? - в один голос спросили Олесь и Тино.
- Лучше некуда, - радостно улыбнулся аланец. - Заправлен под самую завязку. Мало того, конструкторы немного изменили внутреннюю конфигурацию и увеличили объем баков. Идеальный вариант для длительного путешествия. Наши инженеры научились исправлять собственные ошибки. Есть определенный расход, но мы заполним его остатками с «Решительного».
- Ты предлагаешь поменяться с пленниками кораблями? - догадался русич.
- Разумеется, - ответил Белаун. - Это более совершенная и быстроходная модель. Да и признаюсь честно, у меня нет желания перекачивать такой объем горючего из-за сентиментальных чувств. На подобную операцию уйдет часов десять-двенадцать. И не забывайте, вместимость баков «Стремительного» на пятнадцать процентов больше.
- Хорошо, - согласился японец. - Возьми Олана и Пола и приступайте к работе.
Техник тотчас удалился. После длительного ожидания все хотелось делать очень быстро. Заработали лебедки, включилось специальное оборудование, потянулись длинные шланги. Только теперь матросам стала ясна истинная цель нападения.
- У вас ничего не получится, - язвительно заметил какой-то механик, обращаясь к де Креньяну. - Система перекачки требует специальной подготовки. Обычные дилетанты, а тем более варвары, с ней не справятся.
- Неужели? - иронично сказал француз, подзывая друзей.
Храбров и сам прекрасно слышал реплику моряка. Подойдя вплотную к аланцу, Олесь пристально посмотрел ему в глаза. Мужчина не выдержал взгляда и опустил голову.
- Ты считаешь себя умнее нас? - жестко проговорил русич. - Напрасно. Программа «Воскрешение» значительно подняла интеллектуальный уровень землян. Мы давно перестали быть наемниками. Цепи рабства разорваны. Пусть приказы Великого Координатора выполняет кто-нибудь другой. У отряда свои цели и задачи. А насчет системы не беспокойся. Мы в ней обязательно разберемся.
Олесь не ошибся. Уже через двадцать минут насосы начали перегонку топлива с «Решительного» на «Стремительный». Ну, а ровно через три часа работа была завершена.
К тому времени на Униму опустилась пелена ночи.
Пришлось включить на судах прожектора. В их свете происходящие события казались удивительными и странными. Из тьмы то и дело выныривали человеческие фигуры и вскоре вновь исчезали во мраке. В поле зрения постоянно находились лишь топливные шланги и стальные тросы крепления.
Но вот Белаун остановил двигатели, и шум смолк. Теперь придется ждать рассвета. Плыть ночью по устью реки равносильно самоубийству. Запросто можно сесть на мель или налететь на подводную скалу. Опасаясь бунта аланцев, воины загнали пленников в трюм «Решительного» и крепко заперли. Охрану у двери постоянно несли три человека. Впрочем, матросы понимали, с кем имеют дело, и вели себя благоразумно.
Вместе с первыми лучами Сириуса путешественники приступили к перегрузке оружия и продовольствия. На это ушло два с половиной часа. Только теперь наемники выпустили разведчиков на палубу. Моряки щурились от яркого света и закрывали глаза ладонью.
- Лейтенант, - вымолвил Стюарт, обращаясь к старшему из аланцев, - мы бы хотели знать, где находится ваша ближайшая база.
- Я не выдаю военные секреты, - надменно ответил офицер.
- Похвальное упрямство, - усмехнулся шотландец. - Хотя поверьте, существует немало способов, позволяющих развязать молчунам языки. К счастью, сейчас не тот случай. От данной информации зависит ваша жизнь. Экипаж «Стремительного» останется без топлива, продуктов и оружия. В местных условиях это - большой риск. Как скоро придет помощь терпящему бедствие кораблю?
Лейтенант на мгновение задумался.
В нем сейчас боролись два чувства - самосохранение и подозрительность. В конце концов первое победило. Напасть на хорошо охраняемый объект мятежники все равно не смогут.
- Если поблизости есть крейсер, то спасательный бот доберется до Миссини часов через восемь, - произнес аланец. - Но это маловероятно. На юге герцогства Менского сейчас строится новая база. Судно будет здесь через двое суток.
- Отлично, - кивнул головой Пол. - В таком случае наша совесть чиста. «Решительный» в вашем полном распоряжении. Но учтите, передающая станция разобрана. Хороший специалист по связи восстановит ее за несколько часов. А мы тем временем постараемся убраться отсюда подальше.
Белаун запустил двигатели, и «Стремительный» медленно отошел в сторону. Постепенно скорость корабля возрастала. Нужно побыстрее покинуть устье реки. Риск перехвата все же был очень велик. Возле Унимы сейчас курсируют десятки крейсеров Алана. Встреча с подобным судном в открытом океане грозила путешественникам неминуемой гибелью.
Стоя на мостике у штурвала, Стюарт уверенно вел корабль на запад. Тут же в рубке управления находились де Креньян, Аято, Храбров и Салан. Склонившись над картой, друзья в последний раз проверяли намеченный маршрут.
Аскания являлась самым крупным материком планеты. Ее размеры впечатляли. Раскинувшись с севера на юг на тринадцать тысяч километров, она закрывала собой почти все восточное полушарие. По площади Аскания превосходила Оливию и Униму вместе взятые. Проскочить мимо такого куска суши практически невозможно.
Тем не менее, воинов ожидали немалые трудности. Дело в том, что береговая линия материка, наиболее близкая к Униме, располагалась лишь в районе экватора. Чем дальше от нулевой оси, тем больше расстояние. На северной и южной оконечности удлинение пути становилось значительным. И это, разумеется, не устраивало наемников. Поход и без того предстоит долгий и сложный. По самым скромным подсчетам, он займет не меньше трех декад. А если поднимется буря? Об ураганах и штормах думать не хотелось.
- Да… - вымолвил Жак, глядя на товарищей. - Экспедиция получится нелегкой. Хорошо хоть, что у аланцев точные карты. По древнему атласу вообще ничего не понять.
- Чепуха, - возразил Тино. - Мы все равно идем вслепую. К сожалению, навыков мореплавания ни у кого из нас нет. Где проходят наиболее сильные течения? Какие ветра дуют в это время года? Как держать правильное направление? Вопросов гораздо больше, чем ответов. В прошлый раз огромная волна едва не перевернула судно. И, признаемся честно, мы тогда вели себя как полные болваны. Теория никогда не заменит практику и опыт.
- Ты абсолютно прав, - произнес Олесь. - Но перечитать еще раз инструкции придется. Аланцы очень педантичны и стараются предусмотреть любые ситуации.
После короткой паузы русич продолжил:
- Я спущусь в машинное отделение. Вилл обещал сделать расчет топлива. Ошибки быть не должно.
Храбров вышел из рубки и направился к входу в трюм. Возле орудийной башни сидели Крис и Николь. Принцесса страдала от морской болезни, и ее нежный румянец на щеках сменился зеленоватой бледностью. Приступы тошноты постоянно мучили тасконку. Находиться во внутренних помещениях девушка просто не могла. Свежий ветер хоть как-то облегчал ее состояние.
Посмотрев на Николь, Олесь улыбнулся и двинулся дальше.
Вскоре на металлической лестнице раздался звук его шагов. Аланец тут же появился из-за переборки.
- Как успехи? - поинтересовался землянин.
- Трудно сказать, - ответил Белаун. - На первый взгляд, горючего вполне достаточно. Не исключено, что даже излишки останутся. Но я бы не торопился с выводами. Малейшее отклонение от курса, и мы тут же попадем в жесточайший цейтнот. Кроме того, во время шторма расход топлива резко увеличивается. А три декады хорошая погода вряд ли продержится. Главное для нас - не сбиться с пути.
- Значит, надо постоянно следить за местоположением корабля, - произнес русич. - Систематическое измерение пройденного расстояния и отметки на карте. Другого решения нет.
- Если, конечно, буря не отнесет судно куда-нибудь в сторону, - скептически заметил Вилл.
Возражать Храбров не стал. В экваториальных водах ураганы явление нередкое. Аланские справочники постоянно предупреждали об этом морских офицеров. Для крейсеров природная стихия не страшна, а вот для разведывательных кораблей типа «Стремительного» она представляет реальную угрозу. Чем закончится новое испытание, воины не знали.
В первые дни путешествия наемники тщательно проверяли готовность судна к походу. А заодно и знакомились с ним. Конструкторы внесли ряд серьезных изменений в конфигурацию внутренних помещений и верхних надстроек «Стремительного». На корабле появились дополнительные коридоры. Теперь можно было добраться из трюма в рубку управления и орудийные башни, не выходя на палубу. Данное обстоятельство значительно упрощало действия экипажа в экстремальных ситуациях.
Очень долго воины разбирались с запасом продовольствия и воды. К счастью, на захваченном судне оказалось немало консервов, имеющих длительный срок хранения. И все же, когда Мелоун и Карс разделили продукты на сорок суточных порций, друзья поняли, Что рацион питания будет довольно скудным. Еще хуже обстояли дела с питьевой водой. В день на каждого человека приходилось около литра. Контроль над ее расходом Тино возложил на гетеру.
С тех пор, как Унима исчезла из виду, минуло двое суток. Олесь стоял на носу корабля и всматривался вдаль. Где-то на краю горизонта синяя гладь океана плавно переходила в зеленоватое небо. Создавалось впечатление, будто «Стремительный» движется не вперед, а вглубь морской пучины. Еще мгновение, и он исчезнет в бездне…
Пугающая и завораживающая картина. Порой даже не верилось, что это бескрайнее царство искрящейся в лучах Сириуса воды когда-нибудь закончится.

Глава 6
К АСКАНИИ!

Великолепная погода стояла около двадцати суток. На чистом безоблачном небе пылал огромный белый диск Сириуса. Его лучи отражались от воды и слепили глаза. Боясь получить ожоги, путешественники значительную часть времени проводили во внутренних помещениях судна. Каждые четыре часа вахтенные менялись на мостике управления. Обычная размеренная процедура. Океан был тих и спокоен.
В начале третьей декады с севера подул сильный ветер. На ровной глади появились пенящиеся волны. Резко усилилась качка. Храбров поднялся на палубу и прошел вдоль борта к рубке. Стюарт и Белаун взволнованно посмотрели на русича.
- Что-нибудь заметили? - спросил Олесь.
- Пока нет, - ответил Пол. - Небо чистое. Однако, у меня плохие предчувствия. Этот ветер - к перемене погоды. Не налетел бы шторм.
- Не исключено, - согласился Храбров. - Вилл, проверь на всякий случай двигатели, а я за тебя подежурю.
Шотландец не ошибся. Примерно через сутки северную часть небосклона заволокло черными тучами. Тяжелые темные облака быстро приближались к «Стремительному». Высота волн росла буквально на глазах. Воинам поневоле пришлось изменить направление движения. Развернув судно носом к урагану, путешественники с тревогой ждали удара стихии.
Описывать подобный кошмар вряд ли имеет смысл, Все происходящее вокруг иначе, как светопреставлением, назвать трудно.
Гигантские водяные валы с грохотом обрушивались на судно, шквальный ветер пытался его перевернуть, а молнии словно целились в верхние надстройки.
От мощных раскатов грома уши закладывало так, что наемники пару минут общались лишь с помощью жестов.
Ливень стеной преграждал путь кораблю, а бурлящие потоки с шумом проносились по палубе. К счастью, люки имели надежную герметичную прослойку.
Состояние людей тоже оставляло желать лучшего. Морская болезнь свалила Николь, Олана, Салан и даже Карса. С позеленевшим лицом мутант пытался помогать друзьям, но толку от него было немного. Властелин еле-еле волочил ноги. На четвертые сутки урагана он окончательно сломался.
Как известно, беда не приходит одна. Поскользнувшись на лестнице, Рона сильно повредила левую руку. Таким образом, работоспособный экипаж сократился до шести человек.
Двигатели требовали постоянного контроля, и потому Белаун не поднимался в жилые каюты и ночевал в машинном отделении. Если они откажут, «Стремительный» станет неуправляем. А это приведет к неминуемой гибели судна. В конце концов, в помощь аланцу друзья отрядили Саттона. Остальные земляне постоянно находились на мостике. Спали воины урывками, по два-три часа в сутки.
Первое время Олесь пытался отмечать на карте пройденный путь, но вскоре понял, что погрешность слишком велика. Корабль двигался на северо-запад, а шторм относил их на юг. О намеченном курсе никто из наемников больше не вспоминал.
На девятый день в облаках появился первый просвет. Порывы ветра значительно ослабели. Ну, а когда лучи Сириуса вновь коснулись водной глади, земляне наконец облегченно вздохнули. К вечеру тучи полностью рассеялись. Выйдя на палубу, воины зачарованно смотрели на мерцающие в ночном небе звезды.
- Красота! - с восхищением в голосе вымолвил де Креньян. - Почему-то на нее обращаешь внимание именно в такие минуты. Человек - странное существо. Только оказавшись на грани жизни и смерти, он начинает осознавать, насколько прекрасен и удивителен этот мир.

Предыдущая страница 9 Следующая страница


Хищники будущего 10

- Что имеем - не храним, потерявши - плачем, - с улыбкой вставил русич.
- Замечательная поговорка, - произнес Аято. - Мы слишком заняты мелочной суетой. У нас часто нет времени поразмышлять о бренности бытия. А ведь пример Тасконы показателен. Развитая могущественная цивилизация погубила сама себя. Люди едва не уничтожили родную планету…
- Боюсь, и мы не долго будем любоваться великолепием природы, - грустно сказал Жак. - Уже завтра дела и заботы поглотят наш разум. Неизбежное, неминуемое зло.
Друзья просидели на палубе почти до самого утра. Двигатели были остановлены, и судно дрейфовало в неизвестном направлении. Общая расслабленность охватила весь отряд. Белаун находился на грани нервного и физического истощения и впервые за последнюю декаду спал до восхода Сириуса.
На рассвете из трюма выбрались Линда и Олан. Смотреть на них было страшно. Землистый цвет лица, провалившиеся щеки и тусклый, изможденный взгляд. Это плавание они запомнят надолго.
Постепенно поднимались и другие путешественники. Корабль надо приводить в порядок. Воинам предстояло произвести регулировку двигателей, отремонтировать поврежденные надстройки и откорректировать курс.
По расчетам наемников буря отнесла «Стремительный» на юг примерно на пятьсот километров. А значит, выйти к восточному выступу материка группе не удастся. Главное теперь - не промахнуться и не отправиться в обход Аскании. Путешественникам в очередной раз ничего не оставалось, как понадеяться на удачу.
- Куда двинемся? - задумчиво спросил Тино, глядя на огромный знак вопроса, нарисованный на карте.
- Точно на запад, - проговорил Олесь. - Обогнуть южный мыс судно никак не могло. Если через пять суток земля не появятся, попытаемся сориентироваться снова. Хотя хочется верить, что мы не ошиблись.
- Топлива хватит дней на десять, не больше… - вставил Вилл.
Однако, самая серьезная проблема возникла с водой. Ее расход пришлось сократить до предела. На человека получалось всего по стакану в день. Жажда становилась невыносимой.
Люди уже не поднимались на палубу и часами лежали в трюме. Сутки тянулись как годы. Гигантский материк словно утонул. Вокруг лишь однообразная унылая сине-зеленая гладь океана.
К концу установленного Храбровым срока у воинов начали сдавать нервы. Олан залез на рубку управления и разрядил в воздух целую обойму. Карс и Аято с трудом отняли у юноши оружие. В глубокую депрессию впал Саттон. Николь не отходила от Криса ни на шаг, но он ее совсем не замечал. Отрешенный, отсутствующий взгляд и бесстрастное выражение лица. Из-за какой-то мелочи подрались де Креньян и Стюарт. К счастью, до клинков дело не дошло.
После длительного обсуждения Тино, Олесь и Вилл приняли решение повернуть корабль на север-запад. Если отряд находится южнее восточного выступа Аскании, то это самый простой способ срезать путь.
Их маневр увенчался успехом. Через двое суток Пол, наконец, увидел впереди узкую полоску земли. Шотландец радовался как мальчишка. Он бегал по палубе, подпрыгивал и громко кричал. На его вопли тут же выскочили товарищи.
Поведение путешественников чем-то напоминало массовое помешательство. Наемники едва не перестреляли друг друга. Ближе к вечеру друзья устроили настоящий пир. Наконец-то можно было не экономить продукты и воду. Воины еще не знали, какой «сюрприз» ждет группу утром.
Вместе с первыми лучами Сириуса «Стремительный» двинулся к берегу. Надо честно признать, Аскания выглядела не очень привлекательно. Перед путниками раскинулась холмистая иссиня-черная равнина, чем-то напоминающая пустыню. Без сомнения, к пожару, выжегшему степь, приложили руку люди. Природа обычно бывает более милосердной.
Примерно через пятьдесят километров земляне повернули на юг. Вскоре в окулярах биноклей показались первые деревья. А спустя час весь горизонт уже закрывала сплошная стена леса. Именно такое место для высадки наемники и искали.
Остановив судно в небольшом заливе, воины начали спускать шлюпку на воду. Тщательная разведка местности в подобной ситуации необходима. Неожиданно на лице Салан появилась гримаса ужаса. Путешественники слишком долго изучали берег и совершенно забыли об океане. А опасность исходила как раз оттуда.
- Противник на северо-востоке! - истерично закричала женщина.
Друзья тотчас обернулись. К ним на огромной скорости приближался аланский крейсер. До него оставалось всего несколько километров. Как они не заметили вражеский корабль, сказать трудно. О высадке на материк не могло идти и речи. Если воины попытаются выбросить судно на мель, орудия крейсера сразу откроют огонь и превратят корабль в груду металлолома. Драгоценное время упущено безвозвратно.
- Все по местам! - скомандовал Тино. - Постараемся оторваться.
Двигатели «Стремительного» надрывно взревели, и судно, оставляя бурлящий след, рванулось на юг. Крейсер тут же изменил направление и двинулся вслед за беглецами. Расстояние медленно, но неуклонно сокращалось.
- Проклятие! - выругался Жак. - Нам не хватило одного часа. И как только аланцы нашли корабль?
- Очень просто, - откликнулся самурай. - Захватив очередное судно, мы переполнили чашу терпения командующего экспедиционным корпусом. Он объявил охоту на дезертиров. Просчитать наши действия несложно: колонизация Унимы идет полным ходом, на Оливию путь мятежникам закрыт, значит, единственное место, где может укрыться отряд - это Аскания… Ураган крейсеру не страшен, да и экипаж на нем опытный. Опередить «Стремительный» труда не составило.
- А мы еще и постреляли вволю, - вставил Стюарт.
- Не исключено, - согласился Аято. - Но в любом случае, ситуация угрожающая. Если ничего не придумаем, то…
Договорить японец не успел. Прямо перед кораблем вздыбилась вода и мощным потоком обрушилась на палубу. Сзади послышался раскат выстрела. Вскоре еще один снаряд разорвался чуть правее «Стремительного». Несчастное судно отбросило в сторону, словно щепку.
- Черт подери! - воскликнул Саттон, врываясь в рубку. - Что они делают? Метров тридцать влево, и мы бы отправились на дно.
- Совершенно верно, - кивнул головой Тино. - Однако, уничтожать корабль аланцы не хотят. Иначе давно бы нас прикончили. Залпы носят предупредительный характер. Но скоро эта гонка им надоест, и тогда начнутся действительно серьезные неприятности.
- У тебя есть предложение? - спросил русич.
- Нет, - честно ответил самурай. - Я не знаю, что предпринять. У преследователей на руках все козыри.
- На крейсере подняли какие-то флаги, - выкрикнул Пол.
- Крис, достань справочник, - сказал Аято англичанину.
Саттон метнулся к стеллажу и вытащил толстую тяжелую книгу. Перелистав несколько страниц, землянин нашел сигнальную таблицу. Она применялась в крайних случаях, когда вести переговоры, используя обычные средства связи, было невозможно. Стюарт приложил к глазам бинокль и начал читать:
- Сдавайтесь!… Сопротивление бесполезно… Немедленно остановитесь!… Заглушите двигатели… Будем применять оружие на поражение.
- Эти гады не шутят, - заметил японец.
Словно в подтверждение его слов рядом с судном взорвался очередной снаряд. Тысячи осколков ударили по надстройке, корпусу «Стремительного» и бронированным стеклам рубки. Невольно земляне рухнули на пол. К счастью, стальной дождь никого не задел.
- Впереди длинный мыс и рифы, - воскликнул шотландец. - Еще немного, и мы врежемся. Что делать?
- Лево руля, девяносто градусов! - мгновенно отреагировал Храбров. - Идем в открытый океан. Полный ход!
Стюарт резко повернул штурвал. Люди схватились за поручни, но удержаться на ногах удалось далеко не всем. Некоторые получили довольно серьезные ушибы. На лбу Криса появилась кровоточащая ссадина. Поднимаясь с металлического пола, англичанин в выражениях не стеснялся.
- Проклятие! - вымолвил Саттон. - Так мы погибнем раньше, чем аланцы утопят корабль. Боюсь, они очень огорчатся…
- Олесь, что ты задумал? - спросил де Креньян, не обращая внимания на реплику Криса.
- Нет времени объяснять, - произнес русич. - Хочу использовать наше преимущество в маневренности. Надо заставить противника развернуть крейсер кормой к берегу. Жак, поднимай сигнальные флаги. Мы сдаемся.
- Ты сошел с ума! - удивленно проговорил француз.
- Ничуть, - спокойно ответил Храбров. - Мне надоели эти взрывы. Не дай бог, наводчик ошибется…
Олесь посмотрел на Аято и продолжил:
- Тино, выводи людей на палубу. В вашем распоряжении минут десять, не больше. В шлюпку, находящуюся по правому борту, загрузите все необходимое. Главное - оружие и снаряжение. Еду и воду в лесу как-нибудь найдем.
Друзья тут же бросились выполнять распоряжения русича. В самые трудные и опасные моменты, когда жизнь и смерть разделяли лишь мгновения, Храбров часто принимал наиболее верные и правильные решения. В любом случае других вариантов не было.
«Стремительный» быстро уходил от Аскании. Вскоре берег превратился в едва заметную зеленую полоску. Зато значительно вырос в размерах вражеский корабль. С каждой секундой крейсер приближался к путешественникам. Как и предполагал Олесь, их маневр заставил капитана аланцев изменить курс. Чтобы не потерять разведывательное судно из вида, противник начал левый разворот. На это у него ушло гораздо больше времени, чем у беглецов.
Минут пять корабли двигались параллельно друг другу. Постепенно увеличивая скорость, враг настигал наемников. Де Креньян поднял флаги о капитуляции, и стрельба сразу прекратилась. Тем не менее, аланцы заметно нервничали и постоянно требовали остановиться и заглушить двигатели. Терпение преследователей вот-вот могло лопнуть.
- Стоп машины! - наконец выкрикнул русич.
Белаун отреагировал молниеносно. Двигатели смолкли, и «Стремительный» начал терять ход. Через пару минут судно замерло.
- Что дальше? - уточнил японец, обращаясь к Храброву.
- Слушайте меня очень внимательно, - вымолвил Олесь. - Успех операции зависит от слаженности наших действий. Как только крейсер остановится, Вилл запустит двигатели. Стартуем на максимальной скорости. Уходим вправо и прячемся за мысом. Он словно послан богом. Затем спускаем шлюпку и высаживаемся на берег. Вести прицельный огонь аланцы будут не в состоянии. Лес закрывает обзор. Да и на разворот им потребуется время. Я уверен, мы успеем оторваться.
- А как же орудия? - с волнением спросил маркиз. - Одно попадание и…
- Понадеемся на удачу, - ответил русич.
- Авантюра, - покачала головой Салан.
- А мне нравится план Олеся, - вставил Стюарт. - Без риска жизнь скучна. Военный трибунал наверняка приговорит дезертиров к расстрелу. Так лучше драться до конца.
- Я согласен с Полом, - произнес Аято. - Свой шанс надо использовать.
Больше возражать никто не стал. Воины вышли на палубу и молча смотрели на приближающееся судно.
Крейсер находился уже в полукилометре от «Стремительного». С этого расстояния он казался настоящим монстром. Огромный металлический корпус заслонял весь горизонт. Разведывательный корабль по сравнению с ним выглядел беспомощным карликом.
Вдоль борта аланского судна выстроились матросы с оружием. Группа захвата приготовилась к штурму. Еще несколько минут, и крейсер замер рядом со «Стремительным». На носу корабля золотистыми буквами было написано: «Эшкар».
- Судно названо в честь крупного аланского города, - пояснила Линда.
В тот момент, когда моряки опустили трап, Храбров дал команду на старт. Взревели двигатели, винты, выбросив облако брызг, врезались в водную гладь.
Пройдя на предельной скорости двести метров, «Стремительный» лег на правый борт и повернул к берегу. Путешественники тут же скрылись в трюме и задраили люки. На палубе крейсера царили паника и суматоха. Аланцы из автоматов открыли огонь по беглецам, но пули не причинили кораблю ни малейшего вреда.
Много времени на то, чтобы прийти в себя, противнику не потребовалось. Вскоре заработали скорострельные пушки. С орудиями главного калибра их, конечно, сравнивать нельзя, но и они представляли серьезную угрозу.
Океан вокруг судна вспенился от разрывов. Пожалуй, лишь спешка и волнение мешали наводчикам изрешетить «Стремительный».
Тем не менее, точные попадания разнесли в клочья камбуз и радиорубку. Еще одна очередь прошила правый борт чуть выше ватерлинии. К счастью, никто не пострадал, но заделать пробоины никак не удавалось. Корабль начал набирать воду и терять скорость. Неожиданно частота выстрелов резко уменьшилась.
- Все! Игра закончилась, - возбужденно проговорил шотландец.
- Почему? - с дрожью в голосе спросила Николь, спрятавшаяся за металлические переборки трюма.
- «Эшкар» развернулся и теперь ударит орудиями главного калибра, - вымолвил Стюарт. - Нам остается только молиться о спасении.
Послышался страшный противный свист. Три огромных фонтана взметнулись слева от судна. Мощная волна отбросила «Стремительный» в сторону и едва не перевернула. Двигатели корабля на мгновение захлебнулись, но не заглохли. Грохот от разрывов чуть не разорвал барабанные перепонки.
- На заряжание уйдет четыре-пять минут, - выкрикнул Белаун.
- Господи! Да где же этот проклятый мыс! - воскликнул Саттон.
Берег быстро приближался, однако, спрятаться за него судно не успевало. Олесь с тревогой посмотрел на часы. Контрольное время истекало. Сейчас аланцы произведут повторный залп. Наводчики наверняка учтут допущенную ошибку и поправят прицел.
Внезапно в голову русича пришла удивительная парадоксальная мысль. Это был шанс…
- Стоп машины! Задний ход! - скомандовал Храбров.
Вилл действовал скорее интуитивно, чем осмысленно. В экстремальных ситуациях он беспрекословно выполнял приказы начальников. «Стремительный» резко дернулся и замер. Почти тут же раздался свист снарядов, и перед кораблем выросла гигантская водяная стена. Если бы судно двигалось прежним курсом, то залп с крейсера неминуемо бы его накрыл.
Надо отдать должное противнику, стреляли моряки отлично. Чувствовалась хорошая выучка.
- Полный ход! - закричал Олесь.
Многие путешественники находились в шоковом состоянии. Они чудом избежали гибели. Хлопнув товарища по плечу, Жак с нескрываемым восхищением произнес:
- Молодец! Сразу видно, на тот свет не торопишься.
Между тем, корабль наконец достиг мыса. Осуществив сложный маневр, беглецы на время спрятались за деревьями. Но скоро «Эшкар» подойдет к заливу, и это преимущество исчезнет.
- Шлюпку на воду! - воскликнул русич.
До берега было около трехсот метров. Расстояние небольшое, но сейчас оно казалось просто огромным. Заработала правая лебедка. Лодка еще не коснулась воды, а в нее уже спустились Николь, Линда и Олан. Остальные воины прыгнули через борт. Храбров и Белаун задержались на «Стремительном».
- Надо отвлечь внимание преследователей, - вымолвил Олесь. - Дрейфующее судно сразу вызовет подозрение. И тогда мерзавцы перепашут всю землю в округе.
- В таком случае, вперед! - усмехнулся техник. - Пусть гонятся за пустым кораблем.
Вилл вернулся в машинное отделение и вновь запустил двигатели. «Стремительный» начал набирать скорость. Заклинив штурвал, русич и аланец покинули судно. Шлюпка их не ждала и уплыла уже достаточно далеко. Налегая на весла, наемники старались укрыться за камнями.
Усилия путешественников не пропали даром. Когда крейсер показался на горизонте, залив был абсолютно чист. Разглядеть две крошечные головы на водной глади довольно сложно. Вскоре Храбров и Белаун выбрались на берег.
- Я уж грешным делом подумал, что вы решили поиграть со смертью, - проговорил Стюарт, помогая аланцу.
- Разве мы похожи на самоубийц? - с трудом улыбнулся Вилл.
Сзади послышался мощный взрыв. Воины дружно обернулись. Над океаном поднялся гигантский столб воды. Разъяренный неудачей капитан «Эшкара» приказал максимально сблизиться со «Стремительным» и стрелять наверняка.
Несчастный корабль судорожно маневрировал под действием приливных волн и являлся легкой мишенью. Промахнуться наводчики не могли. Снаряд разорвал корпус судна на куски. Вверх полетели детали обшивки, палубы и надстроек. На поверхности остались лишь масляные круги и деревянные не тонущие предметы. Крейсер сразу замедлил ход.
- Пора отсюда убираться, - заметил Аято. - Неизвестно, что еще предпримут аланцы. Не дай бог, обстреляют мыс или высадят десантную группу. Не стоит искушать судьбу дважды. Она очень привередливая дама и часто меняет свои симпатии.
С тревогой поглядывая на вражеское судно, наемники быстро разгружали шлюпку. Разумеется, в спешке они забыли на «Стремительном» немало важных вещей. И, прежде всего, карты океана и атлас Тасконы. Таким образом, воины даже не представляли, где находятся, и куда нужно идти.
Не досчитались путники и гранатометов. Оружие лежало в отдельных ящиках, и о нем никто не вспомнил. Хорошо, хоть Салан успела упаковать необходимый запас медикаментов. Забрали с собой путешественники и сухой паек. Много места он не занимает, а голод утоляет отлично.
Собрав рюкзаки и спрятав лодку за камни, наемники неторопливо двинулись на запад. Первое время приходилось идти низко пригнувшись, а то и перебежками. Катера с «Эшкара» внимательно обследовали обломки на месте гибели «Стремительного». Действовали аланцы скрупулезно и педантично. Пол рассмотрел в бинокль даже водолазов. Видимо, капитан хотел убедиться в смерти мятежников.
Трупы моряки, естественно, не найдут. Впрочем, после взрыва и от корабля осталось не так уж много. Вопрос в том, насколько будет настойчив командир крейсера. При прочесывании берега десантники обязательно найдут шлюпку. И это худший вариант. Гораздо лучше, если беглецов объявят покойниками.
Отряд шел без привалов до самого вечера. Необходимо было как можно дальше уйти от океана. Углубляться на территорию Аскании захватчики вряд ли решатся. Командование экспедиционным корпусом сурово наказывает за неоправданный риск.
Привыкшие к длительным переходам воины чувствовали себя неплохо, а вот Николь едва держалась на ногах. Девушка выдохлась уже на двадцатом километре.
Унимийка впервые в жизни совершала столь долгую пешую «прогулку».
В какой-то момент у бедняжки началась истерика. Она понимала, что задерживает группу. Упав на землю, принцесса попросила оставить ее в лесу. Наемникам, долго не обращавшим внимания на слезы и причитания Николь, пришлось остановиться.
Выход из сложной ситуации придумал Карс. Отдав оружие Храброву, а рюкзак Стюарту, властелин бесцеремонно закинул девушку на плечо. Протесты и возражения унимийки мутант не слушал. Весь остаток пути принцесса провела в таком положении.
День близился к концу. Сириус спрятался за горизонтом, и на Асканию опустились сумерки. Выбрав место для ночлега, воины разожгли костер. Лес, окружавший людей, был несколько иным, чем на Униме и Оливии. Высокие стройные деревья с большим количеством веток и развесистой кроной росли необычайно плотно. Промежутки между ними заполнял густой колючий кустарник. Чтобы преодолеть подобное препятствие, порой приходилось делать внушительный крюк.
Удивительно, но за двенадцать часов наемники не обнаружили ни одной поляны. Девственный лес, в который никогда не ступала нога человека. Похоже, что он существовал всегда: и до, и после катастрофы. Вечность и покой - вот что чувствовалось в этих гигантских исполинских дебрях.
Впрочем, обитателей здесь все же было немало.
Стаи маленьких разноцветных птиц то и дело взлетали из травы и со звонким щебетом скрывались в листве. К сожалению, как объект охоты интереса они не представляли.
Пару раз земляне замечали в кустах крошечных зверьков с ярко-оранжевым мехом. Но при приближении людей существа тут же прятались в глубоких норах. Наверняка в чаще встречаются и более крупные твари.
Путешественники не раз убеждались, что внешняя идиллия часто бывает обманчивой. Стоит хоть на мгновение ослабить бдительность, и расплата последует незамедлительно. На Оливии опасность представляли тапсаны, слипы и песчаные черви; на Униме - сквоши и теки. И неизвестно, каких еще чудовищ и монстров породила радиационная мутация.
Натянув между деревьями веревки и вкопав в землю заостренные колья, воины приступили к приготовлению ужина. Повесив над огнем котел, Рона и Линда вылили в него остатки воды и положили последний кусок солонины. Тем временем, Крис и Олан вскрывали пакеты с сухим пайком.
- Да, наши запасы невелики, - с горечью проговорил Пол. - Могли бы бросить в шлюпку и побольше мяса.
- Тогда о еде мы не думали, - откликнулся Тино. - Скажи спасибо, что взяли хоть это. Концентратов хватит еще дней на пять.
- Опять жевать безвкусную массу, - недовольно пробурчал шотландец. - Вилл, неужели на Алане не могли придумать что-нибудь получше? Голод пакеты, конечно, утоляют и места занимают мало, но есть их противно.
- Хорошо подмечено, - рассмеялся Белаун. - Я и сам не в восторге от подобной пищи. Но вы забываете одно важное обстоятельство. Алан - далеко не однородное государство. Общество разделено на две большие группы. Есть люди, способные к посвящению, а есть не воспринимающие его. Первые живут на планете, пользуются многочисленными привилегиями и имеют неограниченные возможности в карьерном росте. Удел вторых - космические базы, дальние экспедиции и колонизация диких материков. Великого Координатора мало волнует, сколько десантников погибнет при высадке.
- Пушечное мясо, которого не жалко, - сказал самурай.
- Увы, - грустно произнес Вилл. - Понимаешь это не сразу. Сухой паек нужен для выживания в сложных условиях. О вкусовых качествах его создатели вовсе не думали.
- Понятно, - кивнул головой де Креньян. - А много на Алане непосвященных? Поселенцы ведь прилетают на Таскону тысячами.
- Трудный вопрос, - пожал плечами бывший сержант. - О таких вещах на космических станциях не принято говорить. Служба безопасности сразу пресекает нежелательные слухи. Хотя кое-какие подсчеты сделать можно. Персонал баз обычно колеблется от пятисот до пяти тысяч человек. Плюс члены семей…
- Цифры внушительные, - заметил Стюарт.
- Особенно если учесть, что подобных станций в системе Сириуса больше двух сотен, - вставила Салан.
- Получается около миллиона, - после короткой паузы сказал Белаун.
- Это на базах, а на самой планете? - уточнил Аято.
- Я не знаю, - честно признался техник. - Информация закрытая.
- Их немало, - вымолвила Линда. - И с каждым годом количество непосвященных растет. Значительная часть колонистов прибывает непосредственно с Алана. По долгу службы мне часто приходилось беседовать с переселенцами. Оказывается, правитель объявил некоторые города и регионы неблагонадежными. Именно оттуда отправляют людей на Оливию и Униму.
- А из кого сформированы экипажи звездных кораблей? - спросил Храбров.
- В основном из непосвященных, - ответил Вилл. - За исключением командного состава, разумеется.
- Интересная ситуация, - произнес русич. - Могущественный и непобедимый Алан на самом деле всего лишь колосс на глиняных ногах. Его общество расколото на две непримиримые группы. В среде изгоев зреет социальный взрыв. И при этом Великий Координатор набирает в армию исключительно непосвященных. А ведь солдаты в любой момент могут взбунтоваться. Где логика?
- Она довольно проста, - улыбнулся японец. - За двести лет в аланском обществе накопилось немало противоречий. Целые поколения выросли с клеймом неполноценности. Люди раздражены и озлоблены. Несмотря на высокий уровень жизни, быть человеком второго сорта никому не хочется. Недовольство народа вот-вот выплеснется наружу. Яркий пример тому - Коун. Линк, конечно, был порядочным мерзавцем, но к предательству офицера подтолкнуло отсутствие карьерных перспектив. Даже в случае благоприятного исхода экспедиции десантник вряд ли бы существенно продвинулся по службе.
- Пока не очень понятно, - вымолвил Пол.
- Великий Координатор необычайно умен, - продолжил Тино. - Он начал колонизацию Тасконы и тем самым, решил сразу несколько проблем. Во-первых, избавился от тысяч непосвященных на планете, а во-вторых, получил доступ к секретам древней метрополии. Теперь все мысли аланцев заняты исключительно освоением материков и войной с племенами варваров. Напряжение снято. И не надо забывать о службе безопасности. Заговор в армии или на флоте будет тут же раскрыт.
- Но как тогда объяснить изменение политики в отношении коренного населения Оливии? - спросил Карс. - Ведь мутанты никогда не станут верными подданными тирана. Они представляют угрозу для колонистов.
- Это относится лишь к агрессивным кланам, - поправил властелина самурай. - Многие племена заключили сделку с захватчиками. Жизнь и свобода в обмен на территорию. А ничего другого переселенцам и не надо. Плохой мир лучше хорошей войны. Не считаться с такими настроениями правитель не может. Подлило масло в огонь и выступление Кроул. По Алану наверняка прокатилась волна споров и дискуссий. Ни один сумасшедший не полетит на планету, если на ней идет кровавая бойня.
- Пожалуй, ты прав, - согласилась Салан. - Но я знаю случаи, когда непосвященных насильно отправляли на Таскону.
- Ничего удивительного, - произнес Аято. - Великий Координатор не терпит инакомыслия. Боюсь, его политика переселения является лишь частью огромного плана.
- Звучит пугающе, - вымолвила женщина.
- Это только предположение, - мгновенно отреагировал японец. - Без фактов и доказательств слова ничего не значат.
Путешественники настолько увлеклись разговором, что не заметили, как Сириус скрылся за горизонтом. На Асканию опустилась ночь. Тысячи ярких звезд вспыхнули в черном небе. Изрядно проголодавшиеся воины приступили к ужину.
Беседа возобновилась минут через пять. Вытирая рот рукавом куртки, Стюарт громко сказал:
- Куда завтра двинемся?
- Непростой вопрос, - откликнулся Олесь. - К сожалению, мы не знаем, где высадились, и сориентироваться по карте не можем. Ясно одно - преследовать отряд захватчики не будут. У командира крейсера нет таких полномочий. Впрочем, это слабое утешение…
- Вот именно, - вставил Жак. - Из-за аланцев группа потеряла корабль и оказалась в непроходимых дебрях. И неизвестно, какие злобные твари обитают в здешнем лесу.
- У нас три варианта, - задумчиво произнес Тино. - Первый - идти точно на запад, поперек материка. Второй - на север, к восточному выступу. И третий - на юг, вдоль побережья. Я предлагаю высказаться всем. В спорах рождается истина.
- На севере делать нечего, - сразу вымолвил властелин. - Там бескрайняя, выжженная дотла равнина. Рано или поздно мы в нее уткнемся. Найти в долине воду и продовольствие будет тяжело.
- Очень веские аргументы, - заметил самурай. - Кто-нибудь хочет возразить Карсу?
Наемники дружно переглянулись и отрицательно покачали головами. Никого не прельщала перспектива идти несколько декад по безжизненной пустыне. Выдержав небольшую паузу, Аято подвел итог:
- Одно направление отпало. Остались еще два…
- Давайте двинемся на запад, - неуверенно проговорил Белаун. - Через всю Асканию наверняка проходили скоростные магистрали. Вряд ли они полностью заросли. И на Оливии, и на Униме дороги прекрасно сохранились. По шоссе гораздо легче добраться до населенного пункта.
- В словах Вилла есть логика, - поддержала товарища Линда.
- А я против, - вмешался Пол. - Аскания - крупнейший материк планеты. Посмотрите внимательно на деревья. Им сотни лет. На «Центральном» мне как-то попался аланский справочник по Тасконе. В книге было краткое описание древних государств. История, география, промышленность и тому подобное. Аскания всегда считалась самой богатой, сильной и непредсказуемой страной. Монархи, правившие державой, обладали огромной властью, но часто распоряжались ею безрассудно.

Предыдущая страница 10 Следующая страница


11 Николай Андреев

- Ближе к делу, - перебил шотландца де Креньян.
- За тысячи лет местные жители так и не освоили некоторые районы материка, - не обращая внимания на реплику француза, продолжил Стюарт. - Их называли дебрями. Где гарантия, что группа не находится на данной территории? Нам придется топать до магистрали не одну декаду. Пищу мы добудем, а вот где взять воду? Уже через пару дней жажда станет невыносимой.
- А на юге есть питьевая вода? - недоверчиво спросил Олан.
- Не знаю, - честно ответил шотландец. - Но шансов найти ее несравнимо больше. Тысячи рек и ручьев текут к океану. Если мы пойдем вдоль берега, то обязательно наткнемся на какой-нибудь источник.
- Предложение Пола кажется мне наиболее разумным, - произнес Храбров. - Вспомните предыдущие экспедиции. Главные дороги соединяли между собой города с многомиллионным населением. А именно они стали основными целями ядерных ракет. Гигантские мегаполисы превратились в жалкие руины с высочайшим уровнем радиации. Возле шоссе сохранилось очень мало деревень.
- Зато курортные города уцелели, - добавил Стюарт. - Примеров тому достаточно. На Оливии - Фолс, на Униме - Мендон, Бонтон и Оклан. Вряд ли Аскания является исключением из правил.
- Я, пожалуй, тоже соглашусь с Полом, - вымолвил японец. - Океан всегда давал людям пищу. Рыбная ловля - древнейший способ добычи пропитания.
- Вы забыли один немаловажный факт, - вставил Саттон. - Путешествуя по западному побережью Унимы, мы наткнулись на страшную картину разрушений. Прибрежная полоса материка была буквально смыта огромной волной. Причиной являлись мощные взрывы на территории Аскании. Местные жители панически боялись океана. И, надо полагать, не без оснований. Портовые города пострадали от катастрофы ничуть не меньше. Водный вал вполне мог придти и сюда.
- Тогда две противоположные волны погасили бы друг друга, - возразила Рона. - Хотя кое в чем ты прав.
Если отряд обнаружит следы затопления, то идти дальше не имеет смысла. Но в любом случае сначала нужно найти питьевую воду.
Возле костра воцарилось тягостное молчание. Теперь оставалось лишь принять окончательное решение. Дав друзьям время подумать, Тино приступил к голосованию. За предложение Билла высказалось четыре человека, Пола поддержали шестеро.
В состоявшейся дискуссии не участвовала только унимийская принцесса. Когда Крис подошел к девушке, оказалось, что она уже давно спит. Будущее сейчас абсолютно не интересовало Николь.
- Кстати, это тоже серьезная проблема, - тихо заметил Стюарт, кивая головой в сторону принцессы. - Унимийка будет постоянно нас задерживать. Не нести же Карсу ее всю дорогу.
- Перестань, - довольно резко произнес Жак. - Она пойдет с группой до конца. Николь - сильная девушка. Ее слабость с непривычки. Скоро тасконка возьмет себя в руки.
Постепенно наемники укладывались спать. Лишь двое часовых, проверяя ограждение и ловушки, продолжали бодрствовать. В лесу стояла удивительная тишина. Лишь изредка ее нарушал шелест крыльев ночных птиц, стрекотание насекомого в траве и далекий рокочущий звук прибрежных волн.
Протянув руки к огню, Олесь едва слышно проговорил:
- Похоже, мы не ошиблись с направлением.
- Бремя рассудит, - бесстрастно вымолвил самурай.
- Хранитель с Унимы сказал, что «Ковчег» находится на острове у южной оконечности материка, - добавил русич.
- Значит, нас ведет провидение, - улыбнулся Аято. Ночь прошла относительно спокойно. В четыре часа утра неподалеку от лагеря раздалось рычание какого-то зверя. На всякий случай наблюдатели объявили тревогу. Однако, животное не решилось приблизиться к людям и вскоре ушло.
На природное чутье Карса можно было положиться. Недовольно бурча и ругаясь, воины вновь легли спать.
Не дав товарищам на отдых ни одной лишней секунды, де Креньян поднял отряд ровно в семь часов. Его громкие крики, наверное, слышал весь лес.
Земляне неторопливо сматывали веревки, собирали колышки, упаковывали снаряжение. После легкого завтрака, закинув рюкзаки на плечи, наемники тронулись в путь. Сколько километров им придется преодолеть, никто не знал.

Глава 7
ДЕВСТВЕННЫЕ ЛЕСА

Минуло двенадцать дней. Воины в полной мере удостоверились в правоте Стюарта. Группа действительно находилась в гигантском лесном массиве, совершенно не тронутом человеком.
То и дело на пути попадались величественные вековые исполины. Их высота достигала семидесяти, а диаметр - восьми метров. Рядом с подобными деревьями человек чувствовал себя крошечным муравьем.
Промежутки между гигантами заполнял тонкий молодняк, низкорослый кустарник и высокая густая трава. Лучи Сириуса свободно проникали через развесистую крону исполинов и достигали земли. Тем не менее, в чаще всегда царил полумрак. Повышенная влажность затрудняла дыхание и вынуждала людей часто останавливаться.
К сожалению, наемникам не удалось обнаружить на деревьях съедобных плодов. Зато пару раз они набредали на маленькие болотца, сплошь усеянные спелыми ягодами. По всей видимости, южная Аскания вступила в полосу ранней осени. Путешественники, привыкшие к тропикам Оливии и Унимы, на это даже не обратили внимания.
Местные обитатели никогда не сталкивались с человеком и подпускали охотников легкомысленно близко.
Расплата следовала незамедлительно. И хотя не каждый выстрел достигал цели, свежее мясо в рационе воинов не переводилось.
Сначала жертвами путников стали два длинноногих оленя. Впрочем, данное название существам дали наемники по аналогии с земным животным.
В реальности отличия были довольно значительными. Про три глаза нет смысла даже говорить. Эта особенность тасконских зверей давно никого не удивляла. А вот темно-синий, с отливом, окрас шерсти асканийского оленя поражал необычайной красотой. Он же позволял животному прятаться в густых зарослях кустарника. Вновь пригодилось невероятное чутье Карса.
Дружный залп из автоматов разогнал небольшое стадо, а тела двух крупных самцов стали добычей охотников. Быстро разделав тушу, воины приступили к приготовлению пищи. От запаха жареного мяса кружились голова. Однако, к разочарованию наемников, еда оказалась не столь уж вкусна. Присутствовал не очень приятный специфический привкус. И хотя оленина отлично утоляла голод, удовольствия от трапезы путешественники не получили.
Вторая попытка была более удачной. Крис и Олан принесли из леса полтора десятка крупных птиц с темным оперением. Каждая тушка весила не меньше килограмма. На этот раз инициативу в свои руки взяла Николь. К всеобщему изумлению, девушка умело ощипала, выпотрошила и развесила дичь над огнем.
В детстве отец часто брал ее на охоту. Герцог стремился сделать из дочери достойную наследницу, а потому светским церемониям уделял мало внимания. Юная принцесса познавала совсем другие стороны жизни менского общества.
Приближенные не понимали чудачеств Эдварда, а потому после его смерти Николь попала в изоляцию. Одиночество подтолкнуло девушку к занятиям, несвойственным ее положению. Она часами пропадала на кухне, наблюдая за работой придворных поваров. Дядю абсолютно не интересовали увлечения строптивой племянницы.
Обед удался на славу. За несколько минут унимийка выслушала похвалы больше, чем за все предыдущее время. Принцесса впервые почувствовала себя нужной. Наконец-то девушка нашла свое место в отряде и перестала быть обузой.
Отношение к Николь со стороны землян резко изменилось. Ведь пищу приходилось готовить сразу после длительного перехода, а это нелегко. Тем не менее, тасконка с обязанностями справлялась.
Впрочем, случались у принцессы на новом поприще и серьезные неудачи. Однажды Стюарт и де Креньян принесли с охоты большого хищного зверька с темно-серым мехом. Воины подстрелили его на дереве. Судя по острым клыкам, животное представляло угрозу даже для человека. Обычно существо нападало сверху и заставало жертву врасплох.
С виду мясо хищника казалось вполне съедобным. Но стоило наемникам приступить к ужину, как послышались адские вопли. Люди устремились к ближайшим кустам, на ходу выплевывая не пережеванные куски.
- Господи, какая горечь, - вымолвил, кашляя, француз. - Я думал, задохнусь. В горле до сих пор комок.
- Так и отравиться недолго, - заметил шотландец. - Может, мясо не дожарилось?
- Я готовила его, как обычно, - растерянно и испуганно произнесла девушка. - Наверное, нужен другой способ…
На глазах унимийки появились слезы. В подобных ситуациях всегда виноват повар. Друзья с укоризной смотрели на принцессу. Пришлось вмешаться Аято.
- Николь тут не при чем, - проговорил самурай. - Мы допустили грубую, непростительную ошибку. И этот инцидент лишнее тому доказательство. Результат мог быть и гораздо плачевнее.
- Что ты имеешь в виду? - непонимающе спросил Карс.
- Нельзя вести себя столь самоуверенно, - сказал Аято. - Вокруг нас враждебный, абсолютно незнакомый мир. Пол и Жак убили зверя и принесли его как добычу. А вы подумали, съедобен хищник или нет? А вдруг он падальщик?
- Мясо животного выглядело нормально, - пожал плечами Стюарт.
- «Прекрасный» довод, - язвительно вымолвил японец. - Вот и пожинайте плоды собственной глупости. К счастью, тварь оказалась неядовитой. У меня на родине часто подают на стол блюда из рыб, змей, лягушек. Малейшая оплошность при приготовлении, и человек отправляется в мир иной. Секреты некоторых изысканных яств держатся в строжайшем секрете. Так чего же вы требуете от бедной девушки? Николь делает то, что умеет.
- Тино прав, - поддержал товарища Храбров. - Мы действительно поступили неосмотрительно.
- Сдаюсь, - шотландец поднял руки вверх. - Подобных зверей я больше на обед не принесу. Удовольствий мне хватило надолго. От одной мысли о еде с души воротит.
- Своевременный урок, - улыбнулся русич. - Теперь охотимся только на известных животных. Если же подстрелим какое-нибудь новое существо, то будем пробовать его мясо очень осторожно. Надо исключить малейший риск.
- Тебе хорошо говорить, - скорчив гримасу, произнес Олан. - Ты не успел положить в рот эту гадость. Не желаешь произвести дегустацию продукта?
Под дружный хохот воинов добыча Пола и Жака была выброшена подальше от лагеря. На память о неудачном опыте Стюарт снял с хищника шкуру. Шотландец по мере возможности старался сохранять охотничьи трофеи.
Путешественники прошли почти пятьсот километров. Огромное расстояние. Однако, в лесу по-прежнему не наблюдалось никаких признаков присутствия человека. Складывалось впечатление, будто Аскания вымерла.
Настроение наемников с каждым днем ухудшалось. Хотелось побыстрее найти людей.
Не подтвердилось и предположение Саттона. Группа несколько раз выходила на побережье, но признаков затопления нигде не обнаружила. Ровная полоса песка и густые заросли кустарника в отдалении. Гигантская волна наверняка продвинулась бы вглубь материка, оставив после себя многочисленные разрушения. Двести лет - не такой уж большой срок, чтобы полностью скрыть последствия глобальной катастрофы. Учитывая данный факт, воины упорно продолжали идти в южном направлении.
На восемнадцатый день пути наемники увидели впереди устье широкой реки. Эта новость очень обрадовала людей. Ровно через сутки после высадки де Креньяну удалось найти в чаще родник с чистой прозрачной водой. Воины до краев наполнили фляги и канистры. Сейчас емкости снова опустели. А жажда - самый страшный враг путешественников.
Сбросив тяжелые рюкзаки, наемники бросились к реке. Пить грязную воду никто не решился, но обливались все с огромным удовольствием. Пока Николь готовила пищу, друзья оборудовали стоянку и собирали сухой хворост.
Сириус только-только достиг зенита, и день был в самом разгаре. В такое время отряд обычно совершал утомительный переход.
Неожиданный отдых стал настоящим подарком для воинов. Река нарушила их планы.
Стоя на берегу, Храбров внимательно осматривал окрестности. Переправиться через водную преграду будет нелегко. Течение в устье невелико, но по ширине река практически не уступает Миссини. Сзади подошли Тино, Жак и Вилл. Несколько секунд путешественники молчали. Приложив к глазам бинокль, француз громко сказал:
- На том берегу тоже лес…
- Это хорошо, - кивнул головой самурай. - Климат здесь жаркий, и идти в тени деревьев гораздо легче, чем по открытой местности. Я уже не говорю о пропитании. Охота помогла нам решить массу проблем.
- А меня подобный факт настораживает, - заметил аланец. - Не слишком ли велик лесной массив? На Оливии и Униме мы часто сталкивались с мутировавшими животными, но радиация воздействует и на растительный мир. А если гигантские исполины тоже следствие ядерной катастрофы?
- Не исключено, - пожал плечами Аято. - Хотя какое это имеет значение. Наша главная задача найти хранителей. А искать их лучше всего на юге материка, поближе к острову. Рано или поздно группа обязательно выйдет к населенному пункту.
- А вдруг на побережье нет городов и поселков, - произнес Белаун. - Люди ведь могли и не справиться со стремительно расширяющимися дебрями. Природа бывает необычайно жестока. Заросли пастбища, погибли зерновые культуры, одичали плодовые деревья…
- Думаю, твои опасения напрасны, - возразил японец. - У человека есть одно грозное оружие. Управлять им сложно, но успех гарантирован.
- И что же это за оружие? - удивленно спросил Вилл.
- Огонь, - с улыбкой ответил Тино.
- Он без труда расчистит любую территорию, - вставил де Креньян. - Против него растения бессильны. Люди применяют данный способ с древних времен. Вряд ли местные жители глупее землян.
- По-моему, ваш разговор не имеет смысла, - вмешался Олесь. - У нас сейчас совсем другие трудности. Надо как-то переправиться на противоположный берег. Река хоть с виду и спокойная, но неприятностей способна доставить немало.
- Чего тут голову ломать, - воскликнул маркиз. Сделаем плот, крепко его свяжем и двинемся в путь. За светлый период дня отряд сумеет преодолеть водную преграду.
- Неплохое предложение, - согласился самурай. - Но есть существенное замечание. Как управлять плотом? Ведь мы не знаем глубину реки. А если длины шеста не хватит? Даже при слабом течении группу вынесет далеко в океан. Признаюсь честно, такая перспектива мне совсем не нравится.
- Давайте сделаем весла, - тотчас предложил аланец.
- Разумно, - вымолвил русич. - Но проблему это не решит. На скорость и маневренность плота весла не влияют. Тем не менее, взять их с собой придется. На всякий случай…
- А может, поплывем рядом с плотом и будем его толкать, - проговорил Жак. - Вода теплая, приятная. Устанем - отдохнем.
- Мысль интересная, - иронично заметил Аято. - Но лично я в незнакомую реку не полезу. Одному богу известно, кто в ней обитает. Вспомни Аусвил. Опускаешь ногу в воду - и мерзкие твари сжирают ее буквально за пару минут. Где гарантия, что здесь нет подобных хищников.
- Миссини была абсолютно безопасна, - вставил Вилл. - Мы прошли по ней тысячи километров, и не раз беседовали с рыбаками. Ни о каких монстрах они даже не слышали.
- Нет, Тино прав, - произнес Олесь. - Риск сейчас Неуместен. Ариго Саччи погиб возле глубокой воронки, хищник скрывался именно в воде. На Тасконе нельзя ни в чем быть уверенным. Ситуация меняется в считаные секунды.
Спор продолжался еще некоторое время, но переубедить Храброва и Аято друзьям не удалось. Русич и японец твердо стояли на своем. Для большей убедительности де Креньян забрался по пояс в воду. Француз плескался, громко кричал, однако должного эффекта на товарищей его поступок не произвел.
Сразу после обеда путешественники отправились в лес. Найти материал для плота оказалось непросто. Огромные исполины для этой цели не годились, а деревья нужного размера попадались не часто. Возникли трудности и с инструментом. Скрипя сердце, воины достали из ножен мечи. В лучах Сириуса сверкнула сталь клинков.
Вскоре из чащи послышались глухие удары и грохот падающих на землю деревьев. Работа продолжалась до самого заката. Много времени уходило на обрубание веток и перетаскивание бревен на берег. Лишь когда начало темнеть, уставшие люди поплелись к костру. Их ждал сытный и вкусный ужин.
Освобожденные от строительства плота Олан и Рона заранее расставили ловушки вокруг лагеря. Собственной безопасностью путники никогда не пренебрегали.
Утолив голод, измотанные тяжелым трудом наемники тут же легли спать. Лишь двое наблюдателей, поеживаясь от прохладного ветра, дующего с океана, внимательно следили за рекой. Как обычно, первыми дежурь ли Олесь и Тино.
- Удивительная тишина, - проговорил самурай подбрасывая сучья в огонь. - Природа словно отдыхает после дневной суеты. В лесу царит мир и покой.
- Сомневаюсь, - скептически заметил Храбров. Ночные хищники наверняка уже вышли на охоту. Скоро трава окрасится кровью несчастных жертв. Законы выживания жестоки и не всегда справедливы.
- Ты чересчур пессимистичен, - грустно улыбнулся Аято.
- Увы, - вымолвил русич. - И Оливия, и Унима не раз подтверждали это правило. Слипы, песчаные черви, сквоши и шеки не знают жалости. Чтобы утолить голод, они готовы убить кого угодно.
- Опасные животные есть на любой планете, - возразил японец. - В том числе и на Земле. Неужели у тебя на родине не было хищников?
- Почему же, были, - пожал плечами Олесь. - Рыси, медведи, волки. Но разве можно их сравнивать с уродливыми тварями из заброшенных тасконских городов? Более мерзких и отвратительных созданий я никогда раньше не встречал.
- Внешний облик не имеет значения, - произнес Тино. - Вопрос в том - нападают звери на людей или нет.
- Такое редко, но случается, - честно признался Храбров. - Особенно зимой. Однажды стая волков загрызла в поле купца. Бедняга заплутал в пургу…
Невольно русич замолчал. Перед глазами, словно наяву, появился родной пейзаж. Широкое поле, глубокий Искрящийся в лучах заходящего солнца снег, узкая дорога и две ровные полосы, оставляемые полозьями саней.
Ему всего четырнадцать. Закутавшись в теплый тулуп, мальчик дремлет. Впереди сидит отец, он изредка окрикивает на лошадь и бьет ее плетью. Путники явно припозднились. До города добираться еще часа два, а уже темнеет.
Вскоре сани въехали в лес. Вокруг удивительная, сказочная картина. Засыпанные снегом деревья стоят вдоль дороги, будто часовые, и подпирают верхушками небо. А оно серое, мрачное, низкое, кажется, протяни руку и достанешь его.
Неожиданно в вечерней тишине раздается страшный пугающий вой. Сомнений нет - волки где-то рядом. Отец приподнимается со своего места и, не стесняясь в выражениях, хлещет лошадь кнутом наотмашь. Испуганное животное тут же переходит на рысь.
Сон сняло как рукой. Взволнованно оглядываясь по сторонам, Олесь достает лук и колчан со стрелами. Время словно остановилось.
Вой становится все громче и громче. С саней упал бочонок с медом, но сейчас не до него. Самим бы ноги унести. Из чащи выбегает на дорогу стая хищников, Впереди огромный матерый вожак. Уверенно продвигаясь по насту, он стремится перерезать путь лошади. Голод заставляет убийц преследовать добычу.
Отец что-то отчаянно кричит, но мальчик его не слышит. Снежная пыль слепит глаза и мешает целиться. Первая стрела сильно отклонилась и пролетела мимо. Боковым зрением подросток видит, как мужчина взялся за рукоять топора.
Пальцы Олеся трясутся, тугая тетива еле поддается, И все же выстрел сделан. Стрела со свистом впивается в бок вожака. Издав злобное рычание, волк завертелся на месте. Алая кровь окрасила белый снег.
Растерянная стая на мгновение замедлила бег. Этого оказалось достаточно, чтобы проскочить опасное место. После секундного замешательства хищники вновь рванулись в погоню, но было уже поздно.
Через пару верст впереди показался город. Часто крестясь, отец облегченно сказал: «Пронесло. Слава богу… Видно, в рубашке мы с тобой родились». В тот вечер мужчина напился до беспамятства. Пожалуй, лишь сейчас Храбров понял, что в тот морозный вечер они чудом избежали смерти.
- Чего задумался? - спросил самурай.
- Так… - махнул рукой русич. - Вспомнил родной дом. Мать, отца, братьев… Наверное, никогда их больше не увижу.
- Кто знает, - пожал плечами Аято. - Я бы сейчас тоже с удовольствием выпил саке. Местное вино слишком приторное и сладкое. Родину трудно забыть. Мы всегда носим в сердце ее частичку.
Возле костра вновь воцарилась тишина. О первоначальной теме разговора никто даже не обмолвился. Ностальгия нахлынула с новой силой. Олесь закрыл глаза и оказался перед родительским домом.
Вот деревянный мосток, канава и высокий забор. Ворота открыты настежь, и во дворе суетятся какие-то люди. Несколько шагов, и ты ступаешь на резное крыльцо. То и дело под ногами скрипят старые ступени. Плавным движением руки открываешь крепкую дубовую дверь и входишь в просторную горницу. Возле печи стоит мать…
- Проклятие! - раздался возглас японца. - Мы просидели лишний час. Завидую Полу и Роне. У них получилось укороченное дежурство. В последнее время это становится правилом.
Разбудив друзей, Храбров и Аято направились к освободившимся лежакам. Завтра утром истошный вопль Жака в очередной раз поднимет путешественников. Со спящими товарищами маркиз особо не церемонился Мог и холодной водой облить. Впрочем, к причудам де Креньяна все давно привыкли. Главное, что впереди был трудный и опасный день.
- Подъем! - громко выкрикнул француз. - У нас много работы.
Воины быстро умылись, позавтракали и продолжили строительство плота. Кто-то валил деревья, кто-то перетаскивал бревна на берег, кто-то связывал их воедино.
Наемники хотели переправиться через реку за один рейс. Это займет значительно меньше времени и будет гораздо безопаснее.
Окружающая отряд идиллия настораживала. Рай, а не лес. Но, как говорится, «в тихом болоте черти водятся». Осторожность никогда не помешает.
Примерно к полудню путешественники наконец справились с нелегкой задачей. Чтобы закончить работу вовремя, они даже отказались от обеда. Воины намеревались уже сегодня преодолеть водную преграду. И на то были веские основания.
Плот действительно получился неплохим. Его основная часть представляла собой квадрат со стороной около семи метров. Для большей устойчивости наемники сделали еще и внешний каркас. Длина выступающих в сторону бревен достигала десяти метров. К центру они крепились тремя узкими, но необычайно прочными жердями.
- Замечательно! - произнес Стюарт, вытирая клинок меча об одежду и убирая его в ножны. - На таком судне можно плыть хоть обратно на Униму.
- Я бы не советовал, - с улыбкой заметил Белаун. Материал плота выдержит любые испытания, а вот связка слабовата. Нам бы перебраться на другой берег, и то хорошо.
- Ты чересчур придирчив, - вставил Крис. - Мы ведь использовали ремни от рюкзаков. А они очень надежны. Их, правда, не хватило…
- Именно об этом я и говорю, - сказал Вилл. - Веревки слабые и в воде наверняка размокнут. Боюсь, как бы в конце пути бревна не рассыпались.
- Ерунда, - вымолвил Жак. - Лично я не прочь искупаться. Вода - моя стихия. После тяжелой работы она снимает усталость и освежает.
- У тебя все впереди, - вмешался Тино. - Нам следует поторопиться. Погрузку начнем сразу после обеда. Неизвестно, сколько времени займет переправа. Плыть в темноте - занятие довольно рискованное.
Быстро перекусив, друзья приступили к переносу вещей на плот. Все имущество группы люди аккуратно сложили в центре. Здесь же разместились Линда и Николь. Мужчины, вооружившись шестами и веслами, расположились по краям. Воины надеялись на благоприятный исход путешествия. Окинув взглядом товарищей, самурай тихо произнес:
- С богом.
Наемники оттолкнулись от берега и двинулись поперек течения реки. Оно хоть было и слабым, но отнести Плот в океан все же могло. Чтобы этого не произошло, воины активно работали шестами. Изредка друзья шутили и перебрасывались короткими фразами.
Напряжение постепенно возрастало. С тревогой и волнением воины смотрели на юг. Где-то вдалеке виднеюсь очертания неизвестного берега. По мере удаления от земли люди нервничали все больше и больше. При каждом перекатывании волн через плот Николь испуганно вскрикивала. Однако, на возгласы девушки путешественники внимания не обращали. Налегая на шесты, наемники старались удержать выбранное направление.
Метров через двести стало ясно, что Аято в свои прогнозах не ошибся. Глубина реки начала резко увеличиваться. Вскоре шесты пришлось отложить в сторону до дна они просто не доставали.
- Черт подери! - выругался Стюарт. - Теперь придется грести этими лопатами. Толку от них немного, плыть еще три четверти пути.
- Боюсь, ты прав, - с горечью проговорил Олесь. - Времени на это уйдет немало. Предлагаю вернуться назад и повторить переправу завтра утром. До наступления темноты можем и не достичь цели.
- Я против, - поспешно возразил де Креньян. - Нам лишь нужно преодолеть русло. Вряд ли оно очень широкое. А на шестах мы резко прибавим.
Француза поддержали почти все воины. Причин тому было несколько: промокшие веревки, пройденное расстояние и самое главное - показавшийся впереди желанный берег. Путешественники уже отчетливо видели синеватую зелень леса.
Спорить с друзьями русич не стал. Если признаться честно, ему и самому не хотелось возвращаться. Не странные предчувствия терзали душу.
Прошло полтора часа. Плот плыл к цели крайне медленно. Работа веслами результата не приносила. В конце концов, Жаку это надоело, и маркиз вместе с Полом, Крисом и Виллом прыгнул в воду. Ухватившись руками за бревна, наемники принялись бешено колотить ногами. Скорость движения сразу возросла.
Первые страхи быстро прошли, и воины даже начали подтрунивать друг над другом. То и дело слышался заливистый смех Николь. Половина пути осталась позади. Еще немного, и можно будет снова воспользоваться шестами. Однако, как обычно, неприятности поджидают человека именно тогда, когда он меньше всего к ним готов.
Внезапно на плот накатилась сильная боковая волна.
Тут же где-то на северо-востоке раздался мощный всплеск. Активно работавшие пловцы, разумеется, приближавшуюся опасность не замечали. Самурай приложил к глазам бинокль и уже через мгновение громко закричал:
- Все наверх! Немедленно!
Воины удивленно и растерянно смотрели на Тино. Между тем, японец скинул с плеча автомат и дал длинную очередь. Пули легли в ста пятидесяти метрах от плота. Без лишних рассуждений земляне рванулись из воды. Только теперь наемники увидели то, что так взволновало Аято. Оставляя бурный след, огромное существо стремительно двигалось к путешественникам. Разглядеть его никак не удавалось. Лишь изредка на поверхности появлялась широкая иссиня-черная спина. Судя по всему, тварь была в длину не меньше десяти метров.
К сожалению, стрельба самурая результата не принесла. Сворачивать или снижать скорость хищник не собирался. Полуголые воины поспешно разбирали орудие, лежавшее на вещах.
- Держитесь! - завопил Олесь.
Удар получился необычайно сильным. Ограждение плота его выдержало, а вот крепление разлетелось в щепки. В тот же миг тяжелое бревно взлетело вверх и с грохотом опустилось рядом с людьми, обдав их миллионом брызг.
- Проклятие! - воскликнул Карс. - Мерзкое существо нас едва не прикончило. Чуть правее, и пара человек осталась бы без головы.
- Скажи лучше, где эта тварь? - взволнованно произнес Олан, перезаряжая карабин.
Животное действительно исчезло из виду. Спокойное течение реки сглаживало поднятые волны, и только обломки ограждения, плавающие на воде, напоминала об атаке хищника.
- Может, зверь ушел? - осторожно предположила принцесса.
- Как же, жди, - резковато ответил Стюарт. - Мы для этого существа лакомый кусок. Посмотрите на его мощь! Два-три таких захода, и плот превратится в разрозненную кучу бревен. А хуже всего, если тварь пойдет снизу, с глубины…
- Вряд ли, - возразил Тино. - Размеры хищника не позволят ему сделать это. Думаю, животное совершит круг и скоро снова устремится в атаку. Будьте внимательны!
- Вижу! - почти сразу закричала Линда, указывая рукой направление.
Теперь существо плыло точно с запада. Течение реки придавало хищнику дополнительные силы. Оно же заставляло ужасную тварь подниматься на поверхность.

Предыдущая страница 11 Следующая страница


Хищники будущего 12

- Матерь божья! - вырвалось у Жака. - Это чудовище в два раза больше нашего плота.
- Огонь! - скомандовал Храбров.
Десять стволов дружно ударили по монстру. Патронов путешественники не жалели, и магазины опустели довольно быстро. На животное обрушился стальной дождь. Пули сотнями впивались в тело хищника, но остановить его не сумели. На огромной скорости существо врезалось в плот.
Потеряв жесткость, ограждение окончательно развалилось. Огромное бревно со свистом пронеслось над головами упавших людей. Воины чудом не пострадали.
Впрочем, настоящий кошмар лишь начинался. Уже спустя несколько секунд чудовище вынырнуло на поверхность. Три желтых глаза алчно горели в поисках добычи.
Лежащие наемники находились всего в паре метров от монстра. Махнув хвостом, хищник приблизился к плоту и широко раскрыл пасть. Десятки острых зубов устремились к поверженной жертве. Еще мгновение, и голод будет утолен.
Путешественники дружно отпрянули от края. Подобной наглости от твари они не ожидали. Первым пришел в себя Пол. Шотландец сменил магазин и, нажав на курок, всадил длинную очередь прямо в морду чудовища.
Густая темная кровь окрасила воду. Не ожидавшее отпора животное замерло в нерешительности. Промедление стоило ему жизни. Аято сорвал с пояса ручную гранату, выдернул чеку и бросил ее в пасть хищника.
- Ложись!
Предупреждение оказалось лишним. Монстр уже исчез под водой. Вскоре раздался глухой хлопок, и в пяти метрах от плота появилось гигантское красное пятно.
Безжизненное тело твари медленно всплыло на поверхность.
- Повезло, - вытирая лицо, сказал Белаун.
- Похоже на то, - откликнулся Олесь. - Но не стоит здесь задерживаться. Обрубайте уцелевшее ограждение и беритесь за весла. Надо побыстрее достичь берега.
Подгонять никого не пришлось. Не чувствуя усталости, воины стремительно удалялись прочь от опасного места. Они преодолели метров двести, когда Олан испуганно произнес:
- Я вижу хищника! Путешественники тотчас взялись за оружие.
- Где? - спросил русич.
Юноша указал рукой на запад. Последние сомнения рассеялись. Огромная черная спина то и дело мелькала на поверхности реки. До чудовища оставалось каких-то четыреста метров.
- Сейчас эта тварь получит… - проговорил шотландец, вскидывая автомат.
- Стой! - самурай схватил Пола за руку. - Не торопись. По-моему, животное плывет не к нам.
- А куда же? - удивленно вымолвила Николь.
- На пиршество крови, - догадался де Креньян.
Друзья огляделись по сторонам и невольно вздрогнули. К месту схватки двигались еще два монстра, а одно существо уже рвало труп своего мертвого сородича. Ни жалости, ни пощады.
- Вот за что я люблю хищников, - грустно улыбнулся маркиз. - Они готовы сожрать кого угодно. Подбрось им жертву, и будешь в полной безопасности.
- А желания искупаться больше нет? - язвительно спросил Тино.
- Отвяжись… - с обидой в голосе произнес Жак. - Греби лучше. А то вдруг этого куска мяса на всю свору не хватит.
Замечание было справедливым. Пока чудовища заняты дележом добычи, нужно убираться отсюда. Кто знает, что придет им в голову, когда пища закончится. Ведь, судя по размерам, насытить подобного монстра нелегко. К счастью, глубина реки значительно уменьшилась. Откинув весла, наемники взялись за шесты и через пятнадцать минут достигли берега. Страх заставляет людей работать с удвоенной энергией.
Воины выволокли плот на отмель и начали перетаскивать вещи на сушу. Только теперь они смогли облегченно вздохнуть.
Отряд с честью выдержал очередное испытание. А ведь окружающий мир казался таким мирным и спокойным. Увы, первое впечатление часто бывает обманчивым.
- Довольно забавное приключение, - нервно рассмеялся Саттон. - Особенно наше купание в реке. Огромные твари наверняка способны проглотить человека целиком. А мы, как последние болваны, плескались в воде…
- А я предупреждал, - проговорил Аято. - Люди почему-то никогда не учатся на чужих ошибках. Они совершают их вновь и вновь. И каждый раз страдают от собственной глупости.
- Что ты имеешь в виду? - поинтересовался Пол.
- Нашу беспечность, - ответил японец. - Вы все прекрасно знаете об изменениях, произошедших с животными на планете. Аскания не является исключением. Долгое время отряд не сталкивался с монстрами, но это не гарантия безопасности. И на Оливии, и на Униме встречались места почти не пострадавшие от катастрофы. В районе Мендона радиация практически отсутствовала, зато в горах Флорда ее уровень был огромным. Сегодня группе невероятно повезло. Завтра…
- Да, ладно, Тино, - махнула рукой Мелоун. - Хорошо то, что хорошо кончается. Таких переправ больше не будет. Впереди лес…
- Рона, ты не поняла, - вмешался Олесь. - Весьма возможно мы входим в зону сильных мутаций. Надо принять жесткие меры предосторожности. Предлагаю с сегодняшнего дня дежурить ночью по трое. Любой подозрительный шорох, крик, вой должен восприниматься как угроза. Хищники здесь не испытывают страха перед людьми. Человек для них обычная добыча.
Ранним утром путешественники двинулись дальше на юг. Желание идти по берегу вверх по течению реки пропало еще накануне. Соседство с мерзкими тварями, обитающими в воде, не настраивало на оптимистический лад.
Лес, окружавший воинов, совершенно не изменился. Те же гигантские исполины, густые заросли кустарников и мягкая высокая трава. Опасения самурая казались напрасными.
За сутки отряд преодолевал около пятидесяти километров. Люди привыкли к такому темпу и чувствовали себя неплохо. Охота полностью обеспечивала наемников едой.
Впрочем, без неприятностей не обошлось. Во время одного из переходов с дерева на спину Олана прыгнул небольшой зверек. Острые когти животного довольно сильно расцарапали оливийцу плечо. Чтобы зашить рану, Линде понадобилось три часа. В тот же день Николь отравилась неизвестными ягодами. Салан справилась и с этой проблемой, но группа потеряла двое суток.
Землянам ничего не оставалось, как заняться разведкой местности.
Вскоре Жак обнаружил в чаще нечто странное. На крошечной поляне лежали кости шести крупных существ. Зрелище довольно обычное на Тасконе.
Однако Карса находка француза сразу заинтересовала. Властелин очень долго и внимательно изучал скелеты зверей. На них не было ни куска мяса, ни клока шерсти.
- Похоже, кто-то сильно проголодался, - иронично произнес Стюарт.
- Может и так, - согласился мутант. - Но меня данный факт настораживает. Почему, когда хищник напал, остальные животные не убежали? Все шесть особей погибли почти одновременно. Вывод напрашивается сам собой: мерзкие твари атаковали стаей. Причем, с разных сторон.
- И размер убийц невелик, - вставил Аято.
- С чего ты взял? - удивленно спросил шотландец.
- Я старый охотник, - снисходительно усмехнулся японец. - Посмотри на кости. Они тщательно обглоданы, но не раздроблены. Шек своими зубами наверняка размолотил бы их. Для него это лакомство. Местные же хищники сделать подобное не в состоянии. Ненасытные твари пожирают только плоть.
- К чему ты клонишь? - задумчиво проговорил Храбров.
- Эти звери чрезвычайно опасны, - вымолвил Тино. - Они подбираются к жертве тихо, незаметно. Разглядеть убийц в высокой траве необычайно трудно. Огнестрельное оружие против них не эффективно. Цель слишком мала и подвижна. Если хищников действительно много, то нас ждут серьезные неприятности.
- Понятно, - кивнул головой русич. - Теперь будем избегать густых зарослей. Ночью по всему периметру лагеря разведем костры. Уверен, мерзкие существа боятся огня.
Минуло четыре дня. О странных животных путешественники начали забывать. Прекрасная теплая погода, легкий ветерок с океана и звонкое щебетание птиц в кронах деревьев. Что еще нужно для хорошего настроения? Негромко беседуя, воины быстро продвигались в южном направлении. Рано или поздно отряд обязательно наткнется на какой-нибудь населенный пункт. Главное, нет трудностей с водой и продовольствием. А ждать наемники умели.
Первым остановился Карс. Тревожно прислушиваясь к шуму леса, властелин застыл посреди небольшой поляны. Мутант часто так поступал, а потому на него никто не обратил внимания.
Друзья спокойно брели мимо оливийца. До дневного привала оставалось полчаса.
- Осторожно, - сказал Карс, поднимая правую руку вверх. - Я слышу в чаще необычные шорохи.
Путешественники тотчас замерли. Смолкли все разговоры. Время шло, а ничего подозрительного вокруг воины не замечали. Тишину нарушали лишь крики птиц и шелест листьев.
- Может ветер? - произнес Белаун.
- Нет, - возразил властелин. - Я никогда не ошибаюсь. Странный звук быстро приближается. Ни с чем подобным мы раньше не сталкивались.
Де Креньян приложил к глазам бинокль. Несколько секунд маркиз стоял неподвижно. Внезапно он схватился за рукоять меча и закричал:
- К бою!
Наемники поспешно обнажали клинки и передергивали затворы автоматов. Француз жестом указал на северо-запад. Там среди высокой травы прыгали какие-то удивительные существа. Разглядеть их с такого расстояния было довольно сложно.
Между тем, хищники рассыпались в широкую цепь и взяли группу в полукольцо. Определить количество животных долго не удавалось. Некоторые твари умело прятались. Но в любом случае к людям подбиралось не меньше полусотни зверей.
Не раздумывая, путешественники открыли беглый огонь. Увы, самурай в очередной раз оказался прав. Стрельба не принесла ощутимых результатов. Лишь три или четыре существа, перевернувшись в воздухе, рухнули на землю.
- Встаем в круг! - воскликнул Олесь. - Женщины в Центр. Не пускайте тварей за спину и берегите шеи.
Полуметровые хищники с мощными лапами и массивными челюстями выскочили из травы и сходу атаковали отряд. Они буквально набросились на людей. Хватали воинов за руки, за ноги, цеплялись за одежду. Их агрессивность не знала предела. Магазины автоматов и Карабинов мгновенно опустели. Пришлось отбиваться мечами и прикладами.
Наибольшая нагрузка легла на плечи землян. Вращая клинками, наемники рубили животных направо и налево. Десятки мертвых тварей уже валялись под ногами, а хищники наступали и наступали. Порой казалось, что злобные создания заполонили весь лес. То и дело раздавались отчаянные крики путешественников. Укусы животных были очень болезненны.
Разрывая штаны и куртки, ужасные существа жадно хватали человеческую плоть. Мерзкие твари постоянно прыгали и пытались вцепиться в шею или в лицо. Даже малейшая ошибка грозила смертью.
В конце концов, два хищника прорвались внутрь круга. К счастью, Линда не растерялась и разрядила в животных половину обоймы. Постепенно натиск тварей начал ослабевать. Ряды безжалостных существ быстро редели.
Вскоре осталось всего три хищника. Стоя на задних лапах, они готовились к последней атаке. Маленькие злые глазки жестоких убийц выискивали в группе израненных воинов наиболее слабую жертву.
Инстинкт самосохранения в подобной ситуации наверняка заставил бы любое животное обратиться в бегство, но эти существа страха не ведали. Почти одновременно хищники бросились на Олана. Впрочем, их действия уже напоминали агонию. Мечи Храброва, Стюарта и Аято завершили кровавую драму. Только теперь наемники смогли перевести дух и осмотреться по сторонам. Де Креньян взглянул на часы и изумленно вымолвил:
- Матерь божья! Побоище длилось меньше десяти минут. А я думал, мы дрались целую вечность. Сколько же здесь тварей?
- Десятка четыре… - с трудом сказал Крис. - И одна мразь вырвала у меня из бедра клок мяса.
На левой ноге англичанина действительно виднелась огромная рана. Вся штанина насквозь пропиталась кровью. Лицо Саттона приобрело бледно-зеленый оттенок.
В еще худшем состоянии находился Олан. У юноши оказалась повреждена левая кисть, разодрана шея, а на животе был глубокий след от укуса.
Отрубленная голова существа до сих пор болталась на одежде оливийца. Челюсти хищника мертвой хваткой сжимали полы куртки.
Никто из путешественников не сумел избежать ранений. Хорошо хоть, что у тварей отсутствовали зубы. Иначе люди пострадали бы гораздо сильнее. Некоторые животные еще шевелились, и воины безжалостно их добивали.
Храбров подошел к груде изуродованных трупов и склонился над хищниками. Существа достигали в длину примерно пятидесяти сантиметров. Они имели четыре конечности, большие и сильные задние, маленькие и плохо развитые передние, овальную, чуть приплюснутую голову, мощные челюсти и три зеленых сетчатых глаза. Тело тварей покрывал прочный хитиновый панцирь серого цвета.
Вывод напрашивался сам собой. Несмотря на чрезвычайную агрессивность, одна особь серьезной опасности для человека не представляла. Но стая подобных животных могла сожрать кого угодно. Хищники сметали со своего пути любую преграду.
- Изучаешь мерзких тварей? - вымолвила Салан, обрабатывая рану Крису. - Это насекомые. Сразу видно по структуре тела. Я уже давно заметила, что именно они подверглись на планете наиболее сильной мутации. Теплокровные существа плохо переносят радиацию.
Шеки и тапсаны - исключение из общего правила. Вот почему монстры столь ужасны и прожорливы.
- Понятно, - кивнул головой Олесь. - Чудовища никогда не бывают привлекательными.
- Пожалуй, - улыбнулась аланка и кинула русичу перевязочный пакет. - Закрой раны, может грязь попасть. Антисептики у меня заканчиваются, а очередь до тебя дойдет не скоро.
Между тем, к Храброву подошел Аято. Пнув ногой труп хищника, японец с презрением в голосе произнес:
- Гнусные твари. В какой-то момент я подумал, что нам конец. Испугался больших «кузнечиков»… Разве это не оскорбление для самурая? Ненавижу Таскону. Здесь все перевернуто с ног на голову. Совершенно не знаешь, где тебя подстерегает опасность.
- Я полностью с тобой согласен, - проговорил Олесь. - Хотя недооценивать врага не стоит. Стая оказалась не такой уж многочисленной. Представь себе, если их количество возрастет раза в три-четыре. Кровожадные ненасытные убийцы, предпочитающие смерть бегству. Слипы и сквоши - сущая ерунда по сравнению с ними. Группа должна подготовиться к новой встрече. К сожалению, мечи и автоматы не самое лучшее средство борьбы с насекомыми.
- Зато огонь прекрасно с ними справится! - гневно воскликнул Тино.
Друзья невольно замолчали и переглянулись. Первым пришел в себя русич.
- Неужели мы думаем об одном и том же? - вымолвил Храбров. - Сожженная степь в центральной части Тасконы - это попытка людей избежать нашествия хищников.
- Орды голодных, прожорливых существ, двигающиеся по бескрайним просторам Аскании, - мгновенно отреагировал самурай. - Зрелище не для слабонервных. Ужасные твари способны уничтожить на материке все живое.
Схватка с насекомыми дорого обошлась отряду. Воины залечивали раны трое суток. Олан лишился двух пальцев левой руки, а Крис и Вилл могли идти, только опираясь на палку. Скорость движения значительно упала. По сути дела поход превратился в неторопливую прогулку. За день группа преодолевала еле-еле пятнадцать километров.
Длительная экспедиция неминуемо приводит к общей усталости, а потому вынужденное снижение темпа отчасти даже обрадовало наемников. Они, наконец, получили возможность отдохнуть и восстановить силы. И все же одно обстоятельство постоянно портило настроение путешественникам. Впервые за долгие годы скитаний воины оказались бессильны перед надвигающейся опасностью. Если появится большая стая хищников, отряду уже ничто не поможет. Противопоставить армии жестоких существ действительно нечего.
Выбросить эту мысль из головы люди были не в состоянии. Наемники теперь редко шутили и лишь изредка перебрасывались короткими фразами. Чуть ли не каждые пять минут путешественники останавливались и настороженно осматривались по сторонам.
Еще хуже дела обстояли ночью. Все прекрасно понимали, что разожженные по периметру костры не остановят безжалостных убийц. Некоторые воины спали всего по три-четыре часа в сутки. Нервное напряжение достигло предела.
Поднять моральный дух друзей не удавалось ни Аято, ни Храброву. Охота превратилась в настоящую пытку. Люди боялись отходить от группы на значительное расстояние. Сразу возникли проблемы с продовольствием. В ожидании беды прошло две декады. О цели экспедиции наемники даже не вспоминали. В конечный успех верилось с трудом.
Олесь, Жак и Карс двигались впереди отряда. Времени от времени властелин прислушивался к шуму леса. В такие минуты земляне с тревогой смотрели на мутанта. Легкий кивок головой, и наемники неторопливо шли дальше.
- Я чертовски устал, - негромко вымолвил француз. - Мы еле тащимся. И при этом, как последние трусы, вздрагиваем от малейшего шороха.
- Ты можешь что-то предложить? - равнодушно спросил русич.
- Если бы мог, то не болтал подобную чепуху, - огрызнулся де Креньян. - Я зверею от одной мысли о насекомых.
Неожиданно Карс рванулся куда-то вправо. Перепрыгивая через кусты, властелин отбежал от товарищей метров на тридцать. Наемники тотчас потянулись к оружию. Защелкали затворы автоматов, в лучах Сириуса сверкнули лезвия клинков. Воины не спускали глаз с мутанта. А между тем, на лице оливийца появилось некое подобие улыбки.
- Идите сюда! - выкрикнул Карс.
Огибая густые заросли, друзья осторожно приблизились к властелину.
- Что случилось? - поинтересовался Храбров.
- Пень! - радостно воскликнул мутант.
- Подумаешь, - развел руками маркиз. - Обычное явление для леса…
- Болван, - не удержался от резкой реплики оливиец. - Дерево срублено и утащено. На такое способны только люди!
Сомнений больше не осталось. На пне были отчетливо видны зарубки от топора. Ни одно животное таких следов не оставляет. Вскоре Стюарт нашел едва заметную тропу, уходящую на юго-запад. Без лишних споров и рассуждений отряд двинулся по ней. Путешественники заметно повеселели и прибавили шаг. О том, что их ждет впереди, наемники старались не думать. Опасность со стороны кровожадных хищников миновала, и это уже хорошо.

Глава 8
ВЛАДСТОК

Тропа иногда исчезала из виду, но всякий раз опытные следопыты ее находили. Сбить с толку властелина и шотландца было невозможно. Словно охотничьи собаки, почувствовавшие дичь, они уверенно продвигались вперед.
Часа через четыре лес внезапно оборвался. Перед воинами раскинулось огромное поле. Возле выхода из чащи лежали сотни бревен, аккуратно сложенные в ряд. Местные жители уже очистили их от веток и коры и подготовили к транспортировке.
Примерно в двух километрах от наемников находился большой город. От него в сторону группы ехала длинная колонна повозок. Укрывшись в ближайших кустах, путешественники внимательно наблюдали за асканийцами.
Олесь насчитал двадцать человек. Широкоплечие коренастые мужчины с сильными натруженными руками. Тасконцы о чем-то разговаривали, временами громко смеялись.
Минут через пятнадцать обоз добрался до лесоповала. Асканийцы немедленно принялись за работу. Они дружно брали бревно и осторожно укладывали его на повозку. Помногу не клали, чувствовалось, что берегут лошадей. Впрочем, местная порода значительно отличалась от унимийской. Короткие крепкие ноги, мощный круп и небольшая толстая шея. Для верховой езды эти животные не годились.
Стараясь не шевелиться, воины с интересом изучали незнакомцев. Одежда мужчин была очень простой и однообразной. Широкая рубаха с глубоким вырезом, просторные штаны и грубовато пошитые ботинки. Ничего странного или необычного.
Вскоре погрузка закончилась и, подгоняя коней, тасконцы двинулись в обратный путь. Сириус уже клонился к горизонту, а значит, рабочий день подходил к концу.
- Какие есть мнения? - вымолвил Аято, поднимаясь с земли.
- Сразу сделать вывод сложно, - откликнулся Пол. - Мы видели лишь нескольких людей. Чувствуют они себя здесь абсолютно спокойно. По внешнему виду - сыты, одеты, жизнерадостны. На рабов или крестьян, измученных налогами и податями, явно не похожи. Рядом нет ни солдат, ни надсмотрщиков.
- Вы обратили внимание на их одежду? - вмешалась Салан. - Особенно я хочу сказать об обуви. Она совершенно одинаковая. Вручную так не сошьешь.
- Ничего удивительного, - возразил Жак. - Взяли ботинки с древних складов. Вся Оливия живет старыми запасами. Типичное явление…
- Сомневаюсь, - иронично заметила аланка. - Двести лет назад вряд ли выпускалось подобное убожество. Тасконцы любили изящные и утонченные вещи. Я уверена - это современное производство.
- Думаешь, на Аскании есть фабрики? - произнес Саттон.
- Не исключено, - проговорила Линда.
- А почему бы и нет, - встал на защиту женщины Белаун. - Посмотрите внимательно на город. Я отчетливо отсюда вижу длинный ряд столбов.
- И что из того? - пожал плечами англичанин.
- Глупец, - улыбнулся Вилл. - Это линии электропередачи. Пусть убогие и несовершенные, но их можно использовать. После страшной катастрофы людям пришлось восстанавливать цивилизацию по крупицам. Маленькие заводы сохранились и во Флорде, и в Мендоне.
- И, тем не менее, основной транспорт - лошади, - вставил Стюарт.
- Вы слишком торопитесь с умозаключениями, - вымолвил техник. - Я не сомневаюсь в том, что Аскания преподнесет нам немало сюрпризов. Это самый большой материк планеты, и от ядерных ударов он пострадал меньше других. Кроме того, население данного государства всегда считалось странным и непредсказуемым. Граждане Аскании часто поступали вопреки разуму и логике.
- Откуда у тебя такие сведения? - спросил шотландец.
- Я много читал о Тасконе, - ответил аланец. - Обладая богатыми природными ресурсами, жители материка нередко тратили их бездумно и расточительно. Щедрый, гордый, величественный народ. В многочисленных конфликтах с соседями он не раз терпел тяжелые поражения, но не проиграл ни одной войны. Был момент, когда Унима захватила две трети территории Аскании, а спустя всего два года капитулировала сама. Сражаться насмерть здесь умеют.
- Довольно занятный экскурс в историю, - произнес Тино. - И очень важный. Надо знать людей, с которыми предстоит иметь дело. Трудности лишь закаляют смелых и мужественных…
- Мы несколько отвлеклись, - вмешался Олесь. - Пора подумать о более серьезных вещах. Я предлагаю войти в город утром. Хорошенько осмотримся, переговорим с прохожими, оценим обстановку. В светлое время дня на улицах гораздо меньше охраны. Сейчас же ворота наверняка закрыты, и тщательной проверки группе не избежать. А лишний риск нам не нужен.
- Полностью согласен, - поддержал русича де Креньян. - Но есть одно маленькое дополнение. Давайте спрячем оружие под одежду. Ведь неизвестно, какие законы действуют в Аскании. Нет смысла ссориться с местными властями.
Возражений не последовало, и друзья начали готовиться к ночлегу. В целях безопасности костры не разжигали. Огонь в лесу виден издалека. Впрочем, бдительность путешественники не ослабляли и внимательно прислушивались к звукам, доносящимся из чащи. Близость города не остановит хищников от нападения. Мерзким существам неведом страх.
Жак поднял отряд вместе с восходом Сириуса. Огромный белый шар только-только показался из-за горизонта, а лесорубы уже двинулись на работу.
На этот раз их было человек сто. Неся на плечах топоры и пилы, мужчины громко разговаривали и смеялись. Тяжелым и каторжным они свой труд не считали. В поведении тасконцев не чувствовалось ни малейшего принуждения.
Опасаясь нежелательной встречи, наемники тихо отползли в заросли кустарника. Чтобы снова выйти на дорогу, группе пришлось сделать значительный крюк по полю с кражью.
Внимательно осмотревшись по сторонам, воины быстрым шагом направились к городу. До него оставалось не больше километра. У первых кварталов путники замерли в изумлении. Не было ни глубокого рва, ни оборонительной стены, ни постов охраны.
- Тщательная проверка, говоришь, - рассмеялся самурай, обращаясь к Храброву. - Здесь, похоже, и армейских подразделений нет. Тишь и благодать.
Населенный пункт действительно выглядел очень мирно. Большая часть жителей еще сладко спала, и лишь редкие прохожие спешили на работу.
На столбах горели яркие лампы, освещавшие ночью улицы города. Но уже через пару минут они разом погасли. Значит, существует централизованная система подачи электричества.
Отдельно нужно сказать о застройке. Окраины города занимали маленькие деревянные домики, расположенные по двум сторонам широкой улицы. По ней легко могли проехать две повозки одновременно. И что удивительно, справа и слева находились тротуары для пешеходов. Ни на Оливии, ни на Униме ничего подобного не было. А потому в Мендоне всадники и кареты довольно часто сбивали зазевавшихся прохожих. На Аскании подобные инциденты случались крайне редко.
По мере продвижения к центру внешний облик кварталов менялся. Дома становились все выше и выше. Каменные многоэтажные здания теперь попадались почти на каждом шагу.
Город рос буквально на глазах. По примерным подсчетам путешественников в нем проживало не меньше пятидесяти тысяч человек. Вскоре Белаун заметил впереди огромное сооружение с тремя большими трубами. Из них валил густой бело-серый дым. Тут же аккуратными штабелями лежали тысячи бревен.
- Тепловая электростанция, - произнес Вилл. - Асканийцы существуют автономно. Они сами обеспечивают себя всем необходимым.
- Почему ты так решил? - поинтересовался Пол.
- Слева от нас расположен трансформатор, - пояснил аланец. - От него в разные стороны отходят сотни проводов. Судя по количеству линий, главные предприятия находятся в северной части города. Туда же спешат и люди.
- А почему нигде нет охраны? - изумленно спросила принцесса. - Неужели правитель не боится нападения врагов или бунта простолюдинов?
- Видишь ли, Николь, - улыбнулся Аято. - Здешний мир устроен несколько иначе, чем герцогства и графства Унимы. Вероятно, общество Аскании не столь резко разделено на могущественную верхушку и нищую угнетенную чернь. Конечно, есть богатые и бедные граждане, но в правах все равны.
- Такое разве бывает? - недоверчиво вымолвила девушка. - Ведь даже на Алане непосвященных отправляют в ссылку на космические базы.
- Не знаю, - пожал плечами японец. - Я лишь размышляю вслух. Таскона приучила меня ничему не удивляться. На этой планете нужно быть готовым к любым неожиданностям.
Отряд повернул на юго-запад. Промышленные предприятия воинов не интересовали. Сейчас все думали только о гостинице и хорошем обеде. Из-за лесорубов путешественники не успели нормально позавтракать.
Проходившие мимо наемников местные жители то и дело оглядывались и с любопытством смотрели вслед чужакам. Внешний вид воинов казался асканийцам необычным.

Предыдущая страница 12 Следующая страница


13 Николай Андреев

- По-моему, мы привлекаем к себе излишнее внимание, - осторожно заметил Саттон. - Аланская форма вряд ли позволит нам растворится в толпе. Надо что-то придумать…
- Например, раздеться догола, - иронично произнес Стюарт. - Однако, боюсь, группу обвинят в развращении населения.
На остроту шотландца никто не отреагировал. Крис высказал мысль, которая беспокоила и других путешественников. Люди в одинаковой форме слишком явно бросались в глаза. К сожалению, пока друзья не знали, как решить данную проблему.
Вскоре Мелоун заметила красочную вывеску на двухэтажном каменном здании с сильно потрескавшейся штукатуркой. Над большими пластиковыми дверьми висела табличка с надписью «Усталый путник». Жак остановился возле заведения и нетерпеливо сказал:
- Очень точное название. Я уже чувствую запах жареного мяса…
- Замечательно, - кивнул головой Аято. - А ты подумал, как будешь рассчитываться с хозяином? Здесь отлично сохранившаяся инфраструктура и где гарантия, что наше золото примут?
- А если и возьмут, то тотчас сообщат властям о подозрительных чужаках, - вставил Храбров. - Можем здорово влипнуть.
- Не в первый раз, - пожал плечами француз. - Мы для этого и носим оружие. Вырваться из города труда не составит. Ему далеко до Морсвила, Мендона или Флорда. На улицах нет даже патрулей.
- Тогда нечего тут топтаться, - вмешался Карс. - Заходить все равно придется.
- Логично, - рассмеялся Пол, открывая двери настежь.
Наемники буквально ввалились в холл гостиницы. За столом дремал лысоватый мужчина лет пятидесяти. Вскочив от громкого шума, он растерянно смотрел на незнакомцев. В его глазах не было ни малейшего страха. Гораздо больше асканийца удивило появление такого количества посетителей в столь ранний час.
- Что желаете, господа? - хрипловатым голосом спросил тасконец.
- Мы хотели позавтракать, - проговорил Олесь. - Если это возможно…
- Вы зашли именно туда, куда надо, - расплылся в улыбке мужчина. - Через четверть часа все будет готово.
Дернув за длинный шнурок, торчащий из стены, хозяин гостиницы произнес:
- Прошу за мной…
Асканиец открыл боковую дверь и щелкнул выключателем. Тут же вспыхнули яркие электрические лампы. В просторном зале находилось пятнадцать столов, покрытых белоснежными скатертями. Возле каждого стояло по четыре деревянных стула. Мебель и посуда не отличались красотой и изяществом, оформление помещения значительно уступало лучшим заведениям Мендона, но во всем прослеживалась безупречная чистота.
- Размещайтесь, - вымолвил тасконец, услужливо отодвигая стул для Николь. - Какие напитки предпочитаете?
- А пиво у вас есть? - поинтересовался Стюарт.
- Разумеется, - ответил хозяин.
Между тем, в дверном проеме появилась пышная женщина лет сорока в широком платье и наспех завязанном фартуке. Она о чем-то тихо переговорила с мужчиной и быстро исчезла. Вскоре за ней последовал и асканиец. Минут через пять хозяин гостиницы вернулся назад с двумя большими кувшинами.
- У меня отменное пиво, - хвастливо сказал тасконец. - Холодное, только что из подвала. Во всем Владстоке не найдете такого, да и в Смолске, пожалуй…
Надо признать, мужчина не солгал. Пиво действительно оказалось превосходным. Чуть горьковатое и терпкое на вкус, оно отлично утоляло жажду. Внимательно наблюдая за чужаками, асканиец тщеславно потирал руки.
- Великолепно, - похвалил шотландец.
Почувствовав, что гости довольны, хозяин заведения, наконец, решился на вопрос, который так и вертелся у него на языке.
- Господа, простите за праздное любопытство, но я никогда прежде не видел подобной формы, - тихим голосом произнес тасконец. - Вы не похожи ни на полицейских, ни на службу охраны объектов, ни на военных. Наш город, конечно, провинциальный, однако в свое время я немало путешествовал по стране. Мне довелось даже побывать в Бриске. А это на противоположной стороне материка. Хочу заметить, поездка была незабываемой…
- Мы относимся к службе поиска, - мгновенно отреагировал Белаун. - Исследуем разрушенные города, заброшенные деревни и поселки, ищем полезные ископаемые и годные к повторному использованию материалы.
- Ясно, - кивнул головой мужчина. - У вас интересная и нужная работа. На Аскании еще немало плохо изученных мест. Я слышал, на юге промышляют разбоем преступники и неузаконенные мутанты.
- Возможно, - уклончиво проговорил Аято. - Мы пришли с другой стороны - с севера. Изучали лесную зону, побережье и реки.
- Довольно рискованное занятие, - вымолвил тасконец. - Около года назад в дебрях исчезли два охотника из Владстока. Больше их никто не видел. Радиация произвела на свет сотни кровожадных чудовищ. Да кому я это рассказываю…
С улыбкой владелец гостиницы махнул рукой и продолжил:
- У вас ведь на севере с лусками целая беда. Говорят, раз в несколько лет мерзкие твари объединяются в огромные многотысячные стаи и буквально все сжирают на своем пути. В степи от этих монстров нет спасения.
Путешественники, естественно, не понимали, о ком идет речь. Кто такие луски? Не те ли насекомые, которые напали на группу в лесу? Уж очень они похожи по повадкам. Ответить асканийцу решился Тино. Потирая небритый подбородок, самурай произнес:
- Это действительно настоящее бедствие. Мы вынуждены поджигать траву, чтобы хоть как-то остановить безжалостных убийц. К сожалению, столь радикальные меры помогают не всегда. Ужасные существа очень хорошо прыгают и прорываются через огонь. А убытки от пожаров огромные…
- Понимаю, - сказал мужчина, забирая со стола пустые кувшины. - Признаюсь честно, я никогда не видел лусков. Очевидцы утверждают, что хищники не испытывают страха и атакуют противника даже тогда, когда обречены на гибель.
- Совершенно верно, - подтвердил Храбров. - В мире нет более агрессивных тварей. Однако, хочу вас огорчить. Неподалеку от города отряд наткнулся на небольшую стаю монстров. Мы сумели отбиться, но некоторые наши товарищи получили серьезные ранения. Например, Олан лишился двух пальцев.
- Бог мой! - вырвалось у тасконца. - Значит, луски появились и возле Владстока. Надо обязательно предупредить пастухов и лесорубов. Им угрожает смертельная опасность. Бороться с тварями в городе некому. Кроме сотрудников полиции, здесь нет других представителей власти.
Тем временем, в зал вошли две молодые девушки. Миловидные лица, аккуратно собранные в пучок волосы, легкий румянец на щеках и кроткий смущенный взгляд. Им наверняка еще не исполнилось и двадцати лет. Асканийки были одеты в длинные одинаковые платья с небольшим воротничком.
Не поднимая глаз, девушки приблизились к наемникам и поставили на стол тарелки с едой. Странникам подали отбивную из мяса кона, мелко нарезанные овощи и ароматный, только что испеченный хлеб. Аккуратно расставив посуду, тасконки быстро удалились из помещения.
- Мои дочери, - с гордостью заметил мужчина.
- Они прекрасны, - с восхищением в голосе проговорил Стюарт.
- Спасибо, - поблагодарил за комплимент асканиец. - Вообще-то у меня три дочери, но старшую я недавно выдал замуж. Теперь вот жду внука… А вы ешьте, ешьте… Я вас совсем заболтал.
- Ничего страшного, - улыбнулся Олесь. - Скажите лучше, сколько будет стоить завтрак. Мы предпочитаем рассчитываться сразу.
- Сущие пустяки, - махнул рукой хозяин. - Одиннадцать порций, пиво… Четырех рудов будет вполне достаточно.
- Хорошо, - вымолвил русич. - Но есть одна проблема. Наличных денег у нас сейчас при себе нет. Как вы отнесетесь к тому, если мы предложим часть этого…
Землянин расстегнул рюкзак и достал из него последний слиток золота. Остальное утонуло вместе со «Стремительным».
Несколько секунд тасконец изумленно смотрел на воинов. На мгновение бедняга даже потерял дар речи. Наконец, после долгой паузы он произнес:
- Очень, очень внушительная сумма. Однако, вы прекрасно знаете, что сделки с золотом строго запрещены. За подобные операции запросто можно получить лет десять каторжных работ. Сходите лучше в банк и произведите обмен по местному курсу. Так гораздо надежнее.
- Именно об этом и шла речь, - тотчас вставил де Креньян. - Пока мы завтракаем, сделайте все необходимое сами. За услуги возьмите себе еще два руда.
- Я искренне рад оказанному доверию, - растерянно пролепетал асканиец. - Через полчаса вы получите свои деньги в целости и сохранности. В банке работает мой двоюродный брат, он поможет вам в совершении сделки.
Бережно взяв слиток со стола, хозяин гостиницы поспешно удалился из зала. В помещении воцарилась напряженная тишина. Первым ее нарушил Пол.
- Чуть не влипли, - вымолвил шотландец. - В Аскании действуют законы, значительно отличающиеся от оливийских и унимийских. Если я правильно понял, здесь сохранилось единое государство.
- Похоже на то, - подтвердил японец. - Материк большой и пострадал от катастрофы не столь сильно. Наладить нарушенные связи оказалось гораздо легче, чем в других странах. Судя по всему, сохранилась даже единая транспортная сеть. Хотя, как она функционирует, я не представляю. Не думаю, что тасконцы сумели наладить добычу нефти и ее переработку. Слишком сложный и трудоемкий процесс.
- Не забывайте и о силах правопорядка, - вмешалась Салан. - В Аскании хорошая армия и полиция. В словах владельца заведения чувствовалось уважение. Преступников ждет суровое и неминуемое наказание. Возможно, существует и система розыска.
- Сомневаюсь, - возразил властелин. - Города находятся чересчур далеко друг от друга. Обратите внимание, хозяин почти ничего не знает о том, как живут люди на севере и юге материка. Поступающая сюда информация скудна и неточна.
- Я не согласен с Карсом, - вставил Вилл. - Мы находимся в провинции. Это признают даже местные жители. Следовательно, нельзя по Владстоку определить уровень развития общества. А ведь и здесь он достаточно высокий. Нас ждет впереди немало сюрпризов.
- В любом случае мы сильно выделяемся в толпе, - произнес Стюарт. - Одиннадцать человек в одинаковой форме вызовут подозрение у кого угодно. Любопытство простых граждан рано или поздно сменится пристрастной заинтересованностью властей. Группе надо сменить одежду, и побыстрее. Иначе неприятностей не избежать.
- Неплохо бы познакомиться с историей и географией Аскании, - заметил Жак. - А то будем постоянно попадать впросак в беседах с тасконцами. Незнание прописных истин влечет за собой детальный допрос.
Разговор на несколько минут прервался. Путешественники с аппетитом поглощали жареное мясо с овощами. Еда была приготовлена великолепно. Вскоре появился владелец гостиницы. И он оказался не один. В зал вошел высокий мужчина лет тридцати пяти в темно-синей форме. На рукавах - желтые нашивки, на плечах погоны со знаками различия. Окинув взглядом незнакомцев, асканиец громко сказал:
- Доброе утро, господа. Я капитан Кронд, заместитель начальника местной полиции. У меня к вам есть ряд вопросов. Не соизволите ли на них ответить?
Олесь внимательно посмотрел на тасконца. Широко Расставленные ноги, поясной ремень с кобурой для Пистолета, заложенные за спину руки. В его манере держаться чувствовалась уверенность в себе, сила и привычка к беспрекословному подчинению со стороны горожан.
- Разумеется, - вымолвил русич. - Мы сейчас рассчитаемся с этим человеком и пройдем с вами. Есть информация, которая не предназначена для посторонних. Думаю, паника во Владстоке никому не нужна.
- Само собой, - произнес офицер.
Хозяин заведения тотчас подбежал к столу и выложил на скатерть большую пачку банкнот.
- Здесь восемь тысяч рудов, естественно за вычетом завтрака и услуг, - скороговоркой сообщил асканиец. - Я сделал все, как вы просили.
- Благодарю, - проговорил Храбров, вставая и отодвигая стул в сторону.
Олесь убрал деньги в рюкзак, закинул его за спину и небрежно спросил:
- Куда идти?
- Следуйте за мной, - ответил полицейский.
Как только тасконец покинул помещение, наемники дружно схватили лежащее на полу оружие. И хотя оно было тщательно завернуто в одежду, воины еще раз это проверили. Торчащий ствол автомата наверняка приведет к серьезному инциденту. А устраивать перестрелку в центре города земляне не хотели. Скрываться в лесу от преследования властей - удовольствие не из приятных.
Наемники вышли из «Усталого путника» и направились по широкой улице на запад. Владсток, между тем, постепенно оживал.
Открывались магазины, бежали в школу дети, по дороге ехали запряженные лошадьми груженые повозки. Прохожие то и дело оглядывались, с интересом рассматривая чужаков. Многие асканийцы уважительно здоровались с капитаном, но тот в ответ лишь изредка кивал головой.
Миновав один квартал, группа остановилась возле неказистого двухэтажного здания. Офицер быстро поднялся по лестнице, открыл дверь и жестом пригласил воинов войти. В холле за столом сидел совсем юный полицейский. Юноша удивленно уставился на людей в форме, не зная, что предпринять. Но стоило капитану показаться в проеме, как тасконец вытянулся в струну.
- Клод, я буду занят, - вымолвил заместитель начальника полиции. - Всех жалобщиков и просителей отправляй к лейтенанту Сленгу.
- Слушаюсь, - отчеканил дежурный.
Офицер большими шагами пересек холл и повернул налево. Вскоре он замер возле массивной деревянной двери. Пошарив в кармане, асканиец извлек из него ключ и привычным движением открыл замок. Капитан обернулся к путешественникам и произнес:
- Три человека могут зайти, а остальные пусть ждут в коридоре. Мой кабинет не предназначен для такого количества людей.
Тино, Олесь и Жак проследовали за полицейским. Помещение действительно оказалось довольно скромным. Подстать ему была и обстановка. Письменный стол, три стула у стены, невысокий книжный шкаф, едва заполненный наполовину, и портрет в рамке с изображением мужчины лет пятидесяти с пышными усами и бородой.
Устроившись в мягком кресле, тасконец проговорил:
- Садитесь, господа.
Выдержав короткую паузу, офицер со снисходительным выражением лица продолжил:
- Думаю, мы начнем с документов. Предъявите свои удостоверения личности и разрешение на ведение поисковых работ. Сами понимаете, такое количества золота - не шутка. Если каждый начнет выбрасывать на рынок слитки драгоценного металла, наша банковская система просто рухнет. Печатать банкноты, не уступающие по качеству древним рудам, страна пока не в состоянии.
- Вы абсолютно правы, - ответил самурай, приближаясь к асканийцу и делая вид, будто достает документы из кармана. - Сейчас мы проясним ситуацию…
Капитана подвело высокомерие и беспечность. Полицейский и подумать не мог, что он, представитель власти, может подвергнуться нападению.
Город действительно являлся тихим и провинциальным. Самым страшным преступлением, произошедшим во Владстоке за последние годы, была пьяная драка четырех лесорубов. Мужчины схватились за ножи и топоры, и дело едва не закончилось убийством. Однако, стоило офицеру дважды выстрелить в воздух, как дебоширы тотчас сдались. Суд оказался милостив, приговорив буянов к исправительным работам на один месяц. Обыватели еще долго обсуждали неприятный случай.
Нет, тасконец конечно слышал об убийствах в крупных городах, о бандах, промышляющих разбоем, о колониях неузаконенных мутантов. Но все это случалось где-то далеко. Здесь совсем иная жизнь, чинная и благопристойная.
Движение Аято застало капитана врасплох. Резкий удар по шее, и обмякшее тело полицейского повалилось на пол.
- Надеюсь, ты его не убил? - взволнованно спросил де Креньян.
- Я не настолько глуп, - вымолвил японец. - Минут через пять этот сноб придет в себя. А пока офицера надо разоружить. Не дай бог, наделает глупостей.
Тино расстегнул кобуру и извлек из нее пистолет. Судя по внешнему виду, оружие было изготовлено на современных заводах. Оно отличалось простотой и надежностью, хотя до технологий двухвековой давности явно не дотягивало.
- Неплохая работа, - произнес самурай. - Местная цивилизация быстро восстанавливается. Алану будет нелегко уговорить Асканию сдаться.
- Пусть захватчики сами решают свои проблемы, - заметил Храбров. - Капитан уже приходит в себя.
Тасконец едва заметно пошевелился. Не открывая глаз, полицейский потянулся рукой к кобуре. Наемники невольно рассмеялись. Бедняга все еще думал, что является хозяином положения.
- Не стоит суетиться, - проговорил русич. - Если не будете делать ошибок, останетесь в живых. Мы никому зла не желаем.
Офицер резко сел и внимательно посмотрел на Олеся.
- Кто вы такие? - тяжело дыша, спросил асканиец.
- Какая разница, - улыбнулся землянин. - Путники, скитающиеся по перекресткам жизни. Сегодня дорога привела нас во Владсток.
- И что вам здесь нужно? - поинтересовался капитан.
- Информация, - спокойно ответил Храбров. - Долго задерживаться в городе мы не собираемся, а потому хотим знать, куда ведут местные дороги? Путешествие через лес слишком опасно и утомительно.
- А если я буду молчать? - надменно вымолвил тасконец.
- Героя из себя корчишь, - зловеще произнес самурай. - Не советую. Церемониться мы не привыкли.
Приставив к голове офицера пистолет, Аято продолжил:
- Я вышибу тебе мозги, и рука у меня не дрогнет. На моей душе немало грехов. Убийство еще одного человека ситуацию не изменит.
Несчастный побелел буквально на глазах. Только теперь асканиец понял, в какую переделку попал. Эти люди не привыкли шутить. Они исполнят свои угрозы без колебаний. В голосе незнакомца отчетливо звучал металл.
- Вы… неправильно меня… поняли… - заикаясь, выдавил полицейский. - Я лишь спросил… Здесь нет никаких секретов.
- Так-то лучше, - проговорил японец, убирая оружие.
- Мне повторить вопрос? - уточнил русич.
- Нет, - отрицательно покачал головой капитан. - Дорога из Владстока ведет на запад, к Смолску. До него около ста пятидесяти километров. Два раза в день туда уходит дилижанс. К вечеру будете на месте.
- Это большой город? - вставил маркиз.
- Да, - утирая пот со лба, сказал тасконец. - Он является центром юго-восточной провинции страны. Владсток не идет с ним ни в какое сравнение. Ведь все крупные города связывает единая магистраль, а нам ее провести только обещают…
- Что значит магистраль? - удивленно вымолвил Жак.
- Откуда вы взялись? - нервно воскликнул офицер. - Подобные вещи известны каждому ребенку…
- Заткнись! - грубо оборвал асканийца Тино. - Отвечай на вопросы.
- Конечно, конечно, - испуганно произнес полицейский. - Магистралью мы называем железную дорогу. Ее начали восстанавливать сразу после катастрофы. За двести лет она соединила все главные населенные пункты материка. К сожалению, из-за перебоев с поставкой металла прокладка новых линий временно приостановлена. Основные промышленные центры находятся неподалеку от железной дороги. Вот почему наш город считается провинциальным.
- Ясно, - вымолвил Олесь. - Теперь поговорим о деталях. На пути к Смолску есть пункты проверки документов? Не хочется попасть в неприятную ситуацию.
- Мы живем в тихом районе, и постов здесь нет, - уверенно сказал капитан. - А вот в Смолске вас наверняка проверят. Там много разного отребья. Въезды в город, вокзал, ночлежки, злачные заведения - вот места особого контроля. Усиленные наряды постоянно патрулируют улицы.
- А где вы получаете удостоверения личности? - вмешался японец.
- В городской управе, разумеется, - ответил тасконец.
Друзья молча переглянулись. Больше из офицера вряд ли что-нибудь удастся выжать. Его знания достаточно ограничены. Во Владстоке он влиятельный и уважаемый человек, а в крупном городе - обычный провинциал. По всей видимости дальше Смолска полицейский никогда и не выезжал. Дальнейший допрос не имел смысла.
Храбров открыл дверь и позвал Салан. Кивнув головой в сторону капитана, русич произнес:
- Его надо успокоить суток на двое.
- Никаких проблем, - улыбнулась аланка. Женщина расстегнула рюкзак и достала из аптечки ампулы с желтоватой жидкостью. Набрав препарат в шприц, Линда направилась к асканийцу.
- Обнажите, пожалуйста, руку, - вежливо вымолвила врач.
- Нет! - истерично выкрикнул офицер и отпрянул назад. - Лучше застрелите меня.
- Идиот! - грубовато заметила Салан. - Если бы мы хотели тебя убить, то не стали бы так церемониться. Это всего лишь мера предосторожности. Ты уснешь, а отряд спокойно покинет город.
Отползать дальше было некуда, и тасконец покорно протянул руку. Спустя пару минут после укола капитан закрыл глаза, опустил голову и повалился набок.
- Все, - проговорила аланка. - В нашем распоряжении около пятидесяти часов. Раньше он в сознание не придет.
- Отлично, - сказал русич. - Это послужит ему хорошим уроком. За надменность и высокомерие надо платить. А теперь проведем в кабинете тщательный обыск.
- Что ищем? - уточнил де Креньян.
- Сложный вопрос, - пожал плечами Олесь. - Документы, книги по истории, справочники законов, приказы по управлению полиции. Сейчас любой лист бумаги представляет огромную ценность.
Других пояснений воинам не требовалось. Аято и Храбров немедленно приступили к осмотру книжного шкафа. Но, к сожалению, кроме сборника основных законов Аскании ничего интересного обнаружить не удалось.
Между тем, Линда и Жак бесцеремонно обыскивали одежду офицера. Вскоре женщина извлекла из кармана мундира портмоне с твердыми корочками. Внутри лежали два плотных листа, исписанных мелким почерком. В одном удостоверялось, что Алекс Кронд является жителем города Владстока Смолской провинции Аскании. Родился он в сто семьдесят седьмом году по новейшему летоисчислению в семье главного инженера электростанции и продавщицы магазина. В браке мужчина до сих пор не состоял.
На втором листе был приказ о назначении капитана Кронда заместителем начальника полиции города Владсток и предоставление ему соответствующих полномочий.
Посмотрев внимательно на документы, Салан с удивлением вымолвила:
- А бумага-то не простая. Отчетливо видны защитные линии и знаки. Подделать такое удостоверение личности нелегко. Бланки наверняка достались современному государству в наследство от древней Аскании.
- Хорошо, хоть голографии нет, - произнес француз.
Открыв верхний ящик стола, русич извлек оттуда записную книжку капитана. Ничего существенного в ней не оказалось, за исключением проставленных дат. С их помощью наемники определили календарное число сегодняшнего дня.
На первый взгляд мелочь, но и она могла серьезно подвести группу. Шел третий день второй декады месяца аквиста двести восьмого года. Это следовало запомнить. Тино сложил в рюкзак несколько книг и негромко заметил:
- По истории материка здесь ничего нет.
Друзья собрали вещи, навели порядок на столе и в шкафу и вышли из кабинета. Олесь огляделся по сторонам и закрыл дверь на ключ.
- Теперь надо найти городскую управу, - сказал Храбров, обращаясь к товарищам. - Без документов мы в Аскании далеко не уйдем.
Воины неторопливо двинулись к выходу. Дежурный полицейский тут же вскочил со своего места. В подобные минуты важно сбить с толку и озадачить представителя власти. Прежде, чем он начнет задавать вопросы, на них нужно ответить.
- Капитан Кронд очень занят и просил его не беспокоить, - проговорил русич. - Доставленные нами сведения требуют длительного и вдумчивого анализа. В вашем лесу появились луски.
- Не может быть! - удивленно и испуганно воскликнул юноша.
- На, посмотри, - тотчас вставил Олан, показывая дежурному поврежденную кисть.
Демонстрация увечья послужила превосходным доказательством слов Храброва. Теперь у парня появилось занятие на целый день. Как только чужаки скроются из виду, он сразу помчится оповещать об опасности родных и знакомых. Важный пост вряд ли послужит помехой. Для столь маленького городка слухи - основа информации.
Тем временем отряд покинул здание и двинулся по улице. Встретив на пути юную девушку, Пол без труда выяснил у нее местоположение главных объектов Владстока. Асканийке даже в голову не пришло, что люди в форме могут представлять какую-либо угрозу.
Местная управа находилась в трехстах метрах от полицейского управления. Органы власти почему-то всегда располагаются в центральной части города, в наиболее респектабельных районах.
Миновав два квартала, наемники вышли к красивому трехэтажному зданию с большими окнами. Широкая каменная лестница вела к массивным деревянным дверям. Очевидно, дом был построен задолго до катастрофы. Современный уровень техники не позволял асканийцам возводить подобные сооружения. Слишком сложный и дорогой проект.
- У нас проблема, - тихо произнес Карс, указывая на полицейского возле входа.

Предыдущая страница 13 Следующая страница


Хищники будущего 14

Тасконец неторопливо прохаживался возле дверей, с интересом поглядывая на чужаков. Охранные функции он выполнял чисто символически. Во Владстоке царил мир и порядок. Однако, нарушать инструкции высших органов власти городские начальники не решились.
- Убирать его отсюда нельзя, - заметил Стюарт. - Это сразу привлечет внимание. Переодеться в асканийскую форму мы тоже не можем. Люди здесь хорошо знают друг друга.
- Придется идти напролом, - вымолвил Храбров. - В городе полно простофиль. Полицейские абсолютно не знают, как себя вести с незнакомцами. Так давайте воспользуемся благоприятной ситуацией.
- Согласен, - кивнул головой Тино. - Я, Олесь, Жак и Линда пойдем внутрь, а вы отвлечете охранника. Расскажите ему о нападении насекомых на отряд. Эта тема производит на местных жителей неизгладимое впечатление.
Уверенным шагом воины начали подниматься по лестнице. Тасконец хотел что-то спросить, но самурай его опередил.
- Мы от капитана Кронда. Хотим зарегистрироваться во Владстоке, - громко отчеканил землянин. - У нас много дел, и мы очень торопимся. Не подскажете, как найти кабинет, занимающийся выдачей удостоверений личности?
Асканиец был буквально смят таким напором. Несколько секунд он изумленно хлопал глазами. Словно ища поддержку, бедняга растерянно озирался по сторонам. Наконец, полицейский проговорил:
- Второй этаж, направо, кабинет номер двадцать два.
- Благодарю, - вежливо сказал японец, берясь за ручку двери.
- Господа… - попытался остановить путешественников охранник, но возглас тасконца явно запоздал.
Аято, Храбров, де Креньян и Салан уже скрылись в здании. Полицейский бессильно опустил руки, и его тотчас обступили оставшиеся на улице члены группы. Они быстро познакомились и завели непринужденный разговор с асканийцем. Вскоре парень совершенно забыл о допущенном промахе.
Между тем четверка наемников проследовала через просторный холл и очутилась перед лестницей, ведущей на верхние этажи. Идеально отполированные каменные ступени, узорные металлические перила и выкрашенные в голубой цвет стены. Никаких скульптур, картин и украшений. Во всем строгая простота и аскетизм.
Мендонская гостиница в замке герцога по сравнению с городской управой Владстока казалась настоящим дворцом. Впрочем, в административном здании и не должны присутствовать дорогие излишества. Здесь люди работают, а не отдыхают и развлекаются.
Путешественники на мгновение остановились в коридоре, а затем направились к нужной двери. Мимо воинов прошла красивая молодая девушка со стопкой бумаг в руках. Ее белое платье едва закрывало колени, и мужчины невольно обернулись, разглядывая изящную фигуру тасконки.
- Чего уставились? - иронично заметила Линда, подталкивая Жака в спину. - Вы не в Морсвиле.
Подождав, когда девушка скроется из виду, Олесь решительно толкнул дверь в кабинет.
Маленькое тесное помещение было явно не приспособлено для приема такого количества посетителей. Два огромных письменных стола занимали практически все пространство, и даже шкаф с документами приютился в дальнем углу.
В кабинете находились двое асканийцев: мужчина лет сорока с мелкими чертами лица и бегающими серыми глазками и женщина преклонного возраста с пучком седых волос на голове и достаточно тучным телом. Именно она возмущенно воскликнула:
- Куда рветесь! Это же не общественная баня. Входить только по одному…
- Весьма сожалею, - произнес самурай. - Кто из вас главный?
- Я, - инстинктивно ответила тасконка.
- Превосходно, - усмехнулся Тино, бесцеремонно усаживаясь на край стола. - Нам нужны чистые бланки удостоверений личности. И желательно побыстрее.
- Вы сошли с ума! - гневно закричала асканийка, поднимаясь со стула. - Идите прочь! Иначе я позову полицию.
- Не советую, - вымолвил японец, сбрасывая куртку с автомата. - Мы ведь не шутим…
Аято махнул рукой, и Храбров тотчас приставил пистолет к виску мужчины. Бедняга неестественно побелел и медленно опустился на колени. Женщина в ужасе отпрянула назад.
- Вы… вы… бандиты? - испуганно спросила она.
- Нет, - самурай отрицательно покачал головой. - Мы не причиним никому вреда, если, конечно, не будет лишних осложнений. Отдайте документы и не искушайте судьбу.
Тасконка постепенно приходила в себя. К удивлению наемников женщина оказалась не из робкого десятка. Открыв верхний ящик стола, асканийка долго перебирала какие-то бумаги, а затем, неестественно всплеснув руками, громко произнесла:
- Очень сожалею, но чистых бланков больше не осталось. Их привезут из Смолска дня через три. Придется подождать…
Тино искренне расхохотался. Впрочем, почти сразу на его лице появилось гримаса недовольства и раздражения. Передернув затвор, японец бесстрастно сказал:
- Сейчас мы пристрелим вас обоих, а потом обыщем все столы и шкафы. Вдруг что-нибудь случайно завалялось…
- Не надо! - поспешно пролепетала тасконка. - Я отдам документы. Только не убивайте нас.
Трясущимися руками она достала из кармана ключи и начала открывать самый нижний ящик стола. Вскоре женщина протянула землянину пачку новеньких удостоверений личности. Их было не меньше двадцати.
- Так-то лучше, - улыбнулся Аято. - А теперь тщательно, скрупулезно, ничего не упуская, заполните один бланк. И не пытайтесь нас обмануть. Расплата последует незамедлительно.
Всхлипывая и утирая текущие по щекам слезы, асканийка приступила к работе. Минут через пять она отдала самураю готовое удостоверение личности. Тино извлек из куртки документы Кронда и сверил записи. На первый взгляд все соответствовало образцу.
Едва заметный кивок головой, и Салан вколола снотворное мужчине. Тасконец сразу обмяк и рухнул на пол. Увидев это, женщина попыталась закричать, но маркиз железной хваткой зажал ей рот.
Несчастная сопротивлялась лишь несколько секунд. Осознав бессмысленность борьбы, асканийка смирилась со своей участью и покорно протянула руку Линде. Грузное тело тасконки путешественники с трудом оттащили к шкафу.
Быстро найдя нужный ключ, русич закрыл кабинет изнутри. Теперь предстояло самое сложное - заполнить бланки удостоверений личности. Земные имена вписывать нельзя, они сразу вызовут подозрение. Поэтому пришлось подобрать им местные аналоги. Так как воины не обладали хорошим почерком, на ниве подделки документов трудилась одна аланка.
Пока Салан кропотливо работала над бумагами, наемники приступили к пересчету денег, полученных от хозяина гостиницы за продажу золота.
К удивлению путешественников, все купюры оказались выпущены еще в древней Тасконе. Прочный специальный материал позволял им служить людям вот уже больше двухсот лет.
На деньгах были изображены портреты видных деятелей, космические корабли и древние памятники асканийских городов. Дальний отголосок некогда существовавшего мира. Основную часть суммы составляли сотни и пятидесятки, гораздо реже встречались двадцатки. Мелочь наемники в пачке не обнаружили.
- А это серьезная проблема, - заметил де Креньян. - Размен крупных купюр сразу привлечет внимание. Швыряться деньгами тоже не стоит. Люди здесь бережливы, раз сумели сохранить наличные.
- Боюсь, нас ждет впереди немало подобных сюрпризов, - вставил самурай. - Большинство документов Владстока - наследие древней эпохи. Аскания лучше других материков подготовилась к грядущим векам хаоса и забвения. Складывается впечатление, что государственные бюрократы сумели сохранить все самое ценное. Словно надеялись начать работу сразу после катастрофы.
- Хватит болтать, - вмешалась Линда. - Я закончила. Теперь мы можем не опасаться проверок. К счастью, местная цивилизация еще не дошла до голографии, отпечатков пальцев, кодов ДНК и систем защиты. Достоверность предъявленного удостоверения личности определяется бланком. Подделать его, используя современные средства полиграфии, преступники не в состоянии. Но есть и плохие новости. Во-первых, на документах стоит штамп места выдачи. А именно - Владсток. Изменить место своего «рождения» мы не можем.
- Значит, если отряд будут искать, то полиция возьмет в оборот бланки только этого города, - догадался Аято.
- Верно, - подтвердила аланка. - Сами понимаете, круг подозреваемых резко сужается. Вторая неприятность - номера удостоверений. Они идут строго по порядку. И если есть разрыв в датах рождения, то…
- То нас тут же задерживают, - закончил фразу Храбров. - Одним словом, документы предназначены исключительно для слепых и безмозглых болванов. Любой придирчивый служитель порядка без труда обнаружит неувязки.
- Пора уходить, - спокойно проговорил японец. - Будем надеяться, что группе удастся избежать погони. На Аскании не привыкли внимательно рассматривать предъявляемые бумаги.
Де Креньян открыл дверь и вышел в коридор. Путь был свободен. Воины быстро покинули кабинет и заперли его на ключ. К вечеру и капитана Кронда, и этих двоих обязательно хватятся, но вряд ли местная полиция сделает правильные выводы. Выигрыш во времени позволит отряду беспрепятственно добраться до Смолска. Ни Олесь, ни Тино, ни Жак не знали, да и не могли знать о секретной директиве, полученной начальником полиции несколько декад назад. А она требовала немедленно сообщать в центры провинций обо всех подозрительных лицах.
Земляне вышли из городской управы и направились к западной окраине города. По их сведениям именно там находился пункт отправки дилижансов. Вскоре на пути группы попался магазин готовой одежды. Это оказалось как нельзя кстати. Олесь тут же выдал товарищам деньги и документы. Пора привыкать действовать самостоятельно. Рано или поздно отряду придется разделиться.
Хозяин магазина наверняка запомнит столь удачный день. За пару часов тасконец выручил денег больше, чем за целую декаду. Одиннадцать чужаков пожелали полностью переодеться. Средства воинов не стесняли, а потому выбирали они самые дорогие вещи. Тут же, по дешевке, незнакомцы продали свою форму и рюкзаки. Выгода сделки была очевидна. Желающих купить подобный товар во Владстоке найдется немало. Материал добротный, прочный, да и пошив, сразу чувствуется, фабричный.
Неподалеку от магазина располагалась парикмахерская, и мужчины не преминули воспользоваться ее услугами. К полудню внешний вид наемников сильно изменился. Теперь они совершенно не отличались от местных жителей. Прохожие больше не оборачивались и не обращали на них внимание.
Впереди в роскошных костюмах шли Храбров, Стюарт и Аято. В правой руке русич нес дорожный саквояж с документами и книгами. Чуть сзади двигался Карс Просторные штаны и светлая, наглухо застегнутая куртка надежно скрывали физические особенности оливийца. На лицо властелин нахлобучил большую широкополую шляпу.
С мутантом возникла очень серьезная проблема. В Аскании действовали специальные законы для граждан с генетическими отклонениями. Им требовались особые документы, которых, к сожалению, во Владстоке не оказалось. И если Рона в толпе людей не выделялась, то Карс был заметен издалека.
Властелин нес на плече огромную сумку. В ней лежало оружие. И эта еще одна вынужденная необходимость. Спрятать автоматы и мечи под одежду воины не могли. Так в отряде появились «оруженосцы». Другого выхода из ситуации попросту не существовало. Впрочем, данная ноша мутанта ничуть не тяготила.
Сразу за первой группой следовала вторая. Два великолепно одетых мужчины и миловидная светловолосая женщина. Белаун выбрал себе строгий темно-серый костюм с отложным воротом, из-под которого выглядывала застегнутая на все пуговицы бежевая рубаха.
Вилл привык к дисциплине и никогда не позволял себе расхлябанности в одежде. Совсем иное дело Жак. Маркиз всегда любил выглядеть броско и эффектно. Голубая рубашка расстегнута на две верхние пуговицы, полы пиджака слегка распахнуты, шляпа надвинута на глаза, а в левой руке трость.
Между мужчинами шла Салан. Она чувствовала себя несколько неуютно в новой одежде. Проведя большую часть жизни на военных базах, аланка привыкла к армейской форме. Смена внешнего облика далась ей нелегко. После долгих сомнений Линда купила длинную темно-синюю юбку и такого цвета жакет. Труднее пришлось с выбором обуви. Женщина попросту не умела ходить на высоких каблуках. В конце концов, хозяин магазина подыскал Салан туфли на сплошной подошве.
В этой тройке роль носильщика выполнял Белаун. В чемодане внушительных размеров лежали три автомата и клинок француза.
Последними двигались наиболее молодые члены отряда. Со стороны они казались двумя влюбленными парочками, что отчасти соответствовало действительности. Крис в светлых брюках и желтой рубашке с короткими рукавами поддерживал за локоть свою очаровательную спутницу. Легкое голубое платье Николь и изящные туфли лишь подчеркивали красоту принцессы. Попав в привычную обстановку, унимийка чувствовала себя непринужденно и раскованно.
Несколько сложнее обстояли дела у Олана и Мелоун. Если клон достаточно быстро подобрал одежду, то у гетеры возникли определенные трудности. В Морсвиле девушка ходила в короткой юбке, не мешавшей ей сражаться. С формой тоже проблем не возникло. Местные же приличия требовали полностью закрывать бедра. Рона спорить не стала и одела чуть приталенное светло-зеленое платье.
Оружие в группе несли и землянин, и оливиец. У владельца магазина нашлась пара прочных матерчатых мешков, идеально подходящих для этой цели. Разумеется, асканиец даже не догадывался, что в них будет храниться.
Следуя на незначительном расстоянии друг от друга, путешественники неторопливо приближались к окраине города. По их данным во Владстоке работали две компании, занимающиеся транспортными и пассажирскими перевозками. В условиях жесткой конкурентной борьбы они буквально дрались за каждого человека.
Миновав три квартала, наемники, наконец, увидели огромную вывеску «Владсток - Смолск. Домчим быстрее ветра». Храбров повернулся к друзьям и негромко произнес:
- Расплачиваемся отдельно. Постараемся создать впечатление, что мы не знакомы. Вряд ли это введет в заблуждение полицию, но к подобной манере поведения надо привыкать.
Олесь и Тино уверенно направились к конторе транспортной компании. Она располагалась в небольшом одноэтажном каменном здании, судя по отделке, построенном недавно. Открыв дверь, воины попали в узкое помещение, перегороженное деревянным барьером. За ним, уткнувшись в какие-то бумаги, сидел худощавый темноволосый мужчина лет сорока.
- Добрый день, - вежливо сказал самурай.
- Здравствуйте, господа, - ответил тасконец, поднимая голову.
- Мы бы хотели сегодня отправиться в Смолск, - проговорил Аято.
На лице служащего появилось страдальческое выражение.
- Очень сожалею, господа, но дилижанс покинул Владсток четыре часа назад, - вымолвил асканиец. - Следующий будет только завтра. Если хотите, я запишу вас в числе первых. Мы всегда рады услужить клиентам…
- Какого черта! - раздраженно воскликнул русич. - Нам сказали, что из города ежедневно уходит два дилижанса. Где же второй?
Мужчина нервно застучал пальцами по столу. Ответить сразу он не решился. Лишь после некоторой паузы тасконец произнес:
- Его отправляем не мы, а компания «Перевозки Брукса». Но вы опоздали и туда. Сами понимаете, экипажи стараются прибыть в пункт назначения до наступления темноты.
- Проклятье! - Храбров сильно стукнул кулаком по барьеру. - Неужели у вас больше нет лошадей? Так не бывает… Один дилижанс на всю фирму…
- Два, - поправил служащий. - Второй сегодня утром выехал из Смолска.
- Похоже, здесь договориться не удастся, - скептически вымолвил японец. - Пойдем в «Перевозки Брукса», может, там люди порасторопнее.
В этот момент из боковой двери в помещение вошел высокий асканиец. На вид мужчине было лет пятьдесят. Обильная седина в волосах, густые длинные усы и твердый пронизывающий взгляд. Окинув взглядом незнакомцев, он мгновенно оценил их платежеспособность.
- Что за шум? - низким голосом спросил тасконец. - В чем дело, Илан?
- Господам срочно нужно в Смолск, а дилижанс уже в пути… - заискивающе пролепетал служащий.
- Это действительно так, - кивнул головой мужчина.
- Никто не сомневался в правдивости вашего помощника, - заметил Олесь. - Речь о другом… Мы хотим немедленно отправиться в центр провинции и готовы заплатить любую сумму.
В глазах асканийца сверкнул алчный огонь. Пару минут хозяин компании задумчиво молчал. Наконец, тасконец произнес:
- У нас есть резервный экипаж. Он предназначен для особых случаев. И если сойдемся в цене… Я, пожалуй, рискну.
- Сколько? - тотчас уточнил Тино.
- Десять мест, - начал считать вслух мужчина, - каждое стоит по два руда. Получается двадцать. Но не будем забывать, что обратно дилижанс пойдет пустым. Кормежка лошадей, оплата кучерам, непредвиденные расходы…
Асканиец еще не успел закончить, а самурай уже положил на барьер купюру достоинством в пятьдесят рудов. На лице владельца появилась довольная улыбка. Забрав деньги, он вымолвил:
- Превосходно. Я прикажу запрягать.
- В вашем распоряжении ровно полчаса, - требовательным тоном сказал Аято. - И посадите возничих попроворнее. Мы торопимся.
Тасконец повернулся к служащему и громко проговорил:
- Илан, бегом на конюшню. Пусть выводят лучшую четверку. Передай, я лично проверю. Кроме того, отправь мальчишку за Питом. Он действительно домчит этих господ быстрее ветра.
Друзья покинули контору, и к ним тотчас подошли Жак и Вилл.
- Как успехи? - спросил француз.
- Были трудности, но мы их преодолели, - улыбнулся японец. - Нам предоставили отдельный экипаж, без попутчиков. Деньги порой творят чудеса. С помощью золота можно решить все проблемы.
- Покупать места вам не нужно, - вставил русич. - Наоборот, лучше держитесь подальше от транспортной компании. Погуляйте по улицам, зайдите в магазин, купите продукты в дорогу. Постарайтесь не привлекать к себе внимание. Встретимся на выезде из города.
Вскоре воины разбрелись по Владстоку. Они намеревались потратить время с максимальной пользой для дела. В первом же переулке де Креньян наткнулся на книжную лавку. Среди дешевых современных изданий попадались и древние раритеты. Впрочем, маркиза интересовали лишь две вещи - карта Аскании и учебник истории.
В магазинчике оказалось около десятка книг, рассказывающих о жизни материка после катастрофы. Издания довольно простенькие, с неважным шрифтом и множеством грамматических ошибок. Полиграфия новой Аскании была далека от совершенства. Хотя Оливия не могла похвастаться и этим.
С поиском атласа возникли серьезные трудности. Топографией в стране никто не занимался, а потому древние карты ценились необычайно дорого и раскупались мгновенно. Но у пройдохи продавца всегда есть в запасе парочка экземпляров для особо щедрых покупателей. После короткого торга Жак приобрел отличный атлас за шестнадцать рудов.
Между тем установленное время истекало, и наемники поспешили к западным кварталам. Группа Саттона их уже ждала. Дорожные сумки путешественников были заполнены продуктами и бутылками с вином.
Храбров и Аято нетерпеливо прохаживались возле конторы. Ровно через тридцать минут ворота конюшни открылись, и на площадку выехал экипаж, запряженный четверкой лошадей. Дилижанс имел две пары дверей и достаточно высокую подвеску. На козлах сидел молодой парень лет двадцати двух с длинным хлыстом в руках. Тут же пристроился его невзрачный напарник.
- Кому здесь на Смолск? - задорно выкрикнул возничий.
- Нам, - спокойно ответил самурай, открывая первую дверцу.
На мгновение Тино задержался. Внимательно посмотрев на тасконца, японец спросил:
- За сколько ты обычно преодолеваешь этот путь?
- Часов за двенадцать, - почесав затылок, произнес парень. - Лошади ведь не машины, им отдых нужен. Чего доброго, и загнать можно…
- Доедешь за десять - получишь три руда, - бесстрастно сказал Аято, усаживаясь в дилижанс.
Его примеру последовал и Храбров. Тут же, словно из-под земли, появился Карс. Мутант предусмотрительно скрывался в тени деревьев и внимательно наблюдал за товарищами. В любой момент оливиец был готов прийти на помощь Тино и Олесю.
Стоило властелину оказаться внутри экипажа, как друзья поняли, что владелец компании обманул клиентов. Вместо десяти дилижанс имел всего восемь мест. Они располагались попарно, друг напротив друга. А значит, наемникам придется путешествовать в страшной тесноте.
На окраине города самурай приказал возничим остановиться. Распределившись по трое на каждую скамью, воины дали сигнал к отправке. Во время долгих скитаний люди привыкли терпеть тяготы и лишения. И уж лучше плохо ехать, чем хорошо идти.
Громко крича и щелкая кнутом, Пит подгонял лошадей. Оставляя позади клубы пыли, экипаж устремился к Смолску.

Глава 9
ПРОШЛОЕ И НАСТОЯЩЕЕ

Миновало три часа. Владсток давно уже скрылся из вида. В окне дилижанса непрерывно мелькали стволы исполинских деревьев.
Этот маленький городок находился в самых дебрях девственного леса, и не удивительно, что до него никак не могли дотянуть железнодорожные пути.
Не останавливаясь, экипаж на большой скорости проскочил две невзрачные деревеньки. Громкий свист и крики возничего заставляли местных жителей испуганно шарахаться в сторону.
Теперь стало понятно, почему выбор владельца компании пал именно на Пита. Парень прекрасно знал все сложные участки трассы и был настоящим мастером своего дела. Несмотря на глубокие ямы и рытвины, часто встречающиеся на дороге, он ни разу не потерял контроля над лошадьми.
Мелкие неприятности ничуть не смущали наемников. Немного освоившись в салоне дилижанса, друзья приступили к обеду. Сильная тряска путешественникам не мешала. Во время шторма им приходилось питаться в куда более сложных условиях. Утолив голод, де Креньян достал из сумки учебник истории и начал читать его вслух.
Надо отдать должное асканийским авторам и издателям, правду они не скрывали и о трудностях, постигших страну, говорили честно и откровенно. В книге подробно рассказывалась о жизни людей на материке за последние два века. Воины, наконец, получили ответы на все вопросы.
В первых главах давалась краткое описание древней Аскании. Нет, речь не шла о переоценке тех или иных событий. Современные историки даже не пытались обвинить предков в разгильдяйстве и непредусмотрительности.
Об ужасной катастрофе, произошедшей на планете, упоминалось лишь в одном месте. Отказ системы ядерной защиты, блокировка пусковых установок и пультов управления, необъяснимое предательство ученых и военных и зловещая роль Алана.
Никто не сомневался в том, что главным виновником случившейся трагедии является Великий Координатор. Впрочем, составители учебника не оправдывали и глав государств Тасконы. Они сами создали и довели до совершенства машину самоуничтожения. Однако, заострять внимание на прошлом не имело смысла. Былое величие уже не вернешь. Важно было понять, почему именно Аскания сумела сохранить элементы древней инфраструктуры.
На планете существовало три государства-материка. Самым большим и богатым, без сомнения, являлась Аскания. Огромные природные ресурсы, многочисленное население и невероятное расточительство. Местные жители умудрялись совмещать в себе абсолютно противоположные качества.
Испытывая постоянные трудности в экономике, они поражали соседей своей безмерной щедростью и неуемными тратами. Миллионы нищих и обездоленных и горстка купающихся в роскоши богачей. Воровство, взяточничество и коррупция пронизывали все общество. В истории Аскании было немало случаев, когда правитель прямо с трона отправлялся на эшафот. И ведь казнили… Казнили безжалостно.
Удивительный и странный народ! Он мог сегодня носить на руках очередного идола, а завтра несчастный становился изгоем и преступником. Ему отрубали голову исключительно из любви и великодушия.
Удивительное и странное государство! Потоки людской крови не раз омывали улицы его городов. Интриги и перевороты чередовались здесь с десятилетиями жесточайшей тирании.
Иногда хаос и распри бросали страну в бездну отчаяния и смерти. От голода и болезней умирали сотни тысяч граждан, а маги и шарлатаны предрекали конец света. Враги, готовясь к вторжению, уже алчно потирали руки.
Но, преодолевая все невзгоды, Аскания неизменно возрождалась из пепла. И чем глубже она падала, тем выше и стремительнее поднималась вновь.
Необъяснимый парадокс! Для объединения нации оказывалось достаточно одного призыва, одной идеи, одного вождя. Засучив рукава, мужчины и женщины быстро восстанавливали то, что еще совсем недавно разрушали.
Особое место в истории Тасконы занимали войны. И ни к одной из них страна не была готова. Только потерпев несколько чувствительных поражений, Аскания всерьез бралась за дело.
За всю историю цивилизации в столицу государства Петру никогда не входили войска противника. Зато полки Аскании частенько маршировали по Лонлилу и Нордону.
Поверженные Оливия и Унима униженно просили пощады. И что удивительно, всегда ее получали.
Злобы и ненависти к простым людям солдаты не испытывали. Рано или поздно оккупационная армия обязательно возвращалась домой. Правда, не пустыми руками. И историки это честно признавали.
Перейдя на более высокую ступень развития, страна немного успокоилась. Обладая огромным научным и промышленными потенциалом, она устремилась в космос. Аскания являлась безусловным лидером в данной области. Мощные крейсера, автономные станции, дальние колонии. Отчаянные исследователи и авантюристы не жалели сил ради достижения заветной цели.
Собственная жизнь их ничуть не волновала. Имена смельчаков золотыми буквами вписывались в историю государства.
Впрочем, скандалы по-прежнему то и дело сотрясали страну. Кто-то продал военные секреты маорской колонии, кто-то скрывался на Алане от правосудия, а кто-то проговорился журналистам о целях очередной космической экспедиции.
Нередко видные ученые и политики бежали в более благополучные Униму и Оливию. Эмигрантов привлекала спокойная и размеренная жизнь в этих государствах. Но Аскания быстро восполняла потери. Недостатка в талантах она не испытывала. Молодые амбициозные люди двигали страну к новым высотам.
Все рухнуло в один момент. Могущественная цивилизация, покорявшая звездное пространство, перестало существовать.
Здесь, правда, надо сделать небольшую оговорку. Известие о приближающейся катастрофе местные жители восприняли достаточно спокойно. Подобные угрозы им доводилось слышать не раз. Не спеша, деловито асканийцы начали эвакуацию из крупных городов. Без паникеров и мародеров, конечно, не обошлось, но это неминуемое зло.
Ядерный кошмар потряс материк. Основные исторические и промышленные центры оказались стерты с лица планеты. Государство было разорвано на тысячи обособленных лоскутков. В стране воцарились хаос и смута. Изувеченные, облученные люди блуждали по истерзанной Аскании. Появились банды мутантов и разбойников. В разных частях материка вспыхнули междоусобные войны. Таскона погрузилась во тьму.
Оливия так и не выбралась из эпохи варварства, Унима скатилась к феодализму.
И совсем иначе обстояли дела на Аскании. Благодаря своим гигантским размерам, она пострадала от катастрофы меньше других. Некоторые окраинные районы уцелели почти полностью. Хотя радиоактивных осадков и мутаций избежать, конечно, не удалось.
И вот тут сработал очередной парадокс. То, что всегда являлось слабостью государства, вдруг стало его силой. Привыкшие к бедам и невзгодам асканийцы быстро адаптировались в тяжелых условиях. Люди пережили трудный период и начали восстанавливать страну.
Пунктуальные и рассудительные оливийцы и унимийцы совершенно растерялись, когда рухнул их прежний мир порядка и благоденствия. Они оказались не готовы к суровым испытаниям. Для асканийцев же этот кошмар был лишь одним из многих.
Примерно сорок лет государству понадобилось, чтобы оправиться от удара. Постепенно руины заросли травой, утихла боль утрат. Сохранившие управление провинции страны начали искать пути к сближению. Инициативу взяли на себя два небольших города - Астран на юго-западном побережье и северный Петравск.
В поисках уцелевших населенных пунктов в разные стороны помчались курьеры. Сколько отчаянных парней в тот период погибло на дорогах Аскании, знает только господь бог. Но их жертвы не были напрасными. Уже через пятнадцать лет всю западную часть материка связали надежные магистрали.
Безжалостно уничтожая разбойничьи банды, армейские отряды давали возможность одичавшим племенам влиться в единую семью городов. После долгих споров и сомнений представители уцелевших регионов избрали новой столицей государства Петравск.
Самые серьезные проблемы в стране возникли с мутантами. В Аскании никогда не преследовали людей по национальному или религиозному принципу.
Даже катастрофа не сумела повлиять на мораль общества. Мутантам разрешили жить среди обычных граждан. Единственное и непременное условие - иметь только одного ребенка. Чистота расы превыше личных интересов. Жертвы радиации с пониманием восприняли требование правительства. Ведь в остальных правах они не ущемлялись.
Главной задачей асканийцев теперь стало изучение Материка. И вскоре группы исследователей вышли к древней столице страны. Их ждало горькое разочарование. От Петры остались лишь жалкие руины. По решению властей на месте ужасной трагедии возвели скорбный памятник. Каждый год в день катастрофы тысячи паломников отправлялись поклониться праху жертв ядерного безумия.
Тем временем жизнь текла своим чередом. Разгильдяйство и расточительство асканийцев вдруг превратилось в огромное преимущество. И Оливия, и Унима уже давно избавились от стрелкового оружия, заменив его на лазерное. На местных же складах оно пылилось и ржавело десятки лет. У армейского командования не доходили руки до его утилизации. После того, как отказали все электронные системы, автоматы и карабины очень пригодились новому правительству для наведения порядка в стране.

Предыдущая страница 14 Следующая страница


15 Николай Андреев

Еще одно удивительное открытие было сделано спустя девяносто лет после апокалипсиса. Возле маленьких отдаленных городков разведывательные отряды наткнулись на заброшенные железнодорожные пути.
Разумное объяснение этому феномену найти трудно. В мире, где царили скоростные электромобили, реактивные самолеты и монорельсовые поезда, узкоколейки выглядели архаично. Но, видно, кто-то опять забыл издать приказ об их демонтаже.
Доисторическая древность стала настоящим подарком для потомков. О такой удаче асканийцы даже не мечтали. Линии железных дорог оказались довольно протяженными и надежными. Поменяв сгнившие шпалы и подновив рельсы, местные жители сразу соединили в единую сеть десятки городов.
Проблему с подвижным составом удалось решить достаточно быстро. На северо-востоке в Челске в старых депо поисковики обнаружили паровозы и вагоны пятисотлетней давности. Когда-то там хотели создать музей транспорта, но средств не хватило, и об идее забыли. Типичная ситуация для Аскании. Инженеры и рабочие восстановили древний хлам, и в девяносто девятом году первый паровоз тронулся в путь. Радостная весть мгновенно облетела всю страну.
Между тем, воинские подразделения все дальше и дальше продвигались на восток. Это были необычайно сложные и опасные экспедиции. Некоторые группы бесследно исчезли в лесных дебрях. Их судьба неизвестна до сих пор. Иногда солдатам приходилось вступать в кровопролитные сражения с хищниками и бандитами.
Армия несла тяжелые потери, но продолжала выполнять поставленную задачу. Число городов новой Аскании постоянно увеличивалось. Во многих населенных пунктах воинов встречали как спасителей. Объединение государства завершилось примерно к сто пятидесятому году. Времена смуты окончательно и бесповоротно ушли в прошлое.
Каждый город вносил свой посильный вклад в возрождение страны. Где-то уцелела научная библиотека, где-то продолжала работать гидроэлектростанция, где-то сохранился металлургический комбинат.
К счастью, совершенно не пострадал конный завод в Печенске. Когда-то животных привезли с Земли и разводили для спортивных скачек и на забаву богатым асканийцам. Иметь с десяток лошадей считалось престижным в древнем государстве.
В условиях разрушенной экономики трудно переценить их значение. Быстрые и выносливые животные выполняли самые разнообразные работы. Особенно они пригодились армии. В восточных и южных провинциях материка до сих пор действовали крупные банды разбойников. Эскадроны кавалеристов загнали преступников в дикие районы, но завершить операцию не сумели. Сил пока не хватало.
Программа по разведению лошадей дала блестящие результаты. Спустя полвека этих прекрасных животных можно было встретить в каждом уголке страны.
Но цивилизация не стояла на месте. С огромной скоростью она двигалась вперед. Железная дорога связывала все новые и новые города, строились тепловые электростанции, типографии, заводы, фабрики.
После долгих мучений, наконец, удалось восстановить банковскую систему. Правительство пустило в оборот старые деньги. Как оказалось, в Петравске хранился весь резервный фонд государства. Для обслуживания изрядно поредевшего населения этого вполне хватало. Отброшенная на несколько столетий назад страна медленно поднималась с колен.
Люди постепенно возвращались к привычной жизни. Дети ходили в школу, бойко торговали магазины, регулярно работал транспорт, а в Кренске открылся первый университет.
Асканийцы не могли построить космические корабли, но необходимые технологии они сохранили. Ученые прогнозировали рост промышленного производства, и единственное, что сдерживало развитие государства это недостаток ресурсов.
Разработка древних месторождений шла с большим трудом. Добыча угля и руды явно не соответствовал потребностям страны. Именно по этой причине основным сырьем для теплоэлектростанций являлись дрова. О восстановлении нефтяных месторождений никто даже не заикался. У местных жителей попросту отсутствовали надежные трубы.
Жак отложил книгу и посмотрел на товарищей. В дилижансе царила необычная тишина. Путешественники долго и задумчиво молчали. То, что не удалось сделать Оливии и Униме, с блеском осуществила Аскания.
- Еще одна славная страница истории, - тихо сказал Аято. - Ценой неимоверных усилий люди сумели возродить свое государство. Это настоящий подвиг! Пройдет лет тридцать, и страна превратится в цветущий сад. И никакие монстры асканийцев не остановят.
- А аланцы? - скептически заметил Стюарт. - Не забывай, именно они повинны в гибели Тасконы. Вряд ли колонизаторов здесь примут с распростертыми объятиями. Для местных жителей аланцы всегда будут олицетворением образа захватчика. Любые, даже самые выгодные, предложения наткнутся на непонимание и неприязнь. Боюсь, полномасштабной войны не избежать.
- Ты не слишком сгущаешь краски? - вымолвила Салан. - Я ненавижу Великого Координатора, но в последнее время его политика сильно изменилась. Автономия для мутантов, торговые отношения с оливийцами, сближение тасконцев с поселенцами… Примеров масса. Аскания превосходно вписывается в новую систему. Произойдет тихая и безболезненная ассимиляция. Она уже идет на других материках…
- Все так, - согласился Храбров. - Однако, на Оливии совсем иные условия. Люди разобщены, разделены и живут в заброшенных городах. О былой цивилизации бедняги знают из старых книг, которые часто воспринимаются как легенды. То и дело на поселения нападают бандиты. Несчастным тасконцам не позавидуешь. И вдруг появляется могущественный и великодушный покровитель…
- Тем более, что слухи об аланцах туманны и расплывчаты, - вставил самурай.
- Правильно, - кивнул головой русич. - А тут бесплатное продовольствие, машины, надежная охрана. От таких благ не отказываются. Да и большого выбора у оливийцев нет. Ситуация с Унимой гораздо сложнее. Вряд ли герцоги и графы добровольно отдадут власть. Дворяне ни за что не согласятся с утратой личных привилегий. Но решить эту проблему несложно. Значительная часть крестьян живет в нищете, и они с радостью устремятся в расставленные сети. Дворцовые перевороты, подкуп, голодные бунты и революции расшатают и без того непрочные устои государств.
- А тем временем поток колонистов захлестнет материк, - догадался Саттон. - Два народа начнут сливаться в один.
- У Аскании же слабых мест нет, - продолжил Олесь. - Нация едина и стремится к общей цели. Ассимиляция для нее - потеря суверенитета. На подобное предательство местное правительство никогда не пойдет. Местные жители прекрасно помнят, что Алан - всего лишь колония Тасконы. Они просто не дадут колонизаторам высадиться. Это будет война на уничтожение. Обладая хорошими транспортными коммуникациями, асканийская армия способна разгромить любой десант.
- А если Алан не станет вторгаться, а предложит восстановить космодромы? - проговорил Белаун. - Существуют разные способы проникновения.
- Будущее трудно прогнозировать, - пожал плечами Храбров. - Взаимоотношения двух держав могут развиваться по абсолютно непредсказуемому сценарию. Однако, легкой прогулки по материку у захватчиков точно не получится.
- Лично я опасаюсь совсем другого, - произнес Пол. - Возникшие трудности с Асканией наверняка развяжут руки реакционным силам Алана. Где гарантия, что они не решатся на новую бомбардировку. Ядерные удары заставят тасконцев пойти на уступки.
- Вряд ли Великий Координатор одобрит такой план, - возразил Вилл. - Очередная катастрофа приведет к серии мощных землетрясений и наводнений. Значительно изменится климат. Пострадает вся планета. Радиоактивные облака достигнут Оливии и Унимы. А там сейчас миллионы колонистов. Начнется паника и массовое бегство.
- Нам остается лишь ждать развития событий, - откликнулся де Креньян. - А пока будем осваивать Асканию самостоятельно. Признаться честно, я заинтригован. Хочется воочию взглянуть на достижения местных жителей. Владсток, к сожалению, слишком провинциален. Кроме того, он долгое время развивался обособленно. Смолск находится в более выгодном положении.
- А куда двинемся дальше? - неожиданно спросил Крис. - Задерживаться в центре провинции опасно. Полицию скоро известят о странных чужаках.
- Справедливо подмечено, - вымолвил Тино. - Для местных властей подобное происшествие - из ряда вон выходящее событие. Дело чести наказать злоумышленников. И не дай бог, нас примут за шпионов с других материков. Тогда к поискам подключатся совсем иные структуры.
На пару минут наемники замолчали.
Англичанин поднял довольно серьезную проблему. До сих пор воины действовали спонтанно, по наитию. Теперь предстояло детально продумать маршрут экспедиции.
- Северное направление, конечно, интереснее, - негромко сказал русич. - Цивилизация там развивается значительно быстрее. Есть варианты для маневра. В любой момент отряд может повернуть на запад или на восток. Но увеличивается и риск. В крупных городах приезжих проверяют гораздо тщательнее. А потому я предлагаю отправиться на юг. Хранители ведь тоже стараются избегать шума и суеты. Это их стиль жизни. Плохо освоенные районы - идеальное место для отшельников.
- Однако, если внимательно посмотреть на карту, то получается, что группа залезает в мешок, - вмешался француз. - Выбраться из него будет нелегко.
- Согласен, - проговорил Олесь, беря атлас из рук маркиза. - Постараемся ошибок не допускать.
Перевернув несколько страниц, Храбров нашел сложный юго-восточный регион страны. Ориентироваться по древней карте было необычайно трудно. Смолск на ней значился, как маленький периферийный городок, а Владсток отсутствовал вовсе. Главные транспортные магистрали Аскании давно перестали существовать, а новые никто, разумеется, в атлас не внес. Тем не менее, кое-какие выводы путешественники сделали.
На южной оконечности материка располагались четыре огромных портовых города. Все они имели тесные связи с Унимой и находились на восточном побережье.
В том, что мегаполисы уничтожены, земляне не сомневались. Зато на западе размещались исключительно небольшие рыбацкие поселки. Только туда современные асканийцы могли протянуть железную дорогу. Если, конечно, трасса достигла столь отдаленных районов.
- Надеюсь, наши поиски увенчаются успехом, - продолжил русич. - Узнав заключительную часть тайны, мы поплывем к Сорго. Это наиболее простой и короткий путь.
- А мне кажется, Жак прав, - произнес шотландец. - На юге отряд попадет в западню. Властям не составит труда перекрыть дорогу назад. Полуостров хоть и велик, но выходов из него немного. Существует и еще одно немаловажное обстоятельство. Данная территория присоединилась совсем недавно. Давайте поразмышляем, чем грозит подобный факт группе. В диких южных лесах свирепствуют бандиты и мутанты. Их дерзкие вылазки будоражат народ и раздражают правительство. А значит, там сосредоточены основные силы армии. При прочесывании нас вполне могут принять за разбойников. Поддельные документы лишь подтвердят подозрения.
- Пожалуй, - кивнул головой японец. - Но ты ничего не сказал о хранителях. А они действительно держатся вдали от людей. Боюсь, о личной безопасности придется забыть. Главное сейчас - найти отшельников.
Спор прекратился сам собой. Де Креньяна и Стюарта никто не поддержал, и воинам не пришлось даже голосовать.
Единственным человеком, не участвовавшим в разговоре, была Николь. Принцессу не посвящали в дела группы, а проявлять излишнее любопытство девушка не хотела. Демонстративно отвернувшись к окну, унимийка всем своим видом показывала, что беспрекословно подчинится любому решению наемников.
Время летело достаточно быстро. Примерно на середине пути возничий остановил экипаж. Легко спрыгнув на землю, Пит громко крикнул пассажирам:
- Привал, господа! Лошадям нужен небольшой отдых. Отправимся примерно через час. Вы пока можете посетить местный трактир. Поверьте на слово, пиво и жаркое здесь отменное.
Воины неторопливо начали выбираться из дилижанса. Разминая затекшие конечности, друзья с любопытством осматривались по сторонам. Маленький прекрасный уголок рая. На севере сплошной стеной стояли высокие стройные деревья с толстыми темно-коричневыми стволами и густой развесистой кроной. Лучи Сириуса с трудом достигали поверхности, где росла шелковистая стелющаяся синевато-зеленая трава.
На юге от девственных дебрей располагалась огромная, усыпанная ярко-красными цветами, поляна. А сразу за ней раскинулось изумительное по красоте голубое озеро. Оно оказалось довольно большим и уходило практически за горизонт. Возле берега рос невысокий кустарник, на ветвях которого виднелись оранжевые плоды продолговатой формы.
Чуть в стороне находился аккуратный двухэтажный деревянный дом с просторной открытой террасой.
Возле трактира на скамейке сидели две девочки и с аппетитом поглощали спелые янтарные фрукты. Возничие быстро распрягли лошадей и повели животных к озеру.
- Опять лакомитесь? - с улыбкой сказал Пит, обращаясь к малышкам. - Растолстеете - не возьму вас в жены.
Девчушки прыснули от смеха и побежали в дом. Вскоре на пороге появился красивый статный мужчина лет тридцати пяти. На нем были широкие штаны, светлая рубашка и расстегнутая наполовину жилетка. В руках тасконец держал часы с цепочкой.
- Ты в необычное время, Пит, - удивленно вымолвил хозяин заведения. - Экипаж Кира проехал совсем недавно. Неужели во Владстоке что-то случилось?
- Нет, - отрицательно покачал головой юноша. - Странные и очень богатые клиенты. Я не знаю их пристрастий, но у тебя есть шанс неплохо заработать.
Между тем, отряд разделился. Женщины, Олан и Крис направились к плодовым кустарникам. Таких ягод они раньше никогда не видели. Наемников же гораздо больше привлекало пиво.
- Добро пожаловать, господа, - подчеркнуто вежливо произнес мужчина. - Меня зовут Алекс Ловаль. Я и моя семья всегда рады гостям. Комнаты для отдыха, горячий обед, освежающие напитки… Могу даже организовать прогулку по озеру. Есть несколько отличных лодок. Хорошую рыбалку, правда, не обещаю, сезон уже закончился.
- А вы не боитесь стать добычей каких-нибудь кровожадных тварей? - спросил Тино. - В подобных водоемах часто водятся гигантские монстры.
- Озеро совершенно безопасно, - улыбнулся асканиец. - Из него вытекают две реки, и обе впадают в океан. Основное пополнение водой идет за счет подземных источников. Кроме того, радиация здесь почти не превышает норму. Я живу между Владстоком и Смолском шестой год и ни разу не сталкивался с крупными хищниками. Это на севере реки берут начало в Центральном горном массиве, некогда сильно зараженном. И там действительно встречаются чудовищные существа. Поверьте, мне довелось немало попутешествовать… В качестве доказательства тасконец продемонстрировал свою правую руку, а сказать точнее, то, что от нее осталось. На кисти было лишь два пальца, но и они не действовали. Длинный рукав рубашки скрывал уродство мужчины.
- Хочу вас огорчить, - проговорил самурай. - В лесу, неподалеку от Владстока, мы наткнулись на стаю лусков. Группа уничтожила мерзких тварей, но сколько еще монстров бродит по дебрям - неизвестно.
- Невелика беда, - с равнодушным видом вымолвил Ловаль. - Луски не любят густые чащи. В лес их загоняет какая-нибудь опасность. Так бывает всегда, когда жгут степи. Но стоит огню отступить, и хищники тут же возвращаются на равнину. Впрочем, хватит о мутациях. Что будете заказывать?
- Нам хвалили жаркое и пиво, - вставил шотландец.
- Пиво немедленно, а мясо придется подождать, - ответил Алекс, покидая воинов.
Друзья прошли на террасу и уселись за массивный деревянный стол. Отсюда превосходно просматривалась вся поляна. Пит поил лошадей, не давая им сильно остынуть. Путь до Смолска предстоял неблизкий.
Метров в двадцати от возничего, расположившись на берегу, женщины с наслаждением ели сочные ягоды. Присоединяться к товарищам они не собирались. Со стороны могло показаться, что эти люди абсолютно не знакомы друг с другом.
Вскоре хозяин вернулся с большим подносом, на котором стояли наполненные до краев кружки с пивом. Напиток оказался темно-коричневатого цвета с густой плотной пеной. Стюарт сделал пару глотков и одобрительно кивнул головой. Утолив жажду, Пол произнес:
- Великолепно. У пива особый терпкий привкус, чувствуется хорошая, выдержка. Не подскажете рецепт, господин Ловаль?
- Нет, - рассмеялся асканиец. - Это семейная тайна. Она передается по наследству. Мой отец всегда хотел, чтобы я открыл пивоваренный завод, но его строптивый отпрыск избрал иную стезю… Впрочем, все к лучшему.
- Вы совершенно правы, - заметил де Креньян. - Разве могли бы мы сейчас наслаждаться столь божественным напитком, если бы судьба не занесла нас сюда.
- Наш друг любит пофилософствовать… - начал Стюарт, но замер на полуслове.
В дверях трактира стояла невысокая, но очень красивая женщина. Ровный, миловидный овал лица, маленький аккуратный носик, приятный румянец на щеках и огромные серые глаза с невероятно длинными ресницами. Пышные светлые волосы тасконки были собраны на затылке в тугой узел.
- Угощайтесь, господа, - с очаровательной улыбкой на устах вымолвила асканийка.
Она подала на стол отбивные с овощами и густой красноватый соус. По террасе потянулся ароматный запах пищи. Позади женщины, скрываясь за ее широким платьем, расположились девочки. Малышки с любопытством рассматривали посетителей, но из-за матери не выходили.
Стоило путешественникам приступить к еде, как хозяин, и его жена тотчас удалились. Они не собирались мешать гостям отдыхать.
Данный факт указывал на хорошее воспитание асканийцев. Определенные правила поведения в местном обществе соблюдались неукоснительно.
Рассказывать о качестве блюд вряд ли имеет смысл. Словами вкус не передашь. Во всяком случае, хвалебные рекомендации возничего полностью соответствовали действительности.
Между тем, Пит с помощником начали запрягать лошадей. Храбров невольно взглянул на часы. Минуло чуть более сорока минут. Кучер оказался необычайно точен. Желание заработать приличную премию подгоняло тасконца.
- Хозяин, - громко выкрикнул Жак. - Рассчитайте нас.
- Это несложно, - проговорил появившийся на пороге Алекс. - Две порции стоят один руд. Вас шестеро - значит, три руда.
- Отлично, - кивнул головой Олесь, оставляя деньги на столе.
Воины дружно встали и не спеша направились к дилижансу. Группа Саттона тоже двинулась к экипажу. Неожиданно сзади раздался голос Ловаля.
- Господа…
Наемники обернулись и удивленно посмотрели на асканийца. С ироничной усмешкой на губах мужчина произнес:
- Я не знаю, кто вы такие. Да и не мое это дело. Однако, хочу предупредить. Конспираторы из вас - никудышные. Не надо постоянно держать руки на сумках. Любой агент службы контрразведки без труда заподозрит, что в них спрятано оружие. Судя по размерам - автоматы. Ведите себя более естественно, научитесь не оглядываться по сторонам. Ваша настороженность бросается в глаза. Дорогая одежда никого не введет в заблуждение. Смолск - не Владсток. Подозрительные субъекты там сразу привлекут внимание полиции. Да еще этот дурацкий акцент…
Изумлению путешественников не было предела.
Они стояли словно голые. Алекс буквально разобрал их по косточкам. То, что так тщательно скрывалось, оказалось бесцеремонно вывернуто наружу. Воины растерянно топтались на месте.
Странно, но первым не выдержал напряжения властелин. Сжав руки в кулаки, Карс двинулся на тасконца. По всей видимости, мутант решил убрать опасного свидетеля. Останавливать оливийца наемники не собирались.
- Глупый поступок, - с потрясающим хладнокровием заметил Ловаль. - Если бы я хотел донести, то сделал бы это тихо. Бравада в подобных случаях неуместна. Моя помощь абсолютно бескорыстна. В вашем гиганте мутант чувствуется за километр. Это видно по походке, по структуре тела, по жестам. У меня большой опыт в данном вопросе. Хотя я так и не сумел определить, к какому типу он относится. Довольно странный и необычный вид. Впрочем, южные районы - сплошное белое пятно.
Асканиец пристально взглянул на властелина и продолжил:
- Для лучшей конспирации я бы посоветовал ему носить рубашку навыпуск, ходить прямо и купить шляпу поскромнее. Лицо - не самый характерный признак, а вот широкие поля всегда настораживают постовых. Особенно если они не видят глаз человека.
Карс остановился словно вкопанный. Не зная что предпринять, оливиец недоуменно смотрел на товарищей. Постепенно путешественники приходили в себя.
Алекс стоял, широко расставив нош, держа левую руку за спиной. Без сомнения в ней оружие. Тасконец очень умен и готов к любому повороту событий. Его жена и дети наверняка уже скрылись в лесу.
- Почему вы нам помогаете? - вымолвил Храбров.
- Не знаю, - пожал плечами Ловаль. - Мне всегда нравились смелые и честные люди. Этот мир устроен далеко не блестяще. В нем немало мерзавцев и предателей, карьеристов и казнокрадов. Но вы к их числу не относитесь. Группу окружает удивительный ореол таинственности и теплоты. Чутье меня еще никогда не подводило.
- А если мы бандиты или того хуже - лазутчики вражеской страны? - задал провокационный вопрос Аято. - Неужели вы не патриот? Ведь наша миссия может нанести Аскании непоправимый вред.
Хозяин трактира на мгновение задумался. Поправив изуродованной кистью волосы, Алекс снисходительно улыбнулся и сказал:
- Первое я отметаю сразу. Убийцы и грабители никогда не залезут в такую дыру, как Владсток. Поживиться здесь нечем. Безрассудный и неоправданный риск. Кроме того, я видел немало негодяев. Не та порода. У вас слишком прямой и открытый взгляд. А вот мысль о шпионаже очень интересная. Если допустить столь невероятный факт - все сразу становится на свои места. И акцент, и новая, с иголочки, одежда, и спрятанное в сумках оружие.
Тасконец невольно рассмеялся. Это еще больше сбило наемников с толку.
- Вы довольно проницательны, - продолжил после паузы Ловаль. - За Родину я действительно отдам жизнь без колебаний. Но в мире существуют и общечеловеческие ценности. О них тоже не стоит забывать. Рано или поздно Алан обязательно вторгнется на планету. Великий Координатор два века ждет удобного случая. Откуда же вы прибыли? Из Оливии? Нет… Маловероятно… Скорее из Унимы. Там такая же разруха?
- Гораздо хуже, - честно признался самурай. - Этот материк теперь не представляет угрозы для Аскании.
- Значит, Алан, - грустно проговорил Алекс. - Но почему в отряде мутант? Неужели и на колониях была война?
- Нет, - отрицательно покачал головой Тино. - Просто мы кое-что не поделили с командованием экспедиционного корпуса. Разошлись во мнениях по ряду важных вопросов. С тех пор путешествуем…
- Понятно, - произнес тасконец. - А теперь слушайте меня внимательно. На первый взгляд Аскания производит впечатление благословенного рая. Особенно в маленьких городах. Но это глубочайшее заблуждение. В верхних эшелонах власти идет невидимая для народа жестокая борьба. Противников трое: светская администрация, армия и служба контрразведки. Особенно опасайтесь последних. Первые хоть как-то придерживаются закона.
- Вы не очень-то лестно отзываетесь о силовых ведомствах, - заметил Пол.
- На то есть основания, - вымолвил Ловаль. - В контрразведке работают опытные сотрудники, и в средствах они не стесняются. Тайная служба проникла во все сферы деятельности общества и везде имеет своих людей. Особенно это касается центральных и южных провинций. Как только услышите имя полковника Ила Беркса, бегите без оглядки. Чрезвычайно опасный человек. Если вцепится, то никогда не разомкнет зубов. А теперь прощайте. Лошади запряжены…
Алекс резко развернулся и исчез за дверью трактира. Посмотрев на друзей, Карс взволнованно уточнил:
- Что будем делать? Он может нас выдать.
- Не думаю, - спокойно отреагировал японец. - Какой смысл тогда раскрывать карты? Трудно сказать, что движет Ловалем, но его советы необычайно ценны. И лично я собираюсь им последовать.
Аято развернулся и неторопливо двинулся к дилижансу. Вслед за самураем направились и остальные путешественники. На душе было тревожно.
Разговор с асканийцем получился чересчур откровенным. Странная, трудно объяснимая встреча. Однако, ситуацию уже не изменишь. Теперь придется уповать лишь на великодушие фортуны.
Тино остановился возле экипажа и, хлопнув возничего по плечу, с равнодушным видом проговорил:
- Необычный человек этот Ловаль. Живет вдали от людей, хотя впечатление затворника не производит. Говорит загадками. Новость о лусках воспринял абсолютно спокойно.
- Алекса трудно напугать, - согласился Пит. - Сразу чувствуется - в жизни он повидал немало. Во Владстоке о нем почти ничего не известно…
- Неужели нет даже слухов? - удивился японец.
- Лет пять назад полицейское управление проводило проверку, - почесав затылок, произнес тасконец. - Но меня тогда подобные вещи не интересовали. Да и память иногда подводит…
- Хитрец, - улыбнулся Аято и подбросил вверх монету достоинством в один руд.
Парень ловко ее поймал и тотчас заметил:
- Вы очень щедры. Приятно иметь дело с богатыми клиентами. А главное, память сразу работает гораздо лучше. Алекс Ловаль родился в городе Челенск в центральной Аскании. Его отец довольно крупный торговец. Однако, отношения с сыном не сложились. Мальчик не хотел всю жизнь прозябать в провинции. Когда Алексу исполнилось двенадцать, он убежал из дома. Где Ловаль скитался девять лет, никто не знает. Ни в одном досье точных сведений нет.
- Где же молодой человек объявился? - спросил самурай.
- В Астране, - вымолвил возничий. - И, между Прочим, сразу записался в поисковый отряд службы Контрразведки. Десятки опасных экспедиций, жестокие схватки с монстрами и бандами разбойников. Характеризовался чрезвычайно положительно. Не раз был на волосок от смерти. После ранения его перевели с боевой службы в аппарат управления. Но там Алекс нажил себе много врагов и вскоре подал в отставку. Именно тогда Ловаль и поселился у озера.
- Исчерпывающая информация, - удовлетворенно сказал Тино. - Откуда тебе все это известно? Вряд ли данные сведения печатали в газетах.
- Владсток - город маленький, - рассмеялся Пит. - В нем даже полицейские не держат язык за зубами. А что знает жена служителя порядка, то знает и вся округа. Я лишь запоминаю услышанное. Иногда, как, например, сегодня, это приносит неплохой доход.
- Молодец, - похвалил тасконца де Креньян. - Ты нигде не пропадешь.
- Само собой, - взбираясь на козлы, произнес возничий. - Я хочу быть похожим на Алекса. Пару лет назад из тюрьмы в Смолске бежали три преступника. Видимо, они намеревались укрыться в непроходимых лесах Владстока. Захватили в городе повозку и устремились на восток. Доехали бандиты только до трактира. Когда прибыл полицейский патруль, мерзавцы были уже мертвы. Подробности неизвестны, но оружие Ловаль не применял.
Через пять минут дилижанс тронулся в путь. Подстегивая лошадей, Пит гнал экипаж в Смолск.
Молчаливо глядя в окно, Храбров размышлял о хозяине придорожного заведения. Странный таинственный человек. Добродушное лицо, открытая улыбка, прямой честный взгляд. Но за мягкой приятной внешностью скрывался твердый прагматичный характер.
Возле трактира асканиец словно читал мысли гостей.
Проницательность Алекса вызывала восхищение.
По нескольким незначительным фактам тасконец сумел вывести логически верную цепочку. Ловаль предугадывал каждый шаг землян. Вопрос в том, кто он - друг или враг?
Возничие отчаянно гнали коней, но к назначенному сроку все же не успели.
Дилижанс подъехал к городу только через одиннадцать часов, когда уже окончательно стемнело. На крыше экипажа горели два сигнальных факела. Лес внезапно оборвался, и Пит громко воскликнул:
- Смолск!
Воины невольно бросились к окнам. Увиденное зрелище ошеломляло и завораживало. Город светился тысячами огней. После темных и мрачных крепостей Унимы это производило неизгладимое впечатление.
Между тем дилижанс свернул с грунтовой дороги на древнее бетонное шоссе. Неожиданно в ночной темноте раздался грозный окрик:
- Стой!
Асканийцы тотчас натянули вожжи. Разгоряченные скачкой лошади остановились не сразу. Сзади послышался учащенный топот копыт. Судя по звуку, экипаж догоняли четверо.
- Куда так несешься, лихач проклятый! - послышался тот же голос. - Распоряжений, что ли, не читаешь? Хочешь в тюрьму отправиться? Сколько людей загубили подобные негодяи…
- Ради бога, простите, - взмолился тасконец. - Ночь на дворе, вот мы и спешим. А в городе я бы наверняка попридержал коней. Зачем мне прохожих топтать. Я же не изверг…
- Хватит болтать, - оборвал Пита полицейский. - Откуда едете?
- Из Владстока, - без промедления ответил кучер.
На некоторое время воцарилась тишина. Асканиец спешился и неторопливо подошел к задней двери дилижанса. Открыв ее, он осветил салон экипажа электрическим фонариком.
- Добрый вечер, господа, - вежливо произнес патрульный с сержантскими нашивками на рукаве. - Извините за беспокойство, обычная проверка документов.
- Никаких проблем, - спокойно сказал Жак. - Служба есть служба.
Француз извлек из кармана удостоверение личности и протянул его тасконцу. Бросив небрежный взгляд на документ, полицейский внимательно рассматривал пассажиров. На секунду луч фонаря задержался на Карсе. В тот же миг Николь томным голосом проговорила:
- Офицер, я никак не могу найти свою сумочку. Тут такая теснота. Да и вы еще светите прямо в лицо…
- Прошу прощения, - стушевался асканиец.
- Макс, брось ты это пустое занятие, - вымолвил второй патрульный. - Все равно ничего не найдешь. Владсток - тихий провинциальный городишко. Поехали. У нас много более важных дел.
Вернув удостоверения де Креньяну, тасконец четко козырнул.
- Счастливого пути, господа. Будьте осторожны на улицах. Смолск - не Владсток. Здесь часто по ночам нападают на прохожих. Ничего не поделаешь - центральный город провинции.
Минуты через две послышался удаляющийся стук копыт. Пит прикрикнул на лошадей, щелкнул кнутом, и дилижанс двинулся дальше.
Через четверть часа экипаж въехал в Смолск. Яркий свет тотчас разорвал мглу ночи. По обе стороны улицы стояли бетонные столбы с электрическими лампами большой мощности.

Предыдущая страница 15 Следующая страница


Хищники будущего 16

С нескрываемым любопытством путники разглядывали город. А он действительно сильно отличался от Владстока.
Плановая застройка делила Смолск на одинаковые, очень похожие друг на друга, кварталы. Вдоль дороги тянулся длинный ряд аккуратных четырехэтажных каменных зданий. Несмотря на поздний час, на улицах было довольно много людей. Кто-то неторопливо прогуливался перед сном, кто-то спешил за карточный стол, а кто-то тащился в ночной кабак, чтобы залить вином плохое настроение.
Наряды горожан поражали своей пестротой и разнообразием. Строгие костюмы, узкие комбинезоны, широкие шаровары и даже шорты. Впрочем, мужчинам ни за что не угнаться за женщинами. Асканийки и раньше редко придерживались одного стиля, а сейчас и вовсе не обращали внимания на моду. Пышные платья, брючные костюмы, жакеты, блузы, свитера, длинные и короткие юбки. Перечислять можно до бесконечности.
Тем не менее, расслоение местного общества по материальному достатку сразу бросалось в глаза. У богатых походка вальяжная, расслабленная, взгляд чуть свысока. Руки заложены за спину. Бедные тасконцы, наоборот, торопятся, суетятся, постоянно смотрят себе под ноги. Не дай бог столкнуться с каким-нибудь важным господином.
Иногда в толпе попадались люди, не относящиеся ни к первой, ни ко второй категории.
Изгои. Калеки, нищие, мутанты-уроды. С обреченным видом они брели в неизвестном направлении или молча сидели, прислонившись к стене дома, в ожидании жалкого подаяния. К сожалению, Аскания действительно не была раем.
Мимо дилижанса то и дело проезжали экипажи и одиночные всадники. А однажды Крис заметил на перекрестке старый электромобиль. Выглядел он не блестяще, но ездил неплохо. Значит, местные ученые наладили зарядку аккумуляторов и заменили электронные схемы более простыми и надежными системами управления. Факт немаловажный.
Между тем, дилижанс остановился. Спрыгнув на землю и открыв правую дверь, Пит громко произнес:
- Приехали, господа.
Взглянув на часы, Аято извлек из кармана монету в один руд и вложил ее в ладонь кучера.
- Это за усердие, - вымолвил японец. - Ты сделал все, что мог. А теперь посоветуй, где лучше поселиться. Я впервые в Смолске.
- Удивительные вы люди, - улыбнулся тасконец. - Появились во Владстоке, словно с неба упали. Ничего не знаете, нигде не бывали…
- Мы пришли с севера, - пояснил Олесь. - Исследовали древние леса. Работа опасная, но хорошо оплачиваемая.
- О, да, - согласился парень. - В средствах вы не стеснены. А потому… Примерно в ста метрах отсюда, прямо по улице, находится гостиница «Континент». Там великолепные номера и хорошая кухня. Если хотите что-то попроще, идите по проспекту Справедливости. Это первый перекресток налево. Через два квартала найдете гостиницу «Транзит». В ней часто останавливаются состоятельные путешественники. Она расположена неподалеку от железнодорожного вокзала.
- Спасибо за помощь, - поблагодарил возничего Тино. - Дальше мы сориентируемся сами.
Пит вскочил на козлы, и вскоре экипаж скрылся из виду.
- Слишком любопытный малый, - задумчиво проговорил Стюарт. - А главное, не в меру болтлив. Парень может создать нам серьезные проблемы.
- Ты чересчур подозрителен, - откликнулась Рона. - Обычный общительный молодой человек. Не стоит даже обращать внимание на подобные мелочи. Тем более, что скоро Владсток забьет тревогу, и здесь начнется настоящий переполох. Надо просто побыстрее убраться отсюда.
- Хорошо подмечено, - поддержал гетеру Саттон. - Но прежде я хочу выспаться. Одиннадцатичасовая дорога изрядно меня вымотала. Плотный ужин тоже не помешает. Вряд ли поезда проходят через Смолск ночью…
- Сделаем следующим образом, - вмешался Тино. - Я, Олесь, Пол и Карс отправимся в «Транзит». Остальные разместятся в «Континенте». Мы узнаем расписание поездов и в случае необходимости вернемся за вами. Если никто не придет - встреча на вокзале завтра в десять часов утра. Толпой собираться не будем, достаточно одного человека от группы.
- Логично, - усмехнулся Жак. - Но лично я не очень устал, а потому в «Континент» не пойду. Мы с Линдой и Биллом, пожалуй, прогуляемся. Смолск - город большой, и его ночная жизнь довольна интересна. Ну, а по пути присмотрим и место для ночлега.
- Согласен, - утвердительно кивнул головой самурай.
Спустя пару минут отряд разделился. Воины неторопливо двинулись в разные стороны. Внешне они ничем не отличались от асканийцев и старались держаться как можно естественнее. Бесцельно блуждающих по улицам обывателей здесь немало.

Глава 10
ИЛ БЕРКС

По улице шел невысокий коренастый мужчина со смуглой кожей и коротко стриженными темными волосами. Он немного сутулился, но его крепкую, хорошо сложенную фигуру это ничуть не портило. Походка человека была слегка раскачивающейся, пожалуй, даже тяжеловатой. Однако, глубоко ошибался тот, кто думал, что мужчина медлителен и неповоротлив. При малейшей опасности тасконец мог молниеносно вытащить пистолет и открыть огонь на поражение. Он никогда не расслаблялся.
Его голубые глаза излучали неестественный холод и пронизывали прохожих насквозь. Нос имел небольшую горбинку, а на нижней губе отчетливо виднелся красноватый шрам. Тяжелый массивный подбородок указывал на сильную волю и упрямство человека.
Миновав очередной квартал, асканиец на секунду задержался у продавца газет. Одного взгляда на передовицы хватило, чтобы понять - ничего существенного в стране не случилось.
Еще несколько шагов, и мужчина вошел в четырехэтажное здание с массивными деревянными дверьми. Рядом висела аккуратная табличка с надписью «Отдел контрразведки Центральной и Юго-восточной провинции». Офицер в холле тотчас вскочил со стула, вытянулся в струну и, приложив руку к головному убору, произнес:
- Доброе утро, господин полковник.
- Доброе утро, Сигл, - машинально ответил тасконец.
Он поднялся по лестнице на третий этаж, преодолел узкий коридор и, вытащив из кармана ключи, открыл дверь кабинета. Устроившись за письменным столом, Ил Беркс взглянул на часы. Без пяти минут десять. Скоро придет с докладом помощник. Обычное, ничем не примечательное утро. Однако, настроение у заместителя начальника отдела было отвратительным. Что-то его беспокоило. И самое главное, офицер не находил этому разумного объяснения. В последние годы удача постоянно сопутствовала Илу.
В свои сорок два асканиец сделал блестящую головокружительную карьеру. Полковник стремительно продвигался по иерархической лестнице могущественного ведомства. И останавливаться на достигнутом не собирался. Генералу Торлу уже шестьдесят, и старику давно пора на покой. Ну, а лучшей кандидатуры на его место, чем Беркс, просто нет. Конкурентов на горизонте даже не видно.
В аппарате управления служил один опытный офицер, но Ил избавился от опасного противника еще шесть лет назад. Теперь неудачник прозябает в глуши под надежным присмотром.
Впрочем, и это только ступенька к заветной цели. Любой ценой полковник хотел прорваться в Петравск и подчинить себе всю службу контрразведки. А дальше… Мечты, мечты…
Беркс нервно откинул бумаги в сторону. Что, черт подери, происходит? Такой же дискомфорт он испытывал, когда рядом работал Ловаль. Но Алекс далеко и угрозы не представляет. Значит, на сцене появился кто-то еще.
Чутье никогда не подводило тасконца. Ведь лишь ему одному известна цена столь удивительного карьерного взлета.
Илу двадцать девять, ни малейших перспектив на будущее, вокруг грязь, пот и кровь. Разведывательный отряд, потеряв половину людей в стычке с бандитами, забрел в непроходимые болота и блуждал по топям вот уже несколько суток. Постелив на сырую землю ветки и плащи, измотанные длительным переходом, бойцы ложились спать. Глаза просто слипались от усталости. Но стоило Берксу их закрыть, как он тут лее провалился в неведомую бездну.
Тот странный сон асканиец не забудет никогда. Ил стоял посреди болота, а рядом лежали десятки изуродованных трупов. Никто из его товарищей не шевелился и не подавал признаков жизни. От страха и отчаяния солдат громко закричал.
Словно сумасшедший Беркс метался от покойника к покойнику. Всюду виднелись следы недавнего боя. В воде и среди кустов часто попадались тела разбойников и мутантов.
Склонившись над очередным мертвецом, тасконец осторожно перевернул беднягу. От ужаса Ил невольно отпрянул назад. Перед ним был он сам. На груди расплылись два больших кровавых пятна. Несчастный уже окоченел, и кожа приобрела характерный синюшный оттенок.
- Неплохая перспектива, - послышался сзади низкий хрипловатый голос.
Беркс мгновенно обернулся, инстинктивно ища руками оружие. Однако, поблизости ничего не оказалось. Карабин убитого солдата тоже исчез.
- Напрасные поиски, - иронично заметил незнакомец. - Это ведь не реальность. Это - будущее. Ближайшее будущее…
- Кто ты такой? - взволнованно спросил асканиец. Внешний облик чужака мог напугать кого угодно.
Черный балахон, низко опущенный на лицо капюшон и длинные широкие рукава. Призрачная тень, а не человек.
- Какая разница, - бесстрастно вымолвил собеседник. - Не исключено, что я твоя судьба.
Раздался отвратительный, издевательский смех. Он оборвался так же неожиданно, как и начался. Вскоре незнакомец продолжил:
- Взгляни на себя со стороны. Ради чего ты живешь? У тебя никогда не было ни денег, ни дома, ни женщин. Тридцать лет прошло, а вокруг пустота. Скоро все закончится. Бренные останки сгниют в этом вонючем болоте. Ни одна слеза не прольется на твою могилу. Хотя нет, я солгал, не будет даже могилы. Ил Беркс исчезнет без следа.
- Перестань! - истерично воскликнул разведчик. - Мне и так в жизни досталось. Сын разорившегося торговца, покончившего с собой из-за долгов. Моя мать от безысходности ушла на панель и скоро умерла от алкоголизма. Пять лет я провел в приюте, больше напоминающем тюрьму, доказывая свое превосходство над сверстниками непрерывными драками. Одному парню на улице даже шею сломал. К счастью, полиция в том деле разобраться не сумела. Затем учебная часть, служба в армии и, наконец, отдел контрразведки. Я надеялся стать агентом, а меня, как паршивого луска, отправили в южные леса.
- Какое горе, - с сарказмом произнес чужак. - Но все можно изменить. Я пришел сюда, чтобы предложить тебе сделку. Скажешь - да, и жизнь круто изменится. Слава, почет, звания, деньги. Скажешь - нет, останешься навеки в поганом болоте.
- Что я должен делать? - спросил Беркс.
- Карьеру, - проговорил собеседник. - Разумеется, по головам сослуживцев. В средствах не церемонься. Доброта - это грех, который нужно выжигать каленым железом. Бей всегда первым, и никогда не проиграешь. Будь безжалостным и коварным. Тебе не привыкать…
- И это все? - удивленно сказал Ил.
- Не совсем, - после короткой паузы вымолвил незнакомец. - То была прелюдия. Главная задача - уничтожить воинов Света. Их узнаешь по красному пятну в области сердца. Впрочем, война начнется не скоро, лет через десять. А пока наслаждайся счастливой жизнью. Итак, я хочу слышать ответ. Готов ли ты служить Тьме?
- Да, - не задумываясь, произнес тасконец.
В одно короткое слово вместилась вся ненависть Беркса к тому миру, в котором он вырос. Сейчас Ил мог убить любого вставшего на его пути человека. Перед ним, наконец, открылась дорога к власти и богатству. Хватит разговоров о чести и достоинстве. К поставленной цели надо двигаться, сметая преграды.
- Сделка заключена, - торжественно объявил чужак. - Теперь просыпайся и уводи отряд на юго-запад.
Вы зайдете в тыл врагу и легко перебьете бандитов. Это твой первый шаг к успеху.
Все произошло именно так, как и сказал незнакомец. Хотя он скорее напоминал дьявола, чем человека. Уничтожив разбойников, Беркс вывел товарищей на соединение с основными силами. Начальство его сразу заметило. Ила повысили в звании и назначили командиром взвода. Асканиец и дальше проявлял себя в боевых операциях с самой лучшей стороны.
Правда, некоторые сослуживцы обратили внимание на чрезмерную жестокость сержанта, но на карьеру Беркса данное обстоятельство ничуть не повлияло. Наиболее же болтливые заплатили за свою наблюдательность жизнью. Один получил пулю в спину, второй сорвался в пропасть, а третий неожиданно для всех отравился.
Вскоре Ила направили в училище офицеров службы контрразведки. Он с интересом постигал науку слежки, маскировки, допросов и убийств. Обучение ему нравилось, а умом бог тасконца не обделил. Сержант без труда пробился в число лучших.
После выпуска Беркс снова попросился в южные провинции. Только здесь, где еще неспокойно и льется кровь, можно быстро продвинуться по служебной лестнице.
И вот полковник уже у самой вершины. Кажется, все идет точно по плану. Но иногда Ила охватывал страх. Особенно после второго видения, произошедшего пару лет назад. Перед асканийцем предстала выжженная равнина и расположившиеся на ней в круг страшные черные существа с шестью лапами и мощными челюстями.
К своему удивлению, Беркс вдруг понял, что он является одним из этих монстров. От ужаса хотелось закричать, однако тасконец сумел сдержаться. Вскоре в центре возникла смутная фигура в балахоне.
- Война объявлена, - громко провозгласил призрак. - Наступил ваш час. Смерть воинам Света! Убейте их, и весь мир будет принадлежать нам.
Ил проснулся в холодном поту. Вскочив с постели, полковник налил себе бокал крепкого вина и залпом его осушил. В голове сразу зашумело. Асканиец умылся, посмотрел в зеркало и невольно отшатнулся назад. На груди, прямо на сердце, стоял черный знак. Пожалуй, лишь сейчас Беркс осознал, с кем он заключил сделку.
Четверо суток тасконец беспробудно пил. Затем полковник пришел на работу и чуть ли не до смерти забил пленного бандита. Его с трудом оттащили от бедняги. Выместив злобу на несчастном разбойнике, офицер почувствовал себя гораздо лучше.
В конце концов, Ил получил то, чего так долго добивался. Прекрасное положение в обществе, деньги и внимание красивых женщин. Люди боялись и уважали заместителя начальника службы контрразведки.
Довольно долго Беркс думал, что война со Светом - это аллегория. Но однажды, прямо в служебном кабинете, асканиец впал в прострацию. Он отчетливо видел, как огромный хищник убивает какого-то человека. На груди жертвы Ил заметил красное пятно. Первый враг уничтожен… Увы, радость оказалось недолгой. Через несколько дней клинок воина пронзил тело монстра, и тасконец почувствовал адскую боль в сердце. Незримая нить крепко связала бойцов.
В дверь осторожно постучали. На пороге появился темноволосый лейтенант с папкой документов.
- Доброе утро, господин полковник, - поздоровался офицер.
- Заходи, Никлас, - махнул рукой Беркс. - Есть что-нибудь серьезное?
- Нет, - отрицательно покачал головой помощник. - Обычная рутина. Отчеты о ночных допросах, сведения о передвижении банд на юго-востоке. Кроусол, кстати, опять выскользнул из наших тисков. Удачливый мерзавец. Результаты слежки и внешнего наблюдения, кое-какие компрометирующие материалы на важных персон…
В этот момент лейтенант невольно рассмеялся. После небольшой паузы асканиец продолжил:
- Агентам удалось застукать заместителя губернатора Лидска господина Влаувича в компании сразу трех красоток. Сцена, говорят, была довольно пикантной. Девушки, разумеется, согласились дать самые подробные показания.
- Хорошая новость, - произнес Ил. - Теперь строптивый идиот, наконец, заткнется и будет делать то, что ему велят. Я устал от резких выпадов политиков. К счастью, у людей есть пороки, и ими всегда можно воспользоваться. Посмотри, среди этих проституток значится Илина Гранд…
Офицер бросил взгляд на документы и восхищенно сказал:
- Совершенно верно. Но откуда вы узнали?
- Я слишком давно здесь работаю, - снисходительно усмехнулся полковник. - От моего имени объявите благодарность капитану Минтсу и выпишите ему премию в размере двадцати рудов. Отлично проведенная операция. Учитесь, Никлас. Мы должны взять под свой контроль все наиболее значимые посты в государстве. В этом залог безопасности Аскании. Есть что-то еще?
- Странное сообщение от Пита Остера, - вымолвил помощник. - Он прислал его телеграфом из Смолска. Вы лично вербовали молодого человека для контроля за Алексом Ловалем. Однако, данного господина информация не касается. Пит докладывает, что привез из Владстока группу подозрительных людей. Чужаки неизвестно откуда появились и ничего о стране не знают.
У Беркса неожиданно защемило сердце. Предчувствия тасконца не обманули. С побелевшим лицом Ил уточнил:
- Сколько их?
- Одиннадцать. Восемь мужчин и три женщины.
- Действительно странно, - задумчиво проговорил полковник. - Владсток - маленький провинциальный городок. Туда можно добраться лишь по одной дороге или через лес…
- Или по морю, - решился добавить лейтенант. Полковник резко повернул голову и внимательно посмотрел на офицера.
- Справедливое замечание, Никлас. Ты оправдываешь мои надежды, - произнес Беркс. - Эти люди, без сомнения, представляют опасность. Не исключено, что они приплыли с юга и ведут разведку.
- Прикажете отправить телеграфное сообщение нашему отделу в Смолске о немедленном задержании? - спросил помощник.
- Нет, - ответил Ил. - Чересчур поспешное решение. Могут быть большие жертвы. Или, наоборот, обидим добропорядочных граждан. Лишние проблемы никому не нужны. А вдруг это инспекторская проверка из Петравска? Столичные чиновники любят подобные штучки. Я сам съезжу в Смолск. Надоела кабинетная работа. Окунусь в агентурную деятельность, вспомню молодость… Известно, где остановились незнакомцы?
- Остер посоветовал им две гостиницы: «Континент» и «Транзит», - отчеканил лейтенант.
- Понятно, - вымолвил полковник. - Чужаки обладают неплохими средствами. И если они на самом деле преступники, то в Смолске надолго не задержатся.
- Шпионы наверняка попытаются уехать вглубь страны на поезде, - догадался офицер.
- Правильно, - подтвердил слова помощника Беркс. - Значит, я должен опередить незнакомцев. В моем распоряжении около сорока часов. Вполне достаточно. Никлас, распорядись об электромобиле. Я не сторонник данного вида транспорта, но выбора нет. Телеграфом передай мой приказ: установить тщательную, но предельно осторожную слежку. За каждый прокол буду сурово наказывать. И еще… Пусть вызовут Остера из Владстока и сделают запрос в полицейское управление города. Кто-то ведь проверял документы у чужаков.
- Слушаюсь, - проговорил лейтенант и исчез за дверью.
- Неужели они? - произнес вслух Ил. - Но почему одиннадцать, а не десять? Да и зачем воинам Света путешествовать всем вместе? Глупо и рискованно. Черт подери, целая куча вопросов и ни одного ответа. Надо разбираться самому. Иначе, местные олухи наломают дров.
Полковник встал из-за стола и решительным шагом направился к начальнику отдела. Проблем с генералом не возникло. Наоборот, Торл был рад хоть на время избавиться от своего жестокого и беспринципного заместителя. Уж он то знал, сколько крови и сломанных судеб на совести этого человека. Генерал постоянно чувствовал дыхание Беркса за спиной.
Получив разрешение, Ил спустился на первый этаж и двинулся во внутренний дворик здания.
Электромобиль уже стоял у ворот. Возле него нервно прохаживался водитель. Увидев полковника, асканиец вытянулся в струну. Внимательно посмотрев на машину, Беркс невольно поежился.
Хотя магистральные шоссе очистили достаточно давно, восстанавливать электромобили начали лишь лет десять назад. Главные проблемы возникли с питанием и управлением. Некоторые схемы оказались полностью уничтожены. Но, в конце концов, ученые решили все сложные задачи.
На дорогах появились лихачи-самоубийцы. Развивая скорость в триста-четыреста километров в час, они вылетали с трассы и разбивались вдребезги. Тем не менее, сторонников подобного вида транспорта в правительстве нашлось немало. Обычно машинами пользовались в крайних случаях, когда требовалось срочно доставить в отдаленный город какие-либо документы или человека.
- И когда мы будем в Смолске? - лаконично спросил Ил.
- Тысяча двести километров… - задумчиво вымолвил шофер. - Если поторопиться, то часов за пять. Однако, на этой магистрали есть ряд опасных участков.
- Мы должны быть там через десять часов и живые, - жестко сказал полковник. - Вылетишь с шоссе - Пристрелю, как изменника.
Электромобиль тронулся в путь уже через десять минут. Долго собираться в дорогу офицер службы контр, разведки не привык. Беркс был отличным наездником, мог не одни сутки провести в седле, любил отчаянную скачку. Но он всегда контролировал ситуацию. Сейчас же Ил с ужасом смотрел, как машина стремительно набирает скорость. Деревни, лес, поля мелькали, совершенно не откладываясь в памяти.
В целях безопасности электромобили двигались исключительно по двум средним полосам трассы. Выезд на них экипажей категорически запрещался. Но где гарантия, что какой-нибудь полупьяный кучер не перепутает дорогу. Затормозить или отвернуть водитель попросту не успеет. Тяжело вздохнув, полковник перестал следить за шоссе. Чему суждено случиться, того не миновать. От него в данной ситуации ничего не зависит.
Надо отдать должное шоферу, он оказался настоящим профессионалом. Замечая впереди дилижанс, тасконец резко сбрасывал скорость и долго сигналил. Испуганные лошади прижимались к обочине, а электромобиль мчался дальше. К счастью, населенные пункты располагались чуть в стороне от магистрали, и пешеходы на дорогу не выходили.
Совсем другое дело - города. На пути следования их было четыре: Соорск, Могл, Тогалск и Гженд. Большое движение на улицах вынуждало машину тащиться не быстрее плохой телеги. В такие минуты Беркс отрывался от документов и через затемненные стекла рассматривал здания, памятники и прохожих. Из всех перечисленных городов Ил раньше бывал только в Могле. Да и то однажды, лет пять назад.
Тогда здесь убили начальника местного отдела службы контрразведки. Темная история. Беркс возглавлял следственную группу. Сколько же дерьма им пришлось раскопать! Взятки, коррупция, растление малолетних.
Покойный майор Глосо оказался отъявленным мерзавцем. По сути дела, он и возглавлял моглский преступный синдикат. Ни одна кража не совершалась без его ведома, ни одна проститутка не выходила на панель, не заплатив дань, ни один аферист не оставался в живых, если пытался обмануть хозяина.
Видимо, у кого-то терпение лопнуло. Майора обнаружили в собственной квартире. Всех потрясла изощренная жестокость убийц. Офицера прибили двенадцатью ножами к двери. Смерть долгая и мучительная. Расследование так ничего и не дало. Свидетели говорили о странном незнакомце в темных очках и маленькой бородкой. В том, что это грим, Ил не сомневался. Убийство наверняка заказное. Исполнитель появился в Могле в первый и в последний раз. Ищи его теперь по стране…
В результате смерть бедняги списали на местные преступные группировки. Трех отъявленных негодяев приговорили к каторжным работам и отправили в угольные шахты. Рано или поздно их там обязательно засыплет. На место покойного Берксу удалось протолкнуть своего человека. Теперь он у него в долгу.
Полковник иронично усмехнулся. Пожалуй, только Ил знал, насколько тесно срослась служба контрразведки с преступным миром. И в том была немалая заслуга Беркса. В свое время асканийцу удалось протолкнуть идею так называемых нетрадиционных методов в работе. А сказать точнее - подкупы, запугивание, искусственная дискредитация и шантаж.
Результаты не заставили себя долго ждать. Путем внедрения агентов служба контрразведки взяла под контроль все крупные преступные синдикаты. Тех, кто не подчинялся, безжалостно уничтожали. Для запугивания устраивали показательные процессы над убийцами и ворами. Нет, деньги Ила не интересовали. Он добивался абсолютной власти. И сейчас в центральных и южных районах Аскании Беркс ею обладал.
Люди, занимавшие многие ключевые посты, целиком и полностью зависели от полковника. Кто-то из них проворовался, кто-то влип в историю с проститутками, кто-то обладал садистскими наклонностями. Тасконец имел подробное досье на каждого. Один неверный шаг, и отступник отправлялся в преисподнюю. Такие инциденты иногда случались.
Два года назад майор Оралс взбунтовался и перестал подчиняться. Наглец даже пытался шантажировать Ила. Кое-что офицер действительно знал и обещал выложить на суде. Глупец! Беркс приказал опубликовать в газетах компрометирующие материалы, касающиеся майора. В том числе и об интимных связях Оралса с несовершеннолетними куртизанками. Чуть ниже редакция напечатала исповедь задержанного сутенера. Мерзавец подробно рассказывал, как воровал девушек из родительских домов и поставлял их богатым клиентам.
Обыватели сразу сделали соответствующие выводы. Когда тюремная карета везла офицера в суд, экипаж окружила толпа взбешенных граждан. Женщины в истерике кричали, а разъяренные мужчины требовали немедленной расправы.
В подобных ситуациях нужен только толчок. Кто-то схватил лошадей под уздцы, кто-то ударил полицейского, и началась общая свалка.
Охрану оттеснили в сторону, замки сбили и майора вытащили наружу.
Объяснения Оралса люди не слушали.
Вскоре толпа разбежалась, а офицер остался лежать на земле с ножом в груди. Ужасное стечение обстоятельств.
Удивительно, но из этой истории полковник даже умудрился извлечь выгоду. Полиция начала поиски зачинщиков беспорядков. Самосуд - серьезное преступление. Некоторым гражданам грозило тюремное заключение.
И вот тут Ил выступил перед журналистами. Он полностью признал вину майора и заверил, что с такими негодяями служба контрразведки будет беспощадно бороться. Задержанных горожан Беркс предложил выпустить. Разве можно обвинять мать, потерявшую дочь, в совершенном злодеянии? Конечно, нет! Женщины действовали в состоянии аффекта.
На следующее утро полковника встречала восторженная толпа асканийцев. Его интервью перепечатали столичные газеты. Испытывая сильное давление, полиция прекратила преследование участников расправы. Виновных в убийстве Оралса так и не нашли.
С презрительной снисходительностью Ил смотрел на гордо вышагивающих прохожих. Наверняка это богатые торговцы или хозяева мелких предприятий. Для них в жизни главное - деньги. Самодовольные болваны! Деньги - лишь инструмент к достижению власти и управлению людьми. Приятный хруст банкнот многих сводит с ума. И особенно губернаторов городов и провинций. Погрязшие в коррупции и воровстве, они стали жалкими марионетками в руках опытного игрока.
Но обыватели ничего не знают и пребывают в блаженном неведении. Так пусть же все течет как прежде.
Могл остался далеко позади. Набирая скорость, электромобиль вновь устремился на юг. Постепенно Беркс привыкал к сумасшедшей гонке. Водитель уверенно вел машину, и беспокоиться было не о чем. Надо обязательно отметить парня. Его услуги понадобятся еще не раз. Другого столь быстрого транспорта в Аскании нет.
На некоторое время полковник отвлекся. За окнами беспрерывно мелькали деревни и поселки. Неожиданно шофер обернулся и негромко сказал:
- Минут через тридцать въедем в Смолск.
Ил сразу взглянул на часы. Водитель прекрасно справился с заданием. А ведь это расстояние поезд преодолевает за двое суток. Разница в скорости огромна. Пришлось изменить свое мнение об электромобилях. Именно за ними будущее. К сожалению, количество машин в стране невелико. Для восстановления не хватает комплектующих деталей. Но у Аскании все впереди.
Тасконец невольно представил себя во главе государства. Он вернет стране былое могущество в кратчайшие сроки. Миллионы людей будут работать день и ночь. Жертвы, конечно, неизбежны, но цель оправдывает средства. В историю Беркс войдет, как основатель новой сильной державы.
Тщеславие - одно из основных качеств полковника. Ил стремился к самой вершине власти. Но сначала следует разобраться с неизвестной группой. Не исключено, что чужаки действительно являются воинами Света. А в таком случае их нужно уничтожить любой ценой.
Электромобиль замер возле здания службы контрразведки. Открыв дверцу, Беркс неторопливо вылез наружу. Повернувшись к водителю, офицер бесстрастно спросил:
- Как тебя зовут?
- Рядовой Энж Монгс, - четко отрапортовал асканиец.
- Теперь ты сержант, - спокойно произнес Ил. - Поставь машину в гараж и далеко не уходи. Я не люблю долго ждать. Удача повернулась к тебе лицом, парень. Понял?
- Так точно, господин полковник! - радостно выдохнул шофер.
Беркс вошел в дом и тут же наткнулся на лейтенанта в форме. Молодой человек преградил незнакомцу путь и потребовал документы. Достав из внутреннего кармана удостоверение, Ил протянул его дежурному. Полковник с интересом наблюдал за меняющимся лицом офицера. Бедняга побелел от страха буквально на глазах. Лишь спустя несколько секунд он окончательно осознал, кого посмел задержать.
- Извините, - заикаясь, вымолвил лейтенант.
Между тем, навстречу Илу уже бежал начальник местного отдела майор Шохонс. Известный болтун и пьяница.
Офицер на ходу поправлял пиджак и галстук. По его бордово-красной физиономии не составляло труда догадаться, что из запоя тасконец вышел совсем недавно. В сейфе Беркса лежали долговые векселя майора на сумму в пять тысяч рудов. Пусть только посмеет пикнуть.
- Добрый день, господин полковник, - лебезя, проговорил Шохонс. Мы всегда рады видеть столь дорогого гостя. А этого олуха я обязательно накажу. Какое дерзкое неуважение! Наглец!
Взмах руки, и дежурный схватился за левую щеку. Майор явно переборщил. Унижать офицера ему никто права не давал. На счастье пьяницы асканиец оказался слишком молод и заметно растерялся.
- Ну-ну, - остановил Шохонса Ил. - Вы чересчур торопитесь. Таких дежурных надо поощрять, а не наказывать. Он сделал все точно по инструкции. Если не знает человека в лицо - должен проверить документы. В нынешней сложной ситуации мы обязаны соблюдать осторожность. В качестве компенсации выпишите лейтенанту премию в двадцать рудов.
- Слушаюсь, - поспешно произнес начальник отдела.
Два высокопоставленных офицера, не спеша, двинулись по коридору, а дежурный, растирая синяк, занял свое прежнее место.
Страх перед Берксом прошел, а обида за нанесенное оскорбление осталась. Тихо ругаясь, лейтенант поклялся когда-нибудь отомстить майору.
Тем временем полковник разместился в кабинете главы службы контрразведки. Всюду царил ужасный беспорядок. Покосившийся шкаф, захламленный письменный стол, кое-как расставленные стулья, и давно немытый пол. Ил открыл нижний ящик и сразу наткнулся на ряд пустых бутылок. Судя по этикеткам, вино было дешевым и отвратительным. Данный факт указывал на деградацию хозяина кабинета. С одной стороны подобное положение вещей устраивало Беркса, с другой - это мешало работе.
- Майор, - раздраженно сказал Ил. - Я ведь вас уже предупреждал о пагубном пристрастии к спиртному. Так и службы можно лишиться. И замечу, без всякой пенсии.
- Простите, господин полковник, - понурил голову Шохонс. - Я обязательно брошу пить.
- Ладно, ладно, - пренебрежительно махнул рукой Беркс. - Доложите, как выполняются мои распоряжения. Вы получили их?

Предыдущая страница 16 Следующая страница


17 Николай Андреев

- Так точно, - отчеканил майор. - Гонец во Владсток ускакал еще утром. А вот со всем остальным возникли некоторые трудности. Наши люди отправились в гостиницы около десяти часов утра. Почти никого из ночных постояльцев там не оказалось. Искать чужаков в городе, не зная примет, совершенно бессмысленно. Кроме того, в «Континенте» вечером остановилось восемь человек, а в «Транзите» - двадцать три.
- Для этого и нужен был Пит Остер. Он помог бы вам опознать незнакомцев, - произнес Ил. - Возничего следовало перехватить на выезде из города. Том наверняка ночевал в Смолске.
- Без сомнения, - кивнул головой начальник отдела. - Однако, мы столкнулись с серьезной проблемой. И Остер, и его помощник исчезли.
- То есть как исчезли? - удивленно воскликнул полковник.
- Владстокцы разместились в маленьком трактире неподалеку от конюшни своей компании, - пояснил Шохонс. - На рассвете за ними послали мальчишку, но комната оказалась пуста. Тогда управляющий филиала «Домчим быстрее ветра» обратился в полицию. Предварительное расследование результатов не принесло. Два человека словно сквозь землю провалились.
- Я надеюсь, вы не прекратили поиски? - уточнил Беркс.
- Конечно, нет, - ответил майор. - Мы допросили всех свидетелей. Дело происходило ночью. Темнота, алкоголь…
- Обойдемся без подробностей, - оборвал собеседника Ил.
- Конюхи выпили немало, но на ногах держались, - продолжил офицер. - Около двух часов владстокцы отправились спать. По пути они встретили какого-то человека в длинном плаще и широкополой шляпе. После короткого разговора мужчины вышли на улицу и двинулись к центру города. Больше их никто не видел.
- Проклятье! - выругался полковник. - Профессиональная работа. Меня, похоже, опередили. Кроме плаща и шляпы других примет у незнакомца нет?
- Увы, - Шохонс тяжело вздохнул. - Мои люди проверили десятки заведений. Таких посетителей там бы запомнили. Но он нигде не появлялся.
- И это не удивительно, - Беркс устало откинулся на спинку кресла. - Опытный и опасный противник. Твои агенты в гостиницах дежурят?
- Разумеется, - не без гордости проговорил майор. - Я подключил к операции почти всех сотрудников. Мы взяли на контроль тридцать одного постояльца. И уже есть кое-какие успехи. Шестерых из списка подозреваемых можно вычеркнуть. Люди довольно известные и в противоправных действиях незамеченные. Осталось двадцать пять. Молодые пары, праздные путешественники, торговые представители и странный затворник. Целый день проторчал в номере. Даже обед ему подняли наверх…
- Сколько в списке женщин? - спросил Ил.
- Пять, - без запинки произнес начальник отдела.
- Ничего не получается, - задумчиво вымолвил полковник. - Ваши данные в общую схему не укладываются. Как же вычислить мерзавцев?
- Я предлагаю арестовать чужаков, - сказал Шохонс. - Просто и надежно. Проверим документы, пошлем соответствующие запросы, проведем тщательное расследование. У меня есть отличные специалисты. Любой упрямец через десять минут заговорит.
- Мысль неплохая, - усмехнулся Беркс, - но слишком рискованная. Вдруг часть рыбы выскользнет из сетей. В городе ведь не две гостиницы…
- Восемь, - с горечью заметил майор. - И еще около полусотни трактиров, постоялых дворов и ночлежек.
- Вот и я о том же, - кивнул головой Ил. - Твой вариант, к сожалению, неприемлем. Сначала надо выяснить имена всех одиннадцати человек, и только затем брать.
- Но мы же никого из них не знаем! - воскликнул офицер.
- Правильно, - согласился полковник. - Но эта проблема вполне решаема. Во Владстоке незнакомцы заказывали дилижанс. Местные жители наверняка запомнили богатых путников. Немедленно отправь туда экипаж. И чтобы к утру свидетели были в Смолске!
Шохонс тут же бросился выполнять приказ Беркса. В коридоре стояли два его верных адъютанта. Вскоре послышался удаляющийся топот ног. Распоряжения начальника отдела офицеры выполняли быстро и беспрекословно.
Около часа Ил ходил по кабинету и сосредоточенно размышлял. Странная цепь случайностей и совпадений настораживала тасконца. Полковник чувствовал, что ему противостоит опытный профессионал. И он находится в куда более выгодном положении. Мерзавца никто не знает, не преследует, не контролирует. Бороться с таким врагом необычайно трудно. Ведь неприятель следит за каждым шагом службы контрразведки.
Как же вытащить негодяя на свет? Ничего стоящего асканиец долго придумать не мог. И вдруг Беркса осенило. Вблизи Смолска есть только один человек, способный создать собственную агентурную сеть. Это - Алекс Ловаль. О нем не стоило забывать. Вот достойный соперник, с которым давно пора свести счеты. Найдя ответ на мучавший его вопрос, Ил сел в кресло и довольно рассмеялся. После короткой паузы полковник позвал Шохонса. Офицер явился незамедлительно.
- Майор, у тебя есть пара смышленых преданных людей? - спросил Беркс.
- Конечно, - ответил начальник отдела.
- Мне нужны парни с мозгами, - произнес Ил. - Им предстоит выполнить серьезную и деликатную миссию.
На мгновение Шохонс задумался.
- Через тридцать минут они будут у вас, - наконец проговорил офицер.
Выполнить свое обещание вовремя майор не сумел. Нельзя сказать, что полковник нервничал, но ожидание явно затягивалось. Беркс не привык подстраиваться под противника, обычно он диктовал условия. Однако, сейчас ситуация принципиально иная. Враг постоянно опережает службу контрразведки.
В коридоре раздались учащенные шаги. Осторожно постучав, в кабинет вошел запыхавшийся Шохонс.
- Простите за опоздание, господин полковник, - вымолвил начальник отдела. - Мои люди работали на улице, следили за чужаками. Найти их было нелегко. Зато это самые лучшие. Они не подведут.
- Надеюсь, - жестко произнес Ил.
Майор махнул рукой, и сотрудники тут же предстали перед Берксом. Оба высокие, сильные, с правильными чертами лица и далеко не юнцы. Во взгляде читались проницательность и ум. Движения уверенные, решительные. Выбранные Шохонсом кандидатуры полковнику понравились.
- Капитан Нест и капитан Лескон, - проговорил начальник отдела.
Ил подошел к агентам вплотную и без всякого вступления спросил:
- Вы когда-нибудь бывали во Владстоке?
- Никак нет, - дружно отчеканили офицеры.
- Жаль, - с горечью вымолвил Беркс. - Но дело поправимое. На пути в этот провинциальный город есть небольшой трактир. Он принадлежит господину Ловалю. Слышали о нем?
- Так точно, - выдохнул Лескон. - Мой товарищ рассказывал о превосходном пиве в данном заведении. Говорят, хозяин знает какой-то особый рецепт.
- Возможно, - иронично усмехнулся полковник. - Но Ловаль не только трактирщик, но еще и бывший сотрудник службы контрразведки. И хочу заметить, очень опытный специалист. Он чрезвычайно опасен.
- Мы должны его убрать? - поинтересовался Нест.
- Ни в коем случае! - произнес Ил. - Такая задача вам не по зубам. Однажды я послал к нему трех лучших ликвидаторов. Превосходная подготовка, отличная легенда. А результат? Три изуродованных трупа. Нет. Лишние проблемы мне не нужны. Пусть сидит возле своего озера и не мешает нам работать.
- Прикажете установить наблюдение? - уточнил Лескон.
- Молодец, быстро соображаешь, - похвалил капитана Беркс. - Если Ловаля на месте нет, немедленно возвращайтесь. Если куда-то отлучился, сразу сообщайте в отдел. Вести его не пытайтесь, все равно не получится.
Полковник повернулся к Шохонсу и добавил:
- Майор, установите надежную связь с агентами. Я должен знать о каждом шаге этого человека. В Смолске идет крупная и рискованная игра.
Офицеры удалились, и Ил снова остался один. Он взглянул на часы и недовольно покачал головой. Двадцать два пятнадцать. Прошел целый день, а во рту не было ни крошки. О еде Беркс даже не вспомнил. Азарт охотника захлестнул тасконца. Но сейчас наступила передышка. Пора бы немного подкрепиться.
Выйдя в коридор, полковник тут же наткнулся на начальника отдела. Четверо сотрудников докладывали майору об обстановке в городе.
- Как дела? - спросил Беркс. Асканийцы тотчас вытянулись в струну.
- Все подозреваемые на месте, - произнес Шохонс. - Ведут себя тихо и скромно. Прогулки по городу, посещение ресторанов, музея и других достопримечательностей. Впрочем, трое прилично одетых мужчин зачем-то ходили в бедные кварталы. Может, экзотики захотелось? Внешность у одного довольно странная - желтоватый цвет лица, раскосые глаза. Хотя на мутанта не похож. Побродив по магазинам, незнакомцы вернулись обратно в гостиницу. Без сомнения, они ждут поезд. Послезавтра в Смолск прибывают два состава. Первый идет на юг, второй - на северо-восток.
- К этому времени мы уже управимся, - улыбнулся Ил. - Завтра вечером чужаки будут арестованы. Они дилетанты. Иначе бы в дорогих гостиницах не остановились, тем более по наводке Остера. А теперь я не прочь поужинать. Майор, не проводите меня в «Транзит»? Там говорят, неплохая кухня.
- Разумеется, - поспешно ответил офицер.
Вскоре тасконцы покинули здание службы контрразведки и неторопливо направились к вокзалу. До него было около получаса ходьбы, но полковник экипаж брать не стал. Привлекать внимание к своей персоне он не хотел. По той же причине Беркс не пошел в «Континент». В ресторане наверняка будут люди, которые видели Ила в Лидске. До поры до времени никто из посторонних не должен знать о присутствии в городе столь высокопоставленного офицера службы контрразведки.

Глава 11
ОДИН ДЕНЬ В СМОЛСКЕ

Группа Аято миновала несколько кварталов и вышла к железнодорожному вокзалу. Тут же, на противоположной стороне площади, находилась и гостиница «Транзит». Ее огромная красочная вывеска подсвечивалась четырьмя электрическими фонарями.
Трехэтажное каменное здание было довольно старым, но асканийцы умело его отреставрировали. Многие архитектурные излишества строители убрали, оставив лишь роскошный стеклянный холл и широкую парадную лестницу. Однако и она являлась скорее украшением, чем необходимостью.
Возле массивных дверей неторопливо прохаживался швейцар в синем длиннополом костюме и в шапке такого же цвета. Выглядел тасконец достаточно комично. Впрочем, данное обстоятельство мужчину ничуть не смущало. Судя по важному виду, асканиец очень гордился своим положением.
Невольно путешественники обратили внимание на большие окна гостиницы. Днем комнаты наверняка залиты ярким светом. Тем более, что Сириус здесь часто стоит в зените. Справиться с этим неудобством позволяли жалюзи и плотные шторы. На первом этаже «Транзита» располагался ресторан. Изредка оттуда доносились звуки музыки.
- Неплохое заведение, - заметил Стюарт. - Давненько я не кутил. А как славно мы отдыхали в Порлене. Незабываемое время…
- Вот-вот, - откликнулся Храбров. - А мы тогда сидели под арестом в Мендоне. Поистине, пути господни неисповедимы. Хотя, надо признать, условия заточения были комфортные. Дворцовая гостиница отличалась необычайной роскошью. Унимийская знать ни в чем себе не отказывала.
- Успеете еще повеселиться, - вмешался Аято. - Сейчас есть более важные дела. Что-то местный вокзал мне не нравится. Слишком он мрачный.
Друзья, не спеша, двинулись к длинному невысокому строению. Вдоль здания тянулся сплошной ряд фонарей, но сейчас из них горела только треть. Асканийцы явно берегли электрическую энергию. Она обходилась государству недешево.
Судя по архитектуре, вокзал построили лет сорок назад. Сооружение отличалось прочностью и основательностью. Город тогда быстро расширялся и вскоре стал центром юго-восточной провинции. Этот статус дал ему право претендовать на самый современный вид транспорта.
Железнодорожные линии сначала связали Смолск с Лидском, а затем с северным Донском и западным Вленском. Ну, а когда правительство объявило освоение южных территорий своей приоритетной задачей, значение города возросло еще больше. Он превратился в перевалочный пункт для армии и разного рода исследователей и путешественников.
Денежные потоки стремительной рекой потекли в казну Смолска. Воспользовавшись благоприятной ситуацией, власти провели масштабные ремонтные и реставрационные работы. Город сразу преобразился.
Наемники открыли тяжелые деревянные двери и вошли в просторный полутемный зал. Вдоль стен стояли удобные скамьи с высокими изогнутыми спинками, на потолке висели изящные люстры из стекла. Билетные кассы размещались в левой части помещения, а в правой находился буфет. Выход на перрон осуществлялся через прозрачные пластиковые двери, расположенные чуть в стороне.
- А здесь уютно, - негромко заметил самурай. - Только я почему-то не вижу расписания поездов. А спрашивать у полицейского не хочется.
В зале действительно был всего один человек. Подложив руку под голову, немолодой представитель власти дремал сидя на скамье. Услышав голоса, тасконец тотчас вскочил и начал поправлять смятую форму.
Его пост носил исключительно формальный характер. Обычно полицейский занимался тем, что выгонял из здания нищих, пытающихся устроиться на ночлег, и ловил мальчишек-хулиганов, расписывающих краской чистые стены вокзала.
- Возле касс есть какая-то табличка, - проговорил Пол.
Воины неторопливо двинулись к расписанию. Оно оказалось очень коротким. В течение декады в Смолск приходило шесть поездов, три направлялись в одну сторону и столько же обратно.
- Проклятье, - выругался шотландец. - Мы опоздали на сутки. Теперь придется ждать два дня. А уже завтра здесь поднимется настоящий переполох.
- Это верно, - согласился Аято. - Но изменить ничего нельзя. Выбора все равно нет.
- А потому я предлагаю не терять время понапрасну, - вставил русич. - Хороший ужин нам сейчас не помешает.
Покинув вокзал, путешественники быстро зашагали к «Транзиту», а полицейский, тихо проклиная забывчивых пассажиров, снова устроился на скамье. Аскания даже после катастрофы не изменилась. Та же лень и безалаберность.
Гостиница и ресторан произвели на наемников благоприятное впечатление. В помещениях идеальная чистота, персонал предельно вежлив. На каждом этаже дежурный и горничная. Они были готовы выполнить любое требование постояльцев. Чтобы не привлекать к себе внимание друзья устраивались поодиночке, с интервалом в десять-пятнадцать минут. В результате Олесь и Пол получили номера на третьем этаже, а Тино и Карс - на втором.
Самые большие сложности возникли у властелина. Администратор мог узнать в нем мутанта. Проверка документов сразу бы выявила подлог. К счастью, тасконец ничего подозрительного не заметил. Его интересовали только деньги, а жадничать оливиец не собирался. Предпочитая не рисковать, Карс решил не покидать свою комнату и наотрез отказался идти с товарищами в ресторан. За мизерную плату официанты доставляли обеды прямо в номер.
Ночь прошла спокойно. Храбров открыл глаза и сразу посмотрел на часы. Половина девятого. Он встал гораздо позже обычного времени. Впрочем, это неудивительно. Накануне наемники славно погуляли, прокутив в ресторане около пятидесяти рудов. По местным меркам довольно значительная сумма. Лишь изрядно набравшись, воины отправились спать.
В дверь постучали сильно и бесцеремонно. Олесь поднялся с постели и поплелся открывать. Русич прекрасно знал, кто стоит в коридоре. Как и следовало ожидать, в комнату вошел Аято. Окинув взглядом помещение, японец бесстрастно произнес:
- А у тебя достаточно дешевый номер. С апартаментами Стюарта не сравнишь…
- У него были другие планы на вечер, - заметил Храбров, намекая на то, что шотландец покинул ресторан не один.
- Пожалуй, - рассмеялся Тино. - Женская красота - страшная сила. Интересно, у Пола деньги остались?
- Сомневаюсь, - вымолвил Олесь, одевая брюки. - Он вчера чересчур много принял. В таком состоянии Стюарт необычайно щедр. Девица, наверное, за ночь обогатилась.
Пока русич умывался и приводил себя в порядок, самурай успел навестить Пола. К тому времени женщина уже исчезла из номера. На прощание асканийка прихватила две сотенные купюры. Хорошо хоть, часть суммы шотландец заранее спрятал под кровать.
Несмотря на досадный инцидент, Стюарт пребывал в прекрасном настроении. Сидя в роскошном кресле, Пол лениво потягивал вино из бокала.
- Ты неплохо повеселился, - проговорил самурай, поднимая с пола разбросанные вещи.
- А ради чего живем? - ответил шотландец. - В любой момент нас могут прикончить. Так чего беречь деньги… Развлекайся, отдыхай, получай удовольствие. Кто знает, что будет завтра?
- В твоих словах есть доля истины, - согласился Аято, делая из бутылки несколько больших глотков.
После завтрака друзья навестили Карса. Властелин не терял времени даром и занялся чтением книг. Мутант всеми способами старался повысить свой интеллектуальный уровень. В будущем это обязательно пригодится.
Чтобы не искушать судьбу, оливиец отказался от похода в город. И признаться честно, у землян с души упал камень. Мощная фигура Карса сразу бы привлекла внимание полицейских. А лишние инциденты им ни к чему.
На встречу с представителями других групп отправился Олесь. Тино и Пол устроились в маленьком уличном кафе и внимательно наблюдали за товарищами.
Миновав площадь, русич остановился у входа в здание вокзала. Большие часы, висевшие над дверями, показывали девять пятьдесят. Храбров осмотрелся по сторонам и почти тут же заметил приближающегося де Креньяна. Небрежно помахивая тростью, француз неторопливо двигался вдоль строения. Вскоре Жак поравнялся с Олесем.
- Как успехи? - уточнил маркиз.
- Не блестяще, - произнес русич. - Поезд будет послезавтра днем. Мы опоздали всего на сутки. А уже сегодня отряд начнут искать. Так что лучше нам не объединяться.
Между тем, к наемникам подошла Рона. Гетера слышала лишь последнюю фразу, и Храбров был вынужден повторить сказанное. Пару минут француз и оливийка молчали, обдумывая полученную информацию.
- И каковы теперь дальнейшие планы? - спросила Мелоун.
- О них - позже, - вымолвил Олесь. - Скажите лучше, у вас при размещении проблем не возникло?
- Нет, - отрицательно покачала головой Рона. - Крис и Николь поселились в одном номере, а я и Олан в другом. Обычные молодые пары. Администратор абсолютно ничего не заподозрил.
- Разумно, - похвалил де Креньян. - Мы остановились в гостинице «Лесная». Если учесть, что деревьев поблизости нет, то у нее довольно странное название. Тихое скромное местечко на западной окраине города. Комнаты, признаюсь честно, паршивые, зато никто не интересуется посетителями. От вокзала далековато, зато и риска меньше. Я бы и вам советовал убраться из роскошных заведений.
- Неплохая мысль, - согласился русич. - А теперь слушайте внимательно. Встречаться будем один раз в сутки. Здесь слишком опасно - площадь хорошо просматривается. Примерно в ста метрах отсюда, на улице Разведчиков, есть магазин одежды. Завтра там, в то же время. Если ничего серьезного не произойдет, обсудим план бегства из Смолска. Билеты возьмем непосредственно перед отправлением поезда.
- Отлично, - проговорил маркиз и, не спеша, направился к продавщице цветов.
Выбрав небольшой букет, Жак вскоре растворился в многолюдной толпе. Количество горожан на улицах стремительно увеличивалось. Поправив пиджак, Храбров неторопливо двинулся к друзьям. Они прекрасно видели встречу, а потому не волновались. Пока путешественникам удавалось избежать неприятностей.
Весь день, изображая туристов, воины гуляли по городу. Как и в любом другом, здесь были богатые кварталы, торговые улицы и бедные трущобы. В последних царила грязь и запустение.
То и дело к наемникам подбегали нищие дети и просили подаяние. Но стоило Тино протянуть монету, как счастливчика тотчас сбивали с ног и избивали, пытаясь отобрать у него добычу. При этом количество попрошаек сразу увеличивалось втрое.
Земляне очень внимательно изучали изнанку жизни асканийского общества. Чаще всего, в изгои попадали уволенные с работы и окончательно спившиеся люди. Целыми днями бедняги блуждали по Смолску в поисках случайного заработка. И если удача им улыбалась, то уже вечером жалкие гроши уходили на дешевую выпивку. О семьях здесь никто не думал.
Женщины мало чем отличались от мужчин. Пожелтевший цвет лица, синяки под глазами, грязные слипшиеся волосы и отсутствующие зубы. Ни о какой красоте речь даже не шла. Совокупление происходило в пьяном угаре неизвестно с кем на рваных вонючих матрасах. А в результате по улице бегали десятки уродцев с физическими и психическими недостатками.
Впрочем, и у нормальных детей судьба была незавидной. Воровство - единственный способ пропитания, который они знали.
Дорога в большую жизнь оказывалась выложена исключительно шипами. Мальчики неминуемо пополняли армию преступников. Перестрелки с полицией, кровавые разборки банд и ни малейших перспектив на будущее. Исход всегда один - тюрьма, каторга, убогое прозябание, а в лучшем случае - ранняя смерть.
Девочек же с малолетства родители отправляли на панель. Вырваться из замкнутого круга не удавалось никому. К чести Смолска, надо сказать, что бедный район имел незначительные размеры, а его население не составляло и одного процента от числа горожан.
Покинув нищие кварталы, путешественники вздохнули с облегчением. Тяжело видеть падение человека. А самое страшное, когда он сам не хочет подниматься из грязи. Многих тасконцев подобный образ жизни вполне устраивал.
Поход по трущобам Смолска не был напрасным. Друзья обнаружили место, где легко будет скрыться от преследования. Полиция редко наведывалась сюда. В стычках с бандитами погибло немало служителей порядка. Изучив расположение переулков и дворов, земляне заранее подготовились к отступлению.
Вскоре воины вышли к индустриальному району города. Здесь компактно располагались десятки заводов и фабрик. Из огромных труб к небу поднимались черные клубы дыма. Несмотря на острую нехватку сырья, промышленность Аскании переживала невероятный подъем. К электростанции даже вела железнодорожная ветка, на которой стоял длинный состав с углем. Смолск гораздо крупнее Владстока, и ему требовалось гораздо больше энергии.
Побродив пару часов по рабочим предместьям, наемники повернули обратно к центру города. Они сильно проголодались и решили перекусить. Маленькое скромное кафе на свежем воздухе вполне устроило путешественников.
Земляне разместились под матерчатым навесом, и к ним тут же подбежал официант. Подобострастно улыбаясь, тасконец принял заказ и быстро удалился. Готовить на Аскании всегда умели, а потому воины пообедали с удовольствием.
Покинув уютное кафе, наемники продолжили экскурсию по Смолску. Неожиданно Тино заметил в толпе прохожих мужчину средних лет в длинной серой сутане. Без сомнения, это был служитель церкви. Более удобного случая, чтобы выяснить местоположение храма, не придумаешь. Самурай подошел к тасконцу и вежливо произнес:
- Извините, пожалуйста, не подскажете, как пройти к церкви? Мы путешествуем по стране и хотели бы помолиться.
- Нет ничего проще, - улыбнулся священник. - Я спешу на вечернюю службу, и вам нужно лишь идти за мной.
- Благодарю, - вымолвил Аято.
Друзья присоединились к мужчине и быстро двинулись по улице Мучеников веры. Пройдя метров двести, асканиец смущенно проговорил:
- Любопытство - тяжкий грех. И, тем не менее, не могу не спросить. Откуда вы прибыли? Меня всегда интересовала жизнь в других городах. Хотя сам я дальше Смолска никогда не выбирался.
- Мы из Астрана, - наугад ответил японец.
- О, город-основатель, - восхищенно произнес тасконец. - Вторая столица государства. Я слышал, его население больше миллиона человек.
- Уже приближаемся к двум, - не моргнув глазом, солгал Тино.
- Невероятно! - воскликнул священник. - Куда нашему провинциальному центру до подобных масштабов. У вас на улицах, наверное, толпы людей…
- Да, потолкаться приходится, - рассмеялся самурай.
На некоторое время разговор затих. Как перевести беседу в нужное русло, воины не знали. Боясь попасть в неловкое положение, они не решались обсуждать религиозные вопросы. Асканиец сам пришел на помощь наемникам.
- А как в Астране относятся к другим религиозным течениям? - осторожно спросил мужчина. - Говорят, что на севере страны иноверцы возводят собственные храмы.
- Это действительно так, - подтвердил Аято. - Светские и духовные власти проявляют максимальную лояльность. Каждый вправе поклоняться любому богу. Насильно мил не будешь.
- Я с вами полностью согласен, - вымолвил тасконец. - Но у нас с отцом Машем идут непрерывные горячие споры. Он требует применить к раскольникам жесткие меры. А ведь в древней Аскании существовало около двадцати различных концессий. И никаких проблем не возникало. Наоборот, запрет превратит их в мучеников и увеличит число отступников.
- Справедливое замечание, - сказал Стюарт. - Религиозный фанатизм ни к чему хорошему не приводит. Вспыхивают жертвенные костры, в глазах появляется ненависть, начинается кровавая бойня. И все из-за одной строчки в священном писании.
- Очень, очень правильные слова, - заметил мужчина. - К счастью, Асканию миновала столь ужасная участь. Терпение - вот залог мира и спокойствия. Нельзя проповедовать зло и вражду.
- Скажите, - обратился к тасконцу Олесь, - а вы никогда не слышали о «хранителях»? Довольно старая секта, передающая древние знания из поколения в поколение. Обычно они живут отшельниками.
Немного подумав, священник отрицательно покачал головой:
- Нет, о таком течении я ничего не знаю. Хотя на юге материка можно встретить кого угодно. Мрачные, плохо изученные места.
Между тем группа подошла к церкви.
- Добро пожаловать, - произнес мужчина, скрываясь за дверью храма.
В отличие от асканийца, путешественники задержались у входа. Земляне хотели получше рассмотреть здание. Оно оказалось невелико по размерам. Судя по архитектуре, церковь возвели еще до катастрофы, когда Смолск был маленьким, скромным провинциальным городком. Идеально ровные стены, правильная четырехугольная форма и полное отсутствие каких-либо лепных украшений. Венчал храм огромный сверкающий золотом купол.
Чуть помедлив, воины вошли внутрь. Сразу бросилось в глаза большое количество людей. Социальное и имущественное положение не имело ни малейшего значения. Здесь присутствовали владельцы заводов и нищие бродяги, молоденькие девушки и доживающие свой век старухи, пышущие силой и здоровьем мужчины и убогие инвалиды. Перед богом все равны.
В церкви царил полумрак и запах необычных благовоний. Освещалось помещение электрическими лампами и горящими свечами. Внутренне убранство храма поразило наемников своим богатством.
На стенах отчетливо виднелись красочные изображения святых. Роспись явно древняя, хотя и недавно отреставрированная. Многочисленные иконы были помещены в золотые оклады. Эти уникальные шедевры удалось сохранить даже во времена смуты и хаоса.
- У меня нет слов, - прошептал Храбров. - Я словно вернулся домой. Как же похожи некоторые религии.
- Нет ничего удивительного, - улыбнулся японец. - У нас общие корни. Вспомни рассказ Аргуса о «Ковчеге». Может, асканийцы действительно родственны твоему народу.
- Пути Господни неисповедимы, - вставил Пол. Друзья около часа слушали проповедь священника.
Он призывал паству верить в лучшее и творить добро. Смиренно опустив голову, прихожане едва заметно шевелили губами. Сейчас каждый из них в душе беседовал с богом.
Когда путешественники вышли из храма, на улице уже начало темнеть. День приближался к концу. Негромко разговаривая, наемники двинулись к гостинице. До «Транзита» земляне добрались без приключений. Количество прохожих резко уменьшилось, а на площади вспыхнули электрические фонари.
Первым делом воины навестили Карса.
Мутант впустил их лишь тогда, когда услышал голос Храброва. Развалившись на огромной кровати, властелин перелистывал очередную книгу. На столе стояла пустая бутылка и поднос с недоеденным ужином.

Предыдущая страница 17 Следующая страница


Хищники будущего 18

- Вы не загулялись? - иронично спросил оливиец. - Не забывайте, мы здесь не гости. Группу наверняка давно ищут.
- Вот поэтому и надо было изучить город, - ответил Стюарт. - Смолск хоть и значительно крупнее Владстока, однако мест, где можно спрятаться, в нем не так уж много. Полиция контролирует почти все кварталы. Любой подозрительный незнакомец сразу привлекает внимание бдительных граждан.
- Ну, как твои успехи? - поинтересовался Олесь у Карса.
- Неплохо, - вымолвил властелин. - Пожалуй, за одним исключением - ровно в полдень на этаже поменялся дежурный. Да и новая горничная оказалась чересчур любопытной. Мне на время пришлось спрятаться в душевую комнату.
- Думаешь, нас обнаружили? - взволнованно уточнил Тино.
- Вряд ли, - пожал плечами мутант. - Тогда бы церемониться не стали. Тут что-то другое. Наверное, мое отшельничество вызвало любопытство.
- Не исключено, - улыбнулся русич. - Высокий видный мужчина и вдруг забрался в номер, словно в нору. У женщин подобные поступки всегда вызывают неподдельный интерес. Прислуга теряется в догадках и старается выведать страшную тайну. Уверен, что твои просьбы выполняются незамедлительно.
- Это верно, - согласился оливиец. - На обслуживание грех жаловаться. Только успеваю деньги отсчитывать. Впрочем, еда действительно отличная.
Храбров бросил взгляд на часы. Двадцать два пятнадцать. Пора бы и поужинать. Попрощавшись с товарищем, земляне отправились в ресторан.
О подозрениях Карса никто больше не вспоминал. Пока не пробудится капитан Кронд и дама из городской управы Владстока, путешественникам ничего не угрожает. Ночью дилижанс по лесу не поедет, и ситуация не изменится. Во всяком случае, наемники так считали.
Воины устроились за столиком у стены, заказали бутылку вина, салат и отбивные. Пировать, как вчера, они не собирались.
На сцене тихо пела молодая асканийка в длинном синем платье с небольшим декольте. Постепенно публика заполняла зал.
Примерно через час девушку на эстраде сменил кордебалет. Начиналась ночная разгульная жизнь Смолска. Некоторые богачи в подобных заведениях спускали целое состояние.
Закончив ужинать, земляне уже собирались рассчитаться, когда официант подал им на маленькой тарелочке аккуратно свернутый листок бумаги.
- Это вам, - негромко произнес тасконец. Друзья удивленно переглянулись.
- От кого? - спросил Стюарт.
- Мужчина в сером костюме за столиком у окна, - вымолвил асканиец, поворачивая голову в нужную сторону.
К изумлению официанта, там никого не оказалось.
- Но ведь он попросил еще бутылку вина, - растерянно проговорил молодой человек. - Надеюсь, хоть деньги этот господин оставил…
Как только тасконец убежал, Олесь развернул послание. Весь листок был исписан мелким убористым почерком.
- «Добро пожаловать в Смолск, - прочитал русич. - Вы находитесь под надежным контролем службы контрразведки. Каждый шаг группы четко фиксируется. Сейчас в зале присутствует полковник Ил Беркс, заместитель начальника юго-восточного и центрального отдела. Если интересно, то это господин в черном костюме со смуглой кожей, массивным подбородком и шрамом на нижней губе. Рядом с ним местный контрразведчик майор Шохонс».
Сделав небольшую паузу, Храбров продолжил:
- «Сегодня вечером во Владсток отправился специальный экипаж. Уже к утру в город будут доставлены люди, с которыми контактировали подозрительные чужаки. Затем скрытое опознание и арест. А допрашивать в данном ведомстве умеют. Теперь маленький совет: покиньте ночью гостиницу, разделитесь и постарайтесь затеряться в бедных кварталах. В крайнем случае, можно укрыться в заброшенных зданиях на северной окраине Смолска. Прочесать развалины очень непросто. Потребуется вмешательство полиции, а делиться славой служба контрразведки не любит. Желаю удачи. Доброжелатель. И не забудьте сжечь послание. У Беркса отличные графологи».
Путешественники дружно посмотрели в сторону пустого столика. Официант торопливо убирал с него грязную посуду. Судя по счастливому лицу асканийца, деньги посетитель все-таки оставил.
- Что будем делать? - взволнованно произнес Стюарт.
- Не знаю, - честно признался русич. - Похоже, мы здорово влипли. Это не Оливия и не Унима. Здесь иные правила игры. Нельзя было пренебрегать мерами предосторожности. Отрядом заинтересовалась могущественная государственная структура. В нашем распоряжении лишь несколько часов.
- Если в город приехал полковник Беркс, значит, задержанию группы придается огромное значение, - озабоченно сказал самурай. - К сожалению, Ловаль не ошибся…
- Вот кто нас предал! - воскликнул Пол. - Зря мы его не убрали. Мне сразу трактирщик не понравился.
- Не торопись с выводами, - возразил Тино. - Алекс тут ни при чем. В противном случае нас бы давно взяли. Сейчас важно понять, кто помогает отряду. Судя по всему, таинственный доброжелатель прекрасно осведомлен и знает в лицо офицеров службы контрразведки. К тому же, он порядочный авантюрист, раз рискует собственной жизнью.
- Кроме Ловаля, у меня нет других кандидатур, - проговорил Олесь.
- Вряд ли это Алекс, - вымолвил японец. - Полковник сразу бы узнал своего бывшего сослуживца. Появление Ловаля в ресторане равносильно самоубийству. Думаю, во властных структурах Аскании действует мощная подпольная организация. Она имеет разветвленную сеть агентов и тщательно законспирирована. Трудно сказать, почему тасконцы решили помочь чужакам. Очевидно, противоречия в местном обществе гораздо глубже, чем мы предполагали. Таким шансом грех не воспользоваться.
- А где сидит Ил Беркс? - не выдержал шотландец. - Я его не вижу.
- Ты слишком нервничаешь, - заметил Тино. - Медленно поверни голову налево. Возле эстрады, в углу стоит столик на двоих. Рядом подсветка сцены. При включенных лампах разглядеть сидящих там людей абсолютно невозможно. Лови короткие мгновения полутьмы. Идеальное место для наблюдения за залом.
Пол и Олесь повернулись в указанную самураем сторону. Однако, ничего, кроме танцующих полуобнаженных девушек, воины не увидели.
Рядом с эстрадой устроилась группа полупьяных мужчин. Они бросали под ноги асканийкам цветы и что-то возбужденно выкрикивали. Но вот лампы погасли, и Храбров тотчас посмотрел на угловой столик.
В отличие от майора Шохонса, осушившего уже ни один бокал, полковник Беркс даже не притронулся к вину. Ил не спускал с чужаков глаз. На секунду взгляды тасконца и русича встретились. Тьма буквально обрушилась на Олеся, он словно провалился в бездну злобы и ненависти.
Без сомнения, офицер лишь жалкий инструмент в руках могущественных сил. Сейчас землянина пронзали отравленными стрелами все демоны ада. С огромным трудом Храбров опустил голову вниз. Лампы подсветки вспыхнули вновь.
- Что с тобой? - спросил Аято. - Ты побелел точно лист бумаги. Не отравился?
- Нет, - едва слышно произнес русич. - Ил Беркс - воин Тьмы. Полковник не сумел сдержать всплеск энергии. Или не захотел… Карты раскрыты. Асканиец знает, кто я.
- Это многое объясняет, - вымолвил Стюарт. - Офицер службы контрразведки не случайно оказался в Смолске. Мы играем на заранее подготовленном поле, и, надо признать, козырей у группы мало… А давайте его прикончим прямо здесь. Сразу избавимся от кучи проблем.
- Глупее ты ничего придумать не мог? - язвительно заметил японец. - Беркс - профессионал и определит наши намерения без труда. Один жест полковника, и агенты в зале бросятся на перехват. Да и как потом уйдем отсюда? Чересчур дорогой размен получается.
- Тино прав, - поддержал самурая Олесь. - Рисковать пока не стоит. Меня удивляет другое - почему мы до сих пор на свободе? Ил давно должен был захлопнуть ловушку. Что удерживает тасконца от решительных действий?
Воцарилась тягостная тишина. Наемники неторопливо обдумывали ситуацию. Спешить им теперь некуда. Враг взял отряд в плотное кольцо. За допущенные ошибки приходится дорого платить.
Минут через пять Аято налил себе в бокал вина и с горькой усмешкой на устах сказал:
- Я, кажется, понял. Беркс служит Тьме, а значит, ему известно о ходе войны. Группа в одиннадцать человек не может не вызвать подозрений. Слишком очевидно совпадение. Мы прибыли в Смолск и разместились в «Континенте» и «Транзите». Кто нам посоветовал сделать это?
- Проклятый мальчишка! - догадался шотландец. - Он наверняка подслушивал разговоры в салоне дилижанса. А с виду обычный кучер. Эх, попадись мерзавец мне сейчас…
- Продолжаю свою мысль, - произнес японец. - Пит побежал сообщать о незнакомцах, а отряд, тем временем, разделился. Ночью на доклад агента внимания никто не обратил, и встреча на вокзале прошла без помех. Нас взяли под наблюдение где-то около полудня. За группой Саттона тоже следят. А вот де Креньяна асканийцы потеряли. Смолск - большой город. В нем немало гостиниц и трактиров. Найти трех человек - задача непростая.
- Черт подери! - выругался Стюарт. - Жак в тот же день убрался из центра, нутром чувствует опасность. А мы, как последние болваны, поселились в роскошных гостиницах.
- Не все так плохо, - вымолвил Тино. - Полковник боится начинать аресты. Ведь тогда три его злейших врага останутся на свободе. А умирать Ил не торопится. Он почти достиг вершины власти. Осталось сделать последний шаг.
- Значит, Беркс будет ждать, - проговорил Храбров. - Лишь выяснив местоположение всех чужаков, тасконец приступит к ликвидации отряда. Бежать надо этой ночью. Завтра такой возможности уже не представится.
- Есть одна существенная трудность, - заметил самурай. - Утром Рона пойдет в магазин одежды и приведет за собой службу контрразведки. Де Креньяну появляться в том районе больше нельзя. Маркиза опознают привезенные из Владстока люди. Я боюсь, что, узнав о нашем побеге, полковник решится на крайние меры.
- Придется рисковать, - усмехнулся Пол. - Ночка предстоит нелегкая. Нужно забрать группу Криса из «Континента» и предупредить Жака. На первый взгляд задача несложная. Но не наделать бы ошибок… К сожалению, мы действуем по-дилетантски. Противник гораздо сильнее и опытнее нас.
- А потому, план предстоящих действий нужно тщательно продумать, - сказал русич.
- Доброжелатель советует отряду разделиться, - вставил Аято. - Однако, я категорически против. Группа станет слишком уязвимой. А куда девать оружие? Автомат под пиджак не спрячешь. Уходить надо вместе.
- Согласен, - кивнул головой Олесь. - Теперь давайте обсудим детали операции. И постараемся обойтись без просчетов.
Чтобы не вызвать подозрений, японец заказал еще пару бутылок вина. Друзья периодически наполняли бокалы, но пили очень мало. Они спорили и ругались до хрипоты. Со стороны это выглядело, как ссора подвыпивших мужчин. Ничего особенного и необычного.
На обсуждение различных вариантов ушло полтора часа. Глубоко за полночь, оставив деньги на столе, путешественники покинули ресторан. Слегка покачиваясь, воины направились к лестнице, ведущей на верхние этажи гостиницы. В том, что за ними наблюдают сотрудники службы контрразведки, земляне не сомневались. Наступал трудный и ответственный момент. Малейшая ошибка грозила провалом.

Глава 12
ИГРА В ОТКРЫТУЮ

Олесь поднялся на третий этаж и украдкой взглянул на дежурного. Мужчина лет тридцати в зеленом форменном костюме. Служащий делал вид, что дремлет, но русич отчетливо видел, как напряжено тело тасконца. Под невзрачной одеждой скрывались крепкие мускулы опытного и умелого бойца.
Невольно Храбров улыбнулся. Нет, не над офицером службы контрразведки, а над собой. Ведь этот очевидный факт сразу бросался в глаза.
Пол прав. Они полные дилетанты и не замечают простых вещей.
В условиях современной Аскании им придется многому учиться. Особенно надо развивать наблюдательность. Любой, самый незначительный факт может иметь решающее значение.
Чуть впереди брел Стюарт. Шотландец с трудом открыл дверь и буквально ввалился в номер. Следует признать, пьяных землянин изображал довольно достоверно. Сказывались многочисленные тренировки. Промежуточного состояния Пол не признавал. Шотландец пил до тех пор, пока не падал. Олесь так не умел.
Достав из кармана ключ, русич с первого раза попал в замочную скважину и скрылся в комнате. Дальнейшие действия Храброва наверняка удивили бы агента.
Олесь разделся, включил холодный душ и несколько минут мужественно обливался ледяной водой.
Вскоре, свежий и бодрый, землянин приступил к изменению внешнего облика. Еще днем русич купил в магазине новую одежду. Она резко контрастировала с дорогим костюмом, приобретенным во Владстоке. Легкие ботинки, широкие темные брюки и простая серая рубашка. Идеальный вариант для ночных похождений.
До начала операции еще было время, и Храбров, удобно устроившись в кресле, взял в руки первую попавшуюся книгу. Это оказался какой-то древний роман о космических путешественниках. Если честно, захватывающим сюжетом произведение не отличалось. Слишком много мелодраматических сцен, технических описаний и высокопарных тирад. Тем не менее, чтение отвлекало и успокаивало.
Периодически Олесь смотрел на часы. Секундная стрелка двигалась необычайно медленно. Так всегда бывает перед боем.
Три часа ночи. На улице непроглядная тьма. Ее не в состоянии разогнать даже электрические фонари. Изредка раздается звонкий цокот копыт. Патрульный наряд полиции объезжает вверенную территорию. Пора! Русич встал и уверенным шагом направился к двери. В тишине замок щелкнул, словно выстрел из карабина. По телу пробежала нервная дрожь. Изобразив на лице страдание, Храбров высунулся в коридор и жалобно воскликнул:
- Дежурный, помогите. Мне плохо…
Тасконец снисходительно усмехнулся и неторопливо побрел к перебравшему постояльцу. Ничего не подозревая, он вошел в номер и тут же получил мощный удар в грудь.
Задыхаясь от боли и отчаяния, мужчина рухнул на колени. Еще один удар, и бедняга потерял сознание. Оттащив офицера к кровати, землянин связал ему руки за спиной, сунул в рот кляп, а на голову надел плотную наволочку от подушки.
Вскоре в дверь тихо постучали.
- Войдите, - произнес Олесь, прячась за выступ стены.
В комнату, осторожно ступая, проник какой-то человек. Не раздумывая, русич бросился на незнакомца. Уже на полу Храбров узнал Стюарта.
- Черт подери! - выругался Олесь, отпуская товарища. - Ты должен был постучать два раза.
- А я сколько стучал? - тяжело дыша и потирая ушибленное место, раздраженно сказал Пол.
- Один, - ответил русич.
- Прочисти уши, - не унимался шотландец. - Чуть шею мне не сломал.
- Ладно, хватит спорить, - примирительно вымолвил Храбров. - Давай, лучше займемся нашим пленником. Он, кажется, начинает приходить в себя.
- Как обычно, - недовольно пробурчал Стюарт, - сначала бьют, а потом извини…
Пол подошел к асканийцу и бесцеремонно пнул его ботинком.
- Эй, ты уже оклемался?
Мужчина наугад махнул ногой, но промахнулся. В ответ шотландец нанес офицеру мощный удар в живот.
- Прыткий парень, - зло заметил Стюарт. - Сразу видно, проигрывать не любит. Но у меня сегодня чертовки плохое настроение.
Олесь склонился к тасконцу и негромко произнес:
- Слушай внимательно. Мы зла никому не хотим. Нам нужна только информация. Сейчас я выну кляп, и ты ответишь на ряд вопросов. И не вздумай валять дурака. Мой друг очень раздражен. Один звук, и тут же отправишься в мир иной. Если не будешь врать, останешься в живых.
Пленник на слова Храброва никак не отреагировал. Пожав плечами, русич снял с асканийца наволочку и вытащил изо рта бедняги смятую тряпку. Мужчина учащенно задышал. Выждав пару минут, Олесь проговорил:
- Сколько агентов в гостинице и на улице?
- Не знаю, о чем вы… - сказал офицер и тотчас взвыл от боли.
Что- что, а бить Пол умел. Будучи шотландским дворянином, Стюарт не терпел наглого неподчинения. Порой землянин проявлял даже чрезмерную жестокость. В порывах гнева Пол был страшен. Друзьям не раз приходилось успокаивать разбушевавшегося товарища.
- Неужели так трудно понять, мы не шутим, - вымолвил Храбров. - У нас мало времени. Сначала отобьем тебе почки, затем печень и селезенку. Если не поможет, применим более суровые меры. И самое главное, твое геройство никто не оценит. На втором этаже допрашивают еще одного пленника. И боюсь, он окажется гораздо сговорчивее. На размышление даю пять секунд.
Тасконец затравленно смотрел на воинов. В том, что чужаки применят пытки, мужчина ничуть не сомневался.
Офицер имел дело с профессионалами. Мерзавцы ловко заманили его в ловушку. Опытный и сильный противник. Наверняка это бандиты с юга. А они не остановятся ни перед чем.
Да и стоит ли упорствовать? Правительство страны наплевательски относится к своим защитникам. Тысячи инвалидов, потерявших здоровье в боях с разбойниками, просят милостыню на вокзалах и у церкви. Кто думает о несчастных людях? Не те ли горлопаны, постоянно кричащие о патриотизме с высоких трибун? Им безразличны судьбы простых солдат и офицеров.
- Я согласен, - тяжело вздохнув, произнес мужчина.
- Правильное решение, - кивнул головой русич. - Поверьте, от вашей откровенности интересы Аскании ничуть не пострадают. А теперь отвечайте на вопрос.
- В здании девять человек, - проговорил тасконец. - Дежурные на этажах, две горничные, один сотрудник в холле и оперативная группа. Она создана на случай непредвиденных ситуаций. Эти же агенты осуществляют слежку.
- Зачем так много людей? - удивился шотландец. - Неужели вы не уверены в собственных силах? Ведь нас…
Закончить фразу Стюарт не успел. Сильный толчок в бок заставил его замолчать. Пол едва не проболтался о количественном составе отряда. Впрочем, завтра о беглецах будет знать каждый полицейский. Офицер на заминку шотландца внимания не обратил. После короткой паузы асканиец продолжил:
- Мы наблюдали за тринадцатью подозреваемыми. Задача непростая…
- Понятно, - довольно улыбнулся Олесь. Рассеялись последние сомнения. Личности чужаков контрразведке действительно неизвестны. Под контроль взяты все постояльцы, остановившиеся в «Континенте» и «Транзите» в ту злосчастную ночь. Но почему Беркс не привлек для опознания возничих? Догнать дилижанс для всадника не составило бы труда. Это загадка…
- Сколько сотрудников на улице? - уточнил Храбров.
- Не знаю, - вымолвил мужчина. - Они наверняка есть, но сколько и где… Я ведь не начальник службы.
- Опять принимаешься за свое! - гневно воскликнул шотландец.
- Я честно не знаю, - испуганно выкрикнул тасконец.
- Ладно, поверим, - махнул рукой русич. - Теперь главный вопрос. Почему в город прибыл полковник Беркс? Неужели его так заинтересовала наша группа?
- Мы и сами удивлены, - откровенно признался офицер. - Прошлой ночью тайный агент Пит Остер сообщил в Лидск по телеграфу о появлении подозрительных чужаков. На контакт он пошел не с нами, а с центральным штабом. Видимо, парень работал непосредственно на Беркса. Утром начался настоящий переполох. В одиннадцать часов отдел получил соответствующие распоряжения. А уже в девятнадцать в Смолск приехал сам полковник. Он воспользовался электромобилем. Заняв кабинет майора Шохонса, Беркс развернул бурную деятельность. Ничем другим мы сейчас не занимаемся.
- Благодарю за информацию, - произнес Олесь. - Я искренне рад, что не потребовалось применять жесткие меры. К сожалению, тебе снова придется помолчать.
Храбров вставил в рот асканийца кляп, а Стюарт связал ремнем ноги пленника. Мужчина был полностью обездвижен. Русич бросил взгляд на часы. Допрос тасконца длился больше двадцати минут. Аято их уже ждет.
- Пора, - тихо проговорил Олесь.
Выключив свет, воины вышли из номера. Они кардинально изменили свой внешний облик и сейчас мало чем напоминали тех респектабельных граждан, которые остановились в гостинице накануне. Неторопливо спустившись по лестнице на второй этаж, земляне внимательно осмотрелись по сторонам. Место дежурного пустовало. Легкий стук в дверь, и на пороге появился самурай.
- Опаздываете, - укоризненно заметил Тино.
На полу комнаты лежал связанный человек. Японец с пленником особо не церемонился. На лице асканийца отчетливо виднелись синяки и ссадины. Бедняга боялся даже пошевелиться.
- За нами следят пять человек, - вымолвил Аято. - Двух мы устранили. Сколько агентов на улице, этот болван не знает.
- Почему пять? - вставил Пол. - Офицер наверху сказал, что девять. Есть еще маневренная группа.
- Ах ты, гнида, - зло произнес самурай, направляясь к тасконцу.
Мощный удар ногой в живот, и несчастный, невнятно замычав, судорожно дернулся. Вынув кляп изо рта мужчины, Тино жестко сказал:
- Я обещал тебе за ложь отрезать язык и уши. Теперь не обессудь…
- Пощадите, - взмолился пленник. - Я больше не буду ничего скрывать.
- А что интересного ты можешь сообщить? - усмехнулся японец. - Уши и язык стоят дорого.
- Полковник Беркс, - поспешно проговорил тасконец. - Он здесь, в «Транзите». Номер двести семь. С ним всего один охранник.
Путешественники невольно переглянулись. Им предоставлялся отличный шанс уничтожить воина Тьмы. Увы, детально разработанный план побега подобного поворота событий не предусматривал.
- Оставь его, - вымолвил Храбров. - Пусть живет…
- Тебе сегодня повезло, - произнес Аято, вставляя офицеру кляп. - В следующий раз лишишься головы.
Выйдя из комнаты, наемники быстро двинулись по коридору. Возле указанной комнаты друзья замедлили шаг. С мольбой в голосе шотландец прошептал:
- Налет займет лишь пару минут. Возьмем у Карса оружие, вышибем дверь и мечами прикончим мерзавца. Тихо и без шума. Дело-то пустяковое…
- Именно это меня и настораживает, - возразил самурай. - Слишком уж похоже на западню. Один выстрел, и мы поднимем на ноги весь район. Схватят не только нас, но и группу Саттона. Признаюсь честно, я не очень верю в счастливые случайности.
- Черт подери! - выругался Стюарт. - На войне, как на войне. Не станет Беркса, и служба контрразведки сразу отвяжется от отряда. Поиск незнакомцев исключительно его инициатива.
- Не тешь себя напрасными иллюзиями, - вмешался русич. - Механизм уже запущен. Риск в данной ситуации неуместен. Пит, наверное, уехал обратно во Владсток, и потому полковник специально провоцирует чужаков на нападение. Мы угодим в засаду.
- Я вижу, вы ничего не знаете, - проговорил Тино. - Мой пленник утверждал, что возничие пропали. В ту же ночь за ними в трактир пришел какой-то человек. Они покинули заведение и исчезли без следа. Наш доброжелатель исправляет допущенные группой ошибки. Думаю, Остер мертв. Асканиец - профессионал и свидетелей не оставляет. Вот почему опознание до сих пор не состоялось.
- Так давайте воспользуемся представившимся шансом! - воскликнул Пол.
- Нет, - ответил японец. - Беркс подождет. Сейчас бы самим спастись.
Спорить дальше не имело смысла. Шотландец оказался в явном меньшинстве. В том, что властелин поддержит Олеся, Стюарт не сомневался.
Земляне миновали несколько номеров и осторожно постучали в дверь оливийца. Услышав голос Храброва, мутант тотчас открыл замок. Лишних вопросов Карс не задавал. Если друзья явились ночью, значит, возникли серьезные проблемы.
- Мы уходим, - лаконично произнес русич. - Спустимся со второго этажа по простыням. Ты готов?
- Разумеется, - снисходительно улыбнулся властелин.
Мутант строго придерживался кодекса воина и презирал роскошь и богатство. Он спал, не раздеваясь и не выпуская из рук оружие. Подобраться к нему незаметно было невозможно.
Пока Тино и Пол связывали простыни, Олесь посвящал Карса в события последних часов. Властелин сохранял абсолютное спокойствие. Иногда создавалось впечатление, что оливиец напрочь лишен эмоций, но это не соответствовало действительности. Порой мутант тоже срывался, кричал и ругался.
- Все, веревка сделана, - тихо сказал Пол.
- Тогда с богом, - откликнулся Храбров.
Первым двинулся к окну Аято. Крепко держась за простыни, самурай уверенно спустился вниз. Пара секунд, и он уже на земле. Внимательно оглядевшись по сторонам, Тино скомандовал:
- Следующий!
Вскоре вся группа оказалась на улице. Разбирать оружие путешественники не торопились, и сумку по-прежнему нес Карс. Чтобы не искушать судьбу, наемники решили идти по темным дворам. Патрулей там гораздо меньше. Прижимаясь к стенам домов, воины быстро шагали к «Континенту».
Середина ночи. Смолск буквально вымер. Лишь изредка на большой скорости мимо проносились легкие экипажи. Это загулявшие посетители ресторанов разъезжались по домам. Прохожих практически не было. Город спал.
Неподалеку от хорошо освещенного перекрестка друзья нарвались на полицейский наряд. В ночной тишине раздался грозный окрик и цокот копыт. Из-за угла многоэтажного здания появились три всадника. Асканийцы пытались перехватить подозрительных людей.
Рисковать земляне не стали. Проверка документов наверняка займет немало времени. Да и где гарантия, что патрульные не обратят внимания на одинаковую последовательность цифр на удостоверениях личности. Тогда драки не избежать. А чем закончится стычка - неизвестно. Куда проще скрыться бегством.
Наемники нырнули в ближайший переулок, преодолели метров сто и спрятались в подъезде дома. Между тем всадники спешились и приступили к осмотру квартала. Побродив минут пять, полицейские покинули плохо освещенный район и вновь отправились к перекрестку. Связываться с опасными преступниками они и сами не хотели.
Достигнув «Континента», путешественники остановились возле соседнего здания. Следовало еще раз уточнить детали плана. Ведь от четкости и слаженности действий зависел успех операции.

Предыдущая страница 18 Следующая страница


19 Николай Андреев

Гостиница имела шесть этажей. На каком расположились друзья, никто не знал. К сожалению, Олесь не уточнил у Мелоун номера их комнат. В любом случае спуститься из окна воинам вряд ли удастся. Придется прорываться через парадный вход.
Поправив одежду, Храбров и Стюарт решительно двинулись к «Континенту». Возле дверей дежурили двое полицейских. Тасконцы внимательно посмотрели на незнакомцев, но документы не потребовали. В конце концов, если у человека есть деньги, он может поселиться где угодно. Внешний вид бывает так обманчив…
Открыв пластиковые двери, земляне попали в холл гостиницы. Признаться честно, в первое мгновение воины немного растерялись.
Их окружала удивительная роскошь. Зеркальные потолки, мраморный пол, мозаичные стены. В центре зала располагался ступенчатый фонтан. Чуть дальше стояли мягкие кожаные кресла и диваны.
Заметив путешественников, к ним сразу устремился метрдотель. Внешний облик асканийца полностью соответствовал уровню «Континента». Великолепный черный костюм, белоснежная рубашка и тонкий серый галстук. Окинув опытным взглядом наемников, мужчина с надменным видом громко произнес:
- Здравствуйте, господа. Надеюсь, вы зашли к нам в столь поздний час не ради праздного любопытства. Это очень приличная гостиница, и мы дорожим ее престижем.
- А ведь он нахал, - обращаясь к Полу, заметил Олесь. - Не успели посетители перешагнуть порог, как их уже выпроваживают.
Разговаривая с товарищем, русич тревожно озирался по сторонам. Где-то здесь должны находиться офицеры службы контрразведки. Подобные организации всегда действуют по стандартной схеме.
Храбров не ошибся. В дальнем углу холла работал круглосуточный бар. Устроившись за стойкой, двое тасконцев неторопливо потягивали из бокалов вино. Сейчас агенты с интересом рассматривали странных чужаков. Олесь улыбнулся и после паузы продолжил:
- И почему людей всегда оценивают по одежде?
- Не знаю, - пожал плечами шотландец. - Главное ведь, насколько туго набит кошелек. Эй, приятель, мы хотим снять номер с двумя отдельными спальнями.
Земляне натужно рассмеялись. Нервы были напряжены, и игра получалась довольно неубедительной.
- Господа, - жестко сказал метрдотель, - я вас уже предупреждал. Если подобное будет продолжаться и дальше, мне придется позвать полицейских. А они с хулиганами не церемонятся.
- Этот наглец начинает надоедать, - повысил голос Стюарт. - Мое терпение не беспредельно.
Последняя фраза и особенно тон Пола заставили асканийца засомневаться в правильности сделанных выводов. Отступив чуть назад, мужчина неуверенно вымолвил:
- Боюсь, такой номер вам не по карману. Он стоит двенадцать рудов в сутки.
- Какая ерунда, - снисходительно произнес Храбров.
Достав пачку денег и отсчитав сорок рудов, Олесь небрежно заметил:
- Мы задержимся в Смолске на три дня. Сдачу оставь себе. И постарайся научиться хорошим манерам. Иначе наживешь себе крупные неприятности.
- Премного, премного благодарен, - заискивающе закивал головой тасконец. - Ради бога, простите за неучтивость. Ночь, не выспался, слегка раздражен… Подобное никогда больше не повторится. А вот и ключик от пятьсот четырнадцатого номера. Я сейчас пришлю посыльного.
- Не надо, - махнул рукой русич. - Скажи-ка лучше, где остановился господин Септон? Это мой хороший приятель. Хочу утром его навестить.
- Одну минуточку, - поспешно проговорил мужчина, доставая из стола книгу регистрации постояльцев.
Перелистав несколько страниц, асканиец наконец сообщил:
- Комната шестьсот восемь. А теперь, если позволите, я запишу ваши фамилии.
- Конечно, - вымолвил Храбров, показывая удостоверение личности, предусмотрительно закрыв место выдачи и номер.
То же самое проделал и шотландец. Не обнаружив ничего подозрительного, мужчина быстро заполнил необходимые бумаги. Деньги действительно порой творят чудеса.
Разобравшись с метрдотелем, воины направились к стойке бара. Контрразведчики не спускали с чужаков глаз. Их интерес к ночным гостям явно возрос. Тем временем незнакомцы устроились на высоких стульях и заказали крепкого красного вина. Примерно через четверть часа они о чем-то бурно заспорили.
Осушив очередной бокал, Олесь повернулся к тасконцам и пьяным голосом произнес:
- Господа, мы с другом заключили пари. Я считаю, что вы обычные постояльцы, которым не спится, а он твердит, будто вы агенты службы контрразведки, выслеживающие опасного преступника. Рассудите нас.
Вопрос землянина застал офицеров врасплох. Асканийцы совершенно растерялись. С трудом сдерживая смех, бармен отвернулся к шкафу с бутылками. После некоторой паузы один из сотрудников ответил:
- Ваш товарищ прав. Однако, мы сейчас не на задании. В подобных гостиницах злоумышленники не останавливаются.
- Проклятье! - выругался русич. - Я снова проиграл. Мне чертовски не везет. Впрочем, и он точно не угадал. Пожалуй, я отдам ему не пятьдесят рудов, а двадцать пять. Как вы считаете, это справедливо?
- Вполне, - утвердительно кивнул головой тасконец, стараясь побыстрее отделаться от надоедливого постояльца.
Олесь неторопливо побрел к товарищу. Он демонстративно рассчитался с Полом, и вскоре путешественники удалились.
Офицеры вздохнули с облегчением. Раскрывать свой статус контрразведчики не хотели.
Между тем земляне добрались до лестницы.
- Получилось неплохо, - проговорил Стюарт. - Внутрь прорвались без проблем. Теперь так бы выйти обратно…
Воины начали быстро подниматься наверх. На каждом этаже дежурный профессионально оглядывал двух ночных гостей. Судя по возрасту и мощному телосложению мужчин, Беркс отправил в гостиницы весь местный отдел секретной службы. В красных пиджаках с желтыми нашивками на рукавах крепкие асканийцы смотрелись довольно комично. На одном из агентов одежда едва-едва сходилась, и бедняга даже расстегнул несколько пуговиц.
На шестом этаже за столом сидел молодой парень лет двадцати двух. Заметив новых постояльцев, тасконец встал и вежливо произнес:
- Здравствуйте, господа. Какой у вас номер? Я провожу…
Закончить фразу офицер не успел. Резкий удар шотландца по горлу, и дежурный сразу обмяк. Храбров еле успел подхватить асканийца под руки, чтобы он не рухнул на пол. Наемники усадили агента на стул и постарались придать ему вид спящего человека.
- Останься здесь, - вымолвил русич. - Мало ли кто вздумает проверить посты. Да и этот может очухаться раньше времени.
- Вряд ли, - возразил Пол. - В лучшем случае придет в сознание через полчаса.
Тем не менее, Стюарт выполнил распоряжение Олеся и спрятался за стену у входа на этаж. С лестничной площадки землянина было не видно, зато шотландец полностью контролировал ситуацию.
Пока Пол занимал позицию, Храбров двинулся по коридору в поисках шестьсот восьмого номера. Найти нужную дверь труда не составило.
Легкий стук в дверь, щелчок замка, и на пороге появился заспанный Крис. Беспечность англичанина привела русича в ярость. Олесь не сдержался и сильно ткнул приятеля кулаком в живот.
- Какого черта! - воскликнул Саттон, сгибаясь от боли.
- В качестве науки, - проговорил Храбров. - Не на отдых сюда прибыли. Для местной службы контрразведки ты бы стал легкой добычей. Взяли бы тепленьким…
- С чего вдруг? - спросил Крис. - Мы ведем себя тихо, спокойно. Обычная семейная пара…
- Легенда неплохая, - согласился русич. - Но Пит Остер предал нас сразу после приезда в Смолск. Все это время группа находилась под наблюдением. Быстро одевайтесь! Даю вам пять минут. Надо ведь еще забрать Рону и Олана. В какой они, кстати, комнате?
- Четыреста двенадцатой, - ответил англичанин.
Олесь закрыл дверь и прошел в номер. Дорогие ковры, изящные светильники, тяжелые плотные портьеры и мягкая мебель. В Аскании любили роскошь и комфорт, а «Континент» считался одной из лучших гостиниц на юго-востоке страны. Далеко не многие могли позволить себе поселиться здесь. Впрочем, цены соответствовали предоставляемым условиям.
Храбров неторопливо ходил по комнате, а Крис и Николь судорожно метались из стороны в сторону. Дорожные сумки стремительно заполнялись вещами. Главное в такой спешке - ничего не забыть. Русич взглянул на часы и жестко произнес:
- Пора.
Друзья покинули номер и быстро зашагали к Стюарту. В «Континенте» царили тишина и покой. Операция шла точно по плану.
- Теперь на четвертый этаж, - вымолвил Олесь.
- Это плохо, - сказал шотландец. - Парень на пятом может заподозрить неладное. В четыре часа ночи постояльцы по лестницам бесцельно не бродят.
- Другого варианта все равно нет, - проговорил Храбров. - Снимать еще одного дежурного опасно. Малейшая ошибка, и мы окажемся в западне. Те два офицера в холле наверняка входят в состав мобильной группы. Будем рисковать. Ты меня прикроешь.
- А как же Крис и Николь? - спросил Пол. - Их в гостинице хорошо знают. Агент сразу объявит тревогу.
- Пусть остаются здесь, - ответил русич. - Заодно присмотрят за асканийцем.
Олесь повернулся к англичанину и произнес:
- Крис, стой за стеной и внимательно следи за дежурным. Если придет в сознание, выруби его снова. Только осторожно, не убей. Лишние проблемы нам не нужны. Ровно через десять минут спускайтесь вниз. Нигде не задерживайтесь и сразу выходите на улицу. От здания двигайтесь в северном направлении.
- Там же бедный квартал, - удивленно вымолвил Саттон. - Место, прямо скажем, неприятное. Грязь, нищета, преступность…
- Как раз то, что нужно, - успокоил товарища Храбров. - Это самый простой способ оторваться от преследователей. Чем меньше порядка, тем лучше.
Хлопнув англичанина по плечу, русич неторопливо зашагал к лестнице. Мимо офицера на пятом этаже земляне прошли с равнодушным видом, даже не повернув головы.
Многое сейчас зависело от того, любопытен тасконец или нет. Широкие двойные пролеты закрывали ему обзор, и, чтобы узнать, куда отправились постояльцы, агенту придется последовать за ними. И вот тогда неприятностей не избежать.
Воины действовали по отработанной схеме. Стюарт нанес мощный удар дежурному по шее, а Храбров поймал обмякшее тело. Усадив асканийца за стол, шотландец занял привычное место за стеной. Не теряя времени, русич двинулся по коридору. К счастью, четыреста двенадцатый номер оказался неподалеку. Легкий стук в дверь, и вскоре послышался знакомый голос Олана.
- Кто? - тихо спросил оливиец.
- Я, Олесь, - откликнулся Храбров.
Тотчас щелкнул ключ в замке. Сонно потирая глаза, клон непонимающе смотрел на товарища.
- Что случилось? - взволнованно поинтересовался юноша.
- Объясню по пути, - проговорил русич. - Поднимай Рону. Отсюда надо уходить. Дорога каждая минута.
Неожиданно из комнаты появилась гетера. Ее внешний вид мог напугать кого угодно. Распущенные длинные волосы, горящие глаза, а в руках обнаженный клинок. Тонкое, прозрачное белье с трудом скрывало красивое тело Мелоун. Хотя данный факт ничуть не смущал тасконку. Излишней стеснительностью Рона никогда не отличалась.
- Меня ждать не придется, - произнесла гетера и вновь исчезла.
- Вот так и живем, - развел руками Олан.
- Сочувствую, - улыбнулся Олесь.
В отличие от Криса и Николь оливийцы подготовились к бегству довольно быстро. Спрятав оружие в сумки, воины двинулись за Храбровым.
Уже издали русич заметил, что рядом с шотландцем лежит какой-то человек. Им оказался мужчина лет сорока в дорогом сером костюме. Пол отключил беднягу так же, как и дежурного.
- Кто это? - поинтересовался Храбров.
- По всей видимости, проверяющий, - пожал плечами Стюарт. - Поднялся снизу ровно в четыре. Думаю, скоро его будут искать.
Олесь взглянул на часы. До назначенного времени осталось совсем немного. Но как же медленно тянутся последние секунды. Лишь когда на ступенях лестницы раздался цокот каблуков Николь, воины вздохнули с облегчением.
На площадке друзья встретились. К Саттону и принцессе присоединились Олан и Рона. Храбров и Стюарт прикрывали отход товарищей. Выдержав небольшую паузу, русич кивнул шотландцу головой.
В холле гостиницы царила суматоха. Офицеры службы контрразведки метались из стороны в сторону, не зная, что предпринять. Подозреваемые покинули «Континент», а распоряжений на этот счет у агентов не было. Видимо, асканиец, осуществлявший проверку постов, являлся командиром подразделения, и именно он принимал окончательные решения. Взять ответственность на себя никто не осмеливался. На Олеся и Пола сотрудники секретной службы внимания не обращали. Вскоре один из тасконцев рванулся к лестнице.
- Мы, кажется, разворошили муравейник, - тихо заметил шотландец. - Пора сматываться. Через полчаса в городе начнется облава.
- Если к поискам подключится полиция, нам не уйти, - вымолвил русич.
Выйдя на улицу, наемники быстро зашагали в северном направлении. Как только гостиница скрылась из виду, земляне перешли на бег. Им предстояло преодолеть около километра.
Храбров и Стюарт стремительно двигались к бедному кварталу. Минут через десять они достигли нужного места. Тяжело дыша, воины с тревогой оглядывались по сторонам. Вокруг зловещая пугающая темнота. Интересно, удалось ли Тино и Карсу осуществить задуманное?
Вскоре в ночной тишине послышался приглушенный шепот нескольких людей. Осторожно выглянув из подъезда, Пол увидел четыре неясные фигуры. Двое мужчин и две женщины.
- Наши, - проговорил шотландец, поворачиваясь к Олесю.
Наемники покинули укрытие и направились навстречу друзьям.
- Быстро вы добрались, - заметила гетера.
- Мы налегке, - усмехнулся Стюарт. - А вот вы задержались.
- Старались оторваться от преследователей, - сказал Крис. - Немного поплутали по городу и только затем двинулись к месту встречи.
- Неужели обнаружили агентов службы контрразведки? - удивился русич.
- Нет, - честно признался Олан. - Просто решили подстраховаться.
- Понятно, - улыбнулся Храбров.
- А где Тино и Карс? - спросил Саттон.
- Скоро придут, - произнес Пол.
Минут через пять из темноты вынырнули самурай и властелин. Мутант нес в руках ворох одежды. Странно, но она показалась Олесю знакомой.
- Как дела? - уточнил русич.
- Все в порядке, - вымолвил Аято. - Следили двое. Работали парни профессионально, близко к объекту не подходили. Но нас они не заметили. Самоуверенные болваны. Убирать их в центре города мы не рискнули. Слишком много фонарей. Группа, как назло, шла по самым освещенным улицам. Хорошо хоть на патруль не нарвались…
- Значит, наши усилия были тщетны? - разочарованно выдохнул клон.
- Увы, - пожал плечами японец. - В данной области мы - дилетанты, и тягаться со службой контрразведки пока не можем. Сегодня отряду чертовски везет. Карс прикинулся пьяным и без труда вырубил асканийцев. Чтобы это выглядело как ограбление, пришлось раздеть бедолаг. Заодно мы прихватили и удостоверения личности офицеров. Полиция наверняка обвинит в нападении местных преступников.
- Отлично, - проговорил Олесь. - А теперь надо поторопиться. Скоро начнет светать. Заберем из гостиницы Жака, Линду и Вилла и попытаемся спрятаться. Беркс с поражением не смирится.
Воины направились к западной окраине Смолска. Путь предстоял неблизкий. К сожалению, наемники кое-что не учли.
Тихий и мирный днем, ночью нищий район преображался. Преступники разных мастей выбирались из своих убежищ и совершали вылазки в благопристойные кварталы города. Жертвами налетчиков становились богатые лавочники, хозяева магазинов, а иногда и обычные граждане. Под утро бандиты возвращались назад и снова прятались в грязных трущобах. Ни один человек не мог зайти на их территорию незамеченным.
Земляне, разумеется, этого не знали. Слух о появлении странных чужаков мгновенно разнесся по району. В движение пришли невидимые силы преступного мира. Упускать столь крупный куш тасконцы не собирались.
Путешественники не зря потратили целый день на изучение Смолска. Храбров и Аято уверенно вели друзей по улицам бедного квартала. Еще полкилометра, и они покинут мрачное место. Неожиданно самурай дернул товарища за рукав.
- Кажется у нас проблемы, - произнес Тино, указывая на приближающихся людей.
Из темноты, перегораживая дорогу, появилась большая группа асканийцев. В том, что бандиты взяли отряд в кольцо, воины не сомневались. Жертву всегда загоняют в ловушку. Ее не спасает даже бегство.
Впереди, в окружении трех крепких парней, шел молодой человек лет двадцати. Разглядеть в полумраке черты его лица не удавалось, но в поведении сразу чувствовалась беспредельная наглость и самоуверенность.
- Доброй ночи, господа, - вымолвил тасконец, останавливаясь метрах в четырех от наемников. - Скажем прямо, вы выбрали не самое удачное место для прогулки. В этом квартале преступления не редкость.
- Мы надеялись, что все обойдется, - ответил Тино.
- Очень опрометчивый поступок, - иронично проговорил асканиец. - Декаду назад здесь жестоко избили туристов из Мелинска. А почему? Они не захотели добровольно расстаться с кошельками. Жадность - страшный порок.
- И какой же напрашивается вывод? - произнес русич.
- Вы должны воспользоваться нашей охраной, - вымолвил молодой человек. - Поверьте, мы гарантируем полную безопасность.
- Это весьма лестное предложение, - улыбнулся Олесь. - И во сколько обойдется эта услуга?
Между тем, количество бандитов быстро увеличивалось. По примерным подсчетам их было уже около пятидесяти. Многие тасконцы презрительно усмехались.
Основную часть группы составляли юнцы лет семнадцати-двадцати. Безмозглые мальчишки пытались утвердиться с помощью кулаков и хамства. В руках подростки держали деревянные колья, обрезки труб и тяжелые цепи.
Впрочем, в толпе мелькали и более серьезные субъекты. Это взрослые мужчины с угрюмыми лицами, вооруженные кастетами и ножами. Именно они будут распоряжаться захваченной добычей. Ну, а когда понадобится, юнцов сдадут полиции. И все останутся довольны. Служба правопорядка раскрыла тяжкое преступление, главари банды обогатились, справедливость восторжествовала. Мальчишки отправятся на каторгу, а вакантное место тут же займут новые «бойцы».
Не привлекая внимания асканийцев, воины начали перестроение. Вскоре Николь, Линда, Олан и Вилл оказались в центре круга. Сумки и чемоданы с оружием были уже расстегнуты.
Между тем, события развивались своим чередом. Главарь приблизился к Храброву и нагло сказал:
- Приятно иметь дело с понятливыми гражданами. Мы люди скромные и попросим немного. Ну, например…
- Тысячи рудов хватит? - перебив тасконца, спросил русич. - Нам не нужны лишние неприятности. Вы получаете деньги, а мы тихо уходим.
Олесь явно поторопился. Бандиты и подумать не могли о такой сумме. Сейчас же их глаза алчно загорелись. Подобная удача бывает только раз в жизни. И упускать ее нельзя.
- Тысяча? - язвительно проговорил молодой человек. - Какая ничтожная мелочь. Стал бы я мараться…
Однако, назвать подходящую сумму асканиец не сумел. Видимо, он боялся продешевить. Пауза несколько затянулась. Наконец, главарь нашел выход и с издевательской усмешкой на устах произнес:
- Пожалуй, сначала мы вас обыщем. Ну, а потом обсудим условия сделки. Уверен, вы согласитесь с нашими требованиями.
- Господи, везде одно и то же, - не удержался от реплики Пол. - Как мне надоели эти ублюдки! Забирайте деньги и проваливайте отсюда, пока целы.
- Ты что-то вякнул? - гневно воскликнул тасконец, подскакивая к шотландцу. - За неучтивость обычно платят кровью. Но я сегодня добрый. В качестве компенсации за оскорбление возьму вон ту красотку…
Молодой человек указал на стоящую рядом со Стюартом Рону. Шагнув к гетере, главарь бесцеремонно приподнял подбородок оливийки и внимательно посмотрел на нее.
- Недурна, - похотливо заметил мерзавец. - А в постели, наверное, горяча. Завтра утром мы вернем девушку. Надо же немного развлечься.
В ночной тишине раздался его мерзкий смех. Асканиец медленно опустил руку на грудь Мелоун.
- Пошел прочь, тварь! - с отвращением вымолвила Рона.
- А кобылка-то строптива, - громко расхохотался главарь.
Увидев движение гетеры, Храбров в отчаянии закричал:
- Не надо!
Увы, было уже поздно. Острый кинжал с силой вошел в сердце молодого человека. Голос тасконца оборвался. Он захрипел, опустился на колени и, обливаясь кровью, упал к ногам оливийки. Все случилось в считанные доли секунды. На мгновение бандиты растерялись. Первыми опомнились телохранители главаря. Послышался громкий возглас:
- Эдгара убили! Смерть чужакам!
Размахивая цепями, трое асканийцев рванулись к путешественникам. Зашевелилась и остальная толпа. Земляне тотчас выхватили из сумок мечи. В свете далеких фонарей сверкнула сталь клинков. Сделав по инерции еще пару шагов, телохранители с разрубленными черепами повалились на бетонное покрытие дороги.
Теперь преступников от незнакомцев отделяли четыре окровавленных тела. Тасконцы испуганно отшатнулись назад. Бандиты с ужасом и восхищением смотрели на воинов. Юнцы не могли оторвать взглядов от превосходных мечей. Здесь давно не сталкивались с подобным оружием.
- Я ведь предупреждал, - тяжело выдохнув, сказал шотландец. - Мы хотели обойтись без жертв. Не получилось. А всему виной чрезмерное высокомерие этого болвана…
Пол пнул ногой труп главаря и продолжил:
- Унесите его. И побыстрее! Дважды я повторять не привык. Если понадобится, мы перебьем всех.
- А как ты отреагируешь на такой поворот событий, - выкрикнул асканиец лет двадцати семи, прицеливаясь в Стюарта из пистолета.
Глупец! Стрелять надо было сразу. Малейшее промедление, и Мелоун, словно из пращи, метнула кинжал. Мужчина вздрогнул, покачнулся и рухнул на спину. Рукоять клинка торчала у бандита из шеи.
Толпа тасконцев бросилась врассыпную. За минуту их количество уменьшилось раза в четыре. Впрочем, и оставшиеся тряслись от страха. Они впервые столкнулись с людьми, которые убивают столь легко и безжалостно.
Дружно бросив оружие на землю, асканийцы приблизились к телу главаря, подняли его и вскоре скрылись в темноте.
- Пора уходить, - произнес русич. - Наследили мы достаточно. Беркс без труда определит маршрут группы.
Путешественники покидали район нищих в плохом настроении. Развязка оказалась довольно драматичной.

Предыдущая страница 19 Следующая страница


Хищники будущего 20

Денежный выкуп гораздо больше устроил бы обе стороны. Но что сделано, то сделано.
На границе квартала наемники спрятали оружие в сумки и направились к гостинице «Лесная». Стычка с бандитами отняла около десяти минут, а потому приходилось торопиться.
Бегство незнакомцев наверняка подняло на ноги всю службу контрразведки. И вопрос теперь в том, что предпримет Ил Беркс. Полковник ни за что не смирится с поражением. Он обязательно нанесет ответный удар. Карты раскрыты, и победа достанется тому, кто сохранит выдержку и хладнокровие. Борьба сил Света и Тьмы вступала в решающую фазу.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ВСТУПЛЕНИЕ (Страница 1)
  • Глава 1
    СПЛОШНЫЕ НЕПРИЯТНОСТИ     (Страница 1)
  • Глава 2
    ЗАБРОШЕННЫЙ КРАЙ     (Страница 3)
  • Глава 3
    ПЛЕН     (Страница 4)
  • Глава 4
    ПОЕДИНОК     (Страница 6)
  • Глава 5
    НОВЫЕ ПРОБЛЕМЫ     (Страница 8)
  • Глава 6
    К АСКАНИИ!     (Страница 9)
  • Глава 7
    ДЕВСТВЕННЫЕ ЛЕСА     (Страница 11)
  • Глава 8
    ВЛАДСТОК     (Страница 12)
  • Глава 9
    ПРОШЛОЕ И НАСТОЯЩЕЕ     (Страница 14)
  • Глава 10
    ИЛ БЕРКС     (Страница 16)
  • Глава 11
    ОДИН ДЕНЬ В СМОЛСКЕ     (Страница 17)
  • Глава 12
    ИГРА В ОТКРЫТУЮ     (Страница 18)


Николай Андреев

Хищники будущего

Цикл: "Звездный взвод " - 9

 Читать книгу

Аннотация

Они были мертвы — но вернулись к жизни. Они убивали — и будут убивать вновь. Но теперь они служат не мелким земным князькам, а всесильной сверхцивилизации. Они покоряют неизвестные миры, населенные чудовищными мутантами.Прочь с дороги — звездный взвод наступает!

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel