Николай Андреев - Глоток свободы

1 Николай Андреев

ВСТУПЛЕНИЕ

Примерно в двух с половиной парсеках от Земли пылает огромная звезда, названная людьми Сириусом. Она в сотни раз крупнее и ярче крошечного карлика — Солнца. Сириус — довольно молодая звезда, и по известным человечеству законам астрофизики, возле нее не должно быть планет. Но как же мало мы знаем о Вселенной!
Нет правил без исключений — вокруг гигантского светила вращается почти два десятка планет. На двух из них сформировались пригодные условия для возникновения жизни.
Эволюция длилась миллионы лет, и ее вершиной стал человек.
Восьмая от Сириуса планета получила название Таскона. Именно здесь появилась разумная цивилизация. Люди освоили ближний космос, достигли других звезд, колонизировали девятую планету Алан и создали условия для существования на одиннадцатой, Маоре.
Тасконцы стремились к совершенству, но забыли о пороках, раздирающих человеческое общество. Властолюбие правителей привело к отделению колоний от метрополии, а вскоре между тремя государствами планеты разразилась страшная, необъяснимая война. В ядерном пожаре сгорели миллиарды людей, города превратились в руины, Таскона погрузилась в эпоху варварства.
Пальму первенства перехватил Алан во главе с удивительным владыкой, Великим Координатором, чье могущество не знало границ. Спустя двести лет после катастрофы правитель решил покорить бывшую метрополию, однако звездный флот Алана поджидал неприятный сюрприз. Возле планеты появилось неизвестное излучение, уничтожающее все электронные системы кораблей.
О массовой высадке не могло идти и речи. Транспортные челноки нуждались в надежных космодромах, но разведывательные группы, посылаемые на материк Оливии, исчезали бесследно. Банды дикарей и разбойников безжалостно уничтожали чужаков.
Именно тогда советник Великого Координатора Барт Делонт и разработал программу «Воскрешение». На далекой Земле группа ученых подбирала на поле боя тяжело раненых воинов и в состоянии клинической смерти производила корректировку сознания.
Через несколько месяцев первую группу из восьми человек доставили на орбиту Тасконы. Наемникам предстояло сделать то, что оказалось не под силу аланцам — найти пригодный для посадки космодром.
Вместе с землянами на Оливию отправились четверо десантников: двое мужчин и две женщины. Одной из них являлась Олис Кроул, посвященная второй степени, специалист по внеаланским связям. Девушке недавно исполнилось девятнадцать лет. Ею двигало честолюбие и фанатичная преданность интересам страны.
Опасаясь предательства наемников, ученые ввели в кровь солдат особый препарат. В течение тридцати суток он не представлял ни малейшей опасности, но затем начинался процесс распада тканей и человек умирал в ужасных мучениях от общей интоксикации организма.
Предотвратить гибель воина могла только инъекция стабилизатора. Земляне попали в безвыходную ситуацию. Им оставалось либо выполнить приказ, либо умереть.
На Тасконе наемников поджидали нелегкие испытания. Оказалось, что один из разведчиков-аланцев Линк Коун предал друзей и перешел на сторону местного царька. Этот мерзавец, вставший во главе отряда бандитов перехватывал и уничтожал высадившиеся на планете группы.
Но на этот раз удача отвернулась от изменника — Коун столкнулся с профессионалами высочайшего уровня. Прорвав кольцо окружения, наемники устремились к космодромам.
При обыске полуразрушенных зданий «Звездного» Олесь Храбров и Тино Аято нашли журнал дежурных. В нем подробно описывались последние дни перед катастрофой. Оливийцы обвиняли в случившейся трагедии Великого Координатора — правитель Алана каким-то образом, сумел подключиться к оборонным компьютерам и произвести запуск ядерных ракет на Тасконе.
Жители метрополии стали жертвами своей собственной военной мощи, а владыка отделившейся колонии превратился в полноправного хозяина звездной системы. Тасконский флот улетел в неизвестном направлении и больше не появлялся. Противостоять Великому Координатору было некому.
Найти подходящий космодром оказалось непросто. На землян нападали кровожадные хищники, мутанты-каннибалы, алчные, безжалостные оливийские разбойники. Теряя товарищей, наемники упорно двигались к цели.
В Лендвиле, Аусвиле и Клоне разведчики приобрели верных друзей. В долине Мертвых Скал Олесь впервые увидел странный сон и Тино расценил его, как послание свыше. В Морсвиле остатки отряда едва не погибли — решающий рывок к стартовой площадке дался десантникам необычайно тяжело.
До космодрома добрались лишь четверо: аланки Кроул и Салан, и земляне Аято и Храбров. Где-то в лесах Аусвила затерялся Жак де Креньян. Вопреки инструкции, Линда отдала маркизу ампулу стабилизатора. После выполнения задания наемники вернулись назад и забрали раненого друга. В дальнейшем, пути разведчиков разошлись.
Олис Кроул поступила в академию Внешних Цивилизаций и блестяще ее закончила. На одном из светских балов в столице Алана Фланкии девушка познакомилась с приятным импозантным офицером службы безопасности Стилом Стоуном. Молодые люди стали регулярно встречаться.
Дело шло к свадьбе. Их называли не иначе, как самой красивой и перспективной парой страны. Однако, в последний момент Олис решила повременить с бракосочетанием. Странные, непонятные сомнения' терзали Кроул — она то и дело вспоминала юного варвара-землянина, с которым путешествовала по Оливии.
Почему? Разумного ответа девушка не находила. Неужели это любовь? Подобная мысль пугала и раздражала Олис — между высокородной аланкой и дикарем-наемником не должно быть никаких чувств. Это ненормально, противоестественно, у них слишком разное мировоззрение, воспитание, культура...
Получив разрешение Великого Координатора, Кроул отправилась в город Торнтон, в отдел, занимающийся освоением древней метрополии. На один шаг девушка стала ближе к Олесю Храброву и разлука со Стоуном не очень беспокоила Олис. Первый порыв страсти остался давно в прошлом. Их взаимоотношениям требовалась тщательная проверка. Спешить с замужеством Кроул не хотела.
Сержант Салан после полученного на Оливии ранения лечилась на космической базе «Альфа». Как непосвященная она не имела права посещать Алан. Всенародная слава обошла ее стороной. Впрочем, Линда ничуть не расстраивалась по данному поводу и прекрасно осознавала свой социальный статус.
Пройдя ускоренные офицерские курсы, Салан попросилась в тасконский экспедиционный корпус. Рапорт был немедленно удовлетворен. Спустя почти полтора года Линда вновь ступила на бетонное покрытие космодрома «Центральный».
Истинную причину возвращения аланки знали только трое землян — во время путешествия между Салан и Жаком де Креньяном вспыхнуло сильное чувство. Два одиноких человека нуждались друг в друге.

* * *

Тяжела и опасна доля наемника, а если ты происходишь родом с далекой варварской планеты, то шансов уцелеть в кровавых бесконечных битвах, и вовсе нет. Офицеры-аланцы бросали землян в самое пекло сражений, воины первыми вступали в бой и последними из него выходили.
Каждые полгода транспортный челнок доставлял на Оливию сорок новых солдат удачи. Дешевое достаточно квалифицированное «пушечное» мясо. Наемники целиком и Полностью зависели от стабилизатора, а потому находились на положении рабов.
Тем не менее, они сумели сохранить человеческий облик и старались избежать напрасного кровопролития. Оазисы мутантов захватывались силой, с людьми земляне пытались договориться мирно. Аланские колонисты быстро ассимилировались с тасконцами, а враждебные племена властелинов и боргов постепенно вытеснялись из пустыни Смерти.
Тино Аято, Олесь Храбров и Жак де Креньян, рискуя жизнью, вели собственную политическую игру. Они заключили тайный договор с морсвилскими кланами гетер и трехглазых. Теперь воины могли проходить через город беспрепятственно.
Странные, необъяснимые видения заставили русича начать поиски древней оливийской реликвии — Конзорского Креста. Юноша не очень верил в мистические предзнаменования, японец же придерживался прямо противоположного мнения. Самурай считал, что линия судьбы предначертана заранее — главное, неуклонно следовать избранному пути. Рано или поздно он приведет тебя к цели.
Тино оказался прав. После долгих усилий наемники нашли давно утраченный раритет. Само собой, о Конзорском Кресте земляне ничего не сказали командованию аланского экспедиционного корпуса. Ценная реликвия была надежно спрятана в Морсвиле.
Не надеясь на встречу с Олис, Храбров возобновил отношения с красавицей Вестой. Тасконка безумно любила его, но Олесь не испытывал к девушке сильных чувств. Впрочем, молодость брала свое — оливийка стала другом и любовницей наемника. В ее пылких жарких объятиях можно было забыть о тяжелых длительных переходах, и о жестоких сражениях с мутантами, и о полученных в бою ранах.
За «воскрешение» из мертвых воины заплатили дорогую цену. Желто-рыжий песок пустыни Смерти обильно полит их кровью. Настала пора подумать о свободе...

Глава 1
НАЕМНИКИ АЛАНА

Миллионы лет назад на планетах возникла жизнь. Она развивалась, совершенствовалась, усложнялась. И вот на долгом пути эволюции появилось первое разумное существо. Ему с трудом, в борьбе, в мучениях удалось проложить себе дорогу на вершину власти и могущества.
Тех, кто победил в битве за выживание ждало горькое разочарование. Оказалось, что достигнутая цель — всего лишь первая ступень на пути познания мира. И вновь разведчики двинулись вперед, а их высокоразвитые цивилизации строили грандиозные планы о покорении Вселенной.
Разуму никогда не понять истинного величия мироздания. «Человек предполагает, а Бог располагает» — лучше, пожалуй, не скажешь. Главное достояние индивидуума — свобода и независимость, ради них люди сражаются и умирают.
Раб никогда не будет полноправным членом общества. Он смирился со своей участью и вынужден пресмыкаться перед господином. Деградация личности в этом случае неизбежна. Но если ты сохранил хоть каплю гордости, найди в себе мужество встать с колен и смело взглянуть смерти в глаза.
Глоток свободы того стоит...

* * *

Сириус только-только поднялся из-за горизонта, и ужасная испепеляющая жара еще не наступила. На огромных просторах пустыни Смерти наступало утро, обычное, ничем не примечательное утро.
Вокруг были только ровные светло-желтые линии барханов, чувствовался легкий ветерок и слышался шорох пересыпающегося песка. Именно в этот ранний час небольшая группа людей двигалась на юго-запад.
Отряд шел медленно, не торопясь, внимательно осматривая окрестности. Тренировочный рейд подходил к концу. Наемники поднялись на высокую дюну и остановились.
Перед ними раскинулась огромная военная база с прочной каменной стеной, сторожевыми вышками и рядами проволочных заграждений.
— Вот и «Центральный», — негромко вымолвил худощавый темноволосый мужчина, сбрасывая автомат с плеча. — Мы несколько задержались.
— Тем не менее, корабля нет, — поддержал разговор невысокий японец. — Не завидую я советнику Делонту. Нелегкая у него работа. Опоздания стали регулярными.
— Чего и следовало ожидать, — с улыбкой вставил молодой человек в полинявшей пятнистой форме с двуручным мечом за спиной. — Рано или поздно программа аланцев должна дать сбой. Крупные сражения на Земле — явление хоть и нередкое, но все же случаются не ежедневно. Где взять столько живого «товара» для экспедиционного корпуса?
— Не волнуйся, Делонт найдет выход, — снисходительно заметил Жак.
Юноша повернулся к ожидавшим приказа солдатам и негромко скомандовал:
— Идите в лагерь. Пусть женщины готовят завтрак.
Уставшие воины сразу ускорили шаг. Поход получился длительным и тяжелым. Наемники быстро спустились с бархана и направились к массивным металлическим воротам.
Их уже ждали. Возле входа дежурили четверо десантников с карабинами наперевес. На вершине остались лишь пять человек. Вместе с Храбровым, де Креньяном и Аято стояли Пол Стюарт и чернокожий гигант Мануто Дойл.
Эти люди возглавляли отряд землян на космодроме «Центральный». С момента высадки разведывательной группы и успешного рейда по Оливии прошло чуть менее трех лет.
Это было немалый срок — три года из жизни не вычеркнешь. Какими они были? Ответить на подобный вопрос всегда сложно, а уж тем более наемнику, находящемуся вдали от своей родины и вынужденному воевать за интересы чужой цивилизации. Колонизация материка шла полным ходом. Правда, не так быстро, как хотелось бы аланцам.
Что касалось их организации, здесь все соответствовало высочайшему уровню. Космические челноки приземлялись по несколько раз в сутки, доставляя на планету оборудование, машины, оружие, снаряжение, продовольствие.
На Таскону уже высадилось пятнадцать тысяч аланских солдат и около двадцати тысяч переселенцев. Они строили дома, расчищали и ремонтировали дороги, протягивали линии электропередачи.
Спустя несколько месяцев, космодром «Центральный» преобразился. От былого запустения не осталось и следа. Теперь здесь можно было наблюдать гладкое, ровное покрытие посадочной площадки, восстановленные здания, надежная оборонительная стена и сотни палаток для колонистов.
Очень скоро захваченной территории стало не хватать. К тому же на Оливию прибыл первый транспорт с новыми наемниками. «Пушечное мясо» для жестокой кровопролитной войны.
Началась экспансия вглубь материка. Ближайший оазис находился в семидесяти пяти километрах севернее базы. Он назывался Тишит. Благословенная земля принадлежала мутантам из племени властелинов пустыни.
Покинуть ее добровольно тасконцы отказались. Сдвинув щиты, сверкая латами, под прикрытием пулеметного и автоматного огня, наемники двинулись в наступление. Оливийцы сражались отчаянно, не жалея ни себя, ни врагов, но силы оказались слишком неравны.
Потеряв больше половины рода, мутанты отступили к долине Мертвых Скал. Земляне заплатили дорогую цену за достигнутую победу — тринадцать убитых и почти двадцать раненых. О дальнейшем продвижении вперед можно было забыть.
Декаду спустя, властелины попытались отбить свой оазис. Тасконцы рассчитывали на внезапность, но аланцы проявили удивительную оперативность и предусмотрительность — за прошедшие дни десантники сумели заминировать все подходы к Тишиту и установить на опасных направлениях пулеметные вышки. Попав под перекрестный огонь, властелины предпочли бегство бессмысленной гибели.
За первым оазисом последовал второй. Наемники обнаружили его в ста пятидесяти километрах западнее «Центрального». Твинт населяли люди, истощенные длительной борьбой с мутантами за плодородную землю.
Храбров вступил в переговоры с оливийцами. Уничтожать ни в чем не повинных людей землянин не хотел. К счастью, тасконцы не стали упорствовать и приняли условия воина. Ассимиляция местных жителей с аланцами была неизбежна.
Нельзя сказать, что командование экспедиционного корпуса осталось довольно инициативой наемника. Полностью «расчищенная» территория устраивала полковника Олджона гораздо больше. Великому Координатору не нужны свободолюбивые, не привыкшие беспрекословно подчиняться его воле подданные.
Между простыми людьми двух планет установились довольно теплые взаимоотношения, им было нечего делить. Твинт радушно принял полторы тысячи колонистов.
Отчуждение и подозрительность быстро исчезли. Между представителями Оливии и Алана начали заключаться первые браки. Такой же принцип использовался и при захвате оазиса Эквил, расположенного в двухстах двадцати километрах юго-западнее космодрома — плохой мир гораздо лучше хорошей ссоры. Наемники не собирались быть слепым орудием в руках могущественного безжалостного правителя.
Используя древнюю карту Тасконы, разведчики нашли на юге еще один космодром. Его покрытие оказалось повреждено, но это ничуть не смутило аланцев и они активно приступили к его восстановлению.
Через восемь месяцев «Песчаный» принял первое транспортное судно. Поток солдат и переселенцев увеличился вдвое. Массированной экспансии мешало лишь нехватка землян-наемников.
Мутанты оказывали чужакам ожесточенное сопротивление. Особенно отчаянно дрались племена боргов. Примерно в тысяче километрах от Морсвила находился еще один крупный город Оливии — Боргвил. Он был практически полностью разрушен ядерным взрывом. Уцелевшие после трагедии люди постепенно превращались в ужасных, уродливых существ — радиация сделала свое черное дело.
Чтобы выжить, тасконцы убивали и поедали друг друга. Воинственные орды боргов преодолели пустыню и захватили оазисы Велон и Аклин, постоянно совершали набеги на Корвил. С приходом аланцев время их безраздельного господства закончилось.
Экспедиционная армия выбила мутантов из всех пригодных для жизни поселений. В переговоры с каннибалами полковник Олджон даже не вступал. После штурма Аклина наемники несколько километров преследовали отступающих врагов.
Уничтожив вождя боргов, Храбров и Аято, наконец, заполучили Конзорский Крест, ценнейшую реликвию Оливии. Друзья никому не сказали о находке и спрятали Крест в могиле Освальда Ридле в Морсвиле, где его никто не сможет отыскать.
Ободренный первыми успехами, Олджон решил пренебречь осторожностью. Командующий отправил в Корвил колонну солдат и поселенцев без сопровождения опытных проводников.
Пустыня Смерти не прощала ошибок. Внезапно налетевший ураган заставил колонистов остановиться. Стихия свирепствовала больше двух декад, аланцы умирали от голода и жажды.
Колонна рассыпалась на несколько разрозненных групп. Некоторые смельчаки пытались добраться до оазиса, несмотря на нулевую видимость. Их ждала страшная смерть в зыбучих песках и ловушках гигантских червей. Погибло почти восемьсот человек. Спасательной группе удалось найти лишь немногих уцелевших счастливчиков.
Земляне привезли на «Центральный» изможденных, обезумевших, отчаявшихся людей. Один из поселенцев в порыве ярости вырвал оружие у десантника и в упор расстрелял Олджона и офицеров штаба. Беднягу арестовали и увезли с планеты.
Новый командующий разбился при посадке транспортного челнока. К счастью, для аланцев, пилот в последний момент сумел увести корабль в сторону от космодрома. Новый выбор Великого Координатора пал на полковника Возана.
Офицер соответствовал всем необходимым требованиям — он был жесток, умен, хитер, беззаветно предан правителю. Лучшей кандидатуры для столь ответственной миссии не найти.
После гибели поселенцев аланцы и шага не делали по Оливии без сопровождения наемников. Но и здесь возникли серьезные проблемы: крейсера могущественной цивилизации совершали к Земле от силы два рейса в год.
Дело в том, что собрать сорок человек за менее короткий срок оказалось просто невозможно. Поиск, вывоз и лечение раненых требовали времени. Учитывая сложную ситуацию на Тасконе, руководитель проекта Делонт приказал подбирать всех солдат, независимо от военной касты.
Результат не замедлил сказаться на качестве «товара». Среди наемников все чаще стали попадаться случайные люди: ополченцы, бродяги, преступники. Одним словом, отребье с Земли было перевезено на Оливию. Большинство из них оружием владело плохо, но зато злости, наглости и алчности у этого сброда хватало с избытком.
В бою они не щадили никого: ни женщин, ни стариков, ни детей. Командование экспедиционного корпуса такое положение вещей вполне устраивало. Алану нужна полностью очищенная от тасконцев территория, а каким путем достигнута цель, не имеет значения.
Против бессмысленных зверств выступали Храбров, Аято и де Креньян. У воинов сложились нормальные отношения со многими племенами оливийцев.
В тайне от Возана в Морсвиле наемники заключили договор о сотрудничестве с вождями гетер и трехглазых. Теперь земляне преодолевали город с севера на юг совершенно беспрепятственно. Подобная сделка могла стоить воинам жизни, аланцы не прощали предательства, но риск был оправдан.
Полковник целиком и полностью зависел от наемников. Лучше ветеранов пустыню Смерти никто не знал. До сих пор земляне не раскрыли тайну северных территорий. Это был главный козырь Олеся, Тино и Жака. Проход в долине Мертвых Скал держался в строжайшем секрете. О нем было известно лишь Кроул и Салан.
Тем не менее, Олис за три года ни разу не появилась на Тасконе, а Линда ссылалась на потерю памяти после ранения. Женщина негласно поддерживала воинов. К сожалению, от нее мало, что зависело — она была всего лишь лейтенантом экспедиционной армии.

* * *

К исходу второго года колонизация Оливии отряд наемников разделился на два полувраждебных лагеря. Земляне, поддерживающие ветеранов, базировались на космодроме «Центральный». Все отребье постепенно скапливалось на «Песчаном».
Возглавил вторую группу барон Оливер Канн, который сумел найти общий язык с полковником Возаном. Новобранцы распределялись примерно поровну между противоборствующими сторонами.
В боевых операциях наемники действовали сообща, прикрывая друг друга, но единство между ними уже давно отсутствовало.
Постепенно захватчики продвигались все дальше и дальше. Сейчас Алан контролировал два космодрома и одиннадцать оазисов. Расстояние между базами достигало тысячи километров.
Стратегическая линия Великого Координатора была проста и понятна — колонисты стремительными темпами восстанавливали дома, ремонтировали дороги и, не особенно церемонясь, выживали с насиженных мест мутантов.
Этот процесс мог затянуться на столетия, но он уже сейчас позволял начать массовую колонизацию и строительство промышленной инфраструктуры. Многочисленные жертвы, набеги боргов и властелинов, кровопролитные сражения мало волновали Координатора. Главное, что процесс стал необратим, а освоение Оливии шло полным ходом.
Для достижения цели транспортные челноки Алана регулярно доставляли на материк технику, топливо, оружие, людей. Захваченные оазисы в считанные месяцы превращались в хорошо укрепленные, великолепно отстроенные базы.
Четыреста солдат аланцев всегда находились на боевом дежурстве, а для ведения разведки гарнизону предавались пятеро землян. Аято выступал против распыления сил, но к его мнению не прислушались.
Экспансия продолжалась. На планету прибывали все новые и новые партии переселенцев.

* * *

Казалось бы ситуация на Оливии складывается для колонизаторов удачно. Однако, существовал один немаловажный фактор, который портил жизнь командующему корпусом.
Основной проблемой являлся Морсвил. Иметь в тылу город с несколькими тысячами вооруженных и отлично подготовленных солдат, вряд ли приятно. За прошедшие три года штаб экспедиционной армии не раз планировал штурм «пустынной» столицы, однако всякий раз операция откладывалась из-за нехватки боевых подразделений.
Кланы Морсвила тут же воспользовались нерешительностью аланцев. Они начали совершать дерзкие вылазки и нападать на конвои с продовольствием и оружием. Стычки в пустыне происходили практически каждый месяц. Особых успехов не достигли ни чистые, ни вампиры, ни черти, но наглость тасконцев раздражала Возана.
Десять дней назад полковник объявил о предстоящей атаке на сектор Чистых. Северо-западный район города считался наиболее слабым, и именно с него следовало начинать вторжение. Ждали лишь прибытия транспорта с пополнением. Между тем, земляне во главе с Тино и Олесем отправились на разведку.
Тренировочный рейд служил отвлекающим маневром. Пройдя через зону гетер в Нейтралку, друзья, как обычно, остановились в «Грехах и пороках». Русича там с нетерпением ждала Веста. Чувства Храброва к тасконке трудно назвать любовью. Они виделись не часто — раз в три-четыре месяца и проводили вместе всего пару дней. Тем не менее, юноша нуждался в этой доброй, очаровательной, умной девушке.
Веста словно смывала с его души боль, злобу и грязь, накопившуюся за время походов и сражений. Только здесь, в тиши уютной комнаты с бордовыми шторами, Олесь отдыхал по-настоящему. Как жаль, что подобных счастливых мгновений в жизни человека бывает немного.
Внешне Морсвил за три года почти не изменился. Но глубоко ошибался тот, кто так думал — на самом деле в городе произошли серьезные перемены. Теперь все оливийцы знали, кем являются чужаки в пятнистой желто-рыжей форме. Кто-то сочувствовал землянам, кто-то их ненавидел, а большинство относилось к наемникам с подчеркнутым безразличием.
В пустыне Смерти появился новый хозяин. И какая разница кто это — властелины или аланцы. Простые морсвилцы плохо представляли себе опасность, исходящую от захватчиков.
Совсем иное дело — лидеры кланов. Они прекрасно осознавали, что над городом нависла серьезная угроза. Во всех секторах велись непрерывные работы по созданию укреплений. Кварталы полуразрушенных домов превращались в крепости.
Разведчики тасконцев постоянно пробирались к «Центральному» и следили за расширением базы. Часть шпионов попадала в засады и на минные поля и погибала, но остальные добывали ценные сведения о противнике.
Всю нужную информацию о зоне Чистых земляне получили от Сфина. Он стал своеобразным резидентом наемников в Морсвиле — бывший бродяга оказался честен и предан. Тасконец никогда не забывал, кому обязан своим положением. Других друзей у Орэла попросту не было. За чьи интересы дерутся воины, не имело значения.
Обладая большими средствами, оливиец подкупал нищих, и те доставляли ему самые свежие данные. Предупредив товарища о предстоящей битве, земляне покинули город. Соблюдая конспирацию, воины закупили у Броуна значительное количество продовольствия и двинулись к космодрому.
Лагерь наемников на «Центральном» значительно разросся. Постепенно обживали древнюю метрополию и воины-варвары. На территории базы появилось немало женщин-тасконок. Одни на положении жен, другие в качестве наложниц. Начали рождаться первые дети. На планете появилась новая раса...

* * *

— Интересно, когда появится корабль? — усаживаясь на песок, негромко произнес Доил.
— А тебе не терпится подставить свою башку под копья и дротики? — снисходительно заметил де Креньян. — Поверь мне, Возан долго тянуть с операцией не станет. Даст новичкам пару дней на адаптацию и отдых, и в бой...
— Это верно, — согласился Аято. — Морсвил словно заноза в сердце аланской экспедиционной армии. В любой момент сотни головорезов из секторов города могут обрушиться на конвои колонистов. Долго терпеть подобные наглые вылазки Великий Координатор не будет. Насколько я знаю, с «Песчаного» к нам перебрасываются тридцать землян и четыреста десантников.
— Опять Канн... — с нескрываемой ненавистью вставил Стюарт. — Когда-нибудь я его прикончу. И как бог терпит таких мерзавцев. Никогда не забуду, как он зарубил девочку-мутантку.
— Спокойно, Пол, — остановил товарища самурай. — Оливер, конечно, порядочная сволочь, но нам сражаться с ним в одном строю. И если ты убьешь Канна, то некому будет прикрыть твою спину. Вонзить в нее клинок в Морсвиле много желающих.
— Что, верно, то верно, — поддержал японца Храбров. — Землян на Тасконе слишком мало. Междоусобная бойня не принесет пользы никому. Несмотря на огромную неприязнь, которую ты испытываешь к барону, придется терпеть и Оливера, и его людей.
На несколько минут разговор затих. Олесь невольно вспомнил скуластое, волевое лицо Канна. Это был высокий, крепкий, сильный мужчина тридцати пяти лет. Германский барон из захудалого рода, всю свою жизнь пытающийся сколотить состояние на крови и грабеже.
У Канна не было никаких принципов и убеждений. Для него не существовали такие понятия, как доброта, человечность, милосердие. Главное — личная выгода. Дружба и верность — удел глупцов. Богатство и власть — вот два бога, которым поклонялся и служил этот воин.
Справедливости ради надо сказать, что дрался Канн отчаянно, за спинами других никогда не прятался. Закованный в стальные доспехи рыцарь первым врубался в ряды врагов, сметая их с пути длинным тяжелым мечом. Великолепный солдат удачи!
Трудно сказать, о чем думал наемник, когда два года назад копье противника ударило ему в грудь, но известие о «второй» жизни он воспринял с воодушевлением. Еще большей была радость барона, когда выяснилось, что на Оливии придется заниматься знакомым и любимым ремеслом.
Канн постоянно просился в экспедиционные отряды и участвовал почти во всех крупных сражениях с оливийцами. Уже в первых боях товарищи обратили внимание на жесткость, кровожадность и алчность Оливера. Он не щадил никого и обирал пленных тасконцев буквально до нитки.
Вскоре у барона стали возникать стычки с ветеранами. Сначала Канн сцепился с де Креньяном, а затем на защиту ребенка встал Пол Стюарт. Он был шотландским дворянином и привык сражаться по правилам. Подобных выродков Пол терпеть не мог.
Выхватив меч, Стюарт бросился на убийцу. Началась схватка. Противники стоили друг друга, и победа не досталась никому. Лишь вмешательство аланцев прекратило драку.
Ситуация в отряде постепенно обострялась. Как нельзя, кстати, вступил в строй космодром «Песчаный». Командование корпуса предусмотрительно направило туда Оливера и его людей. Так барон получил столь желанную власть, пусть и всего над пятью десятками солдат. Пока этого вполне хватает для удовлетворения собственного самолюбия.
Теперь он не подчинялся Храброву и Аято, которые считались в местной иерархии сотниками. Следующие транспорты с наемниками встречали два враждующих лагеря. За каждого хорошего бойца разворачивалась целая битва.
Бойцов, конечно, распределяли офицеры штаба, но качественный состав зависел исключительно от ораторских способностей агитаторов. Как это не прискорбно, но чаша весов все больше и больше клонилась в сторону Канна. Причин было несколько.
Во-первых, группа Делонта подбирала чересчур много сброда. Таким людям призывы к грабежу и насилию были более близки и понятны.
Во-вторых, Оливера поддерживал командующий корпусом полковник Возан. Объяснить позицию аланцев несложно. Управлять алчными, беспринципными и жестокими воинами гораздо проще, чем иметь дело с людьми думающими и честными.
Барон без сострадания вырезал в захваченных оазисах всех тасконцев. Переселенцы приходили на абсолютно «чистую» территорию. Они не знали, кто здесь жил раньше, а потому не испытывали угрызений совести.
Отъявленные мерзавцы с Земли делали за них «грязную» работу. Солдаты Тино и Олеся штурмовали деревни совсем иначе. Они уничтожали только сопротивляющихся оливийцев, остальные могли уйти на новые земли. Люди без явных генетических уродств ассимилировались с аланскими колонистами.
Частые походы ветеранов в Морсвил вызывали раздражение у Возана. Полковник догадывался о связях наемников с гетерами и трехглазыми. Предоставлять резервации для мутантов на материке Великий Координатор не собирался. Все разумные существа, имеющие значительные отклонения от нормы, подлежали уничтожению.

1 Следующая страница


Глоток свободы 2

Согласиться с таким приказом ни Аято, ни Храбров, ни де Креньян не могли. Не забыли аланцы и историю трехлетней давности, когда земляне отказались отдать карту экспедиции и журналы дежурных — именно по этой причине экспансия началась не на север, а на юг.
Богатые плодородные территории до сих пор оставались неосвоенными. Наемникам не раз угрожали расправой, однако применить жесткие санкции к наглецам ни покойный Олджон, ни Возан так и не решились.
Авторитет ветеранов среди воинов был необычайно высок. Одни их боготворили, другие ненавидели, но уважали все, О первой экспедиции по лагерю ходили легенды и, надо сказать, они не столь уж сильно искажали истину. Кроме того, в Морсвиле отлично помнили поединок русича с гигантом Эрошем.
Вызывали восхищение у наемников и отношения отряда Тино с коренными жителями планеты. Порой казалось, что их знают все племена Тасконы.
То и дело, к «Центральному» подходили какие-то странные люди. С чувством собственного достоинства оливийцы останавливались в километре от базы, дожидаясь, когда выйдут из ворот японец, или русич, или француз.
Судя по крепким рукопожатиям, дикари были хорошими друзьями воинов. О чем беседовали земляне и тасконцы, естественно, никто не знал. Подобное положение вещей не устраивало командование корпусом, но доказательств для обвинения в измене у Возана не хватало.
Кроме того, темпы экспансии вглубь Оливии целиком зависели от группы Аято. Ветераны отлично чувствовали себя в пустыне Смерти — когда наемники вели аланцев, они уже точно знали, где находится оазис и как там встретят колонистов. И это не говоря о песчаных червях, слипах и других чудовищах, о которых воины предупреждали захватчиков заранее.
Двигаясь под руководством землян, десантники не боялись угодить в засаду противника.

* * *

Храбров устало опустился на песок рядом с Дойлом и вымолвил:
— Господи, вот уже три года я нахожусь на Оливии. Постоянные штурмы оазисов, сражения с мутантами, борьба с мерзкими тварями. Всюду смерть и кровь. Как мне это надоело. Рано или поздно нас убьют. Или мы попросту сойдем с ума. Ненавижу рабство!
— Ты сегодня чересчур пессимистичен, — усмехнулся Стюарт. — Война не может длиться вечно, Алан осваивает планету сумасшедшими темпами. Свобода не за горами. Еще лет пять, и материк будет полностью под контролем...
— А затем настанет очередь Аскании и Унимы, — возразил де Креньян. — Нет, дружище Пол, мы прикованы к рукоятям мечей слишком крепкими оковами. Нашим хозяевам не нужны новые граждане. Тем более такие беспокойные, как земляне. Воины, головорезы, убийцы — вот в ком сейчас нуждается Великий Координатор. Он хочет нашими руками уничтожить прежнюю цивилизацию. Не думаю, что после победы, в аланском обществе найдется место для наемников-дикарей. Вещь сначала используют по назначению, а затем выбрасывают за ненадобностью.
— Не очень приятные перспективы, — с горечью заметил русич. — И, тем не менее, я говорил это три года назад, скажу и сейчас. В тот момент, когда мы смиримся со своим положением, жизнь потеряет малейший смысл. Надо бороться до конца. Возан должен знать, что земляне — не бездушные машины для убийства. С собственными взглядами на мораль. Уничтожать детей, стариков и женщин — подло и преступно.
— Все так, — кивнул головой француз. — Надеюсь, ты не забыл, что в наших венах есть не только кровь, но и смертельно опасный препарат? Стоит аланцам отказать в антидоте и гордый, бесстрашный солдат умрет в страшных мучениях. Помнишь Агадая? Он хотел рискнуть, и проиграл...
— Помню, — ответил Олесь. — И не только его смерть, но его последние слова. Монгол утверждал, что мы, как цепные псы, будем послушно выполнять приказы хозяев.
— К сожалению, Талан оказался пророком, — грустно произнес маркиз. — Наемники захватывают для переселенцев оазисы, убивают недовольных тасконцев, штурмуют города и деревни. В Боргвиле безжалостно истреблены практически все мутанты. Артиллерийские орудия сровняли с землей уцелевшие после катастрофы кварталы. Земляне принесли на Оливию боль, страдания и нищету. Тысячи местных жителей по нашей вине лишились крова. Нет, я не испытываю угрызений совести, но иногда задаю себе простой вопрос — зачем? Ответить на него нелегко. Меня поддерживает лишь вера. Иначе давно бы вонзил клинок в брюхо какому-нибудь высокомерному мерзавцу из окружения командующего.
— Ты не прав, Жак, — вымолвил Храбров. — Да, мы подчиняемся Возану, но отнюдь не беспрекословно. Аланцы ведь не заставили нас двигаться на север. Земли лемов, долов, клонов по-прежнему свободны. А участие наемников в боевых операциях во многом совпадает и с нашими интересами. Племена властелинов пустыни значительно ослабли. Они уже не диктуют никому условий и на поселения людей не нападают. Подумай, сколько человеческих жизней спасено.
— В таком случае, есть смысл показать десантникам дорогу через долину Мертвых Скал, — вставил Аято. — Процесс экспансии необратим. Чем быстрее тасконцы ассимилируется с колонистами, тем лучше. Главное, сделать этот процесс управляемым.
— А как же мутанты? — возмущенно спросил Мануто. — Неужели они не заслужили право на существование? Ведь у них есть семьи, дети... За два века здесь сформировались новые расы. Оливийцы умны, сильны, жизнелюбивы. Да, властелины и борги жестоки и кровожадны, но таковы законы природы. Слабый должен умереть.
— Согласен, — проговорил русич. — Таскона после ядерной катастрофы изменилась. Право на жизнь есть у всех! Именно по этой причине мы и должны бороться. Кто спасет трехглазых и гетер от головорезов Канна? Безжалостные ублюдки выполнят любой приказ Возана. Только мы можем стать союзниками мутантов. Земляне — последний шанс оливийцев уцелеть.
— Мудрые слова, — похвалил Олеся самурай. — Однако проблема с нашим рабством до сих пор не решена. Пятьдесят дней слишком малый срок для сопротивления. Да и используется улучшенный стабилизатор крайне редко. Прежде чем поднять бунт, надо позаботиться об антидоте. Иначе аланцы возьмут отряд измором.
— В медицинском блоке хранится сто пятьдесят доз, — произнес Стюарт.
— Одному человеку хватит на тринадцать лет, — улыбнулся де Креньян, быстро произведя подсчеты в уме. — А если серьезно, Пол сделал неплохое предложение. Захватим «Центральный», возьмем заложников и потребуем постоянный антидот от проклятого препарата. Наверняка такой существует.
— Бесполезно, — отрицательно покачал головой Тино. — Великий Координатор пожертвует этими людьми. Непосвященные не представляют для него никакой ценности. Расходный материал... Ни на какие уступки он не пойдет. Кроме того, есть космодром «Песчаный», надежно охраняемый Канном. После нашей гибели переселенцы быстро восстановят стартовую площадку и базу. Техники на Тасконе достаточно. Боюсь, благоприятный момент для восстания упущен...
— Или еще не наступил, — возразил Храбров. — Лично я не собираюсь всю жизнь воевать за интересы Алана. Выход из сложившейся ситуации должен быть. Командование корпуса обязательно допустит ошибку, надо лишь проявить терпение.
— Надеяться надо на Бога и на себя... — начал маркиз, но внезапно осекся.
— Вы ничего не слышите? — спросил Дойл. спустя несколько секунд. — Знакомый гул. Приземляется очередной транспорт? Не исключено, что это тот корабль, который мы ждем.
Сомнений не было: на горизонте появился огромный космический корабль. С каждым мгновением нарастал гул работающих двигателей. Судно быстро приближалось к «Центральному». На посадочной площадке царила обычная для подобного момента суматоха.
Готовилась техника для разгрузки, оборудование на восстановление разрушенных систем, замерли в ожидании врачи и пожарные. При посадке могло случиться все, что угодно — например, два года назад один из транспортов не долетел до космодрома и рухнул примерно в двух километрах от базы и взорвался.
Ударной волной смело три наблюдательных вышки, разрушило стену, перевернуло вездеход. К счастью, большая часть лагеря была укрыта песчаным откосом, в противном случае семью погибшими «Центральный» бы не отделался.
От самого судна остались лишь жалкие обломки. Двести пятьдесят человек исчезли, будто их никогда и не было на этом свете.
Корабль на мгновение завис над посадочной площадкой и начал быстро опускаться. Пятнадцать секунд, десять, пять... Опоры коснулись поверхности, транспорт замер, заглохли двигатели. Наступила неестественная, странная тишина. Однако уже спустя минуту раздались команды инженеров и тягачи, вездеходы, погрузчики ринулись к люкам судна.
Тем временем на высоте пятнадцати метров открылась внешняя переборка, и широкий трап медленно пополз вниз.
— Пора, — проговорил Тино, поднимаясь на ноги. — Сейчас выйдут переселенцы, а за ними новые смертники. Канн уже там. Нам стоит поспешить. Получить два десятка ополченцев — перспектива не из приятных. Мне уже надоело учить неопытных новобранцев.
Наемники быстро спустились с бархана и двинулись к лагерю. Пройдя через двойные металлические ворота, группа оказалась прямо на взлетно-посадочной полосе.
Здесь уже находилось два десятка офицеров аланской армии и Оливер Канн со своими телохранителями. Все с нетерпением ожидали командира транспорта. Спустя пару минут высокий подтянутый темноволосый пилот быстро сбежал по трапу на землю. Он эффектно козырнул полковнику Возану и передал ему сопроводительные документы.
Возан быстро пробежал текст глазами, взглянул на землян и недовольно покачал головой. Движения руки и ординарцы направились к Канну и Храброву.
— Список новых наемников, — вымолвил молодой лейтенант, протягивая Олесю листок бумаги.
Тем временем, по трапу начали спускаться аланские переселенцы. Их было около сотни, и каждому полковник пожал руку и сказал напутственные слова. Он слишком хорошо знал, что ожидает этих людей.
Сначала им предстоит пятисоткилометровый марш до дальнего оазиса. А затем начнется экспансия на запад, которая вызовет вытеснение коренных жителей и захват плодородных земель. Кто-то из аланцев умрет от болезней, кто-то станет жертвой местных животных, кто-то погибнет от стрел или мечей оливийцев. Уцелеет едва ли половина. Но зато они будут первыми! Страна никогда не забудет своих героев.
А вот о землянах, осваивающих Таскону, вряд ли кто-нибудь вспомнит. Именно на их список и смотрел сейчас Храбров. Сорок землян, которых уже вычеркнули из жизни на родной планете. Здесь солдат убьют во второй раз. И если там они умирали, защищая свою землю, то теперь погибнут за интересы могущественной, но чуждой им цивилизации. Наемники-рабы — странное сочетание слов.
— Как контингент? — негромко спросил самурай, подходя к русичу.
— Кошмар, — выдохнул юноша. — Другого слова просто трудно подобрать. Такое впечатление, что Делонт запихивает в трюмы первых попавшихся мертвецов. Из сорока человек только девять профессиональных воинов. Еще пятнадцать — ополченцы, из которых можно слепить неплохих бойцов. Остальные — ужасный сброд. Разбойники, убийцы, воры... Их бы прикончили на земле, но видно дьявол задался целью спасти мерзавцев. Он довольно последователен.
— А что это такое? — неожиданно воскликнул де Креньян, указывая в середину списка. — Подобного случая я не припомню!
— Маурицио Баргези, торговец из Рима, — с удивлением прочитал Аято. — Но как он оказался в числе наемников?
— Как и все мы, — спокойно ответил Олесь, — скорее всего бедняга был убит в схватке с грабителями. Он наверняка защищался и держал в руках оружие. Вот аланцы и схватили этого Баргези. Похоже, что качество товара их совершенно перестало интересовать. Какая разница, чьими телами устилать просторы Тасконы? Самое главное в том, что они не аланцы.
Храбров не оговорился, когда сказал, что торговец погиб. Все земляне считали себя покойниками. Их жизнь на родной планете закончилась, и здесь на Тасконе, началась, совершено другая...
Спустя двадцать минут переселенцы покинули взлетно-посадочную полосу. Их сопровождали аланские солдаты и офицеры, а сзади тягачи везли вещи и оборудование. По трапу начали спускаться земляне. Настороженно, с опаской они осматривали базу.
Им, конечно, ввели необходимую информацию в мозг, и тем не менее многие, не скрывая страха, поглядывали на технику, оружие и форму десантников. Для них представители могущественной цивилизации все ещё были сверхлюдьми, богами, обладающими знаниями, которые недостижимы для землянина.
Лишь спустя долгие месяцы, когда они увидят, что аланцы умирают так же, как обычные люди, и из раны течёт алая кровь, подобное чувство пропадет.
Будущие солдаты удачи стояли плотной толпой, ожидая решения своей судьбы. Однако Возан не торопился. Полковник считал ниже своего достоинства сразу обращаться к землянам. Эти убийцы должны постоянно чувствовать, что они являются людьми второго сорта и в любой момент от них могут избавиться.
Между тем, две враждующие группировки наемников встретились на космодроме. Первым заговорил Олесь.
— Как дела, Оливер? Слышал, у вас была удачная операция, — негромко произнес русич.
— О, да, — с презрительной усмешкой ответил Канн. — В трехстах километрах юго-западнее «Песчаного» нашли и атаковали оазис. Теперь там превосходный плацдарм для аланских переселенцев. Строительство укреплений уже началось.
— И каковы потери? — поинтересовался Тино.
— Всего три человека, — махнул рукой сотник. — Эти жалкие людишки практически не оказали сопротивления. Удивляюсь, как мутанты их не прикончили еще до нашего появления...
— Ты-то уж это наверняка сделал, — со злостью вставил Стюарт.
— Я же не виноват в том, что они отказались поделиться имуществом и женщинами, — нагло рассмеялся Оливер. — Мои ребята слегка разозлились. Теперь девицы живут в нашем лагере, а детей аланцы пристроили в какое-то свое заведение.
— Мерзавец, — процедил Пол, сжимая рукоять меча.
— Ну-ну, зачем, так громко, — снисходительно рассмеялся Канн. — Мы всего лишь наемники-убийцы. Наша цель — расчистить для аланцев территорию, а как это делается — не важно. Вы оставляете в живых тасконцев, а мы — нет. И еще неизвестно, кто более милосерден. Те, кто лишает человека жизни, или те, кто обрекает его на скитания и нищету?
— А дети и старики при чем? — возмутился Дойл.
— Это частности, — довольно безразлично ответил Оливер. — Кроме того, в последнее время здоровых детей мы передаем аланцам. Они за это платят отдельную сумму. Так что учтите, сироты нынче повышаются в цене...
Телохранители Канна дружно захохотали. Шутка была в их стиле и потому понравилась головорезам. Зато Стюарта еле удерживали друзья — шотландец уже наполовину вытащил клинок и был готов броситься на сотника с оружием...
Когда напряжение немного спало, Храбров вновь начал разговор.
— Как будем делить новобранцев? — негромко спросил он.
— По справедливости, — усмехнулся Канн. — Кто лучше убеждает, тот и получает лучший кусок.
— Это несерьезно, — покачал головой Олесь. — Почти половина группы — сброд. Нам такой контингент не нужен. Это люди твоего полета, Оливер. Подобные мерзавцы могут прижиться только на «Песчаном».
— Очень лестная характеристика, — вымолвил сотник. — Я подумаю над твоим предложением. Однако, ничего обещать не буду.
Закончив с организационными вопросами, полковник Возан неторопливо направился к вновь прибывшим землянам. Взглянув на длинные волосы, многочисленные шрамы и горящие злобой глаза, аланец недовольно поморщился.
— И где Делонт только набирает подобных ублюдков? Они готовы разорвать нас на куски. На Тасконе даже мутанты выглядят привлекательнее, — произнес командующий, обращаясь к своим офицерам.
Тотчас нашелся какой-то подхалим из ординарцев, который поддержал начальника:
— Их для этого сюда и доставляют, чтобы распугивать диких животных, — вставил он.
Полковник изобразил улыбку на лице и повернулся к наемникам. Те прекрасно слышали разговор аланцев. Последние иллюзии относительно своего положения у них исчезли. Рабы вне правил и закона, гладиаторы-первопроходцы.
— Солдаты, — начал свою речь Возан. — Вы прибыли на эту планету, чтобы освоить и покорить ее. Прекрасные, плодородные земли здесь заняты безмозглыми тварями и отвратительными мутантами. Это несправедливо! И потому на вас возлагается великая миссия очищения. Алан надеется на союзников-землян. Мы дали вам вторую жизнь, так послужите на пользу великой цивилизации! Но помните, что предательство карается безжалостно. От возмездия никто не уйдет!
Аланец закончил наставления и повернулся к сотникам. Взглянув на Храброва и Канна, полковник более серьезным тоном продолжил:
— Ровно через пять суток мы начинаем наступление на Морсвил. Пора заканчивать с этими крысиным гнездом, там слишком много разного отребья. Из вновь прибывших землян «Песчаный» забирает двадцать пять человек, «Центральный» — пятнадцать...
— Но у нас и так меньше людей, — возмутился русич.
— Ну и что? — пожал плечами Возан. — Оливер постоянно участвует в боевых действиях, захватывает один оазис за другим, а вы ведете странные переговоры с мутантами. Когда двинетесь на север, тогда и получите пополнение. А пока достаточно и этого. К Морсвилу готовьте по пятьдесят человек, но учтите, на космодромах должны остаться только испытанные воины.
Спорить с аланцем было бесполезно. Все продумано и решено заранее. Тактика давления на ветеранов продолжалась.
Но расстроило Храброва совсем иное обстоятельство. В настоящий момент на космодроме находилось пятьдесят два солдата. Выполняя приказ полковника, он будет вынужден бросить в бой практически всех новобранцев. Большие потери неизбежны.
Между тем, Возан со своим штабом покинул взлетно-посадочную площадку, а между группировками землян началась борьба за хороших солдат. И вновь удача сопутствовала Оливеру — его доводы были проще, понятнее и приятнее.
К подобным акциям Канн всегда готовился основательно. Вот и сейчас, он выставил пару бочонков вина, раздел нескольких молодых тасконок-рабынь, предлагая их любому желающему.
Его агитаторы убеждали новобранцев, что на «Песчаном» подобных развлечений предостаточно. И самое главное — мерзавцы не лгали. У каждого воина в отряде Оливера было как минимум три-четыре наложницы.
Что мог противопоставить противнику Олесь? Слова и справедливости, о мире, о дружбе с коренными жителями. Бессмысленно и глупо! Их взаимоотношения с тасконцами были совершено иными.
Вряд ли сейчас подобные детали кого-нибудь интересовали. Наемникам ближе простые недвусмысленные истины. Война, грабежи, удовольствия — знакомые и понятные слуху землянина слова.
Контингент новобранцев разделился довольно быстро. Канн получил семь профессиональных бойцов, семнадцать преступников и одного ополченца; В его команду хотели поступить и оставшиеся, но взять их не позволял приказ командующего.
Нехотя, проклиная судьбу, отверженные потянулись к Храброву. Де Креньян распределил их по десяткам и направил вместе со Стюартом в лагерь. Времени до намеченного штурма Морсвила оставалось слишком мало, а потому воинов надо подготовить к сражению. Вряд ли бедняги представляют, в каких условиях им придется драться.
Сворачивал свою рекламную компанию и Оливер. Он был очень доволен итогом дележа. Во-первых, отряд получил больше людей, чем гарнизон «Центрального», во-вторых, новобранцев не надо учить грабить и убивать — это их профессия. С таким сбродом сотник всегда легко справлялся. Они уважали только силу, а ею Оливер обладал в полной мере.
Повернувшись к Аято и Олесю, Канн громко проговорил:
— Что-то не видно желающих воевать под вашими знаменами. Я даже вынужден прогонять лишних добровольцев. Скоро вы останетесь без подчиненных. Они все перебегут ко мне. Пора задуматься! Может то, что вы делаете никому не нужно. Трехглазые, гетеры, тасконцы... Это чуждые землянам народы.
— А аланцы? — язвительно спросил Тино.
— И они тоже, — утвердительно кивнул головой сотник. — Но, к сожалению, высокомерные ублюдки пока неуязвимы. Если бы не дурацкий препарат в моей крови, я давно перерезал бы им глотки. А так — они мои хозяева. Я солдат и, выполняю приказы. Надо очистить территорию от мутантов и оливийцев? Нет проблем, зачем церемониться? Если Алан пришел на эту планету, ока рано или поздно ему покорится. И не забывайте, что именно вы нашли нужный космодром. Зачем изображать из себя рыцарей Христа? Все мы грешны.
— Отчасти ты прав, — вымолвил Храбров. — Наш отряд ценой огромных потерь дал аланцам шанс на освоение Тасконы. Мы надеялись, что благодаря высоким технологиям и уровню развития, эта могущественная цивилизация принесет сюда мир и порядок. Увы, все произошло совсем не так. Мы сами уподобились зверям, Аланцы хотят слишком просто решить проблему местного населения — мутантов истребить под корень, взрослых оливийцев либо поместить в резервации, либо ассимилировать, детей отобрать у родителей и воспитать по своему подобию. Участвовать в уничтожении ни в чем не повинных людей мы не собираемся.
— Демагогия, — оборвал русича Оливер. — Вы бессильны против Алана. Их терпение скоро лопнет, и от неблагонадежных воинов обязательно избавятся. Стоит не выполнить приказ, как Возан отбросит ненужные сантименты. Признаюсь честно, меня вполне устроит такое развитие событий. Прикончить вас пятерых, да еще десяток недоумков не составит труда. Тогда именно я возглавлю все отряды землян. Хорошая перспектива?
— И что потом? — усмехнулся самурай.
— Ровным счетом ничего, — спокойно ответил Канн. — Мне нравится подобная жизнь. Битвы, крики, кровь, зарево пожаров меня возбуждают. Богатство и рабы мне достаются без малейших усилий. Видели бы вы мой гарем! Лучшие девочки из оазисов. Великолепный был год! А впереди еще огромные неосвоенные территории. Вы лучше меня знаете об этом...
— Само собой, — кивнул головой Аято. — Мы даже встречали одного типа с такими же идеями. И что удивительно, он оказался аланцем. Служит у местного царька, терроризируя свободные города севера. Но между вами огромное разница — Коун свободен и делает, что хочет, а ты раб-наемник. Любое распоряжение командующего корпусом для тебя — закон. А, значит, и награбленное богатство ничего не стоит.
Слова Тино попали в самую точку. Душу барона давно терзали горькие мысли. Он получил власть, женщин, хорошую еду и вино, но по прихоти какого-нибудь жалкого тщедушного аланца Канн может лишиться всего. А это куда страшнее, чем смерть. Чувствовать себя ничтожеством было для Канна невыносимо.
— Я умею ждать, — злобно прорычал он — Когда у меня будет полтысячи бойцов, Алан будет разговаривать по-другому. Я поставлю напыщенных надменных господ на колени. А пока моим планам мешаете вы со своей убогой философией. Но берегитесь, чаша весов уже склонилась в мою сторону. Осталось нанести последний удар...
Оливер резко развернулся и зашагал прочь. Отряд разместился в стороне от постоянного лагеря землян на космодроме. Канн не хотел, чтобы его люди контактировали с наемниками «Центрального». В противном случае стычки были бы неминуемы.
Пропасть в отношениях между отрядами землян становилась все более глубокой.
Глядя в спину удаляющемуся барону, японец негромко вымолвил:
— А ведь Оливер тоже готовит восстание. Он жаждет полной власти.
— Похоже на то, — согласился Олесь. — Полтысячи солдат... Одновременная атака космодромов и оазисов. Этот мерзавец вырежет всех аланцев до единого.
— Бессмысленно... Великий Координатор не пойдет на уступки. Зачем ему еще один местный царек? Я не верю в успех Канна, — вставил Дойл.
— Кто знает, кто знает... — задумчиво произнес Аято.

Глава 2
ШТУРМ М ОРСВИЛА

Пять суток пролетело, как одно мгновение. Обучение новобранцев и тренировки ветеранов прекращались лишь в полуденный зной и для сна ночью. Все остальное время занимали изнурительные занятия.
Необходимо было показать новым солдатам как можно больше приемов защиты и нападения — понимая, что от этого зависит их жизнь, земляне работали на пределе своих физических возможностей. После жестоких непрерывных схваток они падали на постели и мгновенно засыпали.
Однако за столь короткий срок добиться кардинальных сдвигов очень трудно. Из пятнадцати новых наемников Олесь и Тино не беспокоились лишь за четверых. Арагонский дворянин Родригес и дружинник из Пскова являлись отличными бойцами еще на Земле. Их учить не пришлось. Кроме того, к ним добавились еще два крепких ополченца.
Один из них, поляк Воржиха, оказался гигантом. Обладая ростом более двух метров, он весил почти сто двадцать килограммов и легко, непринужденно гнул стальные подковы. Его недюжинная сила вызывала всеобщее восхищение. Во время кулачной драки Вацлав валил на землю трех противников и без труда удерживал их.
Вторым ополченцем был египтянин Хасан. Мастер-каменщик, возводивший крепости в войне с рыцарями Христа. Ему не хватало быстроты и подвижности, но щитом и саблей Рол владел неплохо. Со всеми остальными наемниками дела обстояли куда хуже. На родной планете многие из них впервые взялись за оружие, и именно это сражение стало для бедняг единственным.
Ветераны как могли, натаскивали новичков, но уверенность в конечном результате отсутствовала.
Ровно за сутки до штурма Возан собрал старших офицеров, десятников и сотников землян. Следовало обсудить последние детали операции. В последнее время аланцы почти не советовались с наемниками, но сейчас складывалась несколько иная ситуация.
Опыта по захвату городов у полковника нет. Именно по этой причине в здании штаба и скопилось около полусотни воинов. Расположившись вокруг огромного макета Морсвила, присутствующие молча ждали начала доклада.
Возан, тщательно скрывая свое волнение, громко произнес:
— Обстановку в городе и план нашего нападения сейчас сообщит начальник оперативного отдела майор Стеноул.
Вперед выдвинулся невысокий молодой офицер. Казалось, что ему не более двадцати пяти лет, однако на самом деле, за плечами этого мужчины было уже с десяток опасных разведывательных походов и тяжелых кровопролитных боев. Как ему удавалось так хорошо выглядеть — для всех оставалось загадкой.
Земляне считали Стеноула одним из самых толковых и смелых аланцев. Он не гнушался тяжелой и грязной работы. Три раза майор ходил в экспедиции с Храбровым и Аято, бывал в окрестностях Морсвила, Офицер лично изучал подходы к кварталам Чистых.
Оглядев присутствующих, Стеноул спокойным размеренным тоном вымолвил:
— Как вы знаете, Морсвил разделен на несколько независимых секторов. Это своего рода государства в государстве. Для нашей операции подобный факт является большим плюсом. Зоны, за исключением Нейтральной, постоянно враждуют и лидеры кланов не испытывают симпатии друг к другу.
Мы долго размышляли откуда начать вторжение. Предлагалось шесть вариантов. Территория Неприкасаемых отпала сразу — полное отсутствие информации. Вампиры — далеко. Трехглазые, гетеры и черти слишком хорошо организованы. Как видите, выбор невелик. Зона Чистых наиболее уязвима. Кроме того, там проживают люди без генетических мутаций, и мы сможем найти определенную поддержку. Этот участок города неплохо изучен.
И еще одна немаловажная деталь. По нашим данным, у чистых около тысячи бойцов, однако они разобщены и подчиняются разным главарям. Чтобы собраться воедино, им потребуется время, но именно его мы и не дадим.
— Сомневаюсь, — вставил Аято. — Система оповещения у оливийцев работает четко. Сотни три-четыре воинов встретят захватчиков уже у первых домов...
Майор хотел что-то возразить, но в разговор вмешался командующий. С раздражением в голосе аланец произнес:
— Сейчас никаких вопросов и пояснений. Сначала выслушайте весь план до конца. Мы предусмотрели практически все. Свои замечания выскажете потом.
Пожав плечами, Стеноул продолжил:
— Наступаем по двум основным направлениям: одна группировка с севера, другая с северо-запада. Впереди тридцать землян, за ними два батальона десантников-аланцев. Задача первых — сломить сопротивление тасконцев и продвинуться как можно дальше вглубь зоны. Тем временем, вторые будут поддерживать наемников огнем из всех видов оружия и одновременно зачищать захваченную территорию.
Еще четыре отряда по десять землян, и с ротой поддержки в каждой, начнут вытеснять чистых из боковых улиц и переулков. Если будем действовать слаженно и быстро, успех обеспечен. Оттесним противника в Нейтральную зону, а там он уже не опасен. Прорваться через пулеметный и артиллерийский огонь оливийцы не сумеют.
— Стоп! — удивленно воскликнул де Креньян. — А как же фланги? Ведь в Морсвиле действует закон коллективной защиты. Узнав о вторжении, в войну вступят трехглазые, гетеры, вампиры и черти. Атаки в лоб я не боюсь, но где гарантия, что нас не отрежут от пустыни. Попасть в окружение у меня нет ни малейшего желания. Вырваться из мешка будет весьма проблематично.
— Это паникерство, — презрительно сказал Возан. — Ни черти, ни трехглазые не решатся напасть на аланскую армию. Пример чистых наглядно покажет силу экспедиционного корпуса. Я уверен, что они не рискнут ввязываться в сражение.
Олесь взглянул на начальника оперативного отдела. Тот жестом показал, что бессилен и отвел глаза в сторону. Субординация в аланской армии соблюдалась неукоснительно, и в присутствии землян майор спорить с командиром не станет. Зато Канн тотчас воспользовался благоприятной ситуацией.
— Мы сравняем город с землей, — выкрикнул барон. — Тасконцы нас не остановят. Через пять часов после начала штурма на территории сектора не останется ни одного вражеского солдата.
— Вот речь смелого и преданного воина, — вымолвил полковник. — Ни страха, ни сомнений. Именно так и нужно выполнять приказы. Само собой, за подобное рвение будет и достойное вознаграждение.
— Именно об этом я и хотел спросить, — произнес Оливер. — В зоне Чистых есть несколько хороших районов. Вино, продовольствие, женщины...
— Я отдам вам сектор ровно на сутки. Он в вашем полном распоряжении. Но не забывайте о боевом охранении, — со снисходительной усмешкой сказал аланец.
Десятники Канна возбужденно переглянулись. Еще бы! Точно так же, как на Земле, им отдавали город на разграбление. Убивай, жги, насилуй! Вот настоящая жизнь для солдата удачи!
Устраивала подобная ситуация и Возана. После побоища, устроенного наемниками, в нем уцелеет лишь небольшая часть местных жителей. Мужчин земляне вырежут, женщин заберут себе, а детей продадут. Маленьких тасконцев отправят на специальные космические базы, где из них сделают настоящих подданных Алана. Тем самым на планете ассимилировать будет практически некого.
Превратить территорию Чистых в неприступный плацдарм труда не составит. С помощью строительной техники необходимо обрушить три десятка домов, полученный материал отправить на возведение укреплений. Ну а дальше...
Полковник уже представлял себе покоренный Морсвил. Город будет в состоянии принять не меньше ста тысяч переселенцев. Без сомнения Великий Координатор отметит подобные успехи экспедиционного корпуса. Можно подумать и о повышении.
Ровно в два часа ночи открылись огромные ворота космодрома «Центральный», и колонны солдат быстрым шагом начали подниматься на бархан. Столь мощной армии Алан на Оливии еще не применял.
Две с половиной тысячи десантников, вооруженных автоматами, карабинами, пулеметами, и сотня наемников-землян представляли по местным меркам чудовищную силу. Вдобавок ко всему, тягачи и бронетранспортеры тащили артиллерийские орудия и минометы.
Колонна растянулась на несколько километров, но это никого не волновало. О секретности своей операции захватчики больше не беспокоились. Наоборот, они хотели, чтобы морсвилцы видели мощь и силу их войск, это была своеобразная психологическая атака.
К пяти часам утра сосредоточение войск у города закончилось. Шесть колонн бойцов находились в пятистах метрах от первых кварталов. Храброва полковник Возан поставил на одно из главных направлений. Русич во главе тридцати воинов наступал по северо-западной магистрали.

Предыдущая страница 2 Следующая страница


3 Николай Андреев

Справа и слева от него должны двигаться де Креньян и Аято. Они будут прикрывать фланги основной группировки. В ожидании сигнала, наемники тихо переговаривались и, время от времени, прикладывались к флягам с вином. Привыкнуть к смерти невозможно. Каждый подавлял страх по-своему. Кто-то употреблял спиртное, кто-то молился, кто-то болтал без умолку.
До восхода Сириуса оставались считанные минуты.
Вместе с первыми лучами светила командующий дал сигнал к наступлению. Одновременно открыли огонь артиллерийские орудия и минометы. В городе раздались взрывы. Рухнуло несколько старых зданий, поднялись к небу огромные клубы пыли и песка, забегали испуганные люди.
С военной точки зрения этот обстрел не имел ни малейшего смысла. Он не уничтожал ни укрепления, ни живую силу противника. Паника и бессмысленные жертвы среди мирного населения — вот итоги длительной артиллерийской подготовки.
Между тем, штурмовые отряды достигли окраин Морсвила. Впереди сомкнув ряды, шли земляне. Сдвинутые щиты, сверкающие шлемы и доспехи, сплошной ряд копий — это производило впечатление на врага.
Сзади осторожно двигались аланцы. В их задачу входило уничтожение оливийцев, засевших в домах и на крышах. Любое появление в окнах человеческой головы вызывало шквал огня. Пули со свистом рикошетировали от стен. Командование корпуса не волновало, сколько при обстреле погибнет женщин, детей и стариков. Главное обеспечить продвижение войск.
Полкилометра наступавшие преодолели без особого труда. Противник почти не оказывал сопротивления захватчикам. Разрозненные отряды тасконцев уничтожались быстро и почти без потерь.
Серьезные проблемы возникли с зачисткой домов. К яростному отпору со стороны оливийцев аланцы оказались не готовы. В бой вступали не только солдаты чистых, но и мирные жители. В ход шло все: и камни, посуда, ножи.
Чтобы избежать больших жертв штурмовики начали выкашивать из автоматов целые семьи. Пленных уже никто не брал. Улицы были буквально усеяны трупами, из окон свешивались тела убитых морсвилцев. И все же пока операция проходила по намеченному графику.
Примерно через сорок минут после начала штурма, Храбров заметил впереди странное сооружение. Подойдя ближе, он без труда различил массивную, высотой не менее четырех метров баррикаду. Оливийцы построили укрепление в очень важном месте — на перекрестке. Две соседние боковые улицы перекрывались подобными сооружениями.
Замысел врага читался легко. Наступавшие попадали в западню и подвергались жесточайшему обстрелу с трёх сторон. Олесь в нерешительности остановил свой отряд. Как действовать дальше он не знал. К нему тотчас подбежал командир аланской роты поддержки.
— Почему прекратили движение? — громко выкрикнул лейтенант. — Вперед, вперед! Мы должны как можно быстрее достичь границы Нейтрального сектора! Надо рассечь оборону чистых!
— Сам знаю, — резко возразил русич. — Скажи лучше, как штурмовать подобное сооружение? Положить здесь весь отряд я не хочу!
Аланец оказался неглуп, и правильно понял волнение Храброва. Он подозвал к себе сержанта и что-то ему скомандовал.
— Сейчас откроем проход, — уверенно проговорил десантник.
Он был явно разгорячен боем и находился в состоянии эйфории. Эмоции захлестнули разум парня. Он был слишком молод и оказался не способен трезво оценивать ситуацию.
Между тем, аланцы выкатили на прямую наводку два полевых орудия. Залп прозвучал почти одновременно. Обломки камней летели вверх, пыль, разорванные тела защитников и стоны раненых.
В центральной баррикаде образовалась внушительная брешь. Однако, прежде чем Олесь успел отдать приказ о наступлении, с крыш домов, из окон на захватчиков обрушился град камней, копий, стрел и дротиков. Нападения морсвилцев не ожидали ни земляне, ни аланцы.
Солдаты пребывали в растерянности, началась небольшая паника. И если наемники успели закрыться щитами, то пехотинцы оказались совершено беззащитны. Не спасали ни шлемы, ни бронежилеты. Обливаясь кровью, с проломленными черепами и разбитыми лицами, десантники валились на землю. Надо отдать должное, они быстро пришли в себя и немедленно открыли огонь по противнику.
Теперь уже чистые несли огромные потери. То и дело сверху с душераздирающим криком падали люди. Почти тотчас над укреплениями раздался призывный звук трубы. Около двух сотен тасконцев бросилось в контратаку. Многие из них погибли от пуль аланцев, но большая часть прорвала фронт землян и начала уничтожать десантников.
Это была настоящая мясорубка. Храбров перестал ориентироваться, где свои, где враги. С каждой секундой меч поднимался все тяжелее и тяжелее. Перед глазами мелькали искаженные гримасой ненависти, боли и отчаяния лица морсвилцев. Он не задумываясь, без жалости и сострадания убивал одного противника за другим.
Попытка оливийцев отбросить пехотинцев не удалась. Мало того, наемники атаковали тасконцев с флангов, и заставили их отступить. Чистые отходили разрозненно и неорганизованно, вместе с ними на баррикады ворвались и земляне. Вдобавок ко всему подоспела вторая рота аланской поддержки. Шквальным огнем из автоматов и пулеметов десантники очистили крыши домов и окна.
Спустя еще десять минут укрепление тасконцев пало. Жалкие остатки защитников уходили по магистрали на юго-восток. Только теперь Олесь смог осмотреться и перед русичем предстала ужасающая картина: на крошечном участке земли лежало не менее четырехсот трупов.
Храбров осторожно шел по улице, переступая через окровавленные мертвые тела. Все стены, камни, оружие были залиты кровью. Продолжать наступление русич не решился. Потери чересчур велики, а обстановка доселе неясна.
Он спустился с каменных блоков разрушенного здания и окинул взглядом место битвы. Всюду слышались крики и стоны раненых. Чуть в стороне, прижавшись к стене дома, стояли пленные морсвилцы. Канн наверняка прикончил бы чистых, но у Храброва были другие принципы.
Увидев Стюарта, Олесь громко крикнул:
— Всех уцелевших сюда! Немедленно!
Дисциплина в отряде была на высоте и вскоре те наемники, что могли стоять на ногах, двинулись к своему командиру. Сосчитать их не составило труда. Восемнадцать человек. Не густо.
— Где Мануто? — взволнованно спросил русич, не обнаружив темнокожего товарища.
— Он жив, — произнес Воржиха. — Ранен в голову. Аланцы сейчас оказывают ему помощь.
— Сколько еще раненых? — Храбров повернулся к Полу.
— Я видел троих, — пожал плечами шотландец.
— Приготовьтесь к дальнейшему наступлению, — скомандовал Олесь. — А я согласую наши действия с десантниками.
Юноша направился к группе офицеров, расположившихся возле разбитых орудий. На ходу Храбров высматривал среди трупов погибших землян. Отличить наемников было легко — сразу бросались в глаза их вооружение и доспехи.
Вот китаец Хван, камень пращи попал ему точно в лицо. Чуть в стороне — грек Мегалотополос. У бедняги рассечена мечом шея.
Хасан! Его пригвоздили копьем к стене. Тело до сих пор еще висит. А вот пскович — он бился, как зверь, но сразу три дротика вонзились солдату в грудь. Как и предполагал русич, две трети павших в бою воинов являлись новобранцами из последней партии. Сражения на Тасконе имеют ряд существенных особенностей. Солдатам не хватило опыта.
Перешагивая через бездыханные тела, Олесь наконец добрался до аланцев. Командира батальона он увидел сразу. Капитан отдавал какие-то приказы своим подчиненным и отчаянно ругался — эта победа более походила на поражение.
Тем временем, санитары и специальные похоронные команды грузили раненых и убитых на вездеходы. Храбров только сейчас обратил внимание на исковерканные орудия. Чистые славно потрудились, чтобы их сломать. Об артиллерийских расчетах и говорить нечего — они были истреблены все, до последнего человека.
По всей видимости, пушки стали основной целью контратаки. У ближайшего колеса сидел, низко опустив голову, тот молодой лейтенант, с которым Олесь разговаривал во время битвы. Юноша подошел к аланцу и подтолкнул его в плечо. Тело бедняги качнулось и повалилось на землю. Только сейчас Храбров заметил рукоять кинжала, торчащую из груди.
— Лейтенант Стив Миллуол, командир первой десантной роты, двадцать два года, — раздался хриплый мужской голос.
Русич обернулся. Перед ним стоял высокий капитан со шрамом на правом виске. Плечо аланца было перебинтовано, забрало шлема разбито, а рукав сильно испачкан кровью.
— Первая рота полностью уничтожена, — покачал головой командир батальона. — Из ста человек в живых осталась всего семеро. Есть потери и в других подразделениях. Если наступление продолжится, до Нейтральной зоны я дойду один.
— У меня тоже осталось чуть больше половины бойцов, — вымолвил Олесь. — Что будем делать? Может, закрепимся здесь? Хорошенько проверим захваченные дома и кварталы. Часть оливийцев наверняка спряталась в подвалах.
— Нет, — резко возразил капитан. — Приказ таков: идти до границы. Мы должны выполнять его неукоснительно. Раненых и все огнестрельное оружие я уже вывез из города, так что можно продолжать штурм.
— Это самоубийство, но я подчиняюсь, — горько усмехнулся юноша. — Давайте роту поддержки, и мы двинемся дальше. Ненавижу напыщенных, самоуверенных глупцов. Ведь ясно же — мы лезем в западню...
Спустя десять минут вторая рота аланских десантников подошла к баррикадам. Солдаты с ужасом смотрели по сторонам, понимая, что произошло здесь с их товарищами.
Наемники двинулись вперед по магистрали. До Нейтрального сектора оставалось около полутора километров. Однако Олесь не надеялся достичь границы. Ход сражения складывался явно не в пользу наступающих. Они встретились с слишком упорным сопротивлением противника.
Ударная группировка все дальше удалялась от спасительной пустыни и оголяла тыл и фланги. Чтобы не воспользоваться такой благоприятной ситуацией нужно быть полным идиотом. В чем-чем, а в глупости морсвилцев обвинишь.
Земляне преодолели еще около трехсот метров. Впереди вновь показался перекресток и новые оборонительные сооружения тасконцев. Храбров остановил отряд, дожидаясь подхода аланцев. Сил для повторного штурма явно не хватало.
Русич подозвал к себе командира роты и спросил:
— У вас есть орудия?
— Да, — кивнул головой лейтенант. — Но они застряли на месте предыдущего боя. Для того чтобы убрать трупы и создать проход в завалах, потребуется время.
— У нас его нет, — произнес Олесь.
И тут события начали развиваться самым неожиданным образом. Над кварталами взвились к небу густые чёрные столбы дыма, послышались звуки труб, барабанов, трещоток. Издали донесся вой тысяч разъяренных глоток.
— Что происходит? — удивленно спросил Стюарт, настороженно осматриваясь по сторонам. Не нравится мне эта какофония.
— Может, психологическая атака? — неуверенно предположил аланец.
— Нет, — возразил Храбров, — похоже на какой-то сигнал.
Минут десять наступающие стояли на месте. Несмотря на все требования офицеров, русич отказался штурмовать укрепления. Его терзали мрачные предчувствия, которые вскоре подтвердились.
Расталкивая десантников, к Олесю прорвался Родригес. Его латы были помяты и обильно испачканы кровью. Это значило, что группе де Креньяна тоже пришлось несладко. Увидев Олеся, арагонец громко закричал:
— Командир, нас окружают! Жак просил передать, что сотни чертей перешли границу и атаковали группировку с фланга. Потери ужасны, мы с трудом сдерживаем врагов...
— Проклятие! — выругался юноша. — Всем немедленно отступать! Родригес, возвращайся к своим. Пусть они отходят к захваченному перекрестку. Это единственный шанс закрепиться.
Суть происходящего дошла и до пехотинцев. Тем более, что чистые с криками рванулись в атаку. Шквал пуль остудил пыл оливийцев, но ненадолго. Тасконцы начали пробираться вдоль стен и по земле.
Отход аланцев вскоре превратился в паническое бегство. Вскоре армия достигла места недавнего сражения. Только здесь Олесь сумел перевести дух. Хоть на немного, но они оторвались от преследователей.
— Занять оборону! — громко выкрикнул русич.
Отбрасывая тела убитых, наемники и десантники начали располагаться на баррикадах. Часть пехотинцев Храбров отправил на крыши ближайших домов. Они должны прикрыть позиции роты сверху. Только так можно удержать завоеванную территорию. В это время сзади раздались отчаянные вопли солдат.
— Черти обошли с тыла, — взволнованно вымолвил командир батальона. — Они уже на магистрали...
— Возьми сотню своих бойцов и попытайся отбросить их на запад, — предложил Олесь.
Понимая, что наемники лучше разбираются в обстановке, капитан возражать не стал. Спустя пять минут аланцы ринулись в атаку. То ли тасконцы не ожидали подобной решительности от аланцев, то ли в отчаянии десантники сумели подавить в себе страх перед рукопашной схваткой, но третья рота прорвала окружение.
С минимальными потерями отряд вырвался из Морсвила. О приказе отбросить противника на запад командир батальона даже не вспомнил.
Земляне и пятьдесят аланцев были брошены на произвол судьбы. Проклиная тупость Возана, русич готовился к решающей битве.
Наибольшую угрозу сейчас представляло северо-западное шоссе. Там нет никаких укреплений, и в любой момент враг может ударить с тыла.
Храбров приказал создать укрепление из трупов. Солдаты немедленно принялись за работу. Морсвилцы пока не решались атаковать, и в сражении наступило временное затишье.
Неожиданно на боковой улице началась частая стрельба. Солдаты тотчас заняли свои места на баррикаде. Теперь они следили за домами через прорезь прицела. Пальцы застыли на спусковых крючках. Один возглас и стальной дождь устремится навстречу противнику. Но вот лейтенант приложил к глазам бинокль и закричал:
— Прекратить огонь! Это наши...
Он оказался прав. Отстреливаясь от наседавших врагов, к перекрестку отступала западная вспомогательная группа.
В изорванной одежде, испачканные своей и чужой кровью, аланцы еле передвигали ноги. От роты осталось чуть более тридцати человек. Они были деморализованы и растеряны.
Последними, как и положено, шли наемники. В живых их осталось всего четверо. Де Креньян шагал в самом конце колонны. Внешний вид маркиза мог произвести впечатление на кого угодно. Без шлема, с перевязанной головой, в изрядно помятых латах, с мечом в одной руке и автоматом в другой. Время от времени Жак для острастки стрелял по преследующим отряд чертям.
— Вот это бойня! — с горькой иронией воскликнул француз, увидев Храброва. — Я уже думал, не выберусь живым. Хорошо, Родригес прикрыл спину от удара, а то валялся бы в песке.
— У нас еще все впереди, — вставил Стюарт. — Мы окружены.
— Чего и следовало ожидать, — произнес де Креньян, усаживаясь на большой камень баррикады. Чистые подготовились к обороне сектора по всем правилам. Они запустили нас внутрь города и ударами с флангов, отрезали от пустыни. Осталось только добить захватчиков...
— Мы еще поборемся, — возразил русич. — Штурмовать эти укрепления под огнем весьма непросто. Дома тоже взяты под контроль.
— Согласен, — кивнул головой маркиз. — Однако тасконцы в этом сражении захватили немало трофеев. В том числе и огнестрельное оружие. Так что шансы теперь равны.
— У нас кончаются патроны, — проговорил лейтенант-аланец. — Я последний офицер в роте. Честно признаюсь, не знаю, что и делать...
— Как тебя зовут? — добродушно спросил Жак.
— Рон Троул, командир третьего взвода второй штурмовой роты, — представился по всей форме десантник.
— А теперь слушай внимательно, Рон, — произнес француз. — Ты сейчас пересчитаешь всех своих людей, не забудь и про тех, что пришли со мной. Они теперь в твоем подчинении. Раненых спрячь в доме, остальных равномерно распредели на баррикады, крыши и окна. Теперь главное: отдай приказ о расходе боеприпасов. Последний магазин можно использовать только с моего разрешения или разрешения Храброва. Кто выпустит хоть одну лишнюю пулю — прикончу лично. Старайтесь стрелять наверняка.
— Слушаюсь, — козырнул лейтенант и бросился выполнять распоряжения землянина. В этот момент Троул даже не задумывался о том, что остатками роты теперь командовал наемник.
В уверенности и смелости варварам не откажешь. За три года экспансии десантники привыкли им доверять. Другого шанса спастись в подобной ситуации у аланцев и не было. Без землян в рукопашной схватке с морсвилцами они не имеют шансов на успех.
— Что-то Тино не видно. Его ведь тоже, наверное, отрезали, — задумчиво вымолвил Олесь.
— Ты за него не беспокойся, — усмехнулся де Креньян. — Японца никто не обведет вокруг пальца. Более хитрой бестии я в своей жизни еще не встречал. Могу поспорить с кем угодно, что Аято успел развернуться и выскользнуть из города. Это мы, как последние идиоты, угодили в западню.
— Надеяться, ты не ошибся, — проговорил Пол. — В противном случае, его группа уже уничтожена. Трехглазые...
Закончить мысль шотландец не успел. С крыши дома раздался тревожный крик наблюдателя. Одновременно с четырех сторон на баррикады начали наступление чистые и черти.
Храбров горько усмехнулся. Спустя два с половиной часа после начала операции противоборствующие стороны поменялись местами. Теперь в положении обороняющихся оказались земляне и аланцы. Измотанные, обескровленные, уставшие, без малейшей надежды на поддержку главных сил корпуса. Полковник Возан даже не рассматривал такой вариант развития событий. А за ошибки командиров своими жизнями расплачиваются солдаты.
Бой начался с редкой перестрелки. В ней явно преуспели аланские снайперы. Тасконцы оставили на земле не меньше двадцати человек. Но это никак не повлияло на воинственный порыв оливийцев. С яростными криками они бросились на штурм баррикад.
Олесь выдержал паузу, и когда до противника осталось чуть более ста метров, отдал команду открыть огонь. Грянул дружный залп из карабинов и автоматов. Первые ряды наступавших были сметены пулями. Значительные потери вынудили чистых и чертей отойти на исходные позиции.
В песке и пыли улиц остались лежать еще сорок человек. Раненые истекали кровью и взывали о помощи. Однако на несчастных морсвилцев никто не обращал внимания. Тасконцы боялись аланских снайперов, а пехотинцы экономили патроны и добивать умирающих людей не собирались...
— Отлично! — разгорячено воскликнул Стюарт. — Пусть только попробуют еще сунуться.
— Нет, — отрицательно покачал головой Жак. — Оливийцы больше не пойдут на открытый штурм. Они не дураки. Надо готовиться к чему-то другому. В конце концов, это их город, и знают его чистые гораздо лучше чужаков...
— Верно, — вставил Родригес. — Надо найти слабые места в нашей обороне и заделать бреши раньше, чем о них догадается враг.
— Что ты имеешь в виду? — спросил Пол.
— Дома! — одновременно произнесли Храбров и де Креньян.
— Правильно, — проговорил арагонец. — Мы совсем забыли об окнах с противоположной стороны строений. А ведь через них может просочиться целая армия. Хорошо хоть, подъезды у морсвилцев выходят на магистраль, а не внутрь квартала. Тогда бы эти проблемы возникли уже давно.
— Все наемники на зачистку домов! — немедленно скомандовал Олесь.
Двадцать воинов, с обнаженными мечами, бросились в ближайшие здания. Догадка Родригеса подтвердилась спустя пару минут. Прямо на лестничном пролете русич заметил четверых чертей. На них была обтягивающая черная одежда, металлические ремни и бляхи, лица были раскрашены причудливым рисунком.
Оливийцы осторожно поднимались по ступеням. Цель противника была ясна: группа должна уничтожить аланских наблюдателей и снайперов на крыше и верхних этажах.
Увидев землян, один из тасконцев вскинул карабин, но стрела, выпущенная из арбалета, тотчас пробила ему горло, — Стюарт великолепно стрелял. Морсвилцы в отчаянии бросились на закованных в латы наемников. Воины спокойно и безжалостно перебили лазутчиков. Никто из землян не пострадал.
— Пол, осмотри первый этаж, — крикнул Храбров. — Там должны находиться раненые аланцы. Почему они не подали сигнал?
С остальными людьми Олесь тщательно проверил весь восьмиэтажный дом. К счастью, до снайперов черти не добрались. Но на всякий случай русич приказал сержанту выставить дополнительное охранение на крыше. Подобная мера безопасности никогда не бывает лишней.
Спустившись вниз, Храбров увидел изрядно побелевшего шотландца.
— Что случилось? — спросил Олесь.
— Восемь раненых, из них две женщины... Эти ублюдки вырезали всех. Мало того, они отрезали беднягам головы, вспороли животы и вырвали сердца. Подобного изуверства я еще не видел... — с трудом вымолвил Пол.
— Это Таскона, это Морсвил! — сказал юноша, убирая меч в ножны. — Каннибализм здесь процветает. Убивая раненых, черти задержались и не успели добраться до наблюдателей — их кровожадность нам помогла. Ты все внимательно обследовал? В доме нет тасконцев?
— Двоих я прикончил, один успел выпрыгнуть в окно, — ответил Стюарт. — Хотя, думаю, они полезут снова.
— Само собой, — вставил вошедший в подъезд де Креньян. — Мы осмотрели оба дома. В одном нарвались на засаду оливийцев. Человек двадцать, не меньше. Славная получилась рубка... К несчастью потеряли Федерико и Клауса. Воржиха ранен. Я приказал Троулу расставить своих людей у окон первого этажа. Это, конечно, ослабит баррикады, но другого выхода нет.
Вместо ответа Храбров кивнул головой. В данном случае распыление сил вполне оправдано.
Выйдя на улицу, наемники невольно зажмурились от ударившего в глаза света. Сириус уже поднялся слишком высоко. С каждой минутой усиливалась жара. Еще пара часов и она станет просто невыносима. С одной стороны это хорошо — морсвилцы наверняка не станут воевать днем, значит, окруженные получат небольшую передышку.
С другой стороны — запасы воды и пищи у аланцев и землян крайне ограничены и длительную осаду им не выдержать, и противник это прекрасно знает. Почти наверняка враги будут выжидать. Спешить чистым и чертям некуда. На деблокаду окруженной группировки Возан вряд ли решится. Полковник и так оставил слишком много солдат в Морсвиле.
— Что будем делать? — вымолвил француз, усаживаясь на ступени. — Ждать помощи бессмысленно.
— Надо прорываться, — проговорил Воржиха.
У поляка были перебинтованы грудь и левая рука, а на правом виске кровоточила свежая рана. Впрочем, подобные мелочи Вацлава совершенно не волновали. Он хоть сейчас готов броситься в драку. Сил у поляка хватит еще на пару сражений.
— Куда? — возразил Родригес. — Силы чистых и чертей значительно превосходят наши. От аланцев в рукопашной толку немного. Не забывайте о раненых. Их ведь придется нести.
— Верно, — согласился Олесь. — Морсвилцы теперь тоже вооружены огнестрельным оружием. Они не дадут нам даже приблизиться. Идти в лобовую атаку глупо и бессмысленно.
— Но подыхать здесь от голода и жажды тоже как-то не хочется, — произнес Стюарт, прячась в тень.
Наступила тягостная тишина. Ситуация оказалась тупиковой. Для прорыва отряду не хватает сил, мало продовольствия и воды, и уж совсем никто не рассчитывает на помощь командующего. Настроение у наемников падало с каждой минутой, в их положении большинство армий рано или поздно сдается на милость победителей.
Такой исход бойцов Храброва не устраивал. Воины прекрасно понимали, в чьи руки они попадут. Пленников продадут вампирам, властелинам пустыни или другим мутантам. Рассчитывать на милосердие тасконцев наивно.
— Надо придумать что-то неожиданное, необычное, — задумчиво проговорил де Креньян. — Иначе у нас нет шансов. В лучшем случае умрем достойно, с оружием в руках, хотя это слабое утешение. Думаю, желающих попасть на тот свет среди нас немного?
— Он прав, — поддержал Жака Пол. — Выход надо искать не в силе, а в хитрости. Мы должны оказаться там, где нас никто не ждет...
— Стоп! — воскликнул Храбров. — Повтори еще раз последнюю фразу.
— Надо оказаться там, где нас не ждут, — удивленно сказал шотландец.
— А где нас ждут? — спросил юноша.
— Как где? — произнес Родригес. — Либо на западе, либо на севере. Двигаться надо в сторону пустыни. Именно там находятся войска аланцев. Огневая поддержка артиллерийских орудий поможет отряду прорваться. Необходимо преодолеть хотя бы километр...
— В этом и заключается решение проблемы, — радостно вымолвил Олесь.
От возбуждения он вскочил на ноги и начал ходить вокруг сидящих на песке товарищей. Те пока ничего не понимали, с интересом поглядывая на своего командира.
Многие наемники не раз сражались плечом к плечу с Храбровым, бывали с ним в опасных переделках и знали, что он умел находить выход из самых сложных ситуаций. Не случайно Олесь вместе с Тино возглавлял отряд землян. Воины привыкли доверять русичу.
— Мы не пойдем к пустыне, — наконец продолжил Храбров. — Черти и чистые ждут нас на окраине Морсвила. Они подготовили мощный заслон. Бессмысленно сражаться с противником, превосходящим тебя по численности в несколько раз. Весь отряд, наемники и аланцы двинутся на юго-восток...
— В Нейтральный сектор! — догадался француз.
— Совершенно верно, — усмехнулся Олесь. — В центре города мы будем в безопасности. Через зону Гетер в таком количестве и с оружием нас не пропустят. Но территория диких мутантов совершенно пустынна. Прикончить несколько безмозглых тварей из автоматов и карабинов не составит большого труда.
— Вы сошли с ума, — вмешался Родригес. — Лезть в пасть зверя — значит, обрекать себя на верную гибель. На захватчиков нападут армии всех секторов...
— Дружище, ты слишком мало прожил на Тасконе, — похлопал арагонца по плечу Стюарт. — Нейтральный сектор — это место, где запрещены любые войны. Кланы Морсвила неукоснительно соблюдают закон. Никто не посмеет в нас выстрелить.
— Чудеса, — покачал головой Воржиха. — оказывается, даже в аду есть тихий благословенный богом уголок. Жаль, если он будет когда-нибудь уничтожен.
— Пожалуй, — согласился Жак, — но меня беспокоит другое... Мы ведь начали войну против всего города. Над жителями нависла смертельная опасность, и даже враждующие сектора объединились, чтобы отбросить агрессоров. Согласись, Олесь, подобное здесь случается не часто. Лидеры кланов на время забыли старые обиды. Вот я и думаю, применят ли морсвилцы закон к чужакам? Враги города — враги и для Нейтрального сектора. Оливийцы не станут уничтожать отряд на границе. Стражи порядка заставят отряд вернуться на территорию чистых. А там уже скопятся сотни желающих расквитаться с нами, Не очень приятная перспектива...
— Справедливое замечание, — вымолвил русич. — Но и у этой проблемы есть решение. Если помнишь, властелины пустыни сразу после нападения на Морсвил подписали договор с вождями кланов. В первом пункте мутанты признали статус Нейтрального сектора. Мало того, они обязались неукоснительно соблюдать его.
— И что из того? — непонимающе спросил Вацлав.
— А вы подумайте... — улыбнулся Храбров. — Подобным образом мы сможем убить сразу двух зайцев. Вместе с нами в западню попали и аланцы. Одно дело, если пехотинцев убили во время боя. И совсем другое, если солдат отдали на растерзание тасконцам, когда опасность уже миновала. Подобного поступка Возану не простят. Слух о предательстве мгновенно распространится по звездному флоту и станциям. На его блестящей карьере придется поставить крест. Великий Координатор не любит неудачников, а полковник и так по уши в дерьме. Этот выход устроит и морсвилцев. Они получат от аланцев твердые гарантии собственной безопасности...
— Черт тебя подери! — хлопнул себя по коленям де Креньян. — Ты дьявольски хитер. Заключить договор... Спасаем свои шкуры, сохраняем Нейтралку в неприкосновенности и отдаем аланцам на захват остальные сектора. Поистине, гениальное решение.
— Переговоры будут тяжелыми, — произнес Родригес.
— Зато появляется шанс, — воскликнул Стюарт. — Чертовски заманчивая идея. Мы можем воспользоваться ошибкой Возана.
— Осталось дело за малым, — прорваться к Нейтральному сектору, — саркастически заметил подошедший Троул. — У меня в подчинении семьдесят два человека, из них шестеро тяжелораненых. На каждый вид оружия от силы шестьдесят патронов. А впереди хорошо укрепленная баррикада с сотнями отличных бойцов.
— Да, — размечтались чего-то... — разочарованно вымолвил поляк. Делим шкуру неубитого медведя. А ведь отряд в западне, вражеские наблюдатели следят за каждым нашим шагом.
— Ерунда, — ответил Олесь. — Ночи здесь темные. А факелами морсвилцы вряд ли осветят всю улицу. Самое главное — обойти укрепление стороной. До границы рукой подать. Больших сил на своем пути мы не встретим.

Предыдущая страница 3 Следующая страница


Глоток свободы 4

— Но как же миновать посты оливийцев? — спросил аланец.
— Используем хитрость чертей, — проговорил русич. — Войдем незаметно в подъезд и вылезем на противоположной стороне через окна. Разведке придется очень тихо, без шума убрать охранение тасконцев. Ну, а дальше — перебежками от здания к зданию, пока не выйдем на чистое пространство. По-моему план вполне осуществим. Рискован, но осуществим.
— Один возглас, один выстрел и отряд будет окружен посреди улицы, — испуганно выдохнул лейтенант. — Никаких укреплений, оборонительных позиций. Беглецов уничтожат без особых усилий.
— Именно так, — кивнул Пол, подходя вплотную к Троулу. — Но нас точно перебьют, если мы задержимся здесь хотя бы на сутки. Тогда ни в одно окно уже не сунешься. Я поддерживаю план Олеся. Удача любит смелых и решительных. Подобная операция станет неожиданностью для морсвилцев.
— Не скажу, что я в восторге, но другого выхода, похоже, нет, — произнес арагонец. — Морсвил странный и непонятный город. Нравы его обитателей известны только нашему сотнику и его друзьям. А по тому я не вправе оспаривать его решение. Рисковать надо по крупному, не размениваясь на мелочи.
Больше никто из землян не выступал. Наемники привыкли беспрекословно подчиняться приказам командиров. Родригес являлся новичком в отряде и еще только пытался занять определенное место в его иерархии.
Уставшие, израненные воины с равнодушным видом слушали разглагольствования новобранца. Тасконская действительность рано или поздно поумерит пыл арагонца. Аланцы были обязаны высказать свое мнение. Рон долго терзался сомнениями. Бедняга переминался с ноги на ногу, смотрел на сержантов, но те угрюмо молчали и не собирались помогать офицеру.
— Хорошо, — наконец вымолвил лейтенант. — Пусть будет по-вашему. Я плохо разбираюсь в местных законах, чтобы диктовать условия. Будем надеяться на удачу.
— И не только на нее, — вставил Жак. — Я тут немного поразмышлял. План можно усовершенствовать. Тасконцы ждут нас на северо-западе. Зачем же их разочаровывать. Мы устроим на этом направлении такую стрельбу, что у чертей не возникнет ни малейших сомнений, что отряд двинулся на прорыв. Мало того, несколько бойцов даже пойдут в атаку. Между тем остальные начнут выбираться из здания. Вряд ли наблюдатели будут столь внимательны, когда сражение уже начнется.
— Превосходная идея! — воскликнул Воржиха. — Противник наверняка перебросит дополнительные силы к месту прорыва, что значительно облегчит нашу задачу.
— Все правильно, — согласился Олесь, — за одним маленьким исключением. Отвлекающая группа обречена на гибель. Оливийцы окружат ее и без труда уничтожат. Из кольца вряд ли кто-нибудь вырвется.
— Вот поэтому я и возглавлю отряд, — усмехнулся француз. — Когда-то Ридле и ты шли в одиночку на властелинов пустыни. Черт подери, а чем я хуже?! И поверь, умирать Жак де Креньян вовсе не собирается. Мы еще выпьем вина в «Грехах и пороках». Были времена и похуже...
Русич тяжело вздохнул, но промолчал. Каждый имеет право выбора. Сегодня маркиз решил поиграть с судьбой в игру, где главная ставка — жизнь.

Глава 3
НЕЙТРАЛЬНЫЙ СЕКТОР

За десять часов светлого времени у баррикад не раздалось ни одного выстрела. Противоборствующие стороны выжидали. Предпринимать какие-либо действия ни осажденные, ни осаждающие не хотели.
Потери у чистых, чертей, землян и аланцев были слишком велики. Столь кровопролитных сражений Морсвил еще не знал — сотни трупов валялись на улицах и под воздействием жары начали разлагаться. Смердящий, ядовитый запах проникал в легкие, и люди долго не могли избавиться от тошнотворного длительного кашля.
К концу дня наемники окончательно осознали, что больше суток им не продержаться. Если не жара и жажда, то трупный запах их точно доконает.
Время от времени в городе вспыхивали короткие перестрелки. Значит, в окружении оказалось не только группа Храброва.
Однако по скоротечности и разбросанности можно предположить, что последние очаги сопротивления аланцев и землян гасли.
На стороне чистых воевали и трехглазые, и черти, следовательно, победа к тасконцам пришла благодаря численному превосходству. Впрочем, так как и предсказывал де Креньян.
Сириус медленно лениво опустился к линии горизонта. Полуденный зной начал быстро спадать.
Люди вздохнули с облегчением. Еще немного, и на Морсвил опустится благодатная прохлада. Ее ждали с нетерпением. Запасы воды практически иссякли, воины мучились от жажды. Во рту все пересохло, язык распух, на зубах противно скрипел песок. Раненые слабели буквально на глазах, и помочь им не было ни малейшей возможности.
— Когда начнем операцию? — спросил Троул. — Мне необходимо предупредить наблюдателей и снайперов. Носилки для раненых уже готовы. Остальные солдаты ждут сигнала.
Храбров взглянул на часы и, чуть помедлив, ответил:
— В четыре тридцать двинутся шестеро разведчиков-землян во главе со Стюартом. Через пятнадцать минут в здание направятся основные силы отряда. Ровно в пять Жак начнет шум на северо-западе.
— Значит, еще почти восемь часов ожидания... — ни к кому не обращаясь, устало произнес аланец.
Напряжение среди солдат достигло предела. Пехотинцы уже знали о прорыве, и сдерживать эмоции не могли. Кто-то беспрерывно ходил вдоль укреплений, кто-то чистил и так уже сверкающее оружие, кто-то без умолку болтал с товарищем. Лишь немногие наемники спокойно дремали прислонившись к стене. Изменить ситуацию они уже не в силах, а потому лучше хорошенько выспаться. Ночь предстоит нелегкая.
Как только гигантский пылающий шар скрылся за горизонтом, оживились тасконцы. Становилось все темнее и темнее, и они теряли из виду баррикады противника.
Осторожно пробираясь по улицам, оливийцы разносили чадящие факела. То тут, то там вспыхивали яркие маленькие огоньки. Аланские снайперы реагировали мгновенно. Стоило морсвилцу немного зазеваться, как тотчас раздавался выстрел. Чаще неточный, но четверо чистых остались лежать на песке. Ближе, чем на триста метров морсвилцы подобраться не сумели...
Такой расклад вполне устраивал Олеся. Вряд ли враги заметят прерывистую цепочку воинов, исчезающую в подъезде нейтрального здания. До проема надо пройти ровно сто пятьдесят метров. Русич неслучайно выбрал этот дом. Оттуда тасконцы вряд ли ожидают нападения. Здания возле перекрестка они наверняка контролируют.
В половине пятого утра Храбров подозвал к себе Пола. Чтобы не поднимать шум шотландец снял доспехи. Из оружия землянин взял с собой меч, кинжал и арбалет. Разведчики шли налегке. Вступать в открытый бой им не имело смысла. В случае неудачи они будут вынуждены отойти назад. Залог успеха во внезапности.
— Проверь тщательно дом, — вымолвил Олесь, — вплоть до второго этажа. Одного человека оставишь на лестнице. И умоляю, ни слова, ни вскрика, ни выстрела. Действовать надо тихо, предельно осторожно.
— Постараемся, — пожал плечами Стюарт.
Он прекрасно осознавал важность полученного задания. Это единственный шанс отряда вырваться из окружения. Второй попытки морсвилцы им. не дадут.
Шестеро землян незаметно перелезли через каменные блоки и, прижимаясь к стене дома, направились к подъезду. Через несколько секунд русич потерял воинов из виду, с радостью отмечая, что обнаружить группу в темноте невероятно сложно. Теперь вся надежда на Пола.
Спустя четверть часа Олесь приказал основным силам выдвигаться к зданию. Впереди шли пятеро наемников, за ними, растянувшись в колонну, молча брели аланцы. Последними шагали Храбров, Воржиха и Родригес. Возле укреплений остались лишь десять солдат — шестеро землян и четверо десантников. Они будут прикрывать отход и имитировать наступление в северо-западном направлении. Шансы на спасение у добровольцев равны нулю.
Олесь приблизился к Жаку и тихо проговорил:
— Долго не шумите. Минут десять, не больше. Если у нас все пройдет нормально, этого вполне достаточно.
— Не волнуйся, сделаем как надо, — улыбнулся француз.
Друзья обнялись на прощание. Чтобы де Креньян не говорил, Храбров понимал, что они вряд ли еще когда-нибудь увидятся... Морсвилцы раздавят жалкий заслон и рванутся по магистрали в погоню за беглецами.
— Берегите себя, — крикнул русич, устремляясь вслед за отрядом.
Глаза быстро привыкали к темноте, и Олесь довольно отчетливо видел силуэты идущих впереди людей. Храбров, как и положено командиру, вошел последним. Он сразу заметил наемника на лестнице и махнул землянину рукой. Им оказался Крис Саттон. Англичанин, оруженосец какого-то лорда — такого весельчака и балагура Храбров раньше не встречал. Складывалось впечатление, что рот у парня не закрывается никогда. Крис умел развеселить друзей в трудную минуту. Его шутки поддерживали наемников в самых безнадежных ситуациях. Впрочем, на посту Саттон умел держать язык за зубами.
— Все отлично, — прошептал подошедший англичанин. — Двух чистых убрали в доме. Одного Пол снял из арбалета в окне четвертого этажа соседнего здания. Еще троих на улице. Спали гады...
— Хорошая работа, — кивнул головой Храбров. — Надо поторапливаться. Скоро Жак начнет канонаду.
— На третьем этаже я слышал голоса. Может, прикончим оливийцев? — спросил Крис.
— Даже не думай! — резко возразил русич. — Главное — без шума выбраться на улицу. Никакой самодеятельности.
Возле двух окон образовалась толпа. Возникли проблемы с передачей раненых. Солдаты, стоящие на улице, оказались слишком низко и до носилок дотягивались с трудом.
Спустя десять минут все десантники перебрались на другую сторону здания. И почти тотчас, позади началась ураганная стрельба. Послышались неистовые яростные вопли. Группа де Креньяна пошла в атаку. Не замедлили ответить и морсвилцы. Вскоре грохот разносился повсюду — ночное сражение началось.
Тем временем, отряд преодолел два небольших квартала. Судя по относительной тишине, в этом районе их пока не заметили. Но вот колонна резко замерла. Тут же к Олесю подбежал посыльный от Стюарта.
— Что случилось? — взволнованно произнес Храбров.
— Мы вышли на крупную магистраль, — ответил воин. — Справа, в тридцати шагах баррикада чистых, слева — многочисленный заслон. Мы и так чудом убрали без шума четверых. Просто повезло... Они повернулись в другую сторону. Пол спрашивает, что делать дальше?
— Надо решать на месте, — мгновенно отреагировал Олесь. — Веди к Стюарту!
Земляне побежали вдоль колонны. На них встревожено, с надеждой смотрели растянувшиеся в колонну аланцы. Судьба пехотинцев целиком и полностью зависела от наемников. Странное, парадоксальное стечение обстоятельств!
Пройдя двести метров, русич наткнулся на тела мертвых чистых. Разведчики сняли часовых кинжалами. Очень профессиональная работа. Чуть в отдалении Храбров заметил Стюарта. Шотландец присел на какой-то камень и спокойно ждал командира.
— В чем трудности? — вымолвил Олесь.
— Сам увидишь, — махнув рукой в сторону перекрестка, произнес Пол.
Очень осторожно воины двинулись вдоль стены к широкой магистрали. Повсюду горели факелы. И хотя улицу они освещали слабо, разглядеть человека было можно. Земляне легли на песок и поползли по-пластунски.
Спустя пару минут Стюарт и Храбров достигли края дома. Теперь стали понятны сомнения шотландца. Отряд подошел к поперечному шоссе. Оно было не менее шестидесяти метров шириной, и проскочить такой участок незаметно сотня солдат не могла. Тем более, что морсвилцы находились рядом.
Слева располагался лагерь чистых, а справа — восточная баррикада. Путь беглецам перекрывали примерно сорок оливийцев. Силы не очень большие, но вязнуть в схватке с заслоном русич не собирался. Его план подобного развития событий не предусматривал.
Посмотрев на товарища, Храбров едва слышно проговорил:
— Наше время истекает. Еще минут пять и тасконцы догадаются, что их провели. Придется играть в открытую. Слишком опасный участок. Без прорыва не обойтись. До Нейтрального сектора осталось меньше километра.
— Драка получится отменной... — усмехнулся шотландец.
— Ты в ней не участвуешь, — остановил Стюарта Олесь. — Возьмешь трех человек и незаметно проберешься на противоположную сторону магистрали. Пройдешь один квартал и повернешь на юго-восточное шоссе. Твоя задача удержать чистых и обеспечить проход аланцам. Если нам это удастся, путь к спасению будет открыт.
— Хорошая мысль, — согласился Пол. — . Давно мечтал о такой жаркой схватке. Пора преподать чистым урок.
Вжимаясь в песок, четверо наемников поползли через шоссе. При каждом резком окрике морсвилцев они останавливались хватаясь за рукояти мечей. Но везение не изменило землянам. Они благополучно добрались до укрытия и скрылись в темноте.
Храбров обернулся к аланцам и вымолвил:
— Остался последний рывок. Он труден и опасен, но мы должны его сделать. Ваши жизни зависят от выносливости и скорости, с которой будете бежать. Воржиха и Родригес вперед! Остальные наемники справа и слева прикрывают колонну! Пошли!
Волна решительности, отчаянной храбрости и боевого азарта захватила солдат. Земляне выскочили на шоссе и открыли огонь по лагерю чистых и укреплениям. В тусклом свете факелов испугано заметались неясные тени. Атаки с тыла морсвилцы явно не ожидали.
Тем временем, по магистрали в бешеном темпе бежали десантники Троула. Пехотинцы иногда останавливались и, сделав одну-две очереди в сторону противника, продолжали движение.
Заметив лейтенанта, Олесь сквозь грохот стрельбы воскликнул:
— Помоги Стюарту! Одному ему не справиться.
В знак согласия Рон кивнул головой и ускорил шаг.
Тасконцы пришли в себя довольно быстро и немедленно ответили огнем из всех видов оружия. Посыпались камни и стрелы из окон. К счастью почти вся колонна уже проскочила улицу. Тем не менее, пятеро десантников и двое землян остались лежать на песке.
Храбров бежал последним, ведя непрерывный огонь из автомата. У крайнего здания он заметил скрюченную фигуру Саттона. Англичанин стоял несколько секунд, а затем медленно опустился на колени.
— Какого дьявола расселся? — раздраженно спросил Олесь.
— Все. Отвоевался, — горько усмехнулся Крис. — Пуля попала в левый бок. Рана пустяковая, но двигаться не могу. Уходи! Я вас прикрою. Пару человек обязательно уложу.
— Сейчас... — язвительно заметил русич.
Не обращая внимания на ругательства Саттона, Олесь взвалил его на плечо и бросился догонять аланцев. Сзади слышались крики и команды чистых. Только сейчас они догадались, что враг вырвался из западни, Началось преследование.
Заметив Храброва, трое землян пришли ему на помощь. Шквал огня обрушился на тасконцев. Наступление морсвилцев сразу замедлилось. Вскоре Олесю удалось передать раненого товарища аланцам.
На одном дыхании колонна проскочила квартал, повернула направо и вышла на новую магистраль. А здесь уже развернулось целое сражение. Стюарт с огромным трудом сдерживал наседавшего противника. Из маленького отряда в живых он остался один.
Троул подоспел как раз вовремя. Залп из карабинов и автоматов смел первые ряды чистых. Оливийцы бросились в рукопашную. В таких схватках остро чувствовалась нехватка наемников. Тем не менее, основная часть колонны благополучно преодолела опасный участок. Дорогу в Нейтралку была свободна.
Из последних сил пехотинцы устремились на юго-восток. То, что не удалось сутки назад боеспособной армии, сделала израненная, истекающая кровью группа беглецов. Сектор Чистых преодолен. Храбров приказал наемникам отходить.
Сделать это было непросто, тасконцы отчаянно наседали, не давая чужакам оторваться. К счастью, снова не растерялся лейтенант — его десантники закидали наступавших врагов гранатами.
Морсвилцы замерли в нерешительности. Подхватив раненых, земляне обратились в бегство. Трудно сказать, откуда в подобных ситуациях у людей берутся силы. Голодные, измученные жаждой, истекающие кровью они с невероятным упорством продвигались вперед. Большинство солдат плохо понимало, что происходит вокруг. Воины знали твердо — надо просто бежать...
Впереди показалась знакомая линия черепов. Только здесь можно упасть, опустится на колени, перевести дыхание. Олесь осмотрелся по сторонам. Рядом расположились четыре землянина. Еще двое ранены и лежат на носилках. Не густо! И тут русич заметил, как один из аланцев поднимает карабин, чтобы выстрелить в приближающихся тасконцев.
— Не стрелять! — в последний момент успел закричать Храбров. — Здесь запрещено воевать. Нарушителей ждёт неминуемая смерть.
Пехотинцы с удивлением опустили оружие. Они ни разу не были в Нейтральном секторе и его законов не знали. Солдатам не верилось, что противник, преследовавший их, остановится у пограничной черты. Расстояние между беглецами и морсвилцами быстро сокращалось.
Вскоре сотни чистых скопились возле границы. Врагов разделяли жалкие двадцать метров. Передергивая затворы, десантники медленно пятились назад. На песке, отложив в сторону мечи, с невозмутимым видом сидели наемники во главе с Олесем.
Русич спокойно смотрел на восток. Небо окрасилось в нежные розовые тона. Еще полчаса и из-за горизонта появится величественный Сириус. Все точно так же, как и три года назад...
Между тем, из толпы оливийцев выдвинулся высокий, крепкий воин. В узких широко поставленных глазах тасконца сверкали ненависть и восхищение. Как хороший солдат, он умел ценить мужество и смелость противника.
Подойдя к границе, чистый в бессильной злобе сильно пнул один из черепов. Пролетев метров десять, тот врезался в стену и упал на землю. Делать так — проявлять неуважение к мертвым Не исключено, что уже завтра голова воина, поступившего столь опрометчиво, окажется в скорбном пограничном ряду.
Переступив черту, морсвилец неторопливо двинулся к землянам. Догадаться, что он является лидером клана, труда не составляло. Оливийца сопровождали десять рослых широкоплечих телохранителей. Подойдя ближе, воин вдруг развел руками и, искренне улыбаясь, удивленно воскликнул:
— Вот досада! И как я раньше не догадался... Олесь Храбров, собственной персоной. Да... Большая оплошность с моей стороны.
Русич поднял голову и взглянул на тасконца. Ошибки быть не могло. Этот голос русич узнал бы из тысячи других. Сток Неланд, главарь самого сильного клана Чистых. Ему принадлежала не меньше трети сектора.
Оливиец считался одним из богатейших людей Морсвила — он контролировал два источника воды, три оранжереи и, как минимум шесть подземных складов. Впрочем, поговаривали, что Сток нашел еще пару заваленных камнями, абсолютно нетронутых старинных бункеров. По местным меркам это гигантское состояние.
Удержать в подчинении свободных чистых и рабов было непросто.
Группировка Неланда насчитывала не менее пятисот человек — отчаянные жестокие головорезы, беззаветно преданные своему господину. Предателей и трусов тасконец казнил собственноручно.
Как член Конгресса Нейтрального сектора Сток Неланд обладал большим влиянием в Морсвиле. Не учитывать данный факт нельзя — каждый голос теперь на вес золота. Оливийцы вряд ли будут благосклонны к захватчикам.
— Привет, Сток, — ответил Храбров. — Давненько не виделись.
— Да уж, декад десять, — проговорил морсвилец, усаживаясь рядом с Олесем.
После непродолжительной паузы Неланд продолжил:
— Веселый получился день. Моим ребятам теперь дней пять придется закапывать трупы. В секторе уже сейчас нечем дышать. Зря вы полезли в город. Морсвил не покорился властелинам пустыни, не покорится и аланцам... Твои наемники ситуацию не изменят, ты сегодня потерял немало бойцов. Думаю, человек двадцать, не меньше...
— Больше, — с горечью вымолвил русич, — тридцать, а может и сорок человек. Об одной группе мне ничего не известно.
Скрывать эти сведения от тасконца не имело смысла. Через пару часов Сток получит точные данные об итогах ночного сражения. А отличать землян от десантников труда не составит. Оружие, доспехи, одежда... Оливийцы в подобных вещах разбираются неплохо...
— Многовато, — удивленно произнес Неланд. — Хорошие были воины! Признаться честно, я думал, землян погибло гораздо меньше. Но тебе еще повезло. Корсон вместе с трехглазыми на востоке сектора полностью уничтожил окруженный отряд... Правда, насколько я понимаю, там были не твои люди?
— Нет, — отрицательно покачал головой Храбров.
— Значит, я не ошибся, — усмехнулся лидер клана. — Как вы могли попасть в столь простую западню? Ты же опытный боец, Олесь. О законах Морсвила знаешь почти все. У тебя в городе наверняка есть осведомители. Такая глупая ошибка...
— Если бы я руководил операцией, — возразил землянин, — уже половина сектора принадлежала бы аланцам. А добить остальных — дело несложное. Однако не забывай, мы наемники, не имеющие права голоса. Над нами чересчур много начальников. Исход был предсказуем.
— Понятно, — проговорил Сток. — Но ты все-таки выскользнул. Черти, да и я не сомневались, что чужаки будут пробиваться к пустыне. Захватчики ведь города не знают. Если бы я догадался, кто командует отрядом... Твои парни убрали часовых без единого звука. Отличная работа. А переход в атаку на северо-западном направлении и вовсе блестящая идея — о тебе снова будут ходить легенды.
Оливиец поднял руки вверх и иронично рассмеялся. Неланд был неглупым человеком и умел признавать поражение. Он их никогда не прощал, но это уже другой вопрос. Слишком часто в людях совмещаются и плохие черты и хорошие. Это свойственно всем: и тасконцам, и землянам, и аланцам.
— Мы заплатили слишком высокую цену, — с грустью сказал русич. — Группой командовал де Креньян...
— Жак? — переспросил морсвилец, прекрасно знавший о дружбе наемников.
— Да, — кивнул головой Олесь. — У меня к тебе просьба. Найдешь его тело, похорони по-человечески. Я заплачу столько, сколько попросишь...
— Брось, — махнул рукой Сток. — Сочтемся когда-нибудь. У меня и так гора трофеев. О многом мы и мечтать не могли — доспехи, щиты, мечи, автоматы, карабины, даже поврежденные орудия. Теперь моя армия ни в чем не уступает аланской.
— Рановато вы меня хороните! — неожиданно раздался знакомый голос.
Несмотря на усталость, Храбров тотчас вскочил на ноги. Из переулка, ведущего на запад, вышел француз. Куртка была порвана, левое предплечье залито кровью, нижняя губа рассечена. Количество порезов, ссадин и ушибов не поддавалось исчислению.
Следом за де Креньяном двигались три солдата. Землянин и аланец, положив тяжелораненого наемника на плащ, несли его к отряду.
— Как видите, прикончить меня не так уж и просто, — усмехнулся маркиз.
Русич бросился к Жаку и крепко обнял товарища. Поднялся с земли и Неланд. Глядя на трогательную встречу воинов, он невольно позавидовал им. У него таких друзей не будет никогда — вся его империя держалась на силе и страхе. Стоит оливийцу проявить малейшую слабость, как конкуренты тут же вонзят Стоку кинжал в спину.
Лидер клана не мог опереться ни на одного своего сотника или десятника. Все они жаждали власти и богатства.
С Неландом их связывают лишь кровь убитых врагов. Безжалостные беспринципные волки — одиночки в беспощадном мире Морсвила.
— Похоже, сегодня день чудес! — притворно воскликнул тасконец. — А тебе-то как удалось выбраться?
— Какие гости! Сток? — произнес де Креньян, заметив оливийца. — Ты знаешь, иногда полезно работать головой.
— Надеюсь, не такой, — съязвил чистый, указывая на череп.
— У тебя нет чувства юмора, — ответил француз. — Год назад мы обсуждали эту тему...
— Хватит болтать, — резко оборвал Жака морсвилец. — Рассказывай! Должен же я кого-нибудь казнить за разгильдяйство? Мои болваны совсем обленились, их надо взбодрить.
— О, это ты умеешь... — сказал де Креньян. — Но боюсь, что сегодня не твой день. Виноваты черти, когда раздались выстрелы на севере, у дальних баррикад, они вдруг остановились. Лучшего момента для бегства не придумать. Я с остатками своего отряда скрылся в здании. Затем поднялся на крышу, пробежал до самого края и спустился вниз. Хорошо хоть дом не очень высокий, троса едва хватило. Ну, а дальше сплошное везение... Черти бросились в погоню за ротой Храброва, и естественно оголили западные улицы, что мне и требовалось. До границы оставалось совсем чуть-чуть. В одном месте, правда, пришлось сцепиться с патрулем мерзких идолопоклонников. Потерял двух аланцев... Жалко.
— Хватит переживать, — махнул рукой Неланд. — Благодари бога, что сам уцелел. И все же приятно сознавать — не один ты остался в дураках. Черти оказались полными болванами! Впрочем, умом они никогда не отличались...
В это время к наемникам подбежал взволнованный Троул. На лице офицера отчетливо читались растерянность и испуг. Аланец наклонился к Олесю и хотел что-то прошептать. Однако русич остановил лейтенанта.
— Перестань, Рон. Сток все прекрасно знает. У нас нет от него секретов, — нарочно громко вымолвил Храбров.
— Нас снова окружили, — удивленно пожав плечами, проговорил аланец. Человек тридцать, в бронежилетах, с мечами и арбалетами. Мы, конечно, попытаемся прорваться..
— Даже не думай, — возразил землянин. — Это стражи порядка Они охраняют Нейтральный сектор и служат гарантами закона. Вступать с ними в схватку равносильно самоубийству. Наш отряд уничтожат в течение нескольких секунд.
— Совершенно верно, — подтвердил Неланд. — Вы объявили войну не только чистым, но и всему Морсвилу. Сотни, тысячи солдат готовы броситься в драку. При необходимости, нас поддержат даже вампиры и гетеры. Впрочем, мне пора на Конгресс... Быть может, мы видимся в последний раз. Если решение будет не в вашу пользу, то мои головорезы немедленно перейдут границу. Вторжение аланцев слишком опасно для города и мы не имеем права на великодушие. Противника запугивают жестокостью. Он сразу становится более сговорчивым.
— Ты не слишком торопишься? — спросил Храбров. — Сомневаюсь, что подобная развязка кого-нибудь устроит.
— Что ты имеешь в виду? — остановился морсвилец.
По интонациям русича оливиец сразу почувствовал что-то недоброе. Он слишком хорошо знаком с Олесем. Просто так наемник говорить не будет. А значит его надо обязательно выслушать до конца.
— Всё довольно просто, — пояснил Храбров. — В этой битве тасконцы безусловно победили. Но какой ценой? Из двух тысяч бойцов у чистых осталось не больше половины. Огромные потери для одного сектора!
— Но и аланцев погибло немало, — возразил Сток.
— Правильно, — согласился русич. — Но к ним регулярно прилетают корабли с пополнением. Четыре-пять рейсов — и численность армии Возана восстановится. А где возьмете солдат вы?
— Морсвил большой... Есть еще трехглазые, гетеры, черти, вампиры... — заметил тасконец.
— Ты либо полный болван, либо таковым прикидываешься, — оборвал собеседника Олесь. — Если захватчики в ближайшие декады не предпримут нового штурма города, то союзники сами разорвут сектор на части. Слишком лакомый кусок. Перебить ослабленную, обескровленную армию не составит большого труда.
— Я об этом не подумал, — честно признался оливиец.
— Напрасно, — усмехнулся русич. — Неланд, ты должен понять — судьба клана Чистых предрешена. Либо его завоюют десантники могущественной цивилизации, либо поделят между собой мерзкие выродки. Места для людей в Морсвиле не осталось. Советую, побыстрее перебраться в Нейтралку. Завтра будет поздно.
— Спасибо за совет, — зло вымолвил тасконец. — Но я что-то не пойму, как это увязать с твоим отрядом? Живы вы или мертвы — сектор все равно обречен. Потери действительно чересчур велики.
— Зато от решения Конгресса зависит участь Нейтральной зоны, — вставил Жак. — Аланцы ведь не остановятся на достигнутом. Они не потерпят соседства с мутантами. Полковник Возан направит армию в центр города. Где ты тогда найдешь пристанище, Сток? Может у Непримиримых?
— Хочешь что-то предложить? — прищурив глаза, поинтересовался оливиец.
В горячке боя и преследования у Неланда не было времени подумать о сложившейся ситуации. Судя по всему, он многое упустил из виду. Где гарантия, что черти и трехглазые вернутся на свою территорию? Союзники и так уже грабят и мародерствуют!

Предыдущая страница 4 Следующая страница


5 Николай Андреев

Выставить их обратно за границу сектора будет непросто. Лидеры кланов потребуют значительную часть добытых трофеев.
А аланцы? Они вряд ли смирятся с поражением. Новой атаки не избежать.
Спустя пару минут морсвилец полностью осознал Правоту Храброва. Исход битвы в любом случае печален для чистых, их дни сочтены. И уж кто-кто, а Сток Прощаться с жизнью и богатством не собирался...
Если землянин хочет спасти себя и своих людей, При этом помогая сохранить Нейтралку, зачем ему мешать? Ведь только здесь Неланд сможет укрыться от захватчиков. Уходить в пустыню, в поисках оазисов — неприятная перспектива.
— Чего ты хочешь? — сказал тасконец.
— Совсем немного, — ответил Олесь. — Прежде, чем Конгресс примет решение, я должен на нем выступить. Сумею убедить вас — будем жить все, нет — значит, нам конец.
— Что же, твоя просьба разумна и своевременна, — проговорил Сток. — Я ничего не обещаю, но передам все слово в слово.
В сопровождении своих телохранителей морсвилец неторопливо двинулся к центру города. Там, на главной площади, в трехстах метрах от «Грехов и пороков» находилось довольно неказистое двухэтажное здание. Именно в нем и заседал высший орган управления Морсвила.
Гонцы давно оповестили всех лидеров кланов об экстренном заседании. Система связи в городе была отлично налажена.
Миновав ряды аланцев, Неланд подошел к заслону стражей порядка. Они молча расступились, пропуская чистых, но вслед за ними тотчас заняли прежние места. Тяжелые гермошлемы с пластиковыми забралами, бронежилеты, заряженные арбалеты и мечи, вытащенные из ножен. Армия Нейтрального сектора была настроена очень решительно.
— Они готовы к драке, — произнес де Креньян. — На мирный исход никто из стражей не рассчитывает. В любой момент нас могут атаковать.
— Я знаю, — кивнул головой Храбров. — Мало того, среди солдат я заметил гетер и вампиров. Значит, они подтянуты сюда еще вчера. Заслон должен был задержать армию аланцев в случае прорыва захватчиков через сектор чистых. Неудивительно, что тасконцы настроены столь агрессивно. Они рассчитывали на худшее...
Неожиданно ряды морсвилцев дрогнули. В центре образовался широкий проход. Аланцы предусмотрительно упали на землю, защелкали затворы карабинов и автоматов. Вскочили на ноги наемники. Блеснули стальные клинки мечей и сабель.
Оживились чистые — не спеша, осторожно, они начали приближаться к границе сектора. В этот момент Олесь подумал, что его план не удался и последнее сражение окажется отчаянным и кровопролитным.
Однако, опасения оказались напрасны. Сквозь строй стражей порядка неторопливо, с достоинством проследовали четыре человека. Во главе группы, с наглой усмешкой на устах, шел Аято. За ним двигались двое землян и Линда Салан.
Увидев окровавленное лицо Жака, женщина вскрикнула и, не стесняясь соотечественников, бросилась на шею француза. От волнения и радости, она рыдала и целовала его в грязные щеки и губы. И если наемники догадывались об этой связи, то для аланцев подобное поведение офицера-десантника оказалось полной неожиданностью.
В экспедиционной армии было немало женщин, но свои чувства никто открыто не демонстрировал. Личные взаимоотношения не особенно поощрялись командованием. А уж любовь к дикарю-наемнику? Такое пехотинцы и в мыслях себе позволить не могли.
Как и положено по уставу, со своего места встал Троул и решительно направился к Салан. Дернув ее за рукав, Рон негромко вымолвил:
— Лейтенант, вы нарушаете все этические нормы...
Линда обернулась к десантнику и с улыбкой ответила:
— Троул, пошел ты к дьяволу! Я не только офицер, а ещё и женщина... Со своими достоинствами и недостатками. Ты впервые оказался на этой планете, а мы с Жаком здесь уже три года. Рапорт о моем поведении можешь подать Возану. Если конечно останешься жив...
Взглянув на де Креньяна и счастливое лицо аланки, пехотинец проговорил:
— Я не собираюсь жаловаться. В конце концов, это твое личное дело. И не мне тебя судить...
— Вот слова настоящего мужчины, — сказала Салан, вытирая платком грязь и кровь с лица маркиза.
С не меньшим интересом за трогательной встречей наблюдали и земляне. Она всколыхнула в душах наемников давно забытые, но не утраченные чувства. Кто-то вспоминал своих любимых, оставшихся на далекой планете, кто-то думал о женщинах в лагере на космодроме, а кто-то просто мечтал о счастливом будущем. Человек всегда живет надеждами на лучшее.
— Прямо целый спектакль разыграли, — иронично произнес Пол.
— Что, верно, то верно, — поддержал товарища Храбров.
— Молчал бы, — вмешался в разговор Тино. — Девичьи сердца нежны и ранимы. Нужно осторожно разжигать в них огонь страсти. А судьба часто преподносит удивительные сюрпризы. Одна красавица не находит себе места в Морсвиле, вторая...
Японец вдруг осекся, что не ускользнуло от внимания Стюарта. Шотландец подобные промахи замечал сразу.
— Постой, постой, — с хитрой усмешкой воскликнул он. — Весту я хорошо знаю. У Олеся в лагере нет любовниц. Тогда кто же вторая? Ну-ка рассказывай! Грешно скрывать от друзей такие интересные подробности.
— Заткнись, болтун, — ответил Аято. — Это не твоего ума дело. Праздное любопытство до добра не доводит...
— Понял, — с наигранным испугом произнес Пол. — Не хотите обсуждать эту тему — не надо. Не настаиваю.
Храбров пребывал в полной растерянности. Он и сам не понимал о ком идет речь. Олесь прекрасно знал, что напрасно скрывать имя женщины самурай не станет. В отношениях со слабым полом воины не проявляли особых церемоний. Цены на рабынь в городе не столь уж высоки. Но сейчас японец подразумевал нечто иное.
Чтобы выиграть время для размышлений, русич перевел разговор в другое русло.
— Тино, а как ты здесь оказался? — спросил Храбров. — Неужели твоя группа тоже прорвалась в Нейтралку.
— Разве я похож на идиота? — иронично заметил самурай. — Как только черти на правом фланге перешли в наступление, я тотчас развернул отряд и бросился прочь из Морсвила. Один аланский придурок пытался меня остановить, пришлось сломать бедняге челюсть. Теперь постоянно благодарит за то, что спас его роту от полного уничтожения.
— Я не зря говорил, что Аято вывернется, — воскликнул де Креньян. — Хитрее лисицы нет на всем белом свете. Такого ни огнем, ни мечом не возьмешь!
— Благодарю за похвалу, — улыбнулся Аято.
— А как ты узнал, что мы будем пробиваться в Нейтральный сектор? — вымолвил Стюарт. — Ведь вы с Линдой здесь с самого утра...
— С утра? — снисходительно возразил японец. — Со вчерашнего вечера. Я слишком хорошо знаю Храброва. У отряда не было другого пути, кроме как прорываться в центр города. Неизвестным оставалось лишь время наступления. Я предполагал, что Олесь двинется в два часа ночи, когда наиболее темно. Но он вновь атаковал под утро...
— К счастью, чистые осведомлены гораздо хуже, — проговорил Пол. — Иначе нас ожидал бы неприятный сюрприз в виде засады.
— Все так, — согласился русич. — Но ты не ответил на мой вопрос. Как ты очутился в Морсвиле? Ведь город находится в состоянии войны...
— Не то слово, — произнес самурай. — Подобной суматохи и неразберихи я никогда здесь не видел. Мне с трудом удалось встретиться с Зендой и уговорить ее проводить нас сюда. Помогло то, что она является членом Конгресса от сектора Гетер. Но зрелище, скажу вам, впечатляющее. Оливийцы собрали огромную армию. Пока мы шли, по улицам то и дело двигались вооруженные отряды по двадцать-тридцать человек. О гетерах, трехглазых, вампирах даже не упоминаю. Их войска приведены в полную готовность и выдвинуты к границам. Каждый клан в состоянии выставить не меньше двух тысяч бойцов. К войне готовилась даже Нейтралка. Строились баррикады, укреплялись дома, раздавалось оружие ополченцам. Аланцы вряд ли понимают, какую кашу они здесь заварили...
— Это хорошие новости, — вымолвил Олесь. — Испуг среди знати Нейтрального сектора нам на руку. Не будут так спесивы. Да и офицеры-десантники, увидев силу города, станут гораздо благоразумнее.
— Ты, похоже, затеял рискованную игру, — догадался Тино.
— Именно, — кивнул головой Храбров, — попытаемся спасти себя, мутантов и Морсвил.
— Не слишком ли много для одного раза? — насторожено спросил японец.
— Кто знает? — развел руки русич. — Все в этом мире свершается по воле бога. Мы должны проявлять терпение и сдержанность.
Разговор постепенно угас. Де Креньян и Линда отошли в сторону, Стюарт и часть наемников выдвинулись в передовое охранение, а у аланцев хватало дел с ранеными.
Солдаты не спускали глаз с чистых и стражей порядка. До противника было каких-то семьдесят — сто метров, а битва в любой момент могла возобновиться с новой силой.
Вдобавок ко всему, по докладу Троула на каждый карабин и автомат приходилось не более десяти патронов. Это означало, что сражение почти сразу перейдет в рукопашную схватку — остановить врагов интенсивным огнем не удастся.
Тем не менее, земляне не теряли оптимизма. Они верили в своего командира, в его опыт и удачу.
Моральное состояние аланцев оставляло желать лучшего. Им казалось, что из окружения уже не вырваться. На помощь командующего пехотинцы не рассчитывали.
Олесь и Тино неторопливо отошли к полуразрушенному зданию. Здесь их никто не мог подслушать. Без всякого вступления русич с нескрываемым любопытством спросил:
— Что за вторая женщина? Кроме Весты у меня никого на Тасконе нет...
— Совершенно верно, — подтвердил самурай. — Мы сейчас говорим не об Оливии. Может, я ошибался в твоих чувствах, но речь идет об Олис Кроул.
— Какого дьявола? — перебил товарища Храбров. — Она улетела три года назад на Алан и ни разу здесь не появилась. Между нами ничего не было и нет. Думаю, варвар-наемник вряд ли интересен дочери посвященного. Олис давно забыла меня.
— Сомневаюсь, — со свойственной только ему хитрой улыбкой сказал Аято. — Кроул на космодроме «Центральный». Вчера днем, когда стало ясно, что операция по захвату Морсвила провалилась, на Таскону прибыл инспекционный корабль.
— Не может быть! — не удержался от возгласа юноша.
Эта реплика еще раз подтвердила предположения Тино. Порой человек прячет свои чувства очень глубоко, и никто не догадывается о них. Но в какой-то момент любовь переполняет душу, и эмоции вырываются наружу. Их уже невозможно контролировать или остановить.
Глядя на чуть порозовевшие щеки друга и горящие от возбуждения глаза, японец снова улыбнулся.
— Кроул на Тасконе, — повторил фразу Олесь. — Но какое это имеет отношение ко мне? Она наверняка достигла высокого положения в аланском обществе. Между нами пропасть. Кстати, это ее слова. Нет, Тино, не стоит забивать голову бредовыми идеями. Меня любит Веста, так почему я должен огорчать хорошую девушку? Все было кончено три года назад, и не надо будоражить прошлое... Олесь Храбров для Олис Кроул вряд ли существует...
— Позволю с тобой не согласиться, — возразил самурай. — Я не мало прожил на этом свете и хорошо знаю людей. Вы молоды и еще не умеете скрывать свои чувства. Увидев вчера остатки армии, еле двигающейся от города, Кроул бросилась искать тебя среди солдат. Согласись, поступок явно не соответствует ее рангу. И уж что совсем удивительно, искала она не аланцев, а наемников...
Аято сделал небольшую паузу и продолжил:
— Сначала Олис встретила Канна.
— Мерзавец опять уцелел? — уточнил русич.
— Да, — подтвердил японец. — Трехглазые были не столь решительны, как черти. Их атака захлебнулась и Оливер немедленно воспользовался представившимся шансом. Ценой огромных потерь он вырвался из окружения, бросив на произвол судьбы около сотни аланцев. Десантники либо в плену у мутантов, либо уничтожены. В итоге у Канна осталось тринадцать человек.
— Не густо, — удивленно произнес Храбров. — У меня после такой бойни и то семеро...
— Прибавь еще семь моих и четверых эвакуированных раненых, — добавил Тино. — Итого — восемнадцать. После такой мясорубки это неплохо. По моим подсчетам Возан оставил в городе не менее семисот человек. Почти половину из вступившей в Морсвил армии... Сомневаюсь, что Великий Координатор простит полковнику провал операции.
— Поживем — увидим, — философски заметил Олесь.
— Впрочем, я отвлекся от темы нашего разговора, — вымолвил Тино. — Канн сказал аланке, что все кто не успел покинуть город — погибли. Я встретил Олис спустя пятнадцать минут. На ее глазах блестели слезы. И поверь мне, плакала девушка не из жалости и сострадания к павшим солдатам. Проявленная слабость не ускользнула от внимания ее спутников. От удивления они не могли закрыть рты. Пришлось обнадежить Кроул, ведь мы попадали и в гораздо более сложные переплеты. Окружение не означает смерть. Успокоив аланку, я немедленно отправился в сектор Гетер.
— Не стану спорить, — проговорил русич. — Может, ты и прав. Все эти годы Кроул не выходила у меня из головы. Я пытался ее забыть, вычеркнуть из памяти, но бесполезно. Даже находясь рядом с Вестой, я вспоминал глаза, губы, волосы Олис. Сердцу не прикажешь... Даже не представляю, что сказать ей при встрече.
— Скажи правду, — откровенно ответил самурай.
— Неужели я похож на сумасшедшего? — усмехнулся русич. — Загубить все сразу в один момент? Нет, это слишком большая глупость.
— Тогда жди, — спокойно сказал Аято. — Терпение — великое достоинство человека. Однако надо уметь сделать и шаг навстречу. Часто от этого зависит вся дальнейшая жизнь. Не хочу тебе объяснять простые истины.
— Согласен, — вымолвил Храбров. — Закроем тему. Чего гадать понапрасну. Еще неизвестно удастся ли нам выбраться из Морсвила. Одному богу ведомо, что решит Конгресс.
Ждать пришлось действительно долго. Прошло четыре часа, а стражи порядка по-прежнему стояли на своих местах. Время от времени, они менялись, но численность заслона всегда оставалась неизменной.
Между тем, жара была невыносима. У пехотинцев совершенно не осталось воды, и они мучились от жажды. Для двух раненых аланцев тяжелое испытание закончилось фатально — их мертвые тела отнесли в сторону от отряда.
Нелегко приходилось даже наемникам. Ослабевшие, измученные солдаты медленно истекали кровью. От жары не спасала даже тень от зданий. Вдобавок ко всему, десантников атаковали полчища насекомых — мухи кружились над разлагающимися трупами и кусали живых...
— Если все так и будет продолжаться, к вечеру мы потеряем треть раненых, — проговорил Жак.
— Слабеют и остальные. Может, нас хотят прикончить, не тратя сил на драку? — предположил Пол.
— Вряд ли, — выдавил пересохшими губами Олесь. — Морсвилцы привыкли быстро разбираться со своими врагами. Тянуть они не любят. Скорее всего, мнения разделились и в Конгрессе идут жаркие споры.
Явились новые гости. К землянам и аланцам подошёл невысокий темноволосый трехглазый мутант в длинных ярко-красных одеждах. Увидев оливийца, земляне потянулись к оружию.
Храбров, Аято, де Креньян и Стюарт прекрасно знали тасконца. Он был Распорядителем Конгресса и оглашал его решения всем жителям Морсвила. В обязанности оливийца также входило объявление имен людей, приговоренных к смерти за преступления, совершенные в Нейтральном секторе. Ни одному отступнику не удалось избежать наказания.
Шамота, а именно так звали мутанта, боялся весь город. Он слишком часто приносил дурные вести.
Взглянув на наемников, трехглазый громко выкрикнул:
— Конгресс обсудил сложившуюся ситуацию! Вражеские воины вторглись на территорию Морсвила и нарушили его законы. Захватчиков постигла справедливая кара. Они заслуживают смерти...
Распорядитель сделал паузу. Пехотинцы и наемники потянулись к оружию, готовясь достойно встретить врага. Чистые приблизились к границе. Казалось, что сражение неминуемо, однако спустя мгновение Шамот продолжил:
— ...Но на этот раз мнения разделились. Лидеры кланов предоставляют чужакам возможность сказать что-либо в свое оправдание. Конгресс ждет Храброва, одного и без оружия.
Русич с облегчением вздохнул. Наконец мелькнул луч надежды. Тасконцы согласились на переговоры. В истории города это было редчайшее событие.
Поспешно расстегнув пояс и сняв ножны, Олесь еще раз взглянул на друзей. Наемники застыли в тревожном ожидании. Никто не знал, вернется ли Храбров назад. Честностью и порядочностью оливийцы не отличались. И, тем не менее, это был шанс.
— Мы вернемся, обещаю! — проговорил землянин на прощание.
Распорядитель резко развернулся и двинулся к стражам порядка. Тасконец явно спешил, и русичу приходилось едва ли не бежать — мутант оказался слишком шустрым.
Уже через пятнадцать минут морсвилец и землянин стояли перед массивной дверью здания Конгресса. У входа, скрестив копья, стояли два охранника. Через темные забрала шлемов было трудно разглядеть их лица, но в решительности и смелости воинов Нейтрального сектора Олесь не сомневался. В бою оливийцы не жалели ни себя, ни противника. Приказ для стражей порядка — высший закон и солдаты свято его выполняют.
— Следуй за мной! — негромко вымолвил Распорядитель и открыл дверь.
Они прошли по узкому темному коридору с горящими факелами на стенах. Вентиляция в здании была хорошей, и гари не чувствовалось. Зато буквально через каждые пять метров Храбров натыкался на застывших воинов. Все в одинаковой одежде, в бронежилетах, в защитных шлемах, с копьями и мечами в руках.
Тасконцы производили угрожающее впечатление. О дикости и варварстве Морсвила, глядя на этих солдат, даже не вспоминалось.
Мутант и землянин вошли в небольшой зал. Вряд ли кто-нибудь знал, для каких целей он служил двести лег назад. Его внутренне убранство имело очень своеобразный вид.
Это было квадратное помещение со сторонами длиной в двадцать метров. В самом центре — ступенчатое углубление. Крыша зала представляла собой прозрачную полусферу диметром около пяти метров. В результате лучи Сириуса освещали только центральную часть Помещения — отличное место для допроса.
— Олесь Храбров, — громко выкрикнул Распорядитель. — Он командует отрядом чужаков, вторгшихся в город. Явился на Конгресс по первому требованию.
Выполнив обязательный ритуал, Шамот быстро покинул зал. Только сейчас Олесь почувствовал уязвимость своего положения. Землянин стоял в центре ступенчатой перевернутой пирамиды. Несколько раз русич поднимал глаза, но разглядеть людей, сидевших вдоль стен ему не удавалось.
Оливийцы имели перед ним неоспоримое преимущество. Находясь в тени, они рассматривали наемника затягивая паузу. Это продолжалось никак не меньше пяти минут.
Храбров нервничал, не зная, что делать, а потому тоже хранил молчание.
— Наемник! — раздался чей-то хриплый голос. — Тебе известны наши законы. Нападение на Морсвил карается смертью. К вечеру вы все будете мертвы. Таковы правила Нейтрального сектора.
Несмотря на столь грозный тон, Олесь прекрасно понимал, что это лишь вступление.
Прими Конгресс решение уничтожить десантников, то армии тасконцев уже бросились бы на отряд с оружием. Значит, его хотят запугать и тем самым добиться наиболее выгодных условий в предстоящих переговорах.
— Мы готовы тебя выслушать, — продолжил тот же человек. — Говори! И не тяни время.
Вести спор с врагом всегда тяжело. А в этом зале задача усложнялась вдвойне. Русич видел лишь неясные силуэты собеседников, и потому приходилось говорить в пустоту. Трудно убеждать человека в своей правоте, когда ты не видишь, его глаз. И все же надо бороться!
— Я начну издалека, — произнес Храбров. — Вы знаете, что я землянин и служу аланцам не по своей воле. Да, я наемник, но, кроме того, еще и раб. И хотя у многих из нас свои идеалы и интересы, мы вынуждены выполнять приказы хозяев. Не хочу, чтобы меня поняли неправильно. Я не жалуюсь и не прошу снисхождения. Хороший солдат должен умирать достойно. Речь о другом... Дни Морсвила сочтены...
Среди присутствующих оливийцев поднялся шум. Раздались презрительные ироничные выкрики. Никто не верил словам чужака.
— Постараюсь доказать это, — как ни в чем не бывало, произнес Олесь. — Вы победили лишь в одном сражении. И скажу сразу, мы были против подобного плана вторжения. Полковник Возан слишком самоуверен и бездарен. Командуй я напавшей на город группировкой, исход мог быть другим. Но дело не в этом...
И вы, и аланцы потеряли почти по тысяче бойцов. А теперь хорошенько подумайте. Что такое тысяча солдат для восьмимиллиардной цивилизации? Уже через месяц Великий Координатор выдвинет к Морсвилу армию раз в пять больше предыдущей. Сюда перебросят тяжёлые орудия и начнут методично разрушать город. Древние здания колонистам не нужны! И не забывайте, что в планах захватчиков стоит уничтожение всех мутантов Тасконы!.
В зале снова поднялся недовольный гул — из девяти членов Конгресса, как минимум четверо являлись мутантами. Представители гетер, вампиров, трехглазых и один из Совета Нейтрального сектора.
— Что ты предлагаешь? — спросил высокий сильный женский голос.
Не узнать Зенду было невозможно. Усмехнувшись, русич вымолвил:
— Помочь вам, а заодно спасти себя и своих людей. Сейчас сложилась такая ситуация, когда можно решить все проблемы сразу.
— Каким образом? — послышался хриплый мужской возглас.
— Довольно просто, — ответил Храбров. — В распоряжении морсвилцев сейчас много пленных аланцев...
— Откуда ты знаешь? — не удержался от вопроса все тот же человек.
— Странный вопрос, — развел руками Олесь. — Ведь я нахожусь в городе. А слухи здесь разлетаются быстро. У вас есть превосходный шанс вступить в переговоры с Аланом. Упускать его — большая глупость.
— Каковы условия сделки? — заговорил вновь первый оливиец, в котором Храбров узнал Юна Флоуна, главу Совета Нейтрального сектора.
— Вы предлагаете отпустить всех пленников и даете уйти из окружения моему отряду. А взамен требуете подписать договор, в котором, скажем, лет на двести Нейтралка останется в сегодняшнем статусе. Независимо от того, кто в ней проживает — люди или мутанты. Тем самым даже в случае поражения, вы сохраните за собой значительную часть территории Морсвила. А за два века изменится многое... — закончил землянин.
— А если мы выдвинем требования, в которых речь пойдет не только об одном секторе? Ведь так можно сохранить и весь город, — вымолвил Неланд.
— Вряд ли. На столь значительные уступки аланский штаб никогда не пойдет. Я же сказал — участь города предрешена. Иметь под боком хорошо вооруженных и отлично подготовленных солдат захватчики не хотят. Вы находитесь рядом с основной перевалочной базой колонистов. Опасность слишком велика. Так, что забудьте о других секторах, — возразил русич.
В помещении воцарилась тягостная тишина. Тасконцы обдумывали сделанное им предложение. Здесь присутствовали лидеры могущественных кланов, облаченные огромной властью. Они прекрасно понимали, противник не блефует.
Устоять против могущественной цивилизации Морсвил не сумеет.
А значит, свою свободу и жизнь надо продать подороже.
Спустя пару минут Флоун произнес:
— Мы выслушали Храброва, каждый принял решение. Пришла пора проголосовать. Кто-то хочет что-нибудь добавить?
На реплику Юна никто не откликнулся, и оливиец продолжил:
— Кто за переговоры — пусть поднимет руки!
Олесь стоял в центре зала и не видел морсвилцев. Ему приходилось терпеливо ждать оглашения результата. Если конечно это предусмотрено. Впрочем, пауза была недолгой.
— Семь — «за», два — «против», — выкрикнул глава Совета. — Выбор сделан. Мы соглашаемся на ведение переговоров. Их исход предсказать трудно, но Конгресс примет аланцев. Завтра в семь утра на центральной площади Нейтрального сектора мы ждем парламентеров. Ты, землянин, будешь гарантом этой сделки, а потому город не покинешь. Посыльного к хозяевам отправляй немедленно.
Заседание закончилось. За русичем вновь пришел распорядитель и вывел его на улицу. Миновав несколько кварталов, Олесь вернулся к друзьям. Многие уже не рассчитывали увидеть Храброва. Тасконцы могли убить командира отряда, чтобы ослабить окруженную группировку и подорвать моральный дух выживших в ночном бою.
Русич вкратце рассказал товарищам о исходе переговоров. Впрочем, торжествовать, было еще рано. Конгресс согласился пойти на уступки, но где гарантия, что Возан проявит благоразумие?
План Храброва может рухнуть в любой момент. Вдруг, правитель Алана пожертвует десантниками ради достижения полной победы над врагом? Ответа на этот вопрос не знал никто.
Как и следовало ожидать, на базу Олесь послал де Креньяна и Салан. Хлопнув француза по плечу, русич вымолвил:
— Жак, теперь наши жизни в твоих руках. Если сумеешь убедить аланцев, спасемся не только мы, но и гетеры, и трехглазые. Нейтральный сектор станет их последним убежищем. Сделай это! Обязательно добейся от Возана согласия!
— Все, что в моих силах... — ответил маркиз.
— Если этого окажется мало, попроси помощи у Кроул, — тихо добавил Храбров.
— Она здесь? — удивленно спросил де Креньян.
Вместо ответа русич утвердительно кивнул. Вскоре Жак, Линда и еще трое землян двинулись к рядам стражей порядка. Оливийцы уже получили приказ от своего командира и молча пропустили чужаков.
Пехотинцы с завистью смотрели вслед наемникам. Силы солдат были на исходе. От того, насколько успешным будет поход француза, зависела не только будущее города, но и их жизни. В случае отказа тасконцы наверняка уничтожат жалкую горстку изможденных людей.

Глава 4
НЕВОЗМОЖНАЯ ЛЮБОВЬ

Космический корабль быстро опускался и вскоре достиг поверхности Тасконы. Легкий толчок, разом смолкнувшие двигатели и наступившая тишина — все говорило о том, что полет завершен.
Уже через пару минут в дверь каюты осторожно постучали. Отстегнув страховочные ремни и встав с кресла, Олис громко спросила:
— Кто там?

Предыдущая страница 5 Следующая страница


Глоток свободы 6

— Лейтенант Барли, — представился высокий светловолосый офицер. — Я пришел предупредить вас, советник, о высадке. Через десять минут шлюзовые отсеки будут открыты.
— Спасибо, — кивнула головой девушка. — Я знаю порядок разгрузки кораблей этого класса. Не забудьте прислать человека за моим багажом...
— Слушаюсь, — четко козырнул лейтенант.
Его пунцовые щеки, горящие глаза и подчас излишняя предупредительность выдавали чувства юноши. Как и многие молодые офицеры аланской армии, он влюбился в Кроул с первого взгляда. И это неудивительно. Такое сочетание красоты, грации и ума трудно найти на Алане...
За прошедшие три года Олис сильно изменилась. Исчезла девическая угловатость, скованность, резкость. Она расцвела, раскрылась, словно бутон цветка, показывая всему миру свое великолепие — безукоризненная фигура, мягкие черты лица, длинные пушистые волосы, собранные на голове в изящный пучок. Ее движения стали плавными и женственными, от ее благосклонного взгляда мужчины сходили с ума.
Без сомнения Кроул являлась одной из самых завидных невест Алана. На балах и светских раутах она пользовалась неизменным успехом у молодых людей. Впрочем, шансов у них практически не было — если уж Олис отвергла красавца Стоуна, то что говорить об остальных?
Положение Олис в столичном обществе было необычайно высоко.
Дочь посвященного, один из ведущих специалистов по вне-аланским цивилизациям, советник по освоению новых территорий — столиких регалий не было ни у одной из девушек Алана.
Особый романтической ореол придавали легенды о ее участии в первой экспедиции на Оливию — был даже снят фильм о ее приключениях на дикой планете. Правда, земляне вряд ли бы согласились с описанием большинства событий и сражений, произошедших на Тасконе, но пропаганда есть пропаганда и не стоит винить авторов фильма в лжи и подтасовках.
Слава Кроул была огромной, ее узнавали в любом городе планеты. По популярности она соперничала с ведущими актрисами и певицами.
Казалось бы, о чем еще можно мечтать в столь юном возрасте? Красота, слава, деньги, положение есть, но не хватает лишь одного — любви. Точнее сказать — счастливой взаимной любви.
Олис исполнилось двадцать два года — это был возраст, когда на Алане принято вступать в брак. Отец Кроул настойчиво приглашал домой молодого человека по имени Стил Стоун. Его родители имели высокую степень посвящения, а сам Стил служил в службе безопасности, причем на очень ответственном посту — он работал в канцелярии Великого Координатора.
Стоун был весьма неглуп и хорошо образован, умел ухаживать за женщинами, говорить комплементы и в светских беседах всегда находился в центре внимания. Все подруги Кроул были от него без ума. Порой и Олис казалось, что она всерьез влюбилась в этого молодого человека.
Но приходила ночь, девушка ложилась в постель, закрывала глаза, и перед ней появлялось знакомое лицо Храброва. Как это ни странно, но Олис во сне вспоминала все мельчайшие подробности их совместного похода.
Любое прикосновение, фраза, сказанная Храбровым, сейчас переосмысливалась по-другому. Кроул никогда не забудет последний бой землянина на дюне — казалось, что это не человек, а сама ярость!
Восхищение аланки перед землянином не знало границ. Именно тогда девушка отчетливо осознала, что влюбилась. Однако позволить себе подобную слабость Олис не могла — семья никогда бы не поняла и не приняла ее выбор.
Кроул умышленно держалась в отдалении от наемников во время прощания. Олесь не должен был заметить ее переживаний. Она позволила себе лишь долгий печальный взгляд. Больше им не суждено было увидеться.
Ей казалось, что побороть вспыхнувшее чувство будет несложно. Расстояние, время и дела безжалостно гасят пожар любви. Бешеный водоворот событий захлестнул аланку. В лучах славы, рутине учебы и работы Кроул совершено не вспоминала Храброва. Но вот впечатления от встреч, дискуссий, балов поблекли, и душа вновь потребовала сильных чувств — молодость жаждала любви.
Олис проклинала себя за слабость и каждый раз клялась себе забыть Храброва. Увы, не все подвластно нашим желаниям. В конце концов, девушка поняла, выбросить из сердца наемника ей не удастся. Она с легкостью отвергала все предложения о замужестве, а Стоуна держала на определенном расстоянии.
Родителям Кроул заявила, что личная жизнь мешает ее карьерному росту. Отец остался недоволен решением дочери, но возражать не стал. Олис уже взрослая женщина и в состоянии сама сделать правильный выбор. Кроме того, девушка окончательно не отвергла Стоуна, а это вселяло надежду.
Согласиться ли ждать Стил, сказать трудно было, но упускать столь блестящую партию с его стороны окажется довольно глупо.
Кроул блестяще окончила курс психологии и психоаналитики в Академии Внешних цивилизаций, но к удивлению многих она отказалась от работы во Фланкии и от защиты диссертации по результатам оливийской экспедиции. Собранные ею сведения об одичавших тасконцах были крайне важными и интересными для науки.
Девушка мотивировала свое решение недостатком фактического материала. Олис сначала попросилась в отдел исследования Тасконы, который располагался в городе Торнтон, а затем перебралась на орбитальную космическую базу.
Большинство коллег считали, что Кроул хочет лучше подготовиться к получению ученой степени, но они глубоко заблуждались. Находиться вдали от Храброва аланка больше не могла и не хотела. Расстояние и время не сумели победить любовь, наоборот, чувство окрепло и стало еще сильнее.
Олис получила доступ к информации о боевых операциях на Оливии. Внимательно вчитываясь в каждый документ, Кроул то и дело натыкалась на знакомую фамилию. Без сомнений — Олесь возглавлял наемников и участвовал почти во всех сражениях за оазисы.
Девушка прекрасно представляла с какой яростью дерутся мутанты и с замиранием сердца вчитывалась в списки погибших — офицеры аланской армии составляли их педантично и скрупулезно. Ни в одном из них Кроул не нашла знакомых имен. Значит Салан, Храбров, де Креньян, и Аято живы.
Тем не менее, Олис чувствовала, что надвигается беда. В отчетах командующего экспедиционными силами каждый раз упоминался Морсвил. Возан требовал немедленного штурма — ни одна база не может нормально функционировать, когда рядом расположен враждебный город, населенный тысячами безжалостных и агрессивных варваров.
Две декады назад Великий Координатор дал добро на захват одного из секторов. Кроул знала силу и мощь десантников, не сомневалась в мастерстве землян, но она так же видела и город, который предстояло штурмовать. Битва будет жестокой и кровопролитной, по расчетам экспертов потери составят не менее четырехсот человек. Это много даже для Алана.
Олис недаром считалась хорошим специалистом по психологии разумных существ внешних цивилизаций. Она резко выступила против поспешных действий командующего и потребовала перенести операцию. Наемников для общей победы явно не хватало.
К сожалению, к мнению девушки генеральный штаб не прислушался и полковник Возан воспользовался своими огромными полномочиями.
Все случилось так, как и предполагала Кроул. Уже к полудню на космическую станцию поступили первые тревожные сведения. Операция захлебнулась, хотя офицеры на Оливии и не говорили об этом напрямую. А еще через два часа пришла экстренная шифровка, что батальоны, вторгшиеся в Морсвил, полностью разгромлены.
Как всегда в подобных случаях, высокое начальство вспомнило о докладе Олис. Ее немедленно вызвали к генералу Ролану. Цель беседы была ясна — с помощью Кроул он хотел избежать неминуемого наказания за позорное поражение.
Ролан не прислушался к мнению ведущего специалиста на Тасконе. Кроме того, Олис бывала в Морсвиле, а сам Ролан до сих пор на Оливию ни разу не летал.
Получив точные данные о потерях, советник была взбешена самоуверенностью генерала. Ей захотелось проучить старого, высокомерного болвана, но к счастью для Ролана Олис сдержалась по одной только причине — Храбров.
Наемники наверняка шли в первых рядах, а значит, приняли основной удар на себя. В душе Олис верила, что юноша жив, но выбросить из головы недобрые подозрения не могла. Лишь на Тасконе у нее появлялся шанс узнать правду.
Аланка решила воспользоваться сложившейся ситуацией. Ролан сейчас предоставит ей любые полномочия и тогда можно потребовать у него направить на Таскону инспекцию. Сделав угрожающее выражение лица, Кроул громко произнесла:
— Генерал, вы немедленно соберете инспекционную группу и направите ее на Таскону. В ее состав должны входить только опытные, боевые офицеры, а не штабисты. Я тоже полечу. По своему статусу руководить комиссией я не имею права, но определенные полномочия...
— Конечно, конечно, — обрадовано вымолвил аланец. — Ваше слово будет столь же весомо, как и главы группы. Но я надеюсь...
— Да, я думаю, что ошибка была допущена командованием экспедиционного корпуса. На месте мы разберемся во всех деталях операции, — с презрительной усмешкой сказала девушка.
Они прекрасно поняли друг друга. Генерал смывал с себя позор неудачи, а Олис получала возможность оказаться вновь на Тасконе.
Через четыре часа шесть офицеров во главе с генералом Астином и Кроул разместились в транспортном космическом челноке и направились в сторону планеты. Полет прошел нормально, без каких-либо приключений.
Советник вышла на посадочную площадку и осмотрелась по сторонам. Признаться честно, она даже не поверила, что перед ней «Центральный». За три года база изменилась до неузнаваемости. Новые постройки, расчищенные и забетонированные дорожки, по периметру высокие пулеметные вышки. Мимо то и дело проходили рабочие, ездила техника, раздавался шум работающих генераторов.
От пустыни космодром отделен надежной прочной стеной с колючей проволокой наверху, по которой шел ток. Для морсвилцев база представляла собой неприступную крепость. Лишь желто-серые дюны, выглядывающие из-за стены, напоминали аланке, что она находится на Оливии, в пустыне Смерти.
Кроул была восхищена проведенными здесь работами. Она даже не заметила, как к ним подошла небольшая группа десантников. Один из них выдвинулся вперед, вытянулся перед Астином, лихо козырнул и представился:
— Начальник оперативного отдела экспедиционной армии майор Стеноул.
— Хорошо, — кивнул головой глава комиссии. — Я генерал Астин, со мной пять проверяющих офицеров и советник по освоению новых территорий Олис Кроул. Надеюсь, вы знаете о ней.
— Конечно, — ответил майор, с интересом рассматривая девушку. — О первой экспедиции мы много наслышаны. Тем более что наемники, участвовавшие в ней, не скупятся на подробности.
Невольно Кроул покраснела. Земляне не аланцы, и в пьяных разговорах могут сболтнуть лишнее. Впрочем, сейчас не до этого. Выступив вперед, Олис спросила:
— Где полковник Возан? Нам необходимо побеседовать с ним об итогах прошедшей операции. Поражение слишком сильно ударило по престижу аланской армии. Мы прибыли разобраться в причинах неудачи.
Появившаяся на лице Стеноула улыбка тотчас исчезла. Он еще не сталкивался с Кроул, но и, судя по ее резкой реплике, слухи о предельной жесткости советника не так недалеки от истины.
Встречавшиеся с Олис офицеры описывали девушку очень своеобразно. Красива, умна, жизнерадостна, общительна, и в то же время властна, порой высокомерна и недоступна. Многие даже утверждали, что она ненавидит мужчин. Проверить это было трудно — Кроул занимала слишком высокое положение в обществе, и грубо выражаться в ее присутствии мало кто решался. Правила этикета соблюдались неукоснительно.
— Командующий находится в районе Морсвила, вместе с армией, — четко отрапортовал майор.
Он уже понял, что шутить с этой фурией не стоит. Официально руководителем проверки являлся генерал Астин, но реальная власть принадлежала Кроул. Еще бы — дочь посвященного, советник по освоению новых территорий!
— Мы отправляемся туда немедленно! — проговорила девушка.
— В таком виде? — удивленно воскликнул генерал, глядя на строгий повседневный костюм Олис.
Аланец был прав. Синий пиджак и прямая юбка до колен в совокупности с белой блузой, вряд ли годились для похода по пескам. Однако он не застал врасплох советника. Кроул вскинула голову и надменно произнесла:
— Я не так глупа, как вы думаете, и немало километров прошла пешком по пустыне Смерти. Через десять минут я буду готова к походу. Надеюсь, проблем с вездеходами не возникнет?
— Никаких, — поспешно ответил Стеноул.
— Проводите меня туда, где можно переодеться, — вымолвила Олис. — И позаботьтесь о багаже.
Майор тотчас махнул штабному адъютанту, и тот повел советника в гостиницу. Она была специально построена для высшего офицерского состава или посвященных — здесь были кондиционеры, отличная мебель, мягкие кровати и прохладительные напитки в любом количестве. Простые колонисты даже не смели мечтать о подобной роскоши.
Как только Кроул ушла на почтительное расстояние, из-за спины Астина выдвинулся невысокий светловолосый полковник. Клей Моррисон имел большой авторитет в военных кругах. Он отличался смелостью, аналитическим умом и хорошей боевой подготовкой. Однако, полковник имел существенный недостаток, благодаря которому нажил немало влиятельных врагов, а потому продвигался по служебной лестнице не так быстро, как следовало.
Аланец вечно лез не в свои дела и просто обожал интриги. Вот и сейчас, глядя вслед девушке, Клей негромко проговорил:
— Какая красавица! Ей бы ходить на балы и приемы, обедать в дорогих ресторанах, ездить в шикарных лимузинах, а не дышать раскаленной оливийской пылью. Сотни мужчин от одного ее взгляда сойдут с ума.
— Они и так сходят, — иронично усмехнулся генерал. — Но Олис холодна, как лед. Она отвергает все предложения от возможных женихов. Ничего не поделаешь, мой друг, стремление к карьере... Вы и сами видите, с каким рвением девушка взялась за порученное дело. Кроул воспринимает интересы Алана, как свои личные.
— Весьма похвально с ее стороны, — поддержал Астина Моррисон. — Но что-то в ее поведении меня настораживает. Я слишком хорошо знаком с нравами светского общества. Она ведет себя чересчур натянуто.
— Понять женщину трудно, — рассмеялся собеседник.
— Позволю не согласиться, — возразил полковник. — Если бы все не говорили о ней, как о бесчувственном, холодном создании, я предположил бы, что это любовь. Олис явно взволнована. Почему ее так интересует прошедшее сражение? Разве мало было кровавых стычек на Оливии за последний год? О ком беспокоится Кроул?
— В твоих словах есть доля истины, — задумчиво сказал Астин. — Рассуждая, подобным образом, легко объяснить ее перевод на космическую базу. Олис любой ценой хотела достичь Тасконы. Впрочем, есть одно «но». Кто этот счастливчик? Ни один из офицеров экспедиционной армии с ней близко не знаком. Слишком низкое социальное положение.
— Вот я и пытаюсь найти зацепку, — согласился Клей. — Олис никогда не опустится до простого лейтенанта или капитана, не имеющего права проживать на Алане. Честь для посвященной превыше любви. Хотя, бывают исключения...
Их разговор был прерван шумом подъезжающего вездехода, предназначенного для передвижения по песку. Вместимость вездехода была достаточной, а потому комиссия разместилась с комфортом.
Аланцы терпеливо ждали Кроул. Она появилась пунктуально, ровно через десять минут. В новеньком, светло-желтом и обтягивающем фигуру комбинезоне девушка выглядела превосходно. Волосы Олис были спрятаны под кепи.
Кроул запрыгнула на броню и громко скомандовала:
— Чего стоим? Вперед!
Взревел мощный двигатель, и машина резко сорвалась с места. Легко преодолевая дюны и барханы, вездеход быстро приближался к Морсвилу. Навстречу ехали вырвавшиеся из окружения бронетранспортеры. На машинах сидели солдаты в бинтах.
— Мы сворачиваем полевой госпиталь и перевозим раненых на базу, — пояснил Стеноул.
В ответ девушка лишь кивнула головой. Примерно через восемь километров они увидели колонну пехотинцев. Она растянулась на огромное расстояние.
— Остановите вездеход, — выкрикнула Олис. — Дальше мы пойдем пешком.
Нельзя сказать, что подобное решение вызвало восторг у членов комиссии, но возражать никто не посмел. Машина дернулась и замерла.
Откинув дверцу люка в сторону, аланка быстро спустилась на поверхность. Мимо нее проходили сотни десантников, но никто даже не посмотрел в сторону Кроул. Измученные, оборванные, грязные солдаты сейчас думали лишь об одном: как побыстрее добраться до базы. У многих на руках и ногах были окровавленные повязки. Часть солдат шла без оружия, а это значит, что они бросили его во время панического бегства. Разговаривать с ними и выяснять подробности боя не имело смысла — у пехотинцев все было написано на лицах.
Советник по освоению новых территорий обернулась к генералу и произнесла:
— Армия полностью деморализована. Десантники сейчас ни на что не годны. Понадобится не меньше трёх декад, прежде чем они окончательно придут в себя после разгрома. Информация о количестве погибших скорее всего оказалась заниженной. Фактически штурмовая группировка уничтожена.
— Да, зрелище неприглядное, — поддержал девушку Астин. — Нельзя забывать и о том, что оружие убитых и раненых осталось в городе и теперь перешло в руки врагов. Теперь у тасконцев есть автоматы, карабины и даже орудия Поражение повлечет за собой непредсказуемые последствия. Слишком, слишком много ошибок...
— А потому виновные должны быть сурово наказаны, — резко вымолвила Кроул...
Не дожидаясь ответа генерала, аланка двинулась вдоль колонны солдат. Пока она видела только десантников. Где же наемники? Не могли ведь они все погибнуть?
Пройдя метров триста, Олис наконец увидела группу воинов в латах. Их психологическое состояние было гораздо выше, чем у аланцев, хотя и землянам досталось серьезно. Девушка ускорила шаг. Она не знала о разногласиях в отряде наемников, а потому обратилась к первому попавшемуся воину.
— Где ваш командир? — спросила Кроул.
Тот молча показал на высокого рыжеватого мужчину с горшкообразным шлемом в руках. Рука перевязана, щека сильно рассечена, кровь медленно течет по подбородку но землянин не обращал внимания на подобные мелочи. С замирающим от страха сердцем, Олис приближалась к наемнику. Если командиром группы является другой человек, значит Олесь... В это верить не хотелось.
— Я ищу Храброва, — проговорила девушка, обращаясь к широкоплечему гиганту.
Воин обернулся и нагло, бессовестно начал рассматривать аланку. Его взгляд переходил допустимые нормы приличия. В иной ситуации Кроул отреагировала бы мгновенно, но сейчас она была слишком взволнована.
— А зачем он тебе нужен? — ехидно спросил Канн. — Доставить истинное удовольствие такой красотке могу и я...
Оливер явно переборщил. Кровь прилила к лицу Олис, ее просто распирало от гнева. Сдержаться она уже не могла. Выхватив из кобуры пистолет, девушка направила его чуть ниже пояса землянина.
— Я сейчас отстрелю кое-что, и тогда ты будешь разговаривать по-другому, — со злостью вымолвила аланка. — Тебя, видно, надо учить, как следует вести себя с дочерью посвященного, советником по освоению новых территорий и представителем великой цивилизации! Подобных мерзавцев нужно уничтожать вместе с дикими мутантами — ты от них ничем не отличаешься!
В это время к наемникам подошла вся комиссия. Реплик Оливера офицеры не слышали, но судя по резким выкрикам Кроул, разговор у аланки и землянина явно не клеился.
В беседу тотчас вмешался Стеноул.
— Советник, — произнес майор. — Это Оливер Канн, командир наемников с космодрома «Песчаный». Сотник несколько грубоват и невоспитан, но он хороший воин. Нельзя судить дикарей по общепринятым меркам.
— А я и не собираюсь его осуждать, — подчеркнуто жестко сказала Олис. — Но если этот хам будет вести себя столь нагло, я просто его пристрелю. И поверьте — рука у меня не дрогнет.
Канн был смелым человеком, и напугать его редко кому удавалось. Но сейчас землянин действительно испугался. Таких безумных глаз Оливер давно не видел. Кто бы мог подумать, глядя на хрупкую, хорошенькую девушку, что она способна на убийство? Однако ее рука уверенно держала оружие, а палец уже лежал на спусковом крючке.
Наемник не сомневался, что аланка выполнит угрозу. Стараясь избежать кровопролития, Стеноул, обращаясь к Канну, громко воскликнул:
— Отвечай немедленно, о чем тебя спросила госпожа советник!
— Откуда я знаю, где Храбров? — пожал плечами воин. — Он наступал в совершенно другой части сектора. Скорее всего, его окружили черти и прикончили. Но я не видел русича ни живым, ни мертвым. Где-то сзади идет Аято, его дружок. Думаю, японец знает несколько больше.
— Давно бы так, — сквозь зубы прошипела Кроул. — И помни, что я тебе сказала. Прикончу без малейшей жалости.
Не дожидаясь своих спутников, аланка начала быстро взбираться на бархан. Удивленно пожав плечами и переглянувшись, офицеры направились вслед за ней. Пока мотивы поступков Олис оставались для них загадкой.
Между тем, Кроул заметила еще одну группу наемников. Девушка быстро спустилась вниз. Из головы не выходили слова рыжего землянина: «Окружен чертями и убит.» Нет! Этого не может быть! Неужели все усилия напрасны? Почему судьба так жестока?
На глаза невольно навернулись слезы. Нельзя, нельзя плакать. Ее страдания никто не должен видеть. Советник не имеет права проявлять слабость.
Преодолев двести метров, Кроул остановилась перед приближающими наемниками. Если сказать, что Аято был удивлен, значит, ничего не сказать. Он невольно замер и хитро прищурился.
— Олис, — недоверчиво выдохнул самурай.
— Да, — произнесла девушка дрогнувшим голосом.
На глазах Кроул блестели слезы. Заметив взошедших на бархан аланских офицеров, Аято поспешно отступил на шаг назад. Компрометировать Олис Тино не собирался.
— Успокойся и соберись, — твердо произнес японец. — За нами наблюдают. Ты ставишь себя в неудобное положение. Слухи здесь распространяются слишком быстро.
— Где Олесь? — спросила аланка, вытирая слезы.
— В городе, — честно ответил Тино. — Его окружили черти.
— Но он жив? — с мольбой в голосе вымолвила Кроул.
— Разумеется, — с усмешкой проговорил самурай. — Еще не родился тасконец, который прикончит Храброва. Часть аланцев из его отряда выбралась из Морсвила. Они сообщили, что рота застряла у центральных баррикад. Это в самой средине сектора.
— Но как они вырвутся из города? — воскликнула Олис. — Ведь сил на повторный штурм или деблокаду у вас не осталось.
— Олесь придумает что-нибудь.
Успокаивая аланку, Аято сам не особенно верил в то, что друзья легко выберутся из западни. Ситуация, в которой оказались его товарищи, была крайне сложной и опасной. Израненные, без воды, продовольствия, боеприпасов воины не могли долго продержаться.
Сказать правду девушке наемник не решился. Кроул чересчур взвинчена и способна совершить ряд опрометчивых необдуманных поступков. Ее необходимо поддержать и ободрить. Ничто так не возвращает к жизни, как надежда. На щеках аланки сразу появился румянец, высохли слезы, и лишь покрасневшие глаза по-прежнему выдавали ее переживания.
— Я сейчас иду на базу, — продолжил Тино. — Надо позаботиться о раненых, немного отдохнуть, а к вечеру двинусь в Морсвил. Через сектор Гетер доберусь до Нейтралки и выясню обстановку.
— Мне, конечно, с тобой нельзя? — мгновенно отреагировала Олис.
— Само собой, — кивнул головой землянин. — Город находится в состоянии войны. Любой чужак сейчас для оливийцев — враг. Риск вряд ли оправдан. Научись скрывать свои чувства даже тогда, когда боль сжимает сердце. Осторожность и еще раз осторожность. Между прочим, к нам идут твои спутники.
Аланцы удивлено следили за Кроул. В ее поведении чувствовалась некая странная загадка. Почему она ищет именно варваров? С интересом и любопытством офицеры приближались к наемникам. Когда до них осталось метров пять, Олис резко развернулась и сказала:
— Господа, хочу представить вам Тино Аято. Он участвовал со мной в первой экспедиции на Таскону. Очень хороший воин и достойный человек. Тино рассказал мне о некоторых деталях сражения в Морсвиле. Теперь очевидно, что были допущены грубые тактические просчеты. Я хочу немедленно видеть полковника Возана. Командующий должен мне многое объяснить.
— А не слишком ли вы доверяете словам дикаря? — спросил один из офицеров комиссии по фамилии Шеквил.
— Нет, — возразила аланка. — Программа «Воскрешение» была создана для того, чтобы получить сильных умелых солдат. Так почему мы пренебрегаем их мнением? Они опытные воины, не раз бывавшие в битвах. Не использовать навыки землян — преступление. Из-за бездарных действий наших военачальников погибают не только наемники, но и сотни десантников.
— Что ж вполне разумная мысль, — согласился Астин. — Варвары лучше аланцев знают, как надо драться с себе подобными.
Разговор происходил рядом с землянином, но никто из офицеров не обращал на него внимание. Захватчики привыкли относиться к наемникам как к рабочему скоту, без которого, правда, не обойтись.
Впрочем, на «дикарей» и «варваров» солдаты удачи не обижались. Они действительно родились и выросли на слаборазвитой планете. По уровню знаний и интеллекта земляне значительно уступали аланцам.
Однако в чувстве собственного достоинства, гордости и благородстве отказать большинству наемников никто не мог. Осознав, что они находятся на положении рабов, люди сумели привыкнуть и почти не реагировали на оскорбления.
Между тем из-за бархана показался штабной бронетранспортер командующего. Проехав метров сто машина остановилась и из люка быстро выскочил моложавый, подтянутый полковник.
Кроул никогда раньше не видела Возана, но в том, что перед ней виновник произошедшей трагедии девушка не сомневалась. Великолепная выправка, уверенная твердая походка, решительный взгляд. Сразу видно, человек самоуверен и надменен. Он ощущает себя хозяином на Оливии.
— Полковник Возан, командующий экспедиционными корпусом на Тасконе, — четко отрапортовал он, представ перед Астином. — Могу узнать цель вашего визита, генерал?
Было очевидно, что офицеры хорошо знакомы, но, как и положено, при подчиненных соблюдали уставной ритуал. Законы и правила в аланской армии отличались строгостью и незыблемостью.
— Я генерал Астин, глава инспекционной комиссии. Со мной пять офицеров и советник по освоению новых территорий Олис Кроул. Она обладает особыми полномочиями. Цель проверки — плачевный исход штурма сектора Чистых в Морсвиле.
— Ясно, — иронично скривил губы Возан. — Хотите найти виновного? Сделать это несложно. Я руководил операцией и возьму всю ответственность на себя. Мои десантники сражались отчаянно, ошибка заключалась в тактике боя. В плане действий мы недооценили противника, его сплоченность и подготовку...
— А почему вы отвергли все предложения наемников? — жестко спросила Олис, успевшая в вездеходе прочитать стенограмму военного совета перед наступлением.
Вопросов от этой юной хрупкой девушки командующий явно не ожидал. Он снисходительно посмотрел на Кроул и вымолвил:
— Милая девушка, это Таскона, а не Земля. Их знания здесь не всегда применимы. Кроме того, часть наемников поддержала мое решение. Например, сотник Канн считал, что атака окажется вполне успешной...
— Во-первых, — прервала речь полковника аланка. — Я нахожусь в должности советника. Попрошу вас соблюдать субординацию. Милочками называйте своих подружек. Во-вторых, этого идиота Канна я уже видела. Заносчивый, грубый, тупой болван. Вам давали советы, люди, которые высадились на Оливию первыми. Не считая, конечно, неудачные экспедиции. Судя по отчетам, именно они обеспечили захват наибольшего количества оазисов.
Глядя на красивую властную женщину, Возан невольно пришел в восхищение. Олис рассуждала логично, последовательно, здраво. Он и сам прекрасно знал, что погорячился и погнался за быстрой славой. Расплата последовала незамедлительно.
Сейчас карьера полковника висела на волоске. Это Возан отчетливо понял, как только Кроул упомянула о субординации. Подобным образом разговаривали только люди, находящиеся близко к Великому Координатору. Значит советник либо сама посвященная высокой степени, либо посвященными являются ее родители. Какая знакомая фамилия — Кроул!
И тут командующий вспомнил: сумасбродную девицу, напросившуюся в десантную экспедицию, звали точно так же. Отказать ей не рискнули из-за ее влиятельного отца. К удивлению многих она уцелела и вместе с наёмниками выполнила поставленную задачу.
Вот откуда такое рвение! Олис лично знает Храброва, де Креньяна, и Аято. Именно японца Возан видел поблизости от комиссии. Советник наверняка получила информацию из первых рук. Ролан знал, кого присылать.
— Вы совершенно правы, советник, — полковник специально подчеркнул последнее слово. — Я не прислушался к словам некоторых сотников. Но у меня есть объяснение. За три года на Оливии многое изменилось. Ваши бывшие спутники ведут себя вызывающе. В последнее время они в обход главного командования ведут постоянные переговоры с мутантами Морсвила. У них в городе много друзей. Вторжение в сектор отчасти невыгодно землянам. Я считал, что критикой плана операции наемники хотят оттянуть начало сражения.
— Но они же не самоубийцы! — возмутилась Олис. — Все ваши приказы ими выполнялись или я ошибаюсь?
— Нет, вы не ошибаетесь, — подтвердил Возан. — Однако приказы выполнялись людьми Храброва и Аято довольно своеобразно. То, что им было выгодно, делалось быстро и четко, то, что их не устраивало — крайне медленно и не в требуемом объеме...
— Вы намекаете на неполное уничтожение местных жителей? — съязвила девушка. — Само собой Канн, вырезающий детей, стариков и женщин, вас устраивает больше. Меньше возни с ассимиляцией.
— Совершенно верно, — жестко проговорил командующий. — Переселенцы не очень то хотят жить рядом с дикарями-тасконцами. Они предпочитают идеально зачищенную территорию. И колонистов можно понять, У оливийцев патологическая ненависть к Алану — они все считают, что именно мы уничтожили цивилизацию на их планете. И заметьте, я вообще не говорю о мутантах. А ведь, земляне дают возможность уйти даже этим мерзким уродам.
Кроме того, ни один из тех, кто участвовал в первой экспедиции, не ведет экспедиционные группы на север. Наша экспансия развивается только на запад и на юг, в пустынные и степные районы материка. Плодородные и богатые земли остаются неосвоенными. Судя по вашему отчету там много лесов и рек. В тех местах могли бы обосноваться миллионы аланцев. Или вам не, дороги интересы нашей страны?
— Не пытайтесь обвинить меня в безразличии. Ради Алана я готова на все, — возразила Кроул. — И в отличие от многих доказала это реальными делами. Сейчас речь идет о конкретной операции, закончившейся катастрофой. Сколько людей вы потеряли?
Опустив глаза, полковник тихо пробормотал:

Предыдущая страница 6 Следующая страница


7 Николай Андреев

— Данные пока очень не точны.
— А примерно? — вмешался в спор Астин.
— Около семисот десантников и восьмидесяти наемников.
— Значит, в вашем распоряжении практически не осталось землян? — удивленно выдохнул генерал.
— Не совсем так, — вымолвил Возан. — На четырех оазисах есть еще сорок человек. Плюс охрана космодромов. Думаю, около сотни бойцов мы соберем. Хотя вряд ли они смогут в ближайшее время участвовать в сражениях. Слишком много раненых.
— Одним словом, вы провалили захват Морсвила, — вспылила Олис. — А ведь у нас был отличный шанс. Превосходство в численности, в вооружении, внезапность. Теперь же тасконцы имеют сотни единиц стрелкового оружия.
— У них мало патронов, — усмехнулся командующий.
— Да какая разница? — произнес Моррисон. — Главное то, что мы потерпели сокрушительное поражение. Большие потери, деморализованная армия, нехватка сил и средств на будущее. Предлагаю вернуться на базу и детально разобрать весь ход боя, надо понять, в чем причины неудачи и подготовить план для новой операции. О ее сроках пока говорить бессмысленно.
Возражать Клею никто не посмел. Во-первых, люди ужасно страдали от испепеляющей жары, а во-вторых, это была единственная разумная мысль за сегодняшний день. Не стала спорить и Кроул. Девушка уже поняла, что Храброва здесь нет. Помочь ему она не могла, а потому задерживаться в пустыне не имело смысла.
Офицеры быстро двинулись к вездеходу. Олис чуть отстала, время от времени, поглядывая на виднеющийся в легкой сизой дымке город. Морсвил. Будь он проклят! Более ужасного места девушка в своей жизни не встречала.
Какая чудовищная разница между Тасконой и Аланом — на родной планете города чистые, светлые с большим количеством зеленых насаждений. Нарядно одетые, счастливые люди. Огромное количество электромобилей и роскошных лимузинов. Здесь же — серые, мрачные здания, засыпанные песком улицы, сотни бандитов, блуждающих в поисках добычи.
Как много горя принес Морсвил! И вот теперь, где-то среди его каменных джунглей находится Олесь. Суждено ли Кроул увидеть русича живым? Об этом не знал никто. Закусив от обиды и горечи губу, аланка ускорила шаг. Аято прав. Ее спутники могут что-нибудь заподозрить, тем более, что о полковнике Моррисоне ходит дурная слава интригана.
Нежелательных слухов надо обязательно избежать, иначе отец поднимет все свои связи и вернет ее на Алан. Он в состоянии это сделать.
Между тем Клей уже сделал выводы. Отведя генерала в сторону, полковник с добродушной улыбкой на устах проговорил:
— А ведь мы недооценили нашу красотку, Рейс. Среди аланских офицеров и солдат действительно нет ее избранника. Но на Тасконе есть и другие мужчины. Может по интеллекту они и уступают аланцам, зато во всех остальных аспектах...
— Уж не хочешь ли ты сказать, что Олис, высокопоставленная, высокомерная и холодная особа, влюблена в наемника? — удивленно спросил Астин.
— Именно это я и хочу сказать, — усмехнулся Моррисон. — И думаю, влюблена безумно. Свои чувства она скрывает с большим трудом. Кроул опасается за его жизнь и совершает один промах за другим.
— Невероятно! — выдохнул генерал.
— Ну, почему же, — спокойно сказал полковник. — В отличие от официальной чепухи, я читал подлинный отчет о первой удачной экспедиции на Таскону. Грязную работу за разведчиков делали земляне. Они уничтожали врагов и защищали аланцев. Некто Xpaбров, рискуя собой, спас Олис из лап какого-то мерзкого чудовища. Не странный ли факт? Кстати, парню было лишь двадцать лет. На юную красавицу подобный поступок наверняка произвел впечатление. Судя по голографии, наемник довольно симпатичен...
— Откуда такие точные сведения? — воскликнул Рейс.
— Любопытство, — ответил Клей. — Простое банальное любопытство. Надо внимательно читать документы. Я уверен — наибольшее количество странных поступков человек совершает из-за любви. Жесткие прагматики в таких ситуациях редкость. Меня очень заинтриговало появление Кроул на космической станции. Получение дополнительного материала, диссертация, карьера — все это чушь. Имея высокое положение в обществе, деньги, славу девушка достигла бы вершины и так. Значит, ею двигали чувства, эмоции. Я решил покопаться в базе данных. Никакой уверенности конечно не было. Но сейчас...
— Когда-нибудь тебе перережут глотку, — вымолвил Астон.
— Наверняка, — иронично рассмеялся Моррисон. — Люблю ходить по лезвию ножа. Сейчас я на самой грани, но останавливаться поздно. Маховик интриги уже раскручен. Я предвижу необычайный исход.
— Хочешь сообщить ее отцу? — поинтересовался генерал.
— Ну, нет, — покачал головой офицер. — Это было бы слишком просто и неинтересно. Он заберет дочь на Алан и больше не отпустит ее сюда. Любовная нить оборвется, не успев окрепнуть. Я лучше подожду. А спустя три-четыре декады пошлю ее жениху пространное письмо с легкими намёками. Так сказать «мужская дружеская» помощь. Насколько я знаю, избранник Кроул высокопоставленный молодой человек из приличной солидной семьи, является сотрудником службы безопасности. Вот тогда-то и начнется потеха. Хорошо бы скандал выплеснулся за пределы узкого круга...
— И тебе не жалко девушку? — презрительно спросил Рейс.
— Ничуть, — зло проговорил полковник. — Я ненавижу высокородных зарвавшихся красоток. Они считают, что им все позволено. Когда хотят — летят на Алан, когда хотят — покидают его. Они купаются в роскоши, а я всю жизнь провел на отдаленных базах. Мне поставили клеймо — «не поддается посвящению». И с тех пор Моррисону доступны на Алане только места второй и третьей категории. Почему из меня сделали изгоя общества? Где справедливость? Ненавижу посвященных!
— Осторожно, ты говоришь слишком опасные вещи, — остановил товарища генерал. Не хочу их слушать. У нас достаточно неприятностей и без этого.
— Молчу, — поднял руки вверх Клей, понимая, что несколько переборщил с откровенностью. — А за Кроул не переживай. Такие бестии находят выход из любой ситуации, поверь мне. Прилетит ее жених, сначала они поссорятся, затем парень убедит Олис не делать глупостей. И вскоре счастливая пара сыграет свадьбу. В накладе останется только наемник, но до него нам нет никакого дела. Рано или поздно он сдохнет в этих песках. Если конечно землянин не погиб прошлой ночью. Судя по реакции советника, воин остался в городе...
— Может, оно и к лучшему, — едва слышно заметил Астин.
Вездеходы обогнали колонну солдат и на большой скорости въехали на территорию базы. Их уже ждали специальные технические команды. Ремонтники немедленно приступили к обслуживанию машин. Из-за попадания мелкого песка в двигатели, агрегаты часто выходила из строя и тщательная очистка являлась необходимой процедурой после каждого рейса.
Олис выбралась из люка, спрыгнула на бетонное покрытие и обернулась к генералу.
— Я очень устала и не смогу присутствовать на военном совете. Кроме того, мои познания в данной области невелики. Так, что я сегодня больше не буду мешать вам. Отчет о совещании предоставьте мне утром, — вымолвила девушка.
— Разумеется, — Рейс кивнул головой.
Глядя вслед удаляющейся Кроул, Астин думал о превратностях судьбы. Порой она крайне жестоко поступает с человеком и Олис, яркий тому пример. Ей все дано было от рождения: красота, ум, положение. Девушка легко и стремительно продвигалась по жизни: карьера, слава, успех у мужчин. О чем еще мечтать?
Несчастье подстерегло ее там, где подвоха ждешь меньше всего. Любовь! Это чувство может приносить ни с чем не сравнимую радость и наслаждение, но берегись, если Фортуна отвернулась от тебя. Тогда любовь станет мукой, пыткой, от которой некуда спрятаться. Не спасают ни разлука, ни время, ни расстояние. Похоже, именно это и произошло с Кроул.
Генерал искренне, по-человечески жалел Олис. Он и сам познал муки любви и мог понять ее переживания. Однако понять, не значит простить. Опускаться до уровня варваров, высокородная аланка не имеет права, и этому принципу Астин вряд ли когда-нибудь изменит. Земляне всего лишь наемники, рабы которые должны обеспечить экспансию Алана на Таскону.
— Что, красотку наши проблемы больше не волнуют? — язвительно спросил Моррисон.
— Похоже на то, — неопределенно пожал плечами Рейс.

* * *

Это была ужасная ночь. Кроул долго не могла заснуть, а когда ей, наконец, удалось задремать, то кошмары следовали один за другим.
Всякий раз Олис снились уродливые мертвецы, лужи крови, отрубленные части тела, а в ушах раздавались крики о помощи. Она бежала к несчастным раненым, но уже не могла спасти их.
...И вдруг девушка увидела Храброва. Русичу угрожала большая опасность. Олесь висел над глубокой пропастью, его уставшие пальцы медленно разжимались. Аланка бросилась к любимому и схватила юношу за руку. Землянин с трудом подтянулся и с надеждой в голосе произнес:
— Держи меня, держи...
Именно в этот момент Кроул проснулась.
Девушка сидела на кровати и испуганно смотрела по сторонам. В комнате ничего не изменилось, и все же что-то ее настораживало. Мерцал слабый свет от прожекторов, слышались шум работающего кондиционера, редкие возгласы часовых.
Олис взяла с тумбочки часы и посмотрела время. Пятнадцать минут шестого. Неожиданно аланка отчетливо услышала надрывный рев приближающегося бронетранспортера. Она быстро оделась и, застегнув куртку на молнию, выбежала из здания.
На космодроме царил переполох. Десантники бегали вдоль стены, занимая свои места согласно боевому расчету. Пулеметчики на вышках включили дополнительное освещение. Наемники вели себя гораздо спокойнее. Без доспехов и оружия воины неторопливо двигались к центральным воротам.
Спустя пару минут прожектора вспыхнули на полную мощь, и Кроул увидела пятерых землян, стоящих возле вернувшейся из рейда машины. Пренебрегая правилами приличия, аланка ускорила шаг и направилась к наемникам. Воины о чем-то разговаривали с невысоким коренастым десантником.
— Что происходит? — взволнованно спросила Олис.
Один из землян обернулся и внимательно посмотрел на Кроул. О том, что перед ним советник по освоению новых территорий, наемник наверняка знал. Слухи по базе распространяются быстро. Да и внешность у аланки весьма приметная. Мужчины всегда обращали на нее внимание.
— Прибыла наблюдательная группа. Сержант сообщил, что кто-то прорывается из города, — спокойно сказал воин.
— И что вы намерен предпринять? — не удержалась от вопроса Олис.
— Ничего, — горько усмехнулся солдат. — Мы не в состоянии им помочь. Возле Морсвила не осталось ни одного человека. Возан в страхе отвел все батальоны на базу. Речь о деблокаде даже не шла...
Аланка хотела броситься к штабу и потребовать от командующего, чтобы он немедленно направил к городу войска, но к счастью, Кроул вовремя передумала. Ей было бы трудно объяснить свою настойчивость, поскольку экспедиционный корпус ослаблен и не в состоянии провести еще одну операцию. Окруженная в Морсвиле группировка брошена на произвол судьбы.
Олис в бессилии и отчаянии закрыла лицо руками. Она точно знала, кто сейчас дерется в городе. Три года назад разведчики вот так же, под утро, бежали к Нейтральному сектору. Тогда им повезло...
— Вам нужна помощь? — вежливо поинтересовался наемник.
— Нет, — ответила Олис, направляясь к гостинице.
Не глядя на землян, аланка медленно двигалась по бетонной дорожке. В черном мрачном небе мерцали далекие холодные звезды. Тревожная суматоха на космодроме улеглась, и солдаты возвращались в казармы. Теперь Кроул могла надеяться лишь на провидение. Никакой помощи отряду русича оказано не будет, шансов на спасение у пехотинцев почти нет.
В эту ночь Олис больше не ложилась. Подавленное, безысходное настроение привело к тому, что девушка отказалась от завтрака и в предрассветной тишине молча бродила по базе.
Ее никто не беспокоил. Лишь однажды к советнику подошел один из членов комиссии и передал Олис протокол вчерашнего совещания.
Его итоги можно было предсказать заранее, но все же аланка внимательно прочитала документ. Как и следовало ожидать, виновным признавался командующий экспедиционным корпусом полковник Возан. Он переоценил свои силы, не прислушался к разумным советам и выпустил нити управления боем.
Тем не менее, инспекторы нашли ряд смягчающих обстоятельств: во первых, столь масштабная операция проводилась впервые, во-вторых, у полковника имелись веские основания не доверять некоторым наемникам, и в третьих, десантники оказались неподготовлены к ведению боевых действий в городе. Часть армии поддалась панике и при возникших неудачах сразу обратилась в бегство. Комиссия учла былые заслуги Возана. Ведь именно при нем восстановили космодром «Песчаный», захватили несколько оазисов, сломили сопротивление властелинов пустыни и боргов.
В итоге высокомерный мерзавец остался на своем посту, получил строгий выговор и предупреждение, что в случае повторного поражения, будет немедленно отстранен от командования.
Кроул презрительно усмехнулась. Выявив причины ужасающего разгрома, аланцы не решились отозвать полковника.
В случае отстранения Возана от должности кто-то из офицеров должен был остаться на Оливии и возглавить колониальную армию, а это нелегкое и неблагодарное дело. Далеко не каждый карьерист решится взвалить на себя подобное бремя.
В высших кругах Алана слишком много болтунов и интриганов и мало решительных, ответственных людей. Посвященные не очень стремились попасть на Таскону. Война — удел дикарей и плебеев.
Миссия инспекции завершилась. Виновный найден и наказан, хотя и не столь серьезно, как следовало. Полковнику даже предложили план дальнейших действий. Комиссия считала, что сектор Чистых не самое подходящее место для вторжения в Морсвил.
Учитывая законы города, оптимальным вариантом мог стать сектор Гетер. Он не имел на флангах союзников, а потому был более уязвим. С востока находилась зона диких мутантов, с запада, не входящие в общий союз, Непримиримые.
Именно туда и следовало направить новый удар, когда численный состав армии вновь возрастет.
Время шло, а Олис никак не могла решить, что ей делать. Улетать сейчас, когда о судьбе Храброва ничего не известно, она не хотела. Остаться, значит вызвать подозрения. Старшие офицеры поглядывают на нес со странным необъяснимым любопытством.
В десять часов утра в комнату к девушке осторожно постучался Астин.
— Когда мы стартуем? Работа завершена, и задерживаться на планете больше не имеет смысла, — напрямик спросил генерал.
— Да, я знаю, — кивнула головой аланка. — Но мне нужна еще некоторая информация. Ее должны сообщить наемники, ушедшие ночью в город. Это очень важно для планирования дальнейшей экспансии вглубь материка.
— Хорошо, — улыбнулся офицер. — Я задержу вылет челнока. Но ненадолго... База живет по жесткому графику, а мы занимаем единственную посадочную площадку. Корпусу необходимы пополнение, оружие, боеприпасы и продовольствие.
Взглянув на часы. Кроул обречено произнесла:
— Я жду до восемнадцати часов. В девятнадцать комиссия покинет Оливию.
— Превосходно, — согласился Рейс и покинул помещение.
Сириус поднимался все выше и выше. Жара стала невыносимой. Оставаться под палящими лучами звезды равносильно самоубийству, и потому космодром постепенно опустел. Лишь несколько часовых, да техники, обслуживающие транспорт, все еще передвигались по базе.
Олис не покидала свою комнату. Находиться в одиночестве, в замкнутом пространстве было тоскливо и тягостно, но выбирать не приходилось. Девушка ждала Аято. Надежда на благоприятный исход ее не покидала, но сейчас аланка с достоинством и мужеством приняла бы любое известие. Кроул просто хотела знать правду.
Около часа дня кто-то тихо постучал в дверь.
— Войдите, — вымолвила девушка, ее сердце забилось гораздо чаще.
В проеме появился высокий, статный офицер. Советник его уже видела — это был один из адъютантов полковника Возана. Он всегда находился рядом с командующим и заодно выполнял функции телохранителя. Олис сразу отметила, что аланец взволнован. Чуть поспешней, чем требует такт, офицер проговорил:
— Прошу простить меня за беспокойство, но вас срочно просят зайти в штаб. Дело не терпит отлагательства.
— Что случилось? — с надеждой в голосе спросила девушка.
— Точно не знаю, — ответил адъютант, — похоже, кто-то выбрался из Морсвила...
Никаких других пояснений не требовалось. Кроул быстро собралась и двинулась вслед за десантником. Преодолев метров сто, они подошли к невысокому квадратному зданию. Не верилось, что это невзрачное строение и есть центр по планированию и управлению всеми операциями на Тасконе.
Однако, внешний вид здания был обманчив — узкая каменная лестница спускалась в подземные этажи, где располагались просторные, хорошо освещенные и не лишенные уюта помещения.
К удивлению аланки, они оказались совершенно пусты, на столах лежали топографические карты, циркули и линейки.
Заметив недоуменные взгляды спутницы, офицер тихо пояснил:
— Приказ командующего. На один час объявлен внеплановый перерыв.
Полная секретность. Значит, люди, вышедшие из окружения действительно принесли важную информацию. Неожиданно, аланец замер. Только сейчас Олис обратила внимание на аккуратную пластиковую дверь в глубине зала.
— Прошу, — галантно сказал адъютант.
Кроул вошла в кабинет, и взгляды присутствующих тотчас остановились на ней. Ждали только советника. Мгновенно со своего места вскочил Моррисон и предложил девушке мягкий удобный стул. Кроул села и внимательно осмотрелась по сторонам.
Без сомнения, это рабочий кабинет Возана. Помещение имело прямоугольную форму и было довольно внушительных размеров.
В дальнем углу находилось огромное знамя экспедиционного корпуса. Вокруг висят портреты видных политиков и военачальников Алана. Возле левой стены стоят четыре шкафа и стандартный номерной сейф. Обстановка достаточно аскетичная.
Посреди кабинета стоял длинный, широкий пластиковый стол. Вокруг него разместились два десятка офицеров. На совещании присутствовали все члены комиссии, командующий, штабисты и даже этот кретин-наемник Канн.
— Господа, — произнес, вставая со своего места, полковник Возан. — У нас появилась одна очень серьезная проблема, которую мы должны решить в кратчайшие сроки. Об итогах сражения вы знаете. Только что стало известно — часть нашей армии прорвалась в Нейтральный сектор Морсвила и сейчас блокирована на границе. Они начали переговоры с тасконцами. Это конечно преступление, но...
— У них не было другого выхода, — вставил Моррисон.
— Именно так, — продолжил командующий. — Теперь судьба десантников зависит от нашего решения. Если мы их не поддержим, они будут уничтожены.
Полковник повернулся к адъютанту и сказал:
— Стив, позови землянина.
Спустя пару минут, в помещение вошли де Креньян и Салан. Женщина поддерживала француза за локоть. Жак был грязен, небрит, с синяком под правым глазом, на рваной одежде отчетливо видны бурые пятна. Зрелище не для слабонервных.
Тем не менее, маркиз сохранял бодрое состояние духа и даже старался улыбаться. Его взгляд скользнул по аланцам, лишь на мгновение задержавшись на Кроул. Их глаза встретились, и девушка прочла в них просьбу о помощи. Наемник явно рассчитывал на ее поддержку.
Линда отошла чуть в сторону, подчеркивая тем самым, что выполняет только функции врача. Впрочем, от Олис не ускользнула ее взволнованность. Аланка чересчур опекала раненого землянина.
— Мы слушаем тебя, де Креньян, — вымолвил Возан.
— Чего тут говорить?.. — горько усмехнулся француз. — Сейчас в ваших руках жизни полутора сотен солдат. Половина из них находится в плену у трехглазых и чертей, половина в Нейтралке, окруженная морсвилцами. Они, конечно, умрут достойно, но кому это нужно?
— Что предлагают тасконцы? — спросил Астин.
— Пока, лишь вступить в переговоры, — ответил Жак. — Храбров был на Конгрессе сектора и выслушал требования оливийцев. Противник хочет заключить договор с Аланом на двести лет о признании статуса Нейтральной территории, кто бы там ни проживал. Вы не будете в него вторгаться и устанавливать свои законы.
— Беспредельная наглость! — выкрикнул штабной майор. — Мы сравняем Морсвил с пустыней, не оставим камня на камне...
— Заткнись, Штаун, — бесцеремонно оборвал подчиненного командующий.
— Да, давайте говорить без эмоций, — произнес генерал. — Врага нельзя недооценивать. Тасконцы доказали, что воевать умеют. Морсвилцы чувствуют себя победителями, у них в плену наши солдаты. Бросать на произвол судьбы десантников — большая ошибка. Как вы считаете, советник?
Вопрос не застал Кроул врасплох, и все же она немного растерялась. У нее из головы не выходили слова де Креньяна. Олесь был на Конгрессе. Значит, он жив. Жив! Радость захлестнула разум.
На какое-то время Олис отвлеклась от спора. Слова Астина вернули девушку к реальности.
— Я думаю, что это преступление, а не ошибка, — чуть помедлив, вымолвила аланка. — Речь идет не столько о несчастных пехотинцах, сколько обо всей армии. Как в дальнейшем будут сражаться наши доблестные воины, если они потеряют уверенность, что раненых вынесут с поля боя, а окруженных деблокируют? В отчете о битве фигурировало слово «паника». Так вот, в будущем солдаты при первой же опасности обратятся в бегство. Печальный пример Морсвила надолго останется в памяти десантников. Считаю, мы должны вступить в диалог с оливийцами. В противном случае войска окажутся окончательно деморализованными.
— Разумное замечание, — проговорил Стеноул. — Моральный дух армии сейчас действительно низок. Если нам удастся вытащить солдат из этого проклятого города, настроение людей значительно улучшится. Я уже не говорю о численных потерях корпуса — после возвращения пленных разгром не покажется столь внушительным.
— Хорошо, — подвел итоги дискуссии генерал. — На переговоры мы пойдем. Но как быть с требованиями морсвилцев? Если Алан на них согласится, здесь на два века останется гнездо всякого сброда!
— Кроме того, в секторе смогут укрыться тысячи вооруженных головорезов из города. Их налеты уже сейчас доставляют нам массу неприятностей, — добавил Возан.
— Зато появляется шанс захватить остальные сектора, — вставил Клей. — Нейтралка будет фактически окружена и отрезана от внешнего мира. Отличное место для наших ученых. Наблюдать за нравами дикарей и мутантов в естественных условиях. Фантастика!
От своей шутки Моррисон вполне искренне рассмеялся. Удивительно, но его предложение поддержало большинство офицеров. По сути дела, Нейтральная зона не несла в себе никакой угрозы, ее законы отличались варварской справедливостью. И все же главным аргументом оставались люди.
Терять еще сто пятьдесят человек — слишком большой риск. За подобное предательство можно получить и пулю в спину.
Спустя час, после бурных споров и обсуждений, было принято решение согласиться с условиями тасконцев. На получение разрешения Великого Координатора не хватало времени. Возан и Астин взяли всю ответственность на себя.
— Когда встреча? — спросил генерал.
— Завтра, в семь утра, на центральной площади Нейтрального сектора, — ответил маркиз.
— Вот сволочи, — выругался командующий. — Хотят показать свою силу. Придется мне идти лично. Кстати, как мы туда доберемся?
— Никаких проблем, — спокойно вымолвил Жак. — Через сектора нас не пропустят. Путь один — в зону диких мутантов. Может, это и к лучшему — попадем в Нейтралку без лишних трудностей. Однако, придется взять значительную охрану — голодные кровожадные твари слишком агрессивны и глупы.
— Пятидесяти человек хватит? — поинтересовался Клей.
— Вполне, — кивнул головой наемник. — Десять моих парней усилят отряд.
Совещание закончилось, и Астин отпустил всех офицеров. Тихо переговариваясь, они быстро покидали кабинет Возана.
Вскоре помещение опустело. Только сейчас Кроул приблизилась к Салан. Аланки обменялись теплым дружеским рукопожатием.
— Давно не виделись, — произнесла лейтенант. — Наслышана о твоих успехах. Замуж еще не вышла?
— Нет, — улыбнулась девушка. — Пока не встретила достойного человека...
Линда с интересом посмотрела на Олис. В глазах у Кроул сверкали радостные огоньки.
— Он жив и здоров, — тихо проговорила Салан.
Между тем, к ним подошли Астин и Моррисон. Изобразив на лице удивление, полковник язвительно сказал:
— Вы оказывается знакомы?
— Да, — обернулась Кроул. — Одного члена первой экспедиции я вам уже представляла. Теперь могу представить еще двоих. Лейтенант Линда Салан и маркиз Жак де Креньян.
Оба офицера вежливо пожали руки и женщине, и наёмнику. Внешне все выглядело вполне достойно и искренне. Спустя мгновение, генерал произнес: — Часть моих офицеров намерена участвовать в переговорах. Это необходимо. Надеюсь, вы не против, что старт корабля мы отложим еще на сутки?
— Конечно, нет, — чуть поспешно ответила Олис.
— Тогда не будем вам мешать, — вежливо сказал глава комиссии.
Уже за пределами штаба, когда их никто не мог услышать, Линда с тревогой в голосе вымолвила:
— Будь осторожна. Не нравится мне эта парочка. Особенно полковник. Он мило улыбался, а в глазах застыли зависть и злоба. Такое впечатление, что Моррисон готовит какую-то пакость.
— Руки у него коротки, чтобы до меня дотянуться, — рассмеялась в ответ девушка.
Несмотря на свое высокое положение Кроул была еще очень молода и неопытна. Долгое время интриги аланского высшего света обходили ее стороной. Но человеческая подлость не знает границ.
Радостные эмоции захлестнули Олис, и она не осознавала нависшую над ней опасность.

Глава 5
ДОГОВОР

Предыдущая страница 7 Следующая страница


Глоток свободы 8

Ранним утром, задолго до рассвета, на базе дружно взревели двигатели бронетранспортеров. Четыре мощные машины тронулись с места и начали быстро подниматься на бархан. Вскоре космодром скрылся из виду.
Взглянув на часы, де Креньян отметил, что до переговоров времени еще достаточно.
Расстояние в двадцать километров вездеходы преодолеют примерно за полчаса. Аланскую делегацию это вполне устраивало.
Надо оглядеться, посовещаться с находящимися в окружении людьми.
Жак ехал на головном бронетранспортере, показывая водителю дорогу. Наемники сидели снаружи на броне, внимательно осматривая окрестности. Никому не хотелось попасть в засаду властелинов пустыни или морсвилцев. Все-таки они находились в состоянии войны с целым городом.
Маркиз издали заметил очертания города и приказал держаться подальше от ближайших строений.
Путь в зону Гетер сегодня закрыт. Экспедиция вынуждено делала крюк, огибая высокую оградительную стену.
Она уходила на несколько километров в пустыню, тем самым значительно удлиняя маршрут.
— Господин де Креньян, что это за стена? — подчеркнуто вежливо поинтересовался Моррисон. — Зачем она нужна?
— Трудно сказать, — пожал плечами землянин. — Никто в Морсвиле этого уже не помнит. Судя по всему, ее построили оставшиеся в живых горожане сразу после взрыва. Они пытались защитить себя от наиболее зараженного радиацией района. Сейчас стена служит барьером от диких мутантов.
Вездеходы обогнули препятствие и стремительно двинулись на северо-запад. Никто из аланцев не бывал в этом страшном месте, а потому многие высунулись из люков, разглядывая Желто-рыжие дюны.
С благоговейным ужасом десантники смотрели на развалины некогда процветающего города. Пустыня почти полностью поглотила останки домов и кварталов, и лишь отдельные искореженные строения напоминали о том, что здесь когда-то жили люди.
Между тем, Сириус показался из-за горизонта. Его лучи осветили мрачную поверхность, окрасив темное небо в светло-розовые тона. Среди руин замелькали огромные уродливые тени. Пехотинцы крепче сжали оружие.
— Вот и наши красавцы, — горько усмехнулся де Креньян.
Он вылез из бронетранспортера и громко крикнул:
— Всем смотреть в оба! Мутанты отлично прыгают. Я не хочу, чтобы кого-нибудь стащили за ногу с брони. Прежде, чем мы поможем, мутанты превратят человека в безжизненный кусок мяса.
Предупредительный возглас француза заставил большинство аланцев забраться внутрь машин. Наемники весело и лихо защелкали затворами автоматов и карабинов — опасность лишь будоражила кровь.
Спустя полминуты раздались первые выстрелы. Два гигантских чудовища растянулись на песке. Словно из-под земли, выскочила стая мутантов. Не обращая внимания на чужаков, они начали рвать и пожирать своих мертвых собратьев. От вида кровавого пиршества штабным офицерам стало нехорошо.
— Какая изощренная жестокость, — с трудом вымолвил Стеноул.
— Таковы местные законы, — спокойно возразил Жак. — Выживает сильнейший. Естественный отбор, как пишут ваши ученые. И они правы. Это относится не только к безмозглых тварям, но и к людям. Кто победит — тому и будет принадлежать планета.
— Справедливое замечание, — согласился Клей. — Война между живыми существами не прекращается никогда, и как бы ни была совершенна цивилизация, от данной проблемы ей не уйти.
Разговор вскоре утих, так как бронетранспортеры достигли поперечной стены. Де Креньян без труда нашел нужное место и указал его водителю. Спустя десять минут машины выстроились в ряд и замерли. Делегация аланцев не спеша начала выбираться наружу.
— Теперь придется преодолевать препятствие, — усмехнулся землянин и полез на стену.
Благодаря тому, что бронетранспортеры стояли вплотную к преграде, сделать это было несложно. Следом за наёмником двинулись Возан, Моррисон и еще несколько офицеров. Остальные десантники остались в секторе диких мутантов. Раздражать морсвилцев большой охраной командующий не хотел.
Оказавшись на вражеской территории, аланцы с интересом и удивлением рассматривали чистые, аккуратные дома, приведенные в идеальный порядок улицы. Внешний вид Нейтралки резко контрастировал с зоной Чистых.
Не успела делегация пройти и пятидесяти метров как им навстречу вышли трое стражей порядка. На них были шлемы с прочными забралами, длинные бронежилеты, новенькое обмундирование. В руках — аланские карабины. Жак давно привык к экипировке морсвилцев, а вот на офицеров это произвело впечатление.
— Ничего себе! — вырвалось у майора Стеноула. — Я всегда представлял тасконцев дикарями, в лохмотьях, с каменными топорами и мечами в лучшем случае из бронзы. А они имеют снаряжение ничуть не хуже нашего. Не удивительно, что мы потерпели столь сокрушительное поражение!
— Наконец вы начинаете соображать, — язвительно заметил наемник. — Но я могу вас обрадовать, подобную экипировку имеют далеко не все оливийцы. Большинство из них действительно одето кое-как и вооружено мечами, копьями и арбалетами. Но поверьте, воюют морсвилцы отлично.
Между тем, стражи порядка приблизились к чужакам.
Один из воинов выступил чуть вперед и громко произнес:
— Вы нарушили границу и вошли на территорию Нейтрального сектора. Город находится сейчас в состоянии войны, и мы предлагаем вам немедленно покинуть Морсвил. В противном случае будете атакованы и уничтожены.
Аланцы удивленно переглянулись Такой встречи они не ожидали. Захватчики думали, что представителей могущественной цивилизации ждут с нетерпением. Однако прием оказался весьма холодным.
Не растерялись только двое — де Креньян и Возан. Первый слишком хорошо знал местных жителей, а второй оказался готов к подобному сюрпризу. Землянин поднял руку вверх и крикнул:
— Мы не просто путники. Перед вами делегация Алана. Она прибыла на переговоры с Конгрессом. Встреча состоится через сорок пять минут.
Оливиец обернулся к товарищам и что-то тихо спросил. Те в подтверждение дружно закивали головами. Сразу было видно, что аланцев из зоны диких мутантов не ждали. Жака подобное развитие событий вполне устраивало. Они окажутся на Центральной площади без лишних проблем.
— Хорошо, — наконец сказал тасконец. — Мы проводим вас. Сектор довольно велик и запутан.
— Спасибо, не надо, — улыбнулся землянин. Я прекрасно знаю дорогу. Тем более что эта магистраль ведет именно в сторону Конгресса.
— И тем не менее... — твердо вымолвил воин.
К делегации присоединились два стража порядка. Они шли чуть позади, время от времени отгоняя любопытных горожан. А взглянуть на высокопоставленных аланцев желающих оказалось более, чем достаточно.
Слух о прибытии делегации мгновенно облетел восточную часть сектора. Из окон домов, толкаясь и крича, высовывались оливийцы. На улице скопились огромные толпы народа. Люди с любопытством и страхом рассматривали офицеров вражеской армии. Каждый ребенок на Тасконе знал, что их цивилизацию уничтожил Алан. И вот его солдаты находятся рядом, всего в двух шагах.
Несмотря на огромное количество зевак, вокруг стояла мертвая тишина. Лишь шорох песка от шагов и свист ветра нарушали ее.
— Какая радушная встреча, — иронично проговорил француз. — Сюда сбежалось не менее трети жителей сектора.
— Но на их лицах не видно радости и приветливости. В глазах неприязнь и подозрительность, — заметил Моррисон. — А сколько мутантов! По-моему население этих кварталов наполовину состоит из них.
— Больше половины, — заметил де Креньян. — Ведь среди тасконцев есть гетеры, черти и вампиры. А они внешне почти не отличаются от нормальных людей. Только обладая соответствующим опытом, можно определить мутанта. Что же касается приветливости, то ведь вы для них захватчики, агрессоры. Здесь всегда насторожено относятся к чужакам.
Спорить никто не стал. Кварталы высотных домов резко оборвались, и делегация вышла на огромную площадь. На ней скопилось не менее двух тысяч горожан. Они вели себя спокойно, но тем не менее, в целях безопасности, по периметру стояла сотня стражей порядка.
Хорошо обученные снайперы находились на крышах ближайших зданий. В случае беспорядков стрелки выбивали из толпы зачинщиков драк. Об этом знали все морсвилцы. Желающих лишиться головы было мало.
— Куда идти? — спросил Возан.
— Я бы с удовольствием выпил пива в «Грехах и пороках», но, думаю, заведение сейчас закрыто. Направимся к ристалищу. Скорее всего, там тасконцы предпочтут решать все дела, — сказал землянин.
Делегация двинулась дальше. Перед ней тотчас появились три стража порядка. Криками и древками копий они бесцеремонно расшвыривали толпу, освобождая широкий проход для аланцев.
Скорость перемещения была крайне низкой. До надетых на колья черепов парламентеры добрались примерно за двадцать минут до назначенного времени. Находиться на площадке для поединков без причины никто не имел права, а виновные подлежали суровому наказанию. Но сегодня, к удивлению Жака, посреди ристалища сидели Храбров и Аято.
Не обращая внимания на оливийцев, наемники невозмутимо жевали куски жареного мяса, запивая их пивом.
— Хорошо устроились! — громко крикнул де Креньян.
Воины резко обернулись.
— Перелезайте сюда, — воскликнул Тино. — Переговоры состоятся на этом живописном месте. И надо признать, Конгрессу не откажешь в изобретательности.
Повторять дважды маркизу не потребовалось. Год назад он уже посещал ристалище — по иронии судьбы, ему пришлось сражаться с гетерой.
Человек, который всю жизнь ухаживал за женщинами, оказался в весьма щекотливой ситуации — его вызвала на поединок мутантка из клана агрессивных гетер. Отказаться — значит унизиться. Пришлось убить несчастную женщину.
Перебравшись через частокол, наемник подошел к друзьям и бесцеремонно взял в руки кувшин. Сделав несколько глотков, он с удовлетворением вымолвил:
— Отличное пиво. Я о нем мечтал всю дорогу. Где вы его раздобыли?
— Сфин принес, — ответил Аято. — Хорошо иметь везде своих людей.
Тем временем, землян обступили члены делегации. Они с благоговейным ужасом смотрели на отполированные ветром черепа десятки полуистлевших скелетов на песке. Первым не выдержал полковник Моррисон.
— Веселенькое место, — проговорил Клей. — У них, что здесь, кладбище? Надо сказать, далеко не лучший способ погребения.
— Нет, — возразил Олесь. — Это место для поединков. По закону, в Нейтральном секторе запрещены любые убийства. К нарушителям применяют самую мучительную и жестокую казнь. Лидеры кланов обязаны выдать властям преступника. За исключением, конечно, клана Непримиримых. Но в диком варварском мире возникают часто споры и конфликты и их надо решать. И тогда воин вызывает соперника на поединок. Можно конечно отказаться, опозорив себя и свою семью. Противники выходят на площадку и с помощью оружия выясняют отношения. Один объявляется победителем, второй остается лежать в луже крови. Все очень просто.
— Гениально просто, — иронично рассмеялся командующий. — Если бы на Алане ввели подобные правила, можно было неплохо расчистить себе дорогу по карьерной лестнице.
— Но ведь от мертвецов дико воняет, — произнес Моррисон. — Представляю, какой запах на площади днем.
— Никаких, — вставил самурай. — Морсвилцы посыпают тела странным белым порошком, и те разлагаются, не выделяя трупных газов. Все предусмотрено. Они не так глупы — противника нельзя недооценивать.
Между тем, двадцать минут истекли. Стоило Возану оторвать взгляд от часов, как на противоположной стороне ристалища появились тасконцы. Они двигались, не спеша, изредка переговариваясь между собой.
Заметили представителей Конгресса и наемники. Быстро убрав завтрак, земляне начали поправлять одежду — в конце концов, это историческое событие, и надо выглядеть подобающе.
Большую часть морсвилцев Храбров знал лично. Впереди, важно ступая, двигался Юн Флоун. Рядом с ним, и это стало неожиданностью для русича, шел Нил Броун, владелец «Грехов и пороков». Русича связывали с оливийцем почти дружеские отношения. Тасконец ни разу не обмолвился, что занимает столь высокое положение в Нейтральном секторе.
Чуть сзади следовали еще два представителя Нейтралки. Один был вампиром, второй трехглазым. Для столь густо населенной территории — вполне нормальное явление.
Оливийцы носили самую лучшую одежду, которую только можно достать в Морсвиле — цветные рубашки и шорты, длиннополые пиджаки и брюки строгого Покроя — все это производило неизгладимое впечатление на чужаков. Своего рода демонстрация мод Тасконы двухвековой давности.
На фоне аланцев, одетых в одинаковую желто-серую униформу, представители Конгресса выглядели гораздо респектабельнее. Трудно вообразить, что это представители разных цивилизаций, находящихся на диаметрально противоположных ступенях развития.
За делегатами Нейтральной зоны двигались лидеры кланов секторов города. Зенда Тиун, в короткой юбке и узкой, плотно облегающей тело куртке, шла рядом с Шолом Кроссом, лидером трехглазых. Это был высокий сильный мутант, пользовавшийся огромным уважением в городе.
Олесь познакомился с ним примерно год назад. Кросс оказался умным, смелым воином. Ему принадлежал почти весь сектор. На подчиненной территории Шол обладал неограниченной властью. Сейчас на нем были широкие бриджи и белая тонкая рубашка.
Совсем иначе выглядели Сток Неланд, а так же лидер чертей и главарь вампиров.
Первый надел доспехи убитого в ходе сражения землянина — тонкая изящная кольчуга, стальные наручи, на поясе висит длинный меч.
Вампир как обычно обнажился до пояса. Его тело было покрыто причудливой витиеватой татуировкой, а на груди оливийца мастер изобразил оскаленный череп. На плече гигант нес большой топор.
Представитель чертей, в длинном черном балахоне с низко опущенным на лицо капюшоном, держал в одной руке заряженный арбалет, в другой человеческий скальп.
Всем своим видом эта троица показывала, что морсвилцы готовы вести войну до победного конца. Смерть тасконцев не пугала.
— Живописная компания, — очень тихо прошептал Клей.
— Эти мерзавцы не знают жалости и пощады. Уничтожить сотню людей для них сущий пустяк, — добавил Аято.
Две противоборствующие группы быстро сближались. Они остановились в двух метрах друг от друга. Первым заговорил Флоун:
— Аланцы, вы двести лет назад уничтожили прекрасную цветущую страну. Но мы не будем предъявлять претензий. То время безвозвратно ушло. Сейчас ваша армия посягает на жизнь и свободу морсвилцев. Мы никогда не смиримся с унижением и будем воевать до последнего вздоха...
— В этом нет необходимости, — возразил Моррисон. — Алан — мирная и справедливая страна. Великий Координатор не хочет войны. На Тасконе много свободного пространства, а наша планета задыхается от перенаселения. Мы возродим на Оливии былую цивилизацию.
— Тогда зачем вы набрали наемников на Земле? — с ироничной усмешкой сказала Тиун. — Они ведь профессиональные солдаты и единственное, что умеют делать хорошо — убивать.
— Не пытайтесь нас обмануть, — вставил Кросс. — Вы сказали, здесь много свободного места... Так зачем могущественной расе разрушенный и погрязший в пороках город? Вокруг пустыня и ни клочка плодородной земли. Аланцы всегда лгут! Признайтесь честно: мы хотим уничтожить оливийцев и расчистить территорию для своих поселенцев.
— Замечательно подмечено, — кивнул головой Возан. — Колонисты действительно не хотят жить рядом с мутантами, уродами, убийцами и ворами. Нормальные люди могут ассимилироваться, если будут соблюдать наши законы и правила. Через два-три поколения аланцы и тасконцы станут единым народом, как было тысячелетия назад.
— Очень сожалею, но это невозможно, — вымолвил Юн. — У оливийцев за века сложился другой образ жизни. В Морсвиле сейчас мутантов больше, чем обычных людей. Добровольно на самоубийство они не пойдут.
— Тогда не стоит терять время на философские рассуждения. Война неминуема, и атаки на сектора продолжатся и впредь, — нагло произнес командующий. — Сил и средств у Алана более чем достаточно.
— В таком случае, полторы сотни свежих трупов сегодня пойдут на стол костлявой старухе Смерти, — рассмеялся вампир из Нейтралки. — А кое-кто окажется в виде отбивной в лучших заведениях города...
— Неужели вы каннибалы? — с ужасом воскликнул один из штабистов.
— У каждого свои вкусовые пристрастия, — спокойно ответил Неланд. — Двадцать пленных аланцев уже подготовлены к процедуре отсечения головы. Ничего не поделаешь, черти и вампиры обожают человеческие мозги.
— Проклятые людоеды, — зло выдохнул Возан.
— Какие пафосные эпитеты, — проговорил Броун. — Мы же не называем аланцев убийцами, хотя вы хотите истребить миллионы разумных жителей планеты! Это наш мир! И пока жив хоть один коренной тасконец, он будет за него драться...
Пора перейти к более серьезным вопросам. Вы потерпели поражение и надо это честно признать. В наших руках около ста пятидесяти десантников и землян. Если переговоры не увенчаются успехом, пленные и окруженные солдаты к полудню будут мертвы.
Мы предлагаем следующее условие их освобождения: вы подписываете договор о том, что статус Нейтрального сектора в ближайшие двести лет останется неизменным, кто бы здесь не проживал. Согласитесь, требования вполне разумные и объективные. Если хотите захватить остальной город — пожалуйста. Пытайтесь! Вы сами знаете, какая встреча ждет здесь незваных гостей.
К удивлению наемников, морсвилцев и всех офицеров, командующий выдавил из себя одно единственное слово:
— Согласен.
Никаких возражений, споров, торгов. Проблемы были решены быстро и принесли удовлетворение обеим сторонам. Флоун достал из-под рубахи аккуратно свернутый проект соглашения и передал его полковнику Возану.
Тот быстро прочитал текст, убедился, что ничего лишнего в договоре нет, и с демонстративным безразличием подписал лист на планшете. Следом за командующим это сделал Моррисон, затем Стеноул и остальные члены делегации.
На документе появились две одинаковые колонки по девять фамилий в каждой. От второго экземпляра, принадлежащего Алану, Возан высокомерно отказался. Данным жестом он показал, что в случае, если Нейтральный сектор нарушит условия сделки, его вольности мгновенно закончатся.
Спустя две минуты, Юн вышел на центр ристалища, высоко поднял руки и хриплым голосом громко крикнул:
— Договор подписан! На двести лет Нейтральный сектор сохранен!
Дружный, раскатистый вопль прокатился по ближайшим кварталам города. Кто-то кричал во всю силу своих легких, кто-то гремел оружием, кто-то стрелял из карабинов. Это была неподдельная радость людей, выбирающих между жизнью и смертью. Им повезло, судьба подарила им жизнь.
Четверть часа стоял невероятный шум, земляне и аланцы не слышали друг друга, находясь на расстоянии двух метров. Вскоре толпа на площади начала постепенно редеть. Оливийцы в едином порыве бросились заполнять кабаки Нейтралки. Вино и пиво лилось рекой. Сегодня общий праздник, и никто не жалел денег...
— Сумасшествие, — ни к кому не обращаясь, вымолвил майор Стеноул.
— Ну почему же, — возразил Клей. — Их можно понять. Восемь поколений жителей Морсвила теперь могут существовать совершенно спокойно. Два века мира. Большое достижение для любого народа.
— Но ведь помимо нас у горожан есть и другие враги, — произнес майор Шелтон из комиссии Астина.
— Нет, — улыбнулся Храбров, — теперь им никто не угрожает. С властелинами пустыни тоже подписан договор, а с мелкими разрозненными отрядами бандитов и грабителей легко справятся стражи порядка. Они хорошо обучены и вооружены, и в состоянии отразить любое нападение.
— Хватит болтать, — резко оборвал спор командующий. — Пора заняться делом. Надо выводить наших солдат из мерзкого города. Среди них многие ранены и нуждаются в помощи.
— Само собой, — проговорил Аято и двинулся к Кроссу.
Трехглазый мутант по-прежнему стоял с Тиун и что-то ей объяснял. При приближении наемника, тасконцы дружно замолчали. Зенда хорошо знала японца, а потому спросила именно она:
— Что-то не так?
— Нет, все нормально, — сказал самурай. — Однако аланцы нервничают. Они хотят как можно быстрее получить своих пленных. В Морсвиле Возан чувствует себя крайне неуютно.
— Вполне объяснимо, — усмехнулся Шол. — Передай полковнику, что шестьдесят четыре человека, через десять минут будут на площади. И прошу учесть — я не казнил и не продал ни одного пленника.
В ответ Аято лишь утвердительно кивнул. С Кроссом японец был хорошо знаком, и если он что-то пообещал, то непременно выполнит. Наемник быстро пошёл обратно и передал Возану слова трехглазого гиганта.
Между тем, Олесь и Жак в сопровождении Нила Броуна двинулись по шоссе к блокированной тасконцами группировке. Там уже слышали крики на площади и с надеждой ожидали своих спасителей. Одно слово Броуна и стражи порядка, убрав оружие в ножны, скрылись в подъездах полуразрушенных домов.
Сил у аланцев уже не осталось. Изможденные голодом, жаждой и потерей крови, воины с трудом брели по улицам Морсвила. Солдаты, несущие носилки с ранеными, менялись чуть ли не каждые двести метров.
Стоя на усыпанной человеческими костями песчаной площадке, Моррисон и Возан с интересом рассматривали город. Только сейчас им представилась такая возможность. Ушла делегация морсвилцев, отправились за окруженными десантниками земляне, чем-то отвлеклись младшие офицеры.
Полковники с удивлением и восхищением разглядывали архитектуру древнего тасконского центра. Без сомнения, Морсвил — один из главных городов Оливии. И что поразительно, его не разрушили ни ядерный взрыв, ни время, ни пустыня. Все те же четкие линии, ровные слегка покатые крыши, купола и сферы, многоэтажные здания.
Застройка Морсвила была своеобразна и неповторима. Каждый дом отличался от соседнего. Складывалось такое впечатление, что древние тасконцы соревновались в изобретательности и изяществе. Тем не менее, все это гармонично вписывалось в обрамление огромной площади.
Внешний вид города произвел на аланцев неизгладимое впечатление. На их родной планете архитектура была совсем иная. Строители предпочитали красоту точных геометрических линий, симметрию и типовые дешевые проекты.
— Какое великолепие! — не выдержал Клей. — Я даже представить себе не мог, что такое возможно. А ведь оливийцы добивались подобного совершенства уже два века назад. Если бы мы обладали их знаниями, то давно подчинили бы себе не только систему Сириуса, но и ряд других...
— Все правильно, — согласился Рой Возан. — Именно поэтому армия Алана и пришла сюда. Пора раскрыть многие секреты некогда великой могущественной цивилизации. Ведь мы до сих пор значительно отстаем от древних тасконцев в космической технике. Они оставили нам лишь изуродованные двигатели и отдельные копии чертежей. Я видел исторические реликвии в подлиннике. За два столетия ученые сумели восстановить звездные суда наших предков, но усовершенствование продвигается крайне медленно.
— И вы хотите найти научные базы Оливии? — догадался Моррисон.
— Совершенно верно, — подтвердил командующий. — В списке основных задач, эта стоит на втором месте после колонизации. Глядя на Морсвил, я начинаю верить, что не все так безнадежно. Исследовательские центры, как правило, располагались в отдаленных, уединенных местах. Вряд ли они пострадали от массированных ядерных ударов.
— Я слышал, незадолго до катастрофы весь космический флот Тасконы покинул нашу звездную систему, — вымолвил Клей.
— Да, в базе данных есть кое-какая информация. Однако, она не проверена и крайне противоречива. Возможно, большая часть космолетчиков таким образом просто свела счеты с жизнью.
— Но почему они не прилетели на Алан? — удивленно спросил Моррисон.
— Какие-то противоречия между планетами... — недоуменно пожал плечами Возан.
— Странная история...
— Пожалуй. Самое удивительное, что разведчики-земляне, участвовавшие в переговорах и в первой экспедиции, нашли очень важные документы. Они могли бы пролить свет на многие вопросы.
— И что?
— Наемники три года назад их где-то спрятали. Мои люди обыскали вещи варваров, постоянно следят за ними на базе, но результатов нет. Скорее всего, материалы лежат где-то здесь, в Морсвиле.
— Невероятно! — выдохнул Клей. — Неужели нельзя приструнить мерзавцев? Пригрозить смертью, оставить без антидота...
— Смертью? — переспросил Рой и рассмеялся. — Они знакомы с гадкой старухой настолько близко, что совершенно ее не боятся. Кроме того, только эти трое знают путь на север. От женщин, шедших с ними, толку мало. Кроме того, Салан полностью на стороне дикарей. Я не говорю об авторитете Храброва, Аято и де Креньяна среди землян. Даже Канн ненавидя их, признает силу и смелость ветеранов.
— Тебе тяжело с ними, — произнес полковник.
— Не то слово, — сказал командующий. — Я уже давно подумываю, как мне избавиться от наглецов. Может плюнуть на приказ и пристрелить?..
— Не спеши, — злорадно улыбнулся Моррисон. — Так ты повредишь себе. Не исключено что у тебя появятся высокопоставленные союзники. Не откажусь от помощи и я.
Возан взглянул на собеседника. Сумасшедшие огоньки, бегающие в глазах Клея, многое объясняли. Спрашивать подробности Рой не стал. Он был солдатом и привык идти к цели напрямик. Участвовать в интригах Возан не желал. Хотя от помощи полковник никогда не отказывался.
Не решился пояснять свои слова и Клей. Чтобы перевести разговор в другое русло, он поинтересовался:
— Рой, а почему вы так быстро согласились на условия морсвилцев? Ведь был шанс поторговаться.
— Нет, — возразил командующий. — Они действительно просили минимум, и на уступки не пошли бы ни при каких обстоятельствах. Не обошлось тут и без вмешательства наемников. Это земляне вынудили принять такое решение и нас, и тасконцев. Храбров хитер и изворотлив.
— Он так умен? — удивился Моррисон.
— Да, — кивнул головой Возан. — Его интеллект гораздо выше принятой на Алане нормы. Наемники постоянно ведут двойную игру. Они выполняют наши приказы, но делают это обязательно с пользой для себя. У варваров в Морсвиле много друзей и осведомителей. Обстановку Храбров знает лучше, чем сами горожане...
— Опасный человек...
— Слишком, — поправил командующий. — Но дело даже не в нем. Мы захватим все сектора города, и Нейтралка окажется в блокаде. Никакой угрозы с ее стороны не будет. Много беглецов зона принять не сможет. А значит, они либо погибнут в пустыне, либо уйдут далеко от космодрома. В конце концов, полезно оставить заповедник нетронутой природы.
Офицеры дружно рассмеялись. Они прекрасно понимали, что проблем с городом еще достаточно, однако устоять против мощи великой звездной державы Морсвил вряд ли сумеет, а на Алане найдется достаточно желающих. Алчные дельцы заработают на показе поединков очень хорошие деньги: люди захотят посмотреть на живых мутантов.
— А что если разорвать договор и захватить сектор? — предложил Клей. — В конце концов, перед нами варвары, и относиться к наемникам, как к равным, глупо. Уверен, нас никто не осудит. Даже наоборот...
— Ни в коем случае, — возразил Рой. — Во-первых взбунтуются земляне. Многие из них моралисты и придерживаются определенных кодексов чести.

Предыдущая страница 8 Следующая страница


9 Николай Андреев

Во-вторых, взгляды наших десантников на правила ведения войны сильно изменились. Мы можем получить не совсем адекватную реакцию со стороны пехотинцев.
И третье, самое главное — уничтожить всех морсвилцев до единого, нам не удастся. Слух о вероломстве аланцев разлетится по Оливии. Это послужит сигналом к объединению разрозненных племен. Даже трудно предположить, какую армию соберут оливийцы. В любом случае, подобное развитие событий помешает колонизации. Допустить такую ошибку я не имею права. Мы еще довольно слабы, чтобы бросить открытый вызов целой планете.
— Ты меня убедил, — согласился Моррисон.
Между тем, к площади приближалась колонна десантников. Она шла с севера и аланцы без труда догадались, что это пленники трехглазых. Солдаты были полностью деморализованы — они ничего не знали о переговорах и готовились к ужасной мучительной смерти.
Еле передвигая ноги, пехотинцы медленно брели к площади. Охраняли пленников восемь мутантов, вооруженные трофейными карабинами и автоматами. Трехглазые весело перекликались, не обращая внимания на изможденных аланцев.
К колонне приблизился Кросс, его воины тотчас вытянулись в струнку. Дисциплина в оливийских кланах порой была жестче, чем у их могущественного противника. Короткая отрывистая команда, и охрана быстро покинула Нейтральный сектор. Шол обернулся к делегации Алана и громко произнес:
— Согласно договору, я отдаю вам всех пленных. Их ограбили, но не более того. Можете спросить у любого солдата. Никаких пыток, никаких издевательств, никаких казней.
Многие десантники подняли головы. На их лицах было написано удивление и надежда. Они еще не понимали, что происходит, но почувствовали — дыхание смерти несколько отдалилось.
Когда Кросс двинулся вслед за своими воинами, по рядам пехотинцев прошел вздох облегчения. Аланцы догадались об обмене. Какая цена заплачена за свободу пленников? Вряд ли кого-то из десантников волновал этот вопрос. Важно, что они живы и скоро покинут проклятый город.
Спустя несколько минут на северо-западном шоссе показалась еще одна колонна. Она выглядела гораздо лучше. На лицах радость и удовлетворение от исполненного долга. Несмотря на раны и усталость, рота сохранила боеспособность.
Впереди шли наемники. Без лат и шлемов, земляне ничем не отличались от аланцев. Их уверенная походка, размашистый шаг и некоторая нагловатость в поведении сразу бросались в глаза. Заметив впереди высокопоставленных начальников, вперед выбежал Рон Троул. Представ перед командующим, офицер четко отрапортовал:
— Лейтенант Троул, командир второго взвода, третьей штурмовой роты. В моем распоряжении шестьдесят семь человек. К сожалению, за последние сутки скончалось пятеро раненых...
— Благодарю за службу, лейтенант, — вымолвил Возан. — Вы вели себя достойно. Думаю, командование ротой будет вам по плечу. А сейчас выводите десантников из Морсвила. Погрузите раненых и больных на бронетранспортеры и отправляйтесь на базу. Пусть к границе города пришлют всю исправную технику.
— Слушаюсь, — козырнул Рон.
— Вы жертвуете своими машинами, — улыбнулся Клей. — Довольно великодушный жест. Честно говоря, я не ожидал...
— Напрасно, — спокойно ответил Рой. — Я такой же солдат, как и они. Мы можем подождать следующего рейса, а раненые нет. Командир обязан заботиться о подчиненных. Солдаты не прощают равнодушия. В условиях Тасконы это немаловажно.
Получив команду от Троула, аланцы дружно двинулись к внешней стене сектора. Площадь и дорога быстро опустели. Горожане разбрелись либо по делам, либо по кабакам. Вид измученных, израненных солдат был никому не интересен.
Редкие прохожие, посмотрев пару секунд на колонну, шли дальше по своим делам. Впрочем, это вполне устраивало и аланцев. Быть посмешищем в глазах оливийцев им не хотелось.
Пока офицеры обсуждали сделку с тасконцами, Моррисон внимательно наблюдал за наемниками. Он еще не успел познакомиться с Храбровым и теперь с интересом его рассматривал. С виду ничего особенного: молодой человек двадцати трех — двадцати пяти лет, среднего роста, с длинными русыми волосами и прямым носом. Открытое, простое лицо, проницательный, уверенный взгляд.
Внешними физическими данными русич не выделялся, но в нем чувствовалась скрытая внутренняя сила. В бою он наверняка превращается в очень опасного противника — гибок, пластичен, подвижен. Полковник не мог не заметить, что все земляне прислушиваются к мнению Олеся. Таким же авторитетом пользовались только Аято и де Креньян. Земляне уважали ветеранов и доверяли им всецело.
Клей видел, как десантники подходили к Храброву и благодарили его за спасение. Русич явно выделялся из общей массы наемников. Моррисон направился к землянам, но его планы нарушила худенькая, стройная оливийка. Она подбежала к Храброву и бросилась ему на шею.
Их поцелуй длился несколько дольше, чем принято, но никто из варваров не обращал на это внимание. Значит, связь русича с это девушкой длится довольно долго. В планы полковника подобная красотка никак не вписывалась.
Однако, подойдя ближе, офицер понял, что волновался зря.
В соперничестве с Кроул у тасконки не было ни единого шанса. Слова Олеся лишь подтверждали предположения Клея. Вопрос в том, насколько сильны чувства землянина к высокородной аланке?
Поглаживая девушку по голове, Храбров негромко произнес:
— Прости, Веста, я не могу сегодня остаться. Нужно довести людей до базы, позаботиться о раненых. Да и ты сама знаешь, мы люди подневольные.
Оливийка не возражала. Прижавшись к груди возлюбленного, она с блаженным выражением лица утирала слезы счастья. Самое главное, что Олесь жив, а остальное не так уж важно.
Глядя на эту парочку, Моррисон невольно усмехнулся. Разобраться с двумя женщинами одновременно еще не удавалось ни одному мужчине. Оригинальностью поступков не блещут ни дикари, ни цивилизованные интеллектуалы.
Без всякого сомнения, русич побыстрее стремится попасть на космодром. Друзья наверняка сообщили Храброву о прилете Кроул. Он не виделся с девушкой больше трех лет. Неужели между посвященной и дикарем во время экспедиции была какая-то связь? Верилось с трудом.
Впрочем, Клей уже ничему не удивлялся. Он решил ускорить расставание, и, подойдя к наемникам, выкрикнул:
— Вы идете или нет? Последние бронетранспортеры уйдут без нас.
Олесь словно ждал реплики полковника. Попрощавшись с Вестой, русич вместе с товарищами быстро двинулся по улице. Упустить такой момент для знакомства аланец не мог:
— Я — полковник Клей Моррисон, — проговорил он. — Искренне восхищен вашим мужеством и смелостью во время сражения.
— В самом деле? — иронично вымолвил Храбров, внимательно глядя на аланца. — Олесь Храбров, сотник наемников. Признаюсь честно, у меня нет желания обсуждать эту тему. В битве за сектор Чистых я потерял почти половину своего отряда.
От пронизывающего насквозь взгляда землянина Клей невольно вздрогнул, по телу пробежали мурашки. Полковник вдруг понял, что затеял очень опасную игру. Этот человек никогда не простит предательства и подлости. Перейти ему дорогу равносильно самоубийству.
Но Моррисон был слишком упрям, он любил рисковать. Разговора явно не получалось, и аланец покинул наемников, отправившись догонять Возана. Клей решил понаблюдать за русичем издалека. Порой такой способ слежки самый безопасный и эффективный.
Эвакуация из Морсвила прошла успешно. Вездеходы и бронетранспортеры прибывали один за другим, и уже через два часа ни одного солдата в городе не осталось. Врачи и санитары оказывали помощь тяжелораненым. Различий между земляками и аланцами не делалось.
Удалось спасти даже Саттона, который пребывал в бессознательном состоянии последние десять часов. Радость от встречи десантников со своими друзьями трудно описать. Многих из них считали погибшими.
Люди обнимались, пожимали друг другу руки, хлопали товарищей по спине. Возан даже не пытался вмешиваться в эту вакханалию. О дисциплине на время стоило забыть. Изредка раздавались громкие крики в благодарность командующему и всей делегации. Рой не ошибся — моральное состояние армии значительно улучшилось.
В первые минуты после прибытия, Олесь не вспоминал о Кроул. Сотни аланцев выражали ему признательность за спасение. Кто-то из наемников принес бутылку с вином. Само собой парой глотков дело не ограничилось. В результате уже через полчаса русич был изрядно пьян — сказывалось длительное физическое и психологическое напряжение.
Итог переговоров мог оказаться и совсем иным. И тогда мало кто из этих людей уцелел бы. Не менее бурная радость царила и в лагере землян. Сейчас о тяжелых потерях никто не вспоминал. Лишь изредка какая-нибудь женщина, утирая слезу, уходила внутрь барака.
Теперь у нее не осталось надежд на возвращение возлюбленного, и она предпочитала переживать горе в одиночку.
Впрочем, таких несчастных было немного, связи наемников с тасконками, как правило, не отличались постоянством.
Еще издали, увидев Храброва, Аято, де Креньяна и Стюарта к ним навстречу бросился Дойл. Чернокожий гигант сильно прихрамывал, грудь перебинтована, на голове окровавленная повязка. В правой руке Мануто нес большой бочонок с пивом.
Друзья обнялись и пустили бочонок по кругу. Олесь явно не рассчитал свои силы. В голове все закружилось, зашумело. Он с трудом добрел до ближайшей палатки и рухнул на чью-то постель.
В общей суматохе на исчезновение русича никто не обратил внимания.
Спустя четыре часа, когда общее ликование закончилось, в лагерь землян пришел посыльный штаба. Он получил приказ советника Кроул вызвать на беседу сотника Храброва. Поначалу задание казалось ему легким, русича знал каждый аланец на базе.
Однако довольно скоро сержант понял, что ему придется изрядно попотеть. Все наемники были пьяны, и добиться от них полезной информации не представлялось возможным. Как назло, комната сотника оказалась пуста, хозяин отсутствовал здесь уже несколько дней. Совершенно отчаявшись, аланец постучал в соседнюю дверь.
Вскоре послышались отборные ругательства и шаги. На пороге стоял полуобнаженный мужчина. За его спиной, на кровати, посыльный сумел рассмотреть двух молодых оливиек. Широко раскинув руки, приоткрыв грудь, женщины спали.
— Какого дьявола? — грубо спросил Тино.
— Извините, — отступив на шаг назад, сказал сержант. — Я в отчаянии. Советник Кроул вызывает сотника Храброва. Но его нигде нет...
— Проклятье, — процедил сквозь зубы японец, и тотчас добавил, — подожди, я сейчас оденусь.
Пошатываясь, Аято с трудом пытался найти свои вещи. Всюду валялись детали женской одежды, и Тино, бурча что-то под нос, бесцеремонно разбрасывал их в разные стороны. Посыльный невольно усмехнулся, глядя на эту комичную сцену.
Наконец самурай нашел штаны и, кое-как застегнув пуговицы, двинулся к выходу.
— Пошли, я, кажется, догадываюсь, где он свалился, — вымолвил Аято.
С первой попытки обнаружить русича не удалось. На мгновение японец задумался. Он внимательно посмотрел на лагерь, на бараки, на ровные ряды палаток и шатров. Махнув рукой, Тино уверенно направился в восточную часть базы. Откинув полог, самурай весело рассмеялся:
— А вот и он...
Десантник заглянул через плечо наемника и увидел лежащего на животе Храброва. Тот спал мертвецким сном.
— Но ведь его не поднимешь и пушкой, — с сомнением произнес сержант.
— Ерунда, — возразил землянин. — Неси два ведра воды.
Через несколько минут, глядя на товарища со злорадной ухмылкой, Аято громко проговорил:
— Начнем?
Вместе с последним словом на Олеся обрушился поток холодной воды. Еще толком не понимая, что происходит, русич вскочил с постели. Озираясь по сторонам, он раздраженно вымолвил:
— Что за дурацкие шутки?
— Хватит спать, — заметил самурай. — Тебя вызывает советник Кроул. Нельзя заставлять долго ждать столь высокое начальство.
Постепенно Храбров приходил в себя. Он разглядел Тино и стоящего рядом с другом аланца. Все стало ясно.
— Передай советнику, что я буду через пятнадцать минут, — вымолвил русич.
Сержант лихо козырнул и вышел из палатки. Свое поручение он выполнил, хотя и не особенно понимал, зачем посвященной общаться с грязным пьяным варваром. Впрочем, это не его дело.
Между тем Олесь опрокинул на себя еще одно ведро с водой. Сознание понемногу прояснялось. Сказались четыре часа сна и резкий подъем.
— Тебе надо привести себя в порядок, — подсказал Тино.
— Я об этом не подумал, когда указывал время, — с горечью проговорил юноша.
Впрочем, как следует умыться и найти чистое обмундирование, не составило большого труда. Быстро расчесав взъерошенные волосы, Храбров побежал к гостинице. О том, что именно там расположилась Олис, русич узнал от Аято. Самурай был в курсе всех событий на базе.
Часовой у входа знал о визите наемника и, с интересом взглянув на землянина, произнес одну единственную фразу:
— Комната номер семь.
Олесь стремительно прошел по коридору и остановился перед пластиковой дверью. В голове еще немного шумело, мозги соображали не так быстро, стены слегка покачивались. Но вовсе не это удерживало Храброва. Русич боялся наткнуться на высокомерное надменное безразличие.
А вдруг Тино ошибся и выдал желаемое за действительное? Один раз Олесь уже обжегся в отношениях с Кроул. Повторять ошибку дважды не хотелось. И все-таки сделать шаг нужно. Храбров поднял руку и решительно постучал.
— Войдите, — послышался знакомый голос.
Дверь легко открылась. Олесь поднял глаза и не смог сдвинуться с места. Возле небольшой аккуратной кровати стояла самая красивая девушка, которую он только встречал в этом мире. Длинные распущенные волосы, большие глаза, ровный овал лица, и маленькие, пухлые губы. Господи, как они манили! Словно будя природные мужчине инстинкты, Олис одела очень тонкое, до колен платье. Оно подчеркивало все ее формы и открывало крепкие загорелые икры.
— Может, все-таки войдешь, — улыбнулась Кроул.
Придя в себя, юноша сделал шаг внутрь комнаты и плотно закрыл дверь.
— Даже не знаю, что и сказать, — выдохнул он. — За прошедшие три года ты стала еще прекраснее.
— В самом деле? — кокетливо спросила девушка.
Ответить Храбров не сумел. Русич буквально пожирал глазами аланку, не в состоянии отвести взгляда от ее фигуры, лица, губ. Надо признать, что и Олис растерялась не меньше. Она позвала землянина, но как объясниться с ним не знала.
Временами ей хотелось немедленно выгнать его, и не делать роковую ошибку. Но всякий раз Кроул отгоняла подобные мысли.
Трех лет сомнений ей вполне хватило. И сейчас аланка была готова на любое безумство.
— Я вызвала тебя, чтобы узнать подробности переговоров, — начала Олис и тотчас умолкла.
Ей самой не верилось, что она несет такую чепуху. Подойдя ближе к Олесю, девушка провела рукой по его небритой щеке. Возле уха виднелась свежая ссадина.
— А ты колючий, — мягко проговорила Кроул.
Трудно сказать, что ударило в голову Храброву, то ли не совсем прошедший хмель, то ли аромат сладких духов аланки. Он положил руку ей на талию и аккуратно прижал девушку к себе.
Их губы соединились в коротком несмелом поцелуе. Олесь чувствовал упругую грудь, вздрагивание тела Олис, ее частое сердцебиение. Кроул несколько поспешно отстранилась от наемника и еле слышно прошептала:
— Ты слишком торопишься.
Русич попытался снова обнять ее, но аланка отступила на шаг назад. Олис и так перешагнула допустимую черту. Одно дело мечты, и совсем другое — реальность. Теперь Кроул не сомневалась, что правильно поступила, прилетев на Таскону. Она действительно любит этого небритого дикаря. Даже Стоуну аланка не позволяла подобных вольностей.
Сказался характер Олис — девушка всегда была упряма, независима и самоуверенна. Никакие светские предрассудки ее больше удержать не могли. Решение принято. Противиться любви Кроул не хотела. И все же рассудок оказался сильнее эмоций.
— Не сейчас. Спешка ни к чему хорошему не приводит. Здесь слишком много посторонних глаз и ушей. Я должна быть уверена и в себе, и в тебе. Теперь мы рядом и сможем видеться чаще. Нам нужно объясниться в более спокойно обстановке, — произнесла аланка.
— Но ведь ты сегодня улетаешь, — с горечью вымолвил Олесь.
— Это не страшно. Я найду способ вернуться на Оливию. Вряд ли генерал Ролан посмеет мне отказать, — с улыбкой ответила Олис.
— Я не верю, что это происходит наяву, — покачав головой, сказал юноша. — Либо я пьян, либо до сих пор не проснулся. Ведь три года назад...
Девушка закрыла Храброву рот своей ладонью.
— Я сама не верю в происходящее. Три года назад мы были слишком молоды и наивны. Теперь многое изменилось. Кто мог знать, что наши чувства окажутся столь сильны...
— Я люблю тебя, — выдохнул русич.
Аланка печально улыбнулась. Сделать такое же признание она еще не готова. Лучше подождать, чем ошибиться. Стараясь избежать ответа, Кроул сменила тему разговора.
— У тебя ведь были женщины за это время? — спросила Олис.
Лгать не имело смысла, да и не подходящая была сейчас ситуация. В такие минуты никто и ничего не скрывает. Опустив глаза, Олесь довольно громко проговорил:
— Только Веста.
— Молоденькая оливийка из «Грехов и пороков»? — иронично вымолвила Кроул, догадывавшаяся об этой связи.
— Я не рассчитывал, что ты вернешься, — честно признался Храбров. — И тем более, так... А Веста? Она хорошая девушка, очень любит меня, и, к сожалению очень несчастна. Природа обделила ее, сделав наполовину гетерой. В результате, она не может иметь детей.
— Не будем больше о ней, — произнесла аланка.
Олис приблизилась к русичу и еще раз провела ладонью по его щеке.
— Тебе пора, — сказала девушка. — Больше здесь нельзя задерживаться. У охраны могут возникнуть подозрения. Неизвестно, что они предпримут.
— Хорошо, — кивнул головой землянин.
Храбров резко открыл дверь, бросил прощальный взгляд на аланку и вышел в коридор. Быстрым шагом проследовав мимо охранников, он не заметил стоящего чуть в отдалении Моррисона.
Глядя на раскрасневшееся, возбужденное лицо наемника, полковник злорадно усмехнулся. Пока все идет точно по плану. Кроул не смогла улететь, не встретившись с русичем. Большая ошибка с ее стороны. Судя по всему, советника и варвара связывает не просто дружба. Что ж, для интриги это дополнительный стимул.

* * *

Спустя семь часов с космодрома «Центральный» стартовал очередной транспорт. На его борту находились члены инспекционной комиссии и несколько тяжелораненых солдат.
Они нуждались в длительном стационарном лечении — природные условия Тасконы не способствовали выздоровлению.
Впрочем, Олис сейчас волновали совсем иные проблемы. Она окончательно запуталась в своих чувствах. Храбров уцелел в мясорубке в секторе Чистых.
И именно Кроул помогла ему спастись — неизвестно подписал бы командующий с морсвилцами договор без ее нажима.
За прошедшие три года землянин сильно возмужал. Перед ней стоял испытанный в боях воин, а не порывистый застенчивый юноша, каким она его помнила. Это еще больше манило и привлекало девушку. Но это же и пугало Олис. Она знала русича совсем другим. Аланку вновь терзали сомнения — сделать правильный выбор не так просто.
Она задумчиво бродила по кораблю, не замечая укоризненных взглядов Астина и ироничных ухмылок Моррисона. Девушка даже предположить не могла, что кто-то готовит ей западню, а Клей не терял даром времени. Он уже подготовил необходимую информацию для прессы, но с отправкой не спешил.
Пусть Олис поглубже увязнет в любовных отношениях с варваром. Таких скандалов великосветское общество Алана еще не знало. Моррисон был уверен — эта надменная напыщенная особа не сумеет выпутаться из подобной ситуации без серьезных последствий. Тем лучше! Посвященным тоже не все позволено...

Глава 6
СМЕРТЕЛЬНАЯ ИГРА

После сражений в Морсвиле прошло три месяца. Это большой срок и в армии Алана многое изменилось. Постепенно Возан избавлялся от десантников, побывавших в окружении или плену. Предлог находился самый разный: отпуск, замена по сроку службы, отправка на лечение, плохое психологическое тестирование и даже повышение.
Аланцев хорошо знакомых с наемниками и воевавших плечом к плечу с ними на Оливии практически не осталось. Между солдатами экспедиционной армии и землянами вновь пролегла пропасть. Полковник целенаправленно подрывал авторитет варваров. Храбров чувствовал, что над ним, Аято и де Креьяном сгущаются тучи.
За прошедший период времени корпус не предпринимал никаких активных действий. Укреплялись базы и оазисы, ремонтировались старые тасконские дороги, создавались промежуточные блокпосты. Они обеспечивали беспрерывное транспортное сообщение по магистралям между поселениями колонистов.
Теперь посыльный на легкой бронированной машине добирался от космодрома «Центральный» до «Песчаного» менее чем за пять часов, хотя их разделяло почти четыреста километров. Аланцы постепенно налаживали столь необходимую им инфраструктуру на материке. Властелины пустыни и другие мутанты ушли далеко на север и больше не беспокоили захватчиков.
Не забывал командующий и о Морсвиле. На базе формировались ударные отряды из специальных войск Алана. Это были настоящие фанатики, воины не имели семей и родственников и служили лишь интересам Великого Координатора. Их пустые, словно бы прозрачные глаза указывали на мощное гипнотическое воздействие на мозг.
Теперь земляне понимали, зачем аланцы увозили детей тасконцев на космические станции — это была еще одна программа по созданию универсальных солдат. Правда, у воспитанников диктатора имелся один существенный недостаток — они не очень хорошо владели холодным оружием и не обладали опытом боевых действий, а поэтому отказаться от услуг варваров Возан пока не мог.
Когда полковник перевел наемников из ближайших оазисов на «Центральный», стало ясно — ждать прибытия транспорта с Земли полковник не будет.
В этой напряженной обстановке лишь взаимоотношения с Кроул радовали Олеся. Девушка действительно добилась перевода на планету, и теперь они встречались почти ежедневно. Наедине влюбленные практически не виделись, но им хватало и мимолетных мгновений.
Пожатие рук, прикосновение плеч, долгий взгляд — как мало порой надо для счастья! Главное, что они были рядом!
Любовь ослепляет даже самых проницательных и осмотрительных людей. Олис не обратила внимания, что вместе с ней на Оливию прилетел и Моррисон. Официально — осуществлять связь со штабом, однако это был лишь предлог.
Клей не сводил глаз с Кроул, он замечал и записывал все факты. То, что ускользало от всех остальных, для него служило доказательством морального падения аланки. Сомнений больше нет — у Олис любовный роман с дикарем. Настоящая бомба для аланского великосветского общества!
Вскоре он решил, что пришло время действовать. Посетив звездную базу, Клей отправил по голографу два послания. Одно предназначалось жениху Кроул Стилу Стоуну. В нем от имени доброжелателя говорилось о не совсем этичном поведении одной высокопоставленной особы. Далее офицер приводил косвенные доказательства связи Олис и Храброва.
Полковник умышленно скрывал некоторые подробности, давая. Стоуну самому домыслить детали. Ведь его работа заключается в том, чтобы бороться с подобными проступками добропорядочных аланцев. А тут собственная невеста...
Моррисон довольно рассмеялся. Интригу такого уровня он еще никогда не проворачивал. Второе сообщение полковник направил своему давнему партнеру по грязным делам журналисту бульварной газеты Жосту Блауну. На космодроме постоянно присутствовали пять корреспондентов от центральных и военных изданий, но от них в таком деле толку мало. Никто не решится публиковать материалы, порочащие советника по освоению новых территорий.
Было бы хорошо записать на пленку всю цепь событий, но на Оливии, как назло, не работала ни одна камера. Блауну Клей не сообщил ничего — он просто написал, что назревает грандиозный шумный скандал. Этого Жосту вполне достаточно. Журналист знал — напрасно Моррисон не станет его вызывать...
Оперативность Стоуна и Жоста поразила даже Клея. Через двенадцать дней оба прилетели на Таскону. И если журналист имел командировочное предписание, то Стил получил годичное назначение на Оливию. Его перевод показывал серьезность намерений майора службы безопасности.
Когда полковник увидел офицера, он невольно пожалел Храброва. Стоун производил сильное впечатление. Высокого роста, крепкого телосложения, довольно подвижен и быстр. Сразу было видно, что аланец серьезный и обученный боец.
Стоуну было двадцать пять лет. Его отличали короткие темные волосы, на щеках небольшие ямочки, прямой тонкий нос, угловатый волевой подбородок. Наверняка Стил во Фланкии разбил не одно девичье сердце. В больших черных глазах Стоуна сейчас сверкали гнев и раздражение, и Клей не хотел бы остаться с этим человеком в замкнутом помещении один на один.
Вместе со Стоуном прибыли два его товарища: капитан Рой Бартон и капитан Том Шлон. О Шлоне полковник не знал ничего, а вот Рой оказался родным братом Слима Бартона, погибшего от руки наемника во время первой экспедиции. Значит, у парня свои счеты с землянами.
Цель визита майора сразу стала понятна. Он решил любой ценой убрать с дороги конкурента и в выборе средств церемониться не будет. Моррисону это не понравилось. Ему хотелось увидеть скандал во всей красе, а не тихое, аккуратное убийство наемника.
Вкратце поведав историю Блауну, Клей решил, что лучшее в его положении — ждать. Перебегать дорогу такому противнику, каким являлся майор Стоун, слишком опасно для жизни.
Жост согласился с предложением полковника, и два интригана стали наблюдать за дальнейшим развитием событий.
А события раскручивались довольно стремительно. Когда Олис увидела Стила на взлетно-посадочной полосе, она потеряла дар речи. Только теперь девушка поняла, что допустила ряд серьезных просчетов. Кроул плохо разбиралась в великосветских интригах — ее явно кто-то подставил, но догадалась аланка об этом слишком поздно.
Вряд ли Стоун появился здесь случайно. Майор никогда не пожертвует карьерой ради любви к женщине, Стил чересчур прагматичен.

Предыдущая страница 9 Следующая страница


Глоток свободы 10

Их первая встреча получилась очень прохладной.
— По-моему, я сказала, что не собираюсь замуж, — вымолвила Олис. — И не надо меня преследовать. Раньше, чем через год я не изменю своего решения.
— Вот и отлично, — усмехнулся Стоун. У меня назначение на Оливию, как раз на данный период. Надеюсь, мое присутствие на базе не испортит тебе настроение? Ведь ты так равнодушна к мужчинам...
В словах майора явно чувствовался подтекст. Кое-что Стил определенно знал. Вступать с ним в полемику было бессмысленно и опасно, а потому девушка решила прекратить разговор.
— Мне ничто не испортит настроение, — произнесла она, — но попрошу в мою работу не вмешиваться. У вас слишком грубые и грязные методы.
Аланка хотела немедленно броситься к Олесю и предупредить его об опасности, но вовремя заметила за собой слежку. Шлон ничуть не скрывался и следовал за Кроул по пятам. Всем своим видом капитан показывал, что теперь девушка всегда будет находиться под контролем. В отчаянии Олис проследовала в гостиницу.
Двое суток она не могла нормально работать. То Рой, то Том постоянно находились возле нее. За это время Кроул ни разу не видела Храброва и старалась держаться от него подальше.
Девушка надеялась скрыть правду. Стил не должен догадаться с кем именно у Олис завязался роман. Увы, предположения аланки оказались ошибочными. Стоун точно знал имя обидчика и не собирался откладывать в долгий ящик сведение счетов. Первое, чего хотел добиться аланец — унижение наемника. Варвар должен знать свое место и не задаваться перед представителем великой цивилизации.
Стил выждал момент, когда Олис была возле лагеря землян и, вместе с Бартоном, направился в расположение дикарей.
Он сразу увидел ничтожного тщедушного человечка, которым оказался торговец из Рима Баргези. Маурицио Олесь жалел и в наиболее жаркие схватки не посылал. Итальянец до сих пор остался жив только благодаря милосердию русича.
— Эй, варвар, — громко окликнул майор наемника. — Иди сюда.
Баргези подошел к аланцу и с удивлением посмотрел на него. Десантники относились к землянам более уважительно.
— Слушаю, — проговорил Маурицио.
Он не успел закончить фразу, как получил сильный удар в лицо от Роя. Итальянец отлетел далеко в сторону и начал вытирать кровь с губы. Однако тут же бедняга почувствовал ногу на своей груди.
— Запомни, выродок, — вымолвил Бартон. — Перед тобой господин майор. Ты должен обращаться к нему почтительно, с поклоном. Всякий раз, говоря: «Готов выполнить любое ваше приказание».
Баргези испуганно закивал головой.
— Где сотник Храбров? — спросил Стоун и высокомерно повернулся к Кроул.
Девушка смотрела на офицеров с отвращением. Тем не менее, страх за Олеся постепенно охватывал ее. В какой-то момент Олис хотела броситься к русичу и предупредить его, но инстинкт самосохранения удержал аланку на месте.
— Он возле барака, — пролепетал Мариуцио.
— Вот и хорошо, — ответил Рой и сильно толкнул землянина. — Ползи отсюда, червь.
Офицеры дружно рассмеялись и двинулись дальше.
Поступок капитана видела не только Кроул, но и некоторые наемники. Слух о высокопоставленных представителях службы безопасности уже давно ходил по базе. Теперь он получил свое подтверждение. Вчера Кроул не появилась в условленное время, и Храбров понял, что случилось нечто неожиданное.
Кроме того, впервые за последний год он снова видел странный сон. Олесь держал Олис за руки, когда огромное тяжелое бревно начало падать на них. Они были вынуждены разорвать объятия и отбежать в разные стороны. Неожиданно бревно превратилось в страшные мрачные тени. Слуги дьявола бросились на наемника. С трудом отбиваясь от них, русич все дальше и дальше уходил в пустыню.
Вдруг рядом с ним оказались друзья, которые тоже сражались с призраками. Храбров проснулся в холодном поту. Олесь сразу рассказал о видении Аято. Пожав плечами, японец задумчиво проговорил:
— Твои покровители вновь напомнили о себе. А ведь случались передряги и похуже. Значит, нас ждут серьезные неприятности. Ясно одно — тебе предстоит разлука с Олис. Это слишком очевидно.
Возражать Олесь не стал. Время рассудит.
Стил издалека заметил Храброва. Долгие часы он изучал его голографию и личное дело. Казалось бы, ничего особенного, обычный земной варвар. Но в нем чувствовалась какая-то непонятная внутренняя сила. Наемник словно магнит притягивал к себе друзей и сторонников. Он умудрялся находить их среди землян, аланцев, тасконцев и даже мутантов. Что ж, тем весомее победа!
Олис должна понять — дикарь никогда не будет стоять на одной ступени с высокородным сыном посвященного.
Аланцы не спеша, подошли к группе наемников. Сидя на скамье, Олесь точил меч и рассказывал друзьям подробности визита в Конгресс Морсвила. Для многих это представляло большой интерес. На Тасконе им суждено прожить весь остаток жизни, а Нейтральный сектор — единственное место, где можно по-настоящему отдохнуть, следовательно, надо знать его законы и правила.
Офицеры остановились примерно в двух шагах от землян и ждали реакции дикарей. Однако, ее не последовало. На аланцев никто не обращал внимания.
— Ты Храбров? — наконец спросил Стоун.
Русич поднял голову на майора и равнодушно сказал:
— Какие-то проблемы?
— Ах ты, мерза... — воскликнул Бартон и попытался ударить Олеся ногой.
Рой был хорошим бойцом, но он явно уступал в скорости Аято. Еще не успев понять, что произошло, капитан получил подсечку сбоку и оказался на земле. Тотчас над ним склонился узкоглазый наемник и приставил к горлу кинжал.
Надо отдать должное Стилу. Он не растерялся, резко выхватил пистолет и направил его в голову русича.
— А что ты скажешь на такой довод? — злорадно вымолвил аланец.
— Ничего, — усмехнулся Храбров. — Если бы я хотел тебя убить, то уже сделал бы это. Мой клинок у твоего живота, и стоит тебе нажать на курок, как твои кишки окажутся на песке.
Стоун опустил глаза и увидел сверкающее лезвие, направленное в него. А ведь он не заметил этого движения.
Мало того, наемник даже не изменил положения тела. Настоящий профессионал. Стил разбирался в подобных вещах и понял, что недооценил противника. Между тем, землянин убрал меч и спокойно засунул его в ножны.
После небольшой паузы, он добавил:
— Даже если бы ты выстрелил первым, живым вам отсюда не уйти. Посмотри вокруг, майор.
Аланец обернулся и увидел неизвестно откуда появившихся дикарей. Они стояли полукругом, и каждый держал в руках обнаженное оружие. Сомнений в их решительности у Стоуна не возникало.
— Довольно глупо, — произнес он. — За убийство аланского офицера они все будут казнены. Так что...
— Чушь, — перебил его Стюарт. — Пугать смертью мертвых — занятие для дураков. А казней не будет. Либо гибель десантников спишут на несчастный случай, либо на базе произойдет небольшое сражение... И надо сказать, аланской крови мы прольем немало.
— Вы готовы умереть ради одного человека? — удивился майор.
— Мы этим и сильны, — ответил Жак. — Нас слишком мало на планете, чтобы разбрасываться друзьями. Либо все, либо никто.
— Идиотизм, — тихо прошептал Стил.
Тем временем Тино отпустил Бартона. Рой, скрипя зубами от злости, молча отряхивал песок с новенькой формы. Ни слова не говоря, офицеры двинулись обратно к базе. Возле штаба их поджидала Кроул.
— Я же предупреждала, у вас слишком грубые методы, — с усмешкой вымолвила девушка. — Они варвары, но с чувством собственного достоинства. Их можно ненавидеть, презирать... Но любой человек обязан уважать землян. Большинство наемников предпочтут смерть рабству.
— Пока они сидят на крепкой цепи, — злорадно возразил Бартон.
— Кто знает, чем закончится эксперимент Делонта, — пожала плечами Олис.
Прошла еще одна декада. Кроул научилась обманывать людей Стоуна и изредка видеться с Олесем. Однако в отношениях влюбленных произошли существенные перемены — исчезла легкость и былая свобода.
Оба понимали, что находятся под постоянным наблюдением. Над ними нависла серьезная опасность. Они перекидывались парой фраз, украдкой целовались и тотчас расходились в разные стороны.
Аланку интересовал еще один немаловажный вопрос — кто сообщил Стилу о Храброве? Поначалу Олис грешила на Возана. Командующего всегда раздражало присутствие советника на Оливии. Но вскоре девушка поняла, что полковник не настолько мелочен — он солдат и интриги не его стезя.
Кроул попыталась обнаружить мерзавца и вскоре заметила следившего за ней темноволосого мужчину. Им оказался журналист из дешевого издания по фамилии Блаун. Что он здесь делает? Ответ напрашивался сам собой — ждет скандала. Имея доступ к любой информации, распутать клубок не составило большого труда.
Жост являлся старым знакомым полковника Моррисона. Вот когда Олис вспомнила о репутации Клея, о его переводе на планету и совершенно ненужной должности. Как же она была наивна и слепа! Разве можно так расслабляться! Эта история настоящий клад для проходимцев разного рода.
Теперь Кроул знала имя подлеца, сунувшего нос не в свое дело. В голове девушки зрел план мести. К сожалению, осуществить его она не успела...
Вместе с очередным транспортом курьер секретной почты привез Олис срочный вызов на Ученый Совет. От нее требовался подробный доклад о проведенной работе. В этом не было ничего удивительного, но девушка сразу почувствовала вмешательство жениха. Слишком жестким и категоричным оказался приказ, он не предусматривал никаких отсрочек.
Итак, Стоуну необходимо хотя бы на время избавиться от Кроул. Тогда Стил провернет здесь любую операцию. Понимая, что Олесю грозит смертельная опасность, аланка немедленно бросилась в лагерь наемников. Наплевать на слежку, на Моррисона, на Блауна. Храброва нужно предупредить любой ценой.
Возле первых бараков ее встретили Дойл и Родригес. Даже не поздоровавшись, Олис крикнула им на ходу:
— Задержите «хвоста»!
Воины не совсем поняли, что происходит, но Кроул они хорошо знали, и приказ выполнили. Ни Шлон, ни репортер в расположение землян не попали. Оба пытались возмущаться, угрожали, но стальные клинки наемников быстро сбивают спесь с наглецов. Связываться с дикарями аланцы не решились.
Между тем, девушка быстро преодолела двести метров и добежала до знакомого строения. Олесь находился в комнате. К удивлению Олис он изучал астрономию, правила управления кораблем и космическую навигацию. В положении раба-наемника такой интерес, по меньшей мере, странен.
— Хватит читать всякую чепуху, — взволнованно воскликнула Кроул.
— Ну почему же, — улыбнулся землянин, — весьма полезная информация. Я теперь знаю, что Алан вовсе не великая звездная цивилизация. Вы контролируете лишь шесть крошечных систем. Даже здесь, у Сириуса, планета Маора не подчиняется Великому Координатору. В масштабах галактики — жалкий ничтожный мирок. Древняя Таскона обладала куда более сильным флотом.
— Сейчас не имеет ни малейшего значения, — выдохнула аланка, садясь на кровать Храброва. — Через семь часов я улетаю на Алан.
— Как? — удивленно произнес русич.
— Позаботился мой жених, Стоун. Меня вызывают на Ученый Совет. Это не проблема, информации и выводов я накопила достаточно, — пояснила Олис. — Но из-за бюрократических проволочек придется пробыть в столице минимум две декады. Боюсь, Стил готовит какую-то провокацию. Он мастер на подобные вещи. Его учили избавляться от неблагонадежных людей.
— Не волнуйся, — успокоил ее Олесь, — Мы сможем за себя постоять. Не с такими мерзавцами сталкивались... Гораздо страшнее то, что я не увижу тебя почти месяц. Вот это действительно наказание.
— Я тоже буду скучать, — с грустью сказала аланка.
— В самом деле? — лукаво спросил русич, опускаясь на колени перед возлюбленной.
Он поцеловал ее руки, глядя девушке прямо в глаза. Кроул провела ладонью по жестким густым волосам русича. Сомнения давно остались в прошлом — она действительно любит этого варвара. Жестокая ирония судьбы — дочь посвященного и воин с дикой планеты!
Впрочем, Олис ни о чем не жалела. Несколько минут, проведенные вместе с Олесем, приносили ей гораздо больше радости, чем все балы Фланкии. Аланка никогда раньше не испытывала подобного трепета и блаженства. Мир вокруг них словно переставал существовать — как, оказывается, мало требуется человеку для счастья!
Увы, время Олис истекло. Взглянув на часы, девушка тяжело вздохнула, отстранилась от русича и встала с постели.
Поправив одежду, Кроул поцеловала Храброва на прощание и с надеждой в голосе вымолвила:
— Береги себя...
— Не волнуйся, все будет хорошо, — кивнул головой землянин.
— Вот еще что, — вдруг вспомнила Олис. — Следующее наступление на Морсвил произойдет в районе сектора Гетер. Так решил Возан, и одобрила комиссия.
— Это точно? — взволнованно переспросил Олесь.
— Ты меня недооцениваешь, — обиделась аланка. — Разглашаю, можно сказать, самые секретные сведения.
— Спасибо, — поблагодарил наемник.
Через несколько часов космический челнок стартовал с базы и быстро исчез в сине-зеленом небе Тасконы. Стоя возле барака, Храбров молча смотрел, как уменьшается черная точка на горизонте. К русичу подошел Аято и сочувственно произнес:
— Улетела?
— Да, — ответил Олесь. — Ее срочно вызвали на Ученый Совет Алана. Но это лишь предлог, чтобы убрать Кроул с планеты. Сон оказался верен — нас ждут большие неприятности. Скоро состоится новое вторжение...
— Ну и что, — усмехнулся японец. — Еще одно кровопролитное сражение... Командующему не терпится прорваться в город.
— Верно лишь отчасти, — возразил Храбров. — Но теперь атака на Морсвил намечена в зоне Гетер.
— Не может быть! — воскликнул Тино. — Это провокация!
— Нет. Информация абсолютно точная. Олис лично участвовала в работе комиссии, и имеет доступ к стратегическим планам штаба корпуса. Мы оказались между молотом и наковальней. Отказаться от выполнения приказа — верная смерть. Предавать Тиун и ее воительниц тоже не хочется. Слишком много было потрачено времени и сил для налаживания нормальных отношений с оливийцами. Нарушать договор бесчестно, — сказал Олесь.
— Да-а, — задумчиво протянул самурай, усаживаясь на песок. — Ситуация неприятная. Кое-кто из аланцев только и ждет случая, чтобы обвинить землян в измене и прикончить. Кажется, они нашли решение сложной проблемы... Ты как хочешь, а я гетер убивать не собираюсь. Они красивые, сильные женщины, пусть и мутантки. С ними можно ладить и жить в мире. Если мы выполним распоряжение Возана — навсегда исчезнет самобытная уникальная раса.
— Демагогия, — остановил друга Храбров. — Что ты предлагаешь?
— Не знаю, — отрицательно покачал головой Аято. — Надо посоветоваться с остальными.
Тем же вечером, в комнате Олеся собралась почти большая группа наемников. Это были люди близкие по духу русичу и его товарищам. Воины ненавидели свое подневольное положение. Ради обретения свободы они готовы на самые отчаянные шаги.
Их решимость разорвать цепи рабства резко возросла после поражения в Морсвиле. Аланцы продемонстрировали абсолютное неумение воевать. В случае неудачи захватчики бросят на произвол судьбы любую армию — жизнь людей, а особенно землян, Великим Координатором и посвященными не ценилась ни в грош.
Они пожертвуют сотнями тысяч солдат ради достижения своих амбициозных целей и их ничто не остановит!
Храбров, ничего не срывая, рассказал друзьям о предстоящей операции. Он пояснил, что у них с гетерами есть соглашение, благодаря которому, наемники беспрепятственно проникают в Нейтральный сектор. Воевать с мутантками — значит наравне с Аланом включиться в войну со всей Оливией. Ведь вслед за гетерами придет очередь трехглазых, чертей и вампиров.
— По-моему, ситуация безвыходная, — вымолвил Воржиха. — Либо мы на одной стороне, либо на другой. Но в отличие от наших хозяев всегда остаемся в проигрыше.
Странный получился разговор. Короткие реплики прерывались длительными молчаливыми паузами. Воины не привыкли принимать столь ответственные решения. Они хорошие исполнители и не более того.
Обсуждение долго не приносило результата. Лишь спустя три часа, когда казалось, что время потеряно зря, весельчак Саттон обронил нехитрую фразу:
— На Оливии так много места, неужели некуда отправить этих гетер...
Тино, Олесь и Жак тотчас переглянулись. Им в голову пришла одна и та же мысль.
— Господи, как же мы сразу не догадались, — радостно произнес де Креньян. — Пока не поздно, надо увести тасконок из города. Во-первых, мы спасем мутанток от бойни, а во-вторых, облегчим аланцам захват сектора. А главное — на материке действительно есть свободная территория.
— Где? — удивленно спросил Родригес. — Вокруг простирается безжизненная пустыня.
— Ты ошибаешься, — улыбнулся Аято. — Примерно в двухстах пятидесяти километрах отсюда на севере начинается полоса степей, а далее растет превосходный лес, есть река и горы. Лучшего места для проживания пятнадцатитысячного народа не найти. У них появится возможность выбора.
— Только гетер ни в коем случае нельзя вести через Клон, — вставил русич. — Наши девушки неплохие бойцы, и вид прекрасного оазиса вызовет у них нездоровое желание его захватить. Остановить своих воительниц не сумеет даже Зенда.
— Дело осталось за малым. Нужно убедить в необходимости переселения самих оливиек, — иронично заметил Стюарт. — Не думаю, что они легко согласятся покинуть город. Кроме того, мы будем вынуждены сопровождать гетер. Длительное отсутствие наверняка вызовет подозрение у аланцев.
— Разведка северных территорий — хорошее объяснение для полковника, — вымолвил самурай. — В конце концов, Возан давно добивался от нас продвижения в этом направлении. Вряд ли командующий будет возражать. Мы даже попросим у него дополнительные стимуляторы. В дальнем и опасном походе без них нельзя.
— А если полковник предложит совершить путешествие на машинах? — спросил маркиз.
— Через долину Мертвых Скал бронетранспортеры не пройдут, — произнес Тино. — Поставим условие: либо группа идет без сопровождения десантников, либо не идет вообще. Уверен, что Возан выберет первый вариант.
— Решено, — подвел итог Храбров. — Я немедленно иду к командующему. Каков бы не был его ответ, завтра в шесть утра двадцать человек выдвигается к Морсвилу. О цели визита никому ни слова. Старшим на базе остается Пол Стюарт.
Шотландец пытался возражать, но это ни к чему не привело. Во главе отряда должен стоять опытный и надежный человек. Стюарту наемники доверяли полностью. Кому-то ведь надо следить за развитием событий на космодроме? Пол сумеет вовремя предупредить об опасности экспедиционную группу. На «Центральном» у землян слишком много врагов.
Как и предполагал Аято, полковник ничего не заподозрил. Он давно хотел получить информацию о северных районах, но после исчезновения разведывательной группы десантников больше рисковать не хотел.
В тех местах водилось огромное количество песчаных червей, а бороться с чудовищами колонизаторы так и не научились. Существо оказалось настолько огромным, что даже мощные заряды взрывчатки не всегда могли его уничтожить.
Только опытные проводники-земляне решались уходить на север пустыни Смерти. Услышав предложение Храброва, Возан так обрадовался, что без раздумий согласился выдать воинам дополнительные стимуляторы. Пока операция проходила точно по плану.
Ранним утром, вместе с восходом Сириуса, два десятка наемников, взяв запас продовольствия и воды, направились к Морсвилу. Преодолев это расстояние за два с половиной часа, воины вошли в сектор Гетер.
Навстречу землянам выдвинулся отряд вооруженных оливиек. Настороженно, с подозрением, тасконки смотрели на вражеских солдат. У всех еще были свежи в памяти воспоминания о вторжении армии аланцев в город. Тогда наемники тоже шли впереди пехотных рот.
— Нам нужно срочно увидеть Зенду Тиун, — без вступлений проговорил Олесь.
Вперед выдвинулась гетера лет тридцати пяти, и громко сказала:
— Вам придется подождать. Глава клана сейчас занята, и вряд ли освободится до вечера. Но мы предоставим союзникам хорошие условия для отдыха.
— Нет, — возразил русич. — Дело не терпит отлагательства. От этого зависит судьба вашего сектора. Передайте Тиун, с ней хотят встретиться Храбров и Аято.
Пожав плечами, мутантка развернулась и скрылась за спинами своих подруг.
Через десять минут к отряду подошла Зенда. Судя по ее частому дыханию, определенный участок пути она бежала.
Лишь последние метры она двигалась медленно, с достоинством, показывая окружающим значимость своего положения. Тасконка поздоровалась с землянами и спросила:
— Что-то случилось?
— Да, — ответил русич. — Через пять-шесть декад на Морсвил будет предпринята новая атака. Мне очень жаль, но целью вторжения выбран сектор гетер. Он не имеет на флангах сильных кланов. А значит, на помощь к вам никто не придет. Идеальный район для атаки аланцев.
— Плохие новости, — горько улыбнулась Тиун.
— Слишком, — добавил Жак. — Вы обречены. На этот раз аланцы готовятся основательно и серьезных просчетов не сделают...
— Мы примем смерть достойно, — гордо вскинула голову мутантка.
— Не сомневаюсь, — вымолвил Олесь. — Но какой в этом смысл? Убьете полсотни наемников, тысячу десантников и исчезнете с лица земли навеки. Сектор все равно достанется захватчикам, а над малолетними девочками будут измываться разного рода негодяи. Канн наверняка продаст пленных вампирам, ведь ваши дети не подлежат ассимиляции. Подумай хорошенько, Зенда!
— А что толку думать? — резко воскликнула глава клана. — До начала войны никто нам подкрепления не даст, а Нейтралка всех гетер тоже принять неспособна. Мы действительно в ловушке. На востоке дикие мутанты, на западе — Непримиримые. Но выход есть. Пленных в секторе не окажется. Когда поражение станет неминуемым, оливийки, которые не смогут держать в руках оружие — умрут.
— С ума сошла! — возмутился Храбров. — Теперь вы готовы убить собственных детей. Можно отыскать другое решение.
— Ты хочешь что-то предложить? — наконец догадалась гетера.
— Да, — твердо сказал землянин. — Вы должны уйти из города.
— Куда? — удивленно спросила Зенда. — В пустыню! Даже если мы найдем оазис, это не избавит нас от проблем. Снова сражение, кровопролитие, смерть. Сказать по правде, мне не очень хочется воевать с властелинами — нас ждут огромные потери и призрачные шансы на победу.
— Мы предлагаем другой вариант, — произнес русич. — Примерно в десяти-двенадцати днях пути от Морсвила начинается степь, а далее — хорошие плодородные земли. Там есть леса, реки, много дичи. Это новая жизнь без постоянного страха. Хотя враги встречаются везде.
— Я кое-что слышала о северных территориях, — вымолвила Тиун. — Гетеры периодически посылали туда группы разведчиков. Мы давно хотели уйти отсюда. Однако за прошедшие годы никто назад не вернулся. Слишком рискованный и опасный поход...
— И да, и нет, — ответил Олесь. — Мы проведем вас маршрутом первой аланской экспедиции. У Тино сохранилась карта. Путешествие трудное, но вполне осуществимое.
Мутантка надолго задумалась. Сразу было видно, что она колеблется. Предложение казалось ей очень заманчивым. Свершится давняя мечта гетер — покинуть кладбище цивилизации, покинуть Морсвил. Мрачные развалины давно угнетали женщин. Им надоели постоянные нападки вампиров и чертей, нездоровый интерес чистых, похищение часовых и продажа их в рабство. Терпеть подобное тяжело и унизительно.
Три года назад добавились еще и аланские притязания на мировое господство. Мутантки чувствовали, что приближается роковой час. И вот появляется шанс уйти на никем не занятые земли. Упустить его Зенда не могла.
Единственное, что беспокоило гетеру — возможность провокации. Вдруг это хитро спланированная ловушка? Жительницы сектора выйдут в пустыню, и агрессоры без труда расправятся с неугодными мутантками.
Тиун внимательно посмотрела на Храброва и его спутников. Прямой, открытый взгляд, оружие в ножнах, на лице спокойствие и уверенность. Выдержав паузу, она спросила:
— А если это западня? Вы люди подневольные...
— Доказательств нет, и не будет, — вымолвил самурай. — Либо гетеры верят нам, либо остаются в городе. Никаких гарантий, никакого убеждения. Повторять предложение дважды мы не станем.
— Хорошо, я верю вам, — проговорила Зенда. — Однако принять такое решение самостоятельно я не вправе. Надо собрать представительниц родов и спросить их мнение. Только тогда...
— У нас мало времени, — остановил оливийку Храбров. — К семи вечера гетеры должны дать окончательный ответ. Тогда этой же ночью колонна двинется на север. В противном случае отряд возвращается на базу.
— Сегодня ночью? — переспросила Тиун. — Невозможно. Людям необходимо собрать вещи, оружие, запастись водой и пищей... Не так то просто взять и уйти с места, где твои предки жили века.
— Понимаю, — твердо сказал русич. — Но условия жесткие. Возьмите только самое необходимое. Тащить весь свой скарб через пустыню тяжело, да и не имеет смысла. Это длительный трудный поход, а не увеселительная прогулка.
Больше мутантка не спорила. С сомнением на лице она покинула землян. Зенде предстоял нелегкий разговор, и пока глава клана еще не знала, как убедить соотечественниц.
Тем временем, наемников отвели в полуосвещенное, но вполне приличное заведение. В нем стояли пластиковые столы, за которыми сидело несколько гетер. Они о чем-то оживленно болтали, изредка прикладываясь к стаканам с красноватой жидкостью.
Глядя на короткие юбки, смуглые, крепкие бедра и высокие бюсты, трудно было даже представить, что эти девушки совершенно равнодушны к мужчинам. Мало того, большинство из них считали представителей сильного пола заклятыми врагами.

Предыдущая страница 10 Следующая страница


11 Николай Андреев

— Нет, долго жить в таком секторе вредно для здоровья, — усмехнулся Жак. Сфин неслучайно сбежал отсюда. Как нормальному мужчине выдержать общество красивых женщин, если от них нет никакого проку? Черт подери!
— Потише, — хлопнул товарища по плечу Аято. — Красотой ведь необязательно пользоваться, на нее можно смотреть и наслаждаться издалека.
Француз обернулся к Тино и посмотрел ему в глаза. Уж кто-кто, а Тино знал, что маркиз любоваться женщинами со стороны не в состоянии.
Спустя мгновение, дружный хохот потряс стены помещения.
Гетеры не обращали на чужаков ни малейшего внимания. Земляне, а тем более мужчины, не вызывали у них любопытства.
Не церемонясь, наемники начали шумно размещаться в зале. Две симпатичные молодые девушки принесли кувшины с пивом. Наверняка Тиун дала соответствующие распоряжения. Впрочем, перед ответственными операциями воины не позволяли себе более двух кружек.
Сидя в прохладном помещении, земляне не знали, что происходит на улице. Спустя два часа в заведение вбежала девочка-подросток. Она быстро обошла все столики, и что-то негромко сказала сидящим за ними гетерам. Те тотчас встали со своих мест, рассчитались и быстро вышли из зала.
Вскоре в помещении остались лишь наемники. Они тревожно переглядывались, не понимая, чем вызван столь поспешный уход оливиек. Общее мнение выразил Саттон.
— Кажется, мы разворошили муравейник, — заметил англичанин. — Не сомневаюсь, я, наконец, увижу благословенные северные территории.
Крис не ошибся. Вскоре в заведение вошли семь мутанток. Все в боевой раскраске, дорогих украшениях, и с полным вооружением. Судя по величественной осанке, гордому взгляду и одежде, это и есть представительницы родов. Вперед выступила Тиун.
Выстроившись в ряд, гетеры торжественно вынули из ножен короткие клинки и вонзили их в земляной пол. Храбров знал, это своеобразный морсвилский знак почтения, но большинство наемников никогда раньше в городе не бывали и с его обычаями были не знакомы — воины вскочили с мест и потянулись к оружию. Тино жестом успокоил товарищей.
— Земляне, — громко вымолвила Зенда. — Мы принимаем ваше предложение. Бороться с Аланом равносильно самоубийству, а гетеры хотят сохранить свою расу. Почти все жители сектора изъявили желание участвовать в переселении. Здесь останутся только немощные старухи и Непримиримые воительницы. Первые с остатками наших ценностей уйдут в Нейтральную зону, вторые будет защищать жилые кварталы.
— Мудрое решение, — произнес Олесь. — Если не налетит ураган — через пятнадцать дней колонна достигнет степи.
— Ваше участие в экспедиции должно остаться в тайне, — проговорила одна из мутанток. — Объясните, как наемники собираются незаметно вывести из города более десяти тысяч человек? Признаюсь честно, у меня нет ответа на этот вопрос...
— А он довольно прост, — вставил Аято. — Мы начнем выдвижение примерно в час ночи, когда окончательно стемнеет. Пойдем с максимально возможной быстротой и первый привал сделаем лишь в девять утра. Возьмите с собой навесы, днем в пустыне ужасная жара. Придется пережидать полуденный зной среди барханов. И запомните, самое главное — это вода.
— Гетеры обязательно прислушаются к вашим советам, — поставила точку Тиун. — У нас еще много дел. Надо подготовить носилки, разместить детей, собрать продовольствие. Встречаемся в ноль часов на востоке сектора. Я уже приказала пробить брешь в стене. Пойдем через зону диких мутантов. Маршрут не самый лучший, но выбора нет.
Часы ожидания пролетели довольно быстро. Чтобы не терять время понапрасну, земляне расположились на полу заведения и улеглись спать. Им предстояла длинная, бессонная ночь и следовало хорошенько отдохнуть.
Ровно в полночь за проводниками прибежали три молодые гетеры. Глядя на девушек, воины тяжело вздохнули и принялись собирать вещи. Когда земляне оказались на улице, то не поверили своим глазам. Огромные толпы женщин с рюкзаками, мешками, сумками молчаливо ждали сигнала.
Многие мутантки держали на руках детей. Маленькие, миловидные девочки испуганно озирались по сторонам, не понимая, что происходит. Через каждые десять метров на флангах колонны стояли хорошо вооруженные воительницы — серьезные, сосредоточенные лица, за спиной арбалет и колчан со стрелами, пальцы крепко сжимают древки копий.
Кроме того, тасконки держали тускло горящие, чадящие факелы — ночи на Оливии темные, а звероподобные твари обязательно попытаются кого-нибудь атаковать. Посему маскировкой приходилось пренебречь.
Своих людей Храбров разбил на четыре группы по пять человек в каждой. Дойл возглавлял арьергард, Саттон и Родригес командовали боковыми заставами и двигались на флангах параллельно колонне, хотя эта мера защиты была чисто символической.
Мутанток оказалось так много, что они растянулись почти на три километра. Такого количества не ожидал даже Олесь. Русич шел по улицам сектора и всюду, куда бы ни бросал взгляд землянин, толпились женщины. Изредка гетеры переговаривались между собой, и в их голосах отчетливо слышалась тревога.
Только сейчас наемники осознали, какую ответственность возложили они себе на плечи. От результата похода зависело существование целого народа. С надеждой и волнением на мужчин смотрели и убеленные сединами старухи, и отчаянные воины, и маленькие девочки.
Вскоре Храбров достиг пролома в стене. Его уже ожидала Зенда. Рядом с ней стояли рослые крепкие гетеры. Личная охрана главы клана. Невольно русич улыбнулся. Приведя сюда девушек, Тиун хотела показать, что в случае предательства, пощады земляне не дождутся.
Впрочем, подобный шаг был излишним. Устоять против двенадцати тысяч человек не смогут и самые опытные бойцы.
— Все готово, — вымолвила Зенда. — Мои люди выполнят любое ваше приказание. В том числе и я.
— Тогда не теряйте время, — ответил Олесь. — Вперед! И будьте внимательны. Мерзкие твари наверняка попытаются атаковать. Их хищный инстинкт порой подавляет даже чувство самосохранения.
Тиун отреагировала мгновенно. Короткая реплика и посыльные быстро побежали вдоль колонны. Даже в сумраке ночи Храбров видел, как заблестели мечи, опустились копья, сдвинулись щиты охранниц. Дисциплина у гетер была на высоте.
Шагнув через пролом, русич уверенно двинулся на северо-восток.
Рядом с ним шли де Креньян, Аято, Воржиха и германец Курт Меллер.
Чуть поодаль, следовала Зенда со своими телохранителями. Пройдя около полукилометра, Тино тихо произнес:
— Мы здорово влипли. Это игра со смертью, и ставка один к ста. Даже если удастся вывести гетер, слух о походе быстро распространится по пустыне. Не заметить колонну просто невозможно.
— Теперь уже нет выбора, — улыбнулся Олесь. — Бросить на произвол судьбы женщин и детей я не могу. Они верят нам. Будем надеяться, что сумеем оправдаться перед Возаном. В конце концов, он получит сектор практически без боя.
В это время где-то позади раздался ужасный рев и испуганные крики воительниц. Дикие мутанты не спали, и упускать такую добычу не хотели.
Гетеры сражались как львицы, отражая отчаянные наскоки чудовищ. Несмотря на большое численное превосходство, потери среди девушек были достаточно велики. Надо отдать должное Тиун, она умело управляла своей армией, ее мобильные отряды быстро закрывали бреши в обороне. Дикие мутанты так ни разу и не прорвались к основной колонне.
Один раз пришлось вступить в сражение и передовому отряду землян. Три косматых гиганта вынырнули из темноты и, раскрыв зубастые пасти, бросились на наемников. Из-за тяжелых условий похода никто из воинов не взял щиты, но в данной ситуации они и не понадобились. Земляне довольно быстро прикончили хищников, чем вызвали восхищенный шепот среди гетер.
Примерно через час линия города осталась позади. Все реже случались стычки с чудищами. Уходить далеко в пустыню от Морсвила одичавшие человекоподобные твари боялись.
Путь на север был открыт. Увы, но за свободу пришлось заплатить дорогую цену. Мутантки потеряли убитыми более двадцати воительниц, примерно столько же получили серьезные ранения. Не досчитались двух солдат и наемники. Эта весть мгновенно разнеслась по колонне, и авторитет землян значительно возрос.
Оставляя километр за километром, гетеры все дальше и дальше уходили от колыбели своей маленькой расы.
За трое суток переселенцы преодолели четверть намеченного пути, и вышли к Долине Мертвых Скал. Глядя на огромные каменные глыбы, женщинам не верилось, что они смогут их миновать. Горы возвышались, словно сплошная стена и лишь трое землян знали — среди утесов есть вполне пригодные для прохода ущелья.
Сверяясь по карте, наемники почти точно определили место того прохода, по которому они проследовали более трех лет назад. Идти днем среди раскаленных камней воины не решились, и колонна остановилась на припал.
Вглядываясь в уставшие, изможденные лица, Храбров с ужасом думал о предстоящих двухстах километрах. Пустыня Смерти не знает жалости. Гетеры ежедневно теряли людей. Умерли четыре старые женщины И два младенца — дети больше всего страдали от перегрева. Самых маленьких мутантки несли на носилках, укрытых тентами, но и это не спасало от испепеляющего зноя.
Приходилось постоянно экономить воду, выдавая ее чуть ли не по капле. Гноились раны, сгорала от ярких лучей Сириуса кожа. Русич удивлялся спокойствию и послушанию женщин — не было ни возмущенных реплик, ни ссор, ни драк. Подчиняясь судьбе и принятому на Совете решению, они упорно двигались за проводниками.
Как только белый огненный шар коснулся горизонта, и жара начала спадать, Олесь дал сигнал подниматься. Гетеры быстро собрали навесы, разложили носилки и, взвалив их на плечи, направились в проход.
Из-за его узких размеров колонна вытянулась еще больше, и это беспокоило землянина. Он прекрасно знал, какая опасность поджидает человека в скалах — огромные слипы сидят в глубоких пещерах и в любой момент готовы наброситься на потенциальную жертву.
Храбров и Аято хотели преодолеть долину Мертвых скал засветло. Тем не менее, были приняты необходимые меры предосторожности. Около сотни воительниц с луками и арбалетами охраняли подруг на протяжении всего маршрута.
Колонна медленно втягивалась в каменный коридор. За три года местность совершенно не изменилась, Возле высокой отвесной скалы Олесь, Жак и Тино остановились. Ветераны молча смотрели на темную нишу и ряд вбитых карабинов. Кое-где сохранились обрывки троса.
К землянам подошла Зенда и взволнованно спросила:
— Что-то случилось?
— Нет, — покачал головой японец. — Здесь когда-то погиб наш товарищ. Помочь ему мы не смогли, а теперь поминаем беднягу.
— Он был тоже землянин? — вымолвила гетера.
— Аланец, — ответил Храбров, — но тогда это не имело значения. Мы не делали различий по принадлежности к цивилизациям.
Тысячи тасконок проходили по коридору в огромных скалах и отчетливо осознавали, как ничтожен и мал человек. Исчезновение одного крошечного народа никто даже не заметит. Время сотрет в памяти людей воспоминания о нем. Пример древних государств Оливии показателен — века забвения превратили величественные памятники культуры в пыль.
Послышались встревоженные крики мутанток. Четыре гигантских слипа пытались добраться до добычи, но для хищников было еще слишком светло, и поэтому они перемещались неторопливо, осторожно. Их встретил град стрел и копий. Вереща от боли, животные отступили в свои норы. Атаковать воинов слипы не решились.
Пока продвижение по узкой долине проходило спокойно, без серьезных проблем. Однако, начинало быстро темнеть и идущие в хвосте колонны задерживались.
И тут гетеры оплошали — они не обратили внимании на глубокую трещину в скале, поскольку их взгляды были прикованы к пещерам. Между тем крупный слип незаметно спустился вниз по расщелине и на высоте десяти метров тихо поджидал жертву.
Он выскочил неожиданно и сразу бросился к носилкам, на которых сидели пятеро детей. С раскрытыми от ужаса глазами, крошечными ручонками закрываясь от надвигающейся опасности, бедняжки голосили как безумные. На стрелы и копья слип уже не обращал внимания, добыча была близка и лапы-щупальца уже тянулись к детям.
Трудно сказать, чем бы закончилось нападение тварей, но тут подоспел Дойл. Мануто резко скинул с плеча карабин и, не целясь, начал посылать пулю за пулей в панцирь чудовища — огнестрельное оружие было намного мощнее лука, и хитиновая броня хищника не выдержала.
Слип взревел от ярости и боли, камни окрасились густой кровью. Вскоре к десятнику присоединились трое его подчиненных. Спустя минуту, все было кончено. Взгляд слипа потух, щупальца бессильно опустились, и монстр с шумом рухнул вниз.
По рядам мутанток пронесся радостный крик, к детям тотчас бросились их матери. Одни рыдали от пережитого страха, другие от счастья, что опасность миновала. Несколько гетер принялись благодарить наемников. Пожимая плечами, Дойл смущенно улыбался.
Но вот позади осталась и долина Мертвых Скал. Теперь предстоял последний и, может быть, самый трудный отрезок пути.
После долгих колебаний, наемники все же проложили маршрут движения в непосредственной близости от Клона. Заходить в оазис земляне боялись. При виде этого райского места посреди пустыни гетеры могли стать неуправляемыми.
Описывать дальнейший поход вряд ли имеет смысл. Он был невероятно труден и однообразен. У многих женщин не выдерживало сердце, и после каждого привала мутантки хоронили по пять-шесть человек. Здоровье некоторых оливиек не позволяло им преодолеть столь длинную дорогу, и все же гетеры шли не ропща...
У клана гетер была цель, и это главное. На север любой ценой!
Трижды землянам приходилось уводить колонну от ловушек песчаных червей. И если дважды воины обнаруживали хищников без труда, то один раз наемников спасло исключительно везение.
Движение песка Тино заметил в три часа ночи, когда передовой отряд зашел уже слишком далеко. Они бросились обратно, но опоздали — адская воронка начала засасывать людей.
К счастью, Тиун не растерялась. Десятки веревок метнулись к несчастным. Выбрались почти все, лишь Зенда не досчиталась двух телохранительниц. Если бы Аято проверил почву на полминуты позже, землян ничто бы не спасло.
С тех пор наемники стали еще более осторожны. Подобные меры значительно задерживали колонну, но мутантки понимали, что другого способа избежать пасти монстра нет. Пару раз, на очень приличном расстоянии, Храбров видел экспедиционные отряды властелинов пустыни. Они постоянно следили за переселенцами, но близко не подходили. Огромная армия вооруженных гетер им не по зубам.
Колонна упорно продвигалась на север. К счастью, обошлось без урагана — его последствия было бы страшно представить. Были на исходе вода и продовольствие, иссякли силы мутанток.
Сильно ослабла и Тиун. Под глазами у женщины появились синяки, губы потрескались, взгляд стал рассеянным. Она с трудом передвигала ноги. На тринадцатый день пути песок неожиданно закончился, под ногами оказалась твердая почва с редкой растительностью. Поначалу этого никто не заметил. Вдруг де Креньян хрипло воскликнул:
— Степь!
Колонна тотчас остановилась. Мутантки удивленно смотрели вокруг. Им еще не верилось, что они дошли. Но уже через пару километров трава стала значительно выше и гуще, кое-где начали попадаться кустарники.
На изможденных лицах появились улыбки, вновь послышался смех. Понемногу люди оживали и вновь надеялись на лучшее.
Переселенцы шли почти до полудня. Космодром «Кенвил» остался немного восточнее, и в этих местах наёмники еще не бывали.
Впрочем, окружающая местность мало чем отличалась от обычной лесостепи.
Разбив лагерь, гетеры шумно праздновали успех. Тем временем Тино собрал землян — настала пора возвращаться назад.
Подойдя к Зенде, Олесь негромко сказал:
— Я пришел попрощаться. Мы выполнили обещание, и это наш последний совместный привал. Дальше вы пойдете одни. Маленький совет: обязательно вышли вперед вооруженные отряды числом по десять человек. Выбери самых выносливых и сильных воительниц. Их задача — найти воду, без нее здесь нет жизни. Примерно в двух сутках пути находится лес. Но будьте осторожны — там тоже обитают дикие человекоподобные. Они не столь сильны, как мутанты у Морсвила, но зато нападают большими стаями. Внимательно следите за детьми. Перед вами чужой враждебный мир. Опасность может быть везде: в лесу, в реке, в озере.
Тиун приблизилась к Храброву и с легкой дрожью в голосе произнесла:
— Гетеры никогда не забудут того, что вы для них сделали. Мы обязаны землянам жизнью. Я нарушила бы все правила и умоляла бы вас остаться с нами, но знаю проблему наемников. В нашем клане есть много обычных женщин. Если вы когда-нибудь освободитесь, приходите. Вопреки законам, я отдам в жены любую из них. Здесь места хватит всем.
По рядам мутанток прошел возбужденный шепот. Сразу было видно, что желающих получить мужа здесь было немало.
— Спасибо, — проговорил растроганный русич. — Не исключено, что мы воспользуемся этим предложением гораздо раньше, чем вы думаете. Ведь неизвестно, как отряд встретят на базе, если информация о переходе просочилась к аланцам. Врагов у нас достаточно.
— Надеюсь, проявленное великодушие не станет причиной вашей гибели? — взволнованно спросила Зенда.
— Кто знает, кто знает... — философски заметил Аято.
Наемники начали готовиться к походу через пустыню. Их запасы воды и продовольствия почти закончились, и кое-что пришлось позаимствовать у мутанток. У них тоже были проблемы с водой, но женщины прекрасно понимали, какой трудный путь предстоит землянам. Само собой, о Клоне никто из гетер не знал.
День пролетел, как одно мгновение. Из поиска вернулись первые разведчицы. Новости оказались хорошие. Найдено небольшое озеро с пресной водой, убито крупное животное, мясо которого пригодно в пищу. Все говорило о том, что здесь можно неплохо обосноваться.
Настроение оливиек улучшалось с каждой минутой. Оставаться в степи надолго они не собирались, и потому к вечеру колонна двинулась дальше. Те же строгие ряды, охрана, боковые заставы и арьергард.
В совершенно другую сторону уходили земляне. Взвалив на спину рюкзаки, они направлялись к песчаным барханам. Лишь на мгновение Тиун и Храбров задержались возле опустевшей стоянки.
— Олесь, — проговорила Зенда. — Я немного подстраховалась. В Морсвиле осталось около сотни воинов. Ими командует Рона Мелоун. Она хорошая девушка, но у нее есть строгий приказ. Если вы появитесь в секторе и ничего не скажете, Рона убьет чужаков. Это значит, что наша колонна погибла.
— Но есть пароль, обозначающий удачное завершение экспедиции, — вставил русич.
— Совершенно верно, — кивнула головой мутантка. — Ты скажешь следующее: «Гетеры будут жить вечно».
— Глубокомысленное изречение, — рассмеялся русич.
— Не иронизируй, — улыбнулась Тиун. — В такой спешке ничего лучшего мне в голову не пришло. И, в конце концов, это символично.
— Я не спорю, — более серьезно сказал Олесь, и тут же добавил: — Зенда, можно я задам один нескромный вопрос? Он интересует меня уже три года. Ответить на него можешь только ты...
— Как мы размножаемся? — вымолвила мутантка.
— Как ты догадалась? — удивился Храбров.
— Все очень просто. Этот вопрос полтора столетия мучает всех мужчин Морсвила. Секрет держится в глубочайшей тайне. Впрочем, ничего особенного и сверхъестественного здесь нет. Я расскажу тебе, но при условии, что никто ничего не узнает. Хотя, вряд ли теперь это имеет значение...
— Даю слово, — молниеносно отреагировал наемник.
— В нашем организме совмещены и женские и мужские начала, — произнесла Зенда. — Каким образом, я точно не знаю. Загадка природы, которую хорошие врачи без труда раскроют. В результате — женская форма и двойное содержание. Примерно в двадцать лет гетера созревает и у нее начинаются циклы деторождения. Происходит внутреннее оплодотворение, затем следует вполне нормальное, обычное для женщины вынашивание плода. Так уж получилось, что последние семьдесят лет мы рожаем только себе подобных. Отклонений практически не бывает. Наш вид окончательно сформировался.
— И какова частота циклов?
— Все сугубо индивидуально. У кого-то три года, у кого-то шесть, а у некоторых через семь или восемь. Но, как правило, гетеры дают миру не более трех детей.
— Значит, вы даже не знаете, когда забеременеете? — изумленно воскликнул землянин.
— Звучит парадоксально, но ты совершенно прав. Если третью беременность еще можно предугадать, то первая и вторая начинаются... гм... внезапно. Я, например, родила ребенка четыре года назад, и пока еще повторное таинство со мною не произошло, — ответила Тиун.
— С одной стороны природа позаботилась о выживании вашего рода. Любая гетера может иметь детей, и это справедливо. Вы все находитесь в равных условиях. Но как же любовь? Ведь разумному человеку свойственно искать родственную душу. Вы же одиночки. Вряд ли дружба заменит более близкую связь, — вымолвил Олесь.
— Типичное мужское заблуждение, — возразила мутантка. — Вы видите в нас только женщин. Но мы не одинаковы! У некоторых мужское начало довольно сильно и, несмотря на свою внешность, это мужественные, смелые люди. Другие наоборот более чувственны и нежны.
— Ты относишься к первой категории? — уточнил русич.
— Об этом нетрудно догадаться, — усмехнулась Зенда. — Почти все воины такие же, как и я. Фактически мы разделены на два пола, хотя имеем одинаковую наружность. Просто никто не видит в нас различий.
— А если у гетеры произошла половая связь с мужчиной? — спросил Храбров. — Предположим... Не по вашей воле. Ведь такие случаи наверняка происходили в Морсвиле.
— Я понимаю, о чем ты говоришь, — сказала оливийка. — Девушек не раз воровали, брали в плен, а затем насиловали. Все заканчивалось плачевно. Организм гетер не приспособлен для внешнего оплодотворения и потому подобные действия приводят к сильным повреждениям внутренних органов, а часто к смерти. Мы уже не в состоянии жить с мужчинами, как обычные женщины. Сформировалась абсолютная иная раса, отличная от обычных людей.
— Понимаю, — кивнул головой наемник. — Удачи вам!
Они разошлись в разные стороны и бросились догонять друзей. По дороге Олесь сделал удивительный вывод: по сути дела, между ним и Тиун нет никаких различий. Они выполнят одну и ту же роль — защищают дом, добывают еду, воспитывают детей. И какая разница, что один из них имеет тело мужчины, а вторая — тело женщины? Природа порой преподносит самые причудливые сюрпризы, хотя выглядят они сущим бредом, который незнамо кто придумал...

Глава 7
ОБРЕЧЕННЫЕ

Наемники быстро достигли Клона. Возможность отдохнуть и хорошенько напиться свежей родниковой водой гнала людей вперед. Про оазис слышали почти все земляне, но кроме Храброва, Аято и де Креньяна его никто не видел.
Так далеко на север за последние три года воины еще не заходили, хотя с жителями Клона встречались и Дойл и Саттон. Примерно полтора года назад разведчики тасконцев достигли космодрома «Центральный». Сначала их приняли за мутантов, с базы выдвинулись на перехват бронетранспортеры.
К счастью, Храбров вовремя узнал Олана. Мальчик уже превратился в зрелого крепкого юношу, с мнением подростка считались все мужчины оазиса. Клоны не сомневались, что еще пять лет и Олан станет главой племени.
Поднявшись на бархан, Олесь обозревал окрестности оазиса. Здесь ничего не изменилось. Те же песчаные дюны, ужасная жара и полное безветрие, а посреди — маленький островок земного рая. Зеленая трава, высокие деревья, хотя и старинные, но все же ухоженные домики.
— О, боги, вот оно подлинное чудо света! — воскликнул Мануто.
— Нет, — рассмеялся Жак. — Всего лишь один из многочисленных оазисов в дикой пустыне. Правда, о нем немногие знают...
— К нам приближаются вооруженные люди, — возбуждённо выкрикнул Родригес.
Наемники тотчас развернулись и рассыпались в цепь. С востока действительно шла группа воинов. В лучах восходящего Сириуса угрожающе блестели лезвия мечей и наконечники копий. Но уже через пару минут стало ясно, что это явился Олан.
— Приветствую вас, земляне, — радостно выкрикнул юноша. — Я был уверен, что вы обязательно зайдете к нам. Куда направлялась та огромная колонна? Странно, что она состояла только из женщин.
— Откуда ты знаешь? — удивленно спросил маркиз.
— Мы стали гораздо осторожнее, — улыбнулся тасконец. — Теперь наши передовые дозоры выдвигаются на пять, а то и десять километров от оазиса. Вокруг слишком много властелинов пустыни. Они рыщут, словно голодные хищники. У нас уже было три стычки с мутантами. Увы, клоны пока не могут сражаться на равных с этими гигантами.
— Значит, вы следили за нами? — произнес Храбров.
— Нет, мы просто хотели знать, не угрожает ли поселению неизвестная армия? — ответил оливиец. — Устоять против подобного воинства жители оазиса не сумели бы. Признаюсь честно, люди готовились к бегству. Затем наблюдатели заметили Дойла. Его трудно с кем-нибудь спутать. Все стало понятно, и мы сопровождали колонну лишь сутки. Правда, опять чуть не нарвались на властелинов. Они тоже следили за чужаками. Откуда здесь столько женщин?
— Это гетеры, один из кланов Морсвила, — пояснил русич. — Мы помогли им покинуть город и дойти до степных районов. Там род оливиек начнет новую жизнь. Они далеко отсюда, и о Клоне ничего не знают.
Сразу было видно, что последнее сообщение обрадовало гасконцев. Иметь таких соседей местные жители не очень-то хотели — кто знает, не пожелают ли милые девушки поселиться слишком близко? Земля оазиса и так с трудом кормила своих обитателей.
— Добро пожаловать к нам в гости, — наконец вымолвил Олан. — Мы всегда рады встретить добрых друзей. Вы можете оставаться в поселке сколько захотите. Вино, мясо и мягкая постель найдутся для каждого землянина.
— Как раз то, что нам нужно, — проговорил Аято.

* * *

Отряд пробыл в Клоне шесть суток. Так хорошо наемники еще никогда не отдыхали — великолепно приготовленная пища, чистая прохладная вода, пьянящее вино и красивые женщины.
Оазис постоянно терял мужчин. Кто-то погибал в пустыне, кто-то в сражениях с мутантами, кто-то становился жертвой песчаного червя, поэтому среди тасконок было немало вдов и незамужних девушек. Для столь малого племени подобный факт слишком опасен. Клон нуждался во вливании свежей крови.
С подобными обычаями Храбров уже сталкивался у лемов. Воины почти каждую ночь спали с разными женщинами. Все понимали, что скоро земляне уйдут, а потому на эти связи никто не обращал внимания.
Путешественники бесцельно склонялись по оазису, играли в кости и карты, разминались в тренировочных поединках. Клоны внимательно следили за их ходом, мужчины запоминали приемы и движения с оружием, а женщины наслаждались видом красивых бойцов.
Самое большое впечатление на оливийцев производил Воржиха. Такого сильного человека тасконцы еще не встречали. На потеху публики поляк перетаскивал огромные камни и боролся с четырьмя, а то и пятью соперниками. Казалось, что возможности Вацлава безграничны.
Настроение наемников значительно улучшилось. Впрочем, иногда на лицах Олеся, Жака, Тино или Мануто набегала легкая тень сожаления. Они понимали, скоро отряду придется возвращаться. Сумеют ли земляне объяснить командующему свои действия? На этот вопрос ответит только время. Слухи об исчезновении гетер из Морсвила наверняка достигли базы аланцев.
Ничего вечного на свете нет. Последний раз, взглянув на поселение и машущих руками женщин, земляне быстро зашагали по песку. Впереди было почти двести километров обжигающей поверхности и раскаленного воздуха.
Именно сейчас наемники понимали, что они всего лишь рабы. Без специальных инъекций воины обречены на ужасную смерть. Проклятый препарат сковывал их крепче, чем самые твердые цепи. Начать новую свободную жизнь, как сделали гетеры, воинам не суждено.
Путь по пустыне Смерти всегда труден, но солдаты уже привыкли к подобным переходам. К тому же обратно они шли налегке. Через восемь дней перед ними предстал Морсвил. За последнее время никаких происшествий с группой не случилось, а на песчаных червей земляне не обращали внимания. Храбров, Аято, де Креньян и Саттон определяли местонахождение тварей без особого труда.
Властелины пустыни тоже не хотели связываться с наемниками. Мутантам приходилось беречь своих воинов.
Заходить в город земляне не стали и сразу двинулись на юго-запад. Они миновали сектор Чистых и Чертей и углубились в пустыню. До базы оставалось всего несколько километров. Чувствуя, что скоро предстоит отдых, солдаты прибавили шаг. Спустя сотню-другую шагов покажутся сторожевые вышки космодрома.
Внезапно наемники увидели двигающийся им навстречу вездеход. Машина ехала на предельной скорости, подскакивая на небольших дюнах. Она преодолела около пятисот метров, когда послышалась частая стрельба. Из-за барханов выскочили аланские десантники. Солдаты вели огонь по вездеходу.
— Черт подери, что происходит? — воскликнул Родригес.
— Не знаю, — отреагировал Тино. — Но, похоже, нас не слишком радушно встречают.
— Отходим! — скомандовал Олесь. — Всем приготовиться к бою.

Предыдущая страница 11 Следующая страница


Глоток свободы 12

Защелкали затворы карабинов и автоматов. Медленно, неуверенно земляне начали движение на восток, к Морсвилу.
Между тем, несмотря на интенсивный обстрел, машина прорвалась сквозь заслон. Через пару минут она достигла отряда. Разбежавшиеся в разные стороны воины взяли в прицел люки вездеходов. Один из них со скрежетом открылся. Со своего места тотчас сорвался де Креньян.
— Линда! — вырвалось у Жака.
— Сюда! — закричала аланка. — Вы в ловушке, у нас есть еще шанс прорваться. Скоро кольцо замкнется.
Требовать объяснений от женщины никто не стал. Наемники запрыгнули на броню, и машина резко сорвалась с места. Раздался взрыв артиллерийского снаряда. Осколки пролетели над головами солдат. Огонь постепенно усиливался.
Вездеход изменил направление и двинулся на северо-восток. Цель была ясна и понятна — вырваться в пустыню Смерти. Но уже через три километра стало понятно, что аланцы опередили беглецов. Пять орудий стояли на высоком бархане и били по машине прямой наводкой. Одним из осколков был убит Меллер. Бедняга свалился с борта и остался лежать на песке.
Теперь вездеход ехал точно на юг, пытаясь обогнуть город. Но и. здесь поджидала засада — очередной взрыв произошел точно под правой гусеницей. Разлетелись в сторону катки и траки, разметало землян, машина уткнулась носом в песок.
К счастью, потери оказались минимальны. Из отряда погибло два человека, остальные получили легкие ранения и контузии. Тряся головой от звона в ушах, Храбров приказал уходить на восток.
Вместе с наемниками шли трое аланцев. Салан и Троула русич хорошо знал, а вот сержанта с окровавленной головой видел впервые. Бедняга являлся водителем вездехода. При взрыве снаряда его сильно оглушило, десантника приходилось поддерживать под руки. Он непонимающе мотал головой, что-то бормоча себе под нос.
Земляне преодолели около километра, когда среди разрывов мин и снарядов послышался еще один странвый звук.
— Мерзавцы выслали мобильные группы фанатиков, — первым догадался Рон. — Кажется, нам конец.
— Ну, нет, мы еще поборемся, — зло выкрикнул Воржиха, выхватывая меч. — Я им покажу, как надо воевать!
— Не валяй дурака! — остановил поляка Олесь. — Наш единственный шанс — Морсвил. Только там аланцы прекратят преследование.
— Но ведь это зона Непримиримых! — удивленно воскликнул Саттон.
— А разве есть выбор? — иронично спросил самурай.
Выбора действительно не было. Бронетранспортеры со специальными подразделениями Алана быстро приближались. Чтобы не задеть машины артиллерия прекратила обстрел. Теперь все решали люди.
Земляне постепенно отходили к городу, до первых кварталов осталось совсем недалеко. Между тем, аланцы начали высадку мобильного десанта. На песок выпрыгивали хорошо подготовленные, не знающие жалости и сомнений солдаты.
Русич насчитал около сотни бойцов. Сразу бросилось в глаза странное снаряжение солдат — массивные шлемы, тяжелые щиты и длинные, почти до колен, бронежилеты. У каждого из них в руке был скорострельный многозарядный автомат.
Выстроившись в ряд, аланцы перешли в наступление. Ведя непрерывный огонь, они обрушили стальной дождь на беглецов. От уничтожения наемников спасли здания Морсвила. Укрывшись за стенами полуразрушенных домов, земляне попытались принять бой. Но вскоре стало ясно, что их усилия тщетны. Пули не пробивали защиту атакующих.
— Вот дьявол, — выругался де Креньян. — Ведь должно же у них быть слабое место?
— Нет, — возразил Троул. — Это новейшее снаряжение. Сверхпрочные сплавы. На большом расстоянии даже пулемет бессилен. Единственное средство — лазерные карабины, но на Тасконе они не работают.
— А ноги у солдат защищены? — спросил Жак.
Лейтенант пожал плечами. Таких подробностей он не знал. Зато эту мысль сразу подхватили наемники. Многие земляне неплохо стреляли, а до врага осталось всего лишь триста метров. Первый же залп подтвердил догадку француза. Несколько аланцев упали на песок. Впрочем, потери ничуть не смутили и не задержали остальных.
Земляне были вынуждены отступить вглубь сектора. Они отходили короткими перебежками, прикрывая друг друга огнем. Некоторые воины получили серьезные ранения и не могли быстро передвигаться. Погиб еще один наемник, численность отряда постепенно уменьшалась.
Удивительно, но местные жители до сих пор не появились. А ведь наемники вклинились на территорию зоны уже на три квартала. Солдаты специального подразделения наступали, не встречая серьезного сопротивления. Они перегородили всю улицу и уверенно шли вперед.
— Пора нам разбегаться в разные стороны, — предложил Дойл. — Вряд ли аланцы решатся прочесывать сектор. Возан не пойдет на подобную авантюру.
— Тогда мы будем разрознены и потеряем друг друга из виду, — возразил Храбров. — Не забывайте, отряд находится на территории Непримиримых.
— Все верно, — выкрикнул Аято, — но сейчас группа представляет собой хорошую мишень для спецов. Они упорно идут по нашему следу. Мануто прав — здесь достаточно места для того, чтобы спрятаться.
Возражать никто не стал. В данной ситуации это, наверное, самое разумное решение. Земляне приготовились к бегству, как вдруг на улице произошло что-то необъяснимое. Три ряда аланцев мгновенно исчезли из виду, а спустя секунду раздались душераздирающие крики...
Выглянув за угол, русич увидел, как среди наступающих врагов началось замешательство. Они в нерешительности замерли, не зная, что предпринять. Затем поступила какая-то команда, и солдаты начали пятиться назад. Вскоре противник покинул город.
— Мистика какая-то, — произнес Жак. — Куда делись первые ряды аланцев?
— Пойдем, посмотрим, — предложил Олесь.
Вместе с ними на разведку отправились еще трое наемников. Осторожно ступая по поверхности, воины приближались к странной ловушке.
Вскоре все стало ясно. Огромный участок шоссе оказался самой обычной «волчьей ямой». Две половинки покрытия распахнулись и около тридцати солдат с высоты семи метров рухнули на длинные остро заточенные металлические копья.
Такого удара не выдержала даже сверхпрочная защита. Кое-кто из фанатиков еще был жив, люди слабо стонали и истекали кровью. Их участь ни у кого не вызывала сомнений. Песок и штыри окрасились в бурый цвет.
— Ужасная смерть, — покачал головой Воржиха.
— Быть может, и нас ждет нечто подобное, — заметил Хосе. — Теперь становится понятно, куда исчезали армии вторгшихся в сектор чертей. Похоже здесь каждый квартал — ловушка.
— Да, но ведь мы тоже шли по этому участку. Почему же она не сработала? — удивлено спросил Крис Саттон.
— Сложный и важный вопрос, — сказал Храбров. — Ответив на него, мы, возможно, сумеем избежать столь страшной гибели.
— Скорее всего, — проговорил подошедший к друзьям Тино, — дело в самой улице. Отряд отходил вдоль домов, а спецы наступали по магистрали. Наверняка имеет значение и суммарный вес провалившихся. Хотя не исключено, что я ошибаюсь. Меня волнует другое — как сами Непримиримые ориентируются в секторе?
— Хочешь сказать, должны быть какие-то указатели? — догадался француз.
— Именно, — подтвердил Аято.
Не теряя времени, земляне приступили к поискам. Между тем, аланцы возобновили артиллерийский обстрел ближайших кварталов. Воинам пришлось спрятаться за стены домов.
Не имея конкретной цели, противник вел огонь по квадратам. Снаряды ложились, где попало, превращая полуразрушенные здания в груду развалин. Некоторые взрывы даже помогали наемникам — в одном случае земляне обнаружили очередную ловушку, в другом, ударная волна расчистила проход в древнем завале.
Спустя полчаса огонь прекратился, не причинив беглецам ни малейшего вреда. Расположившись на первом этаже одного из пустующих строений, земляне приступили к перевязке ран. В пылу боя многие их не замечали, но сейчас боль давала о себе знать. К счастью, тяжелых ранений ни у кого не было.
Постепенно приходил в себя даже контуженный аланец.
— Кажется, у нас появилось время выяснить, что произошло, — вымолвил самурай, подходя к Салан. — Столь теплого приема мы никак не ожидали.
— Тино, прав, — поддержал японца Мануто. — Линда, почему отряд хотели уничтожить? Ведь насколько я понимаю, никаких переговоров не было бы? Нас пытались расстрелять из-за барханов...
— Именно так, — вместо женщины ответил Троул. — У вас слишком много врагов на базе, а попытка вывести гетер из Морсвила оказалась не самой лучшей идеей. Храброва, Аято, де Креньяна и всех остальных обвинили в предательстве. Теперь каждый аланский десантник обязан открывать огонь по преступникам без предупреждения.
— Хорошие новости, — усмехнулся Жак. — И кто же сделал столь сенсационное открытие? Ведь до этого надо додуматься.
— Естественно служба безопасности, в лице Стила Стоуна, — проговорил Рон. — Вы, по-моему, не поняли, в какую историю влипли. Майор — жених советника Кроул. И представьте, он узнал, что у его невесты любовная связь с наемником. Вот Стил и прилетел на Таскону, желая свести счеты с обидчиком.
— Но ведь об этом никто не знал, — воскликнул Олесь.
— Напрасно ты так думаешь, — возразил лейтенант. — За вами давно следил полковник Моррисон, известный в светских кругах интриган. Он хотел устроить очередной громкий скандал. Пригласил на базу знакомого репортера. Однако Стоун оказался хитрее. Майор не стал устраивать сцены, а решил использовать свои методы. Он на время избавился от Кроул, а теперь взялся за землян.
— Редкостная сволочь, — с горечью вымолвил Пол.
— А откуда ты знаешь, все подробности? — с подозрением спросил Родригес.
— От него, — показал на сержанта Троул. — Рад представить моего школьного друга Вилла Белауна. Он служит посыльным при штабе полковника Возана и часто бывает посвящен во многие секреты. Так получилось, что Вилл подслушал разговор между командующим и Стоуном. Связываться со столь высокопоставленным офицером службы безопасности Возан не решился. Да и честно сказать, вы ему здорово надоели. В той же беседе прозвучала и фамилия Моррисона. Оказывается полковник давно догадывался о махинациях мерзавца, но вмешиваться не стал.
— И что дальше? — произнес Аято.
— Вас кто-то предал, — вставила Салан. — Во всяком случае, служба безопасности о выводе гетер знала уже к вечеру того же дня. Им просто не хватило времени для перехвата колонны. Рисковать мобильными группами Возан побоялся. Северные районы пустыни аланцы знают слишком плохо...
— Получив разрешение от командующего, Смит перед всем личным составом обвинил наемников в предательстве. Они рассчитали потребность отряда в инъекциях и сделали засаду. Ожидание длилось четверо суток, — добавил Рон.
— Черт подери, а как же Стюарт? — выругался Дойл. — Ведь он был специально оставлен на базе, чтобы предупредить нас об опасности.
— Пол не мог этого сделать, — покачала головой женщина. — Лагерь сразу блокировали. За две с лишним декады никто из землян не вышел за территорию космодрома. Стил хитер и предусмотрителен.
— Но он не учел тебя, — ласково сказал де Креньян и поцеловал Линду в щеку.
— Да, я видела Стюарта. Он умолял меня помочь. Как назло десять дней назад на «Центральный» прибыл отряд Канна. Узнав о случившемся, сотник чуть ли не плясал. Во всяком случае, он долго смеялся и язвил, издеваясь над Полом. Удивляюсь терпению шотландца. Стюарт с трудом сдерживал себя. Теперь Оливер командует наемниками. Встречаться с Полом я больше не решилась. Если бы не Троул, трудно сказать, чем бы все закончилось. Он и Белаун сделали главное: Вилл из донесений наблюдателей узнал, что отряд приближается, а Рон похитил вездеход. Остальное вы видели сами, — проговорила Салан.
Земляне повернулись к аланцам. Кто-то похлопал их по плечу, кто-то благодарил, кто-то молчаливо кивнул головой.
Это была признательность настоящих мужчин, знающих цену такому поступку.
Спустя мгновение, когда первый порыв прошел, Хосе не удержался от нового вопроса.
— Извини, Рон, но не могу не спросить, — вымолвил арагонец, — зачем ты это сделал? Ведь все равно группа обречена. Скоро кончится действие инъекции и вы останетесь одни. Ладно Линда, она любит Жака. Но ведь тебя, возможно, ждала блестящая карьера, а ты выбрал верную смерть?
Грустно улыбнувшись, лейтенант произнес:
— После сражения в городе во мне что-то перевернулось. Я видел, как земляне воюют. Они закрывали грудью десантников, ничуть не жалея себя. А ведь вы на положении невольников. Тогда я подумал — разве рабство присуще высокоразвитой цивилизации, какой считает себя Алан. Мы ничем не отличаемся друг от друга, а потому должны быть равны. Когда Стоун объявил о предательстве наемников, стало ясно — от вас хотят избавиться. Мне стало стыдно за свою родину. Смириться с безжалостным убийством людей, воевавших со мной плечом к плечу, я не мог. В тот же день мы встретились с Салан. Она кое-что прояснила, а тут еще вернулся из наряда Белаун. Вилл окончательно расставил все точки...
— А он-то зачем полез? — удивился Тино.
— Морсвил — город, заставивший нас взглянуть на мир иными глазами, — ответил Троул. — Белаун был ранен в бедро, и какой-то наемник тащил его двадцать минут, пока не вынес из сектора. Подобное не забывают. Ведь воин мог бросить Вилла и уйти налегке, но не сделал этого. Тогда Вилл поклялся вернуть долг сполна. Есть и еще один немаловажный фактор. Всех, кто участвовал в первом наступлении на Морсвил, переводят с Тасконы. Дальние глухие гарнизоны, мелкие заброшенные космические базы. Мы оказались такими же изгоями. Наша вина в том, что отношения с землянами стали слишком дружескими. Из всего своего подразделения, я остался один на этой планете. Так не лучше ли совершить что-нибудь решительное, важное, чем всю жизнь прозябать на периферии звездной системы!
— Хорошие, честные слова, — поддержал аланца Аято. — Долг платежом красен. Если отряду удастся выбраться из сектора — вы начнете новую жизнь. Проклятая инъекция не сдерживает десантников, а на севере есть отличные места.
В голосе японца чувствовались нотки горечи. Ведь им при любом исходе не дойти до плодородных земель. Большинство землян уже вкололи запасную дозу, а значит, начался отсчет последних тридцати суток.
После небольшого ужина и отдыха наемники приступили к обсуждению сложившейся ситуации. Сириус медленно опускался за горизонт, быстро темнело.
Времени на раздумье у воинов вполне достаточно. Вряд ли кто-нибудь станет ходить ночью по сектору, нашпигованному ловушками. Главная проблема — отсутствие воды и продовольствия. Запасы были полностью истощены.
Впрочем, засиживаться на территории Непримиримых земляне не собирались.
— Я предлагаю вернуться в пустыню, — вымолвил Родригес. — Еще никому не удавалось выйти живым из этих кварталов. Оливийцы подготовили сотни хитроумных ловушек. Они наверняка отличаются друг от друга, иначе противник научится их легко обходить. Мы не сумеем преодолеть сектор.
— Нет, — возразил Дойл. — Выбраться в пустыню нам не дадут. Аланцы выставили охрану по периметру всего района и ждут, когда отряд высунется. Группу тотчас отрежут от города и уничтожат.
— Мануто прав, — произнес де Креньян. — Единственный шанс — пройти через зону Непримиримых до Нейтралки.
— С армией, числом в двадцать уставших израненных бойцов? — удивленно воскликнул Саттон. — Нереально... Я слышал, черти посылали сюда крупные отряды, и все воины погибли. Подобное предложение исключает возможность выжить...
— Не так резко, — остановил товарища Тино. — В словах Жака есть доля разума. До сих пор мы еще не видели ни одного местного жителя. Почему? Ведь группа вторглась на их территорию довольно глубоко. Ответ напрашивается сам собой. Непримиримые не хотят с нами воевать. Так может...
— Мне кажется, ты ошибаешься, — вставил долго молчавший Храбров. — Оливийцы вряд ли питают к нам добрые чувства. Они не любят чужаков и за двухвековую историю Морсвила не раз доказывали это. Дело в другом — Непримиримых мало, очень мало. Тасконцам не хватает сил на защиту всего сектора. Почему? Я не знаю...
— Почему ты сделал такой вывод? — спросил Жак.
— Факты, — проговорил русич. — В районе идет отчаянная стрельба, а они даже не появились. Вдруг началось вторжение? Согласитесь, подобное легкомыслие неуместно. Далее! Сработала одна из ловушек. Как обычно поступают в подобных случаях обороняющиеся?
— Добивают уцелевших или переходят в контратаку! — воскликнул Сатон.
— Правильно, — кивнул головой Олесь. — Но никаких действий Непримиримых мы не заметили. Такое впечатление, что сектор вымер. Мне кажется — Непримиримые засели где-то в центре своей территории и окраинные кварталы практически не контролируют. Но чем дальше мы будем продвигаться, тем опаснее будут ловушки. Наверняка встретимся и с оливийцами.
— Хочешь что-то предложить? — вымолвил Аято.
— Да, — произнес Храбров. — В пустыню нам не выйти, в Нейтралку через весь сектор Непримиримых — тоже. Значит, надо двигаться к гетерам. Мы пойдем точно на восток, по внешним улицам города. Аланцы нас не увидят, а местным жителям хватает других забот. Главное — не угодить в какую-нибудь западню.
Наверняка, не все земляне были согласны с вариантом русича, однако спорить никто не стал.
Решение казалось вполне разумным. Выставив охрану, отряд неторопливо укладывался спать. Впереди трудный день, и неизвестно чем он закончится.
Сектор Непримиримых — одна из самых странных загадок Морсвила...

* * *

Ранним утром, когда Сириус только-только показался из-за горизонта, наемники тронулись в путь. Шли очень осторожно, не спеша, внимательно осматривая стены домов и дорогу. Пока никаких подозрительных знаков обнаружить не удалось.
Южные кварталы города не очень сильно пострадали от ядерного взрыва, и потому здания выглядели весьма сносно. Кое-где в окнах виднелась мебель, детали аппаратуры, грязные пыльные жалюзи. Сразу бросалось в глаза запустение района, люди не жили здесь уже много лет.
Однако подобные факты еще больше насторожили землян. Ловушки могли скрываться где угодно. Чтобы избежать больших потерь воины разбились на группы по четыре человека. Расстояние между ними было не меньше пятидесяти метров — необходимая мера безопасности в данной ситуации.
Олесь шел вместе с аланцами и де Креньяном в третьем потоке, а возглавлял колонну Тино. Японец настоял на таком распределении. Аято утверждал, что у него чутье на западню.
Первые двести метров прошли без приключений. Наемники двигались друг за другом вдоль стен домов. Храбров чувствовал, долго так продолжаться не может. Непримиримые обязательно предусмотрели такой вариант. Значит, опасность где-то рядом.
Вскоре сработала очередная ловушка. Трудно сказать, на что наступили или задели воины, но с крыши здания с ужасным грохотом упал огромный каменный блок длиной не менее пяти метров и шириной около двух. Многотонная глыба рухнула на поверхность, продавив песок до бетонного покрытия. Землян спасло только чудо — первая группа уже прошла злополучное место, а вторая до него еще не добралась.
Глядя на гигантский камень, Родригес мрачно проговорил:
— Нам здорово повезло. Механизм замедленного действия. Но боюсь, будут и более быстрые машины. Против них отряд бессилен.
— Мы ведь тоже не сонные мухи, — усмехнулся Саттон.
— Как знать, — возразил Хосе.
Его мрачные прогнозы подтвердились уже через десять минут. Миновав очередной квартал, Аято остановился и обернулся к товарищам. Самурая интересовала судьба остальных групп. Мимо него прошел один из наемников и оказался на перекрестке.
Неожиданно раздался странный шипящий звук и почти тотчас сильная мощная струя горящей смеси смела беднягу. Он не успел даже вскрикнуть. Спустя секунду все было кончено. Отброшенный метров на тридцать обугленный труп догорал возле стены противоположного здания.
— Вот ведь твари! — выругался Воржиха. — Тино, если бы ты не остановился, мы сгорели бы все до единого!
— Будем считать, нам повезло, — с горечью сказал японец.
Аято никак не мог оторвать взгляд от мертвеца. Ведь на его месте должен был оказаться он. Тино медленно опустился на землю и тихо читал молитву. Продолжать движение сразу, японец не решился. Вскоре к группе подбежал Храбров. Русич издали увидел струю пламени и понял, что случилось несчастье.
— Как это произошло? — спросил Олесь.
— Черт его знает, — пожал плечами поляк. — Чен вышел на улицу, и тут все вспыхнуло. Он сгорел за одно мгновение. Нас спасло чудо.
Храбров внимательно посмотрел на другую сторону магистрали. Ему хорошо была видна перекрестная улица, наверняка и там есть устройство, прикрывающее шоссе. В противном случае ловушка не имела смысла.
— Придется рисковать, — произнес юноша и лег на землю.
Он очень осторожно подполз к самому краю здания. Сделав глубокий вдох, Олесь высунул голову наружу. Храбров тотчас убрал ее назад, но на магистрали ничего не произошло. Осмелев, русич поднялся на колени.
На первый взгляд улица была совершенно пустынна. Однако, приглядевшись, русич заметил справа и слева широкие металлические раструбы на уровне поверхности. Они находились метрах в пяти от перекрестка и были тщательно замаскированы.
Олесь вернулся к друзьям и устало проговорил:
— Все надежно перекрыто. Странно, что мы до сих пор еще не видели таких устройств. Ведь по логике, они должны перекрывать южное направление, а не западное.
Сидевший Аято вдруг вскочил с места и рванулся к центру улицы. Все с ужасом смотрели на самурая. Вот-вот дорога должна провалиться. Однако этого не случилось. Тино остановился возле небольшого холмика и принялся интенсивно разрывать песок. Вскоре показался металлический край раструба. Точно такой же, какой заметил Храбров.
— Они все перекрыли, — усмехнулся японец. — Просто ветры с юга дуют чаще и маскировка хуже.
— Но как действуют адские машины? — воскликнул подошедший Саттон.
— Пора узнать, — ответил Храбров. — Иначе нам дальше не пройти. Есть у меня одна мысль...
Русич забрал у Криса копье. Спрятавшись за угол, он начал прощупывать песок. Довольно долго его усилия не приносили результата. Но вот острие коснулось чего-то очень твердого. Олесь надавил на древко, и вновь послышалось мерзкое шипение. Через мгновение струя горящей смеси пролетела по улице.
— Вот и разгадка, — сказал довольный Храбров. — Механизм работает на нажатие. Но где находятся плиты, сказать трудно. Я нашел одну, а их может быть несколько. Придется рисковать.
— Неужели, подобные конструкции создали тасконцы? — удивленно вымолвила Салан. — Для них чересчур сложная система...
— Для современных морсвилцев — да, — возразил Аято. — Но не для тех, кто жил здесь примерно сто — сто пятьдесят лет назад. Они хотели отгородиться от внешнего мира и создали этот оборонительный комплекс. Тогда оливийцы еще обладали хорошими машинами. Сейчас конструкции доживают свой век.
После длительных споров о том, как преодолеть перекресток, было принято довольно смелое решение. Оно основывалось на безопасном присутствии наемников у края дома. Значит, плиты уложены только на стыке улиц.
Первым решился на проверку данного предположения Мануто. Дойл долго шел в последней группе и считал, что тем самым прячется за спинами товарищей. Он хотел продемонстрировать свою храбрость. Осторожно обогнув угол здания, чернокожий воин сначала двинулся на север.
Каждый шаг Мануто отдавался болью в сердцах землян. Одно неверное движение и вернуться наемник уже не успеет. Но вот Дойл повернул направо, пересек шоссе, добрался до ближайшего строения и оказался за перекрестком. Воины облегченно вздохнули. Путь был проложен. Ступая след в след, на противоположную сторону постепенно перебрался весь отряд.
Тяжело дыша, Троул нервно произнес:
— Когда же закончиться этот кошмар? Я устал бояться. Что за жизнь, когда дрожишь при каждом сделанном шаге.
— Мы преодолели примерно половину пути, — сказал де Креньян. — Осталось не так уж и много, метров восемьсот...
Родригес саркастически рассмеялся.
— Совсем «немного», — проговорил Хосе, — учитывая частоту ловушек, мы можем попасть в них раз двадцать. Единственное что меня радует, так это неизобретательность оливийцев. В дальней части квартала я вижу точно такой же раструб.
Арагонец не ошибся, и следующий перекресток пришлось преодолевать тем же способом. Затем еще один и еще... Впрочем, земляне все же допустили одну ошибку при проходе по узкой улочке. Дело в том, что магистраль неожиданно уперлась в глухую стену, и отряд был вынужден повернуть на юг и искать другую дорогу.
Задача несложная, но стоило Мануто ступить на край тротуара, как песок возле стен провалился — очередная «волчья яма», К счастью, воин успел в полете развернуться и в последний момент уцепиться руками за плиту. Ему тотчас пришли на помощь Олесь и наемник по имени Флориан. Они быстро вытащили товарища на поверхность.
Глядя на торчащие внизу острые наконечники копий, Дойл с ненавистью воскликнул:
— Вот мерзавцы! Поменяли расположение провалов! Хорошо хоть шел медленно, а меч потерял, жалко...
— Скажи спасибо, что голова цела, — усмехнулся Саттон. — А то висел бы сейчас на штырях.
Неожиданно выражение лица Криса изменилось. Он сделал шаг назад и громко закричал:
— Берегись!
Храбров и Мануто тотчас бросились на землю. Дигоу, увы, задержался — он обернулся на возглас Саттона и эта ошибка стоила ему жизни. Огромная, не менее полутора метров длиной стрела пробила насквозь грудь бедняги и отбросила его далеко назад. Наемники воспользовались паузой и быстро отползли за стену здания. Вскоре к ним подобрались остальные воины.
— Что случилось? — спросил Аято, указывая на распростертое тело Флориана.
— Не знаю, я не видел, — отрицательно покачал головой русич.
— Там странная машина, похожая на катапульту, — произнес англичанин. — Возле нее копошились тасконцы в черных балахонах, я таких еще не видел...
— Вычислили нас, гады, — зло вымолвил Жак. — Сейчас я им покажу...
Де Креньян передернул затвор карабина и хотел высунуться из-за угла. Его вовремя остановил за руку Тино.
— Стрелять нельзя, — сказал японец. — По звуку выстрела нас тотчас обнаружит аланцы. Во-первых, мы станем мишенью для артиллерии, а во-вторых, Возану не следует знать, что мы еще живы.
— Проклятие! — выругался француз, убирая оружие за спину.
Между тем, Дойл выглянул из-за стены. Он внимательно осматривал улицу. Спустя мгновение воин проговорил:
— Их двое. Огромный лук на колесах, перекрывающих узкий проход. Слева и справа ловушки. Пройти незаметно невозможно.

Предыдущая страница 12 Следующая страница


13 Николай Андреев

— Какое расстояние до морсвилцев? — спросил самурай.
— Метров шестьдесят, — ответил Мануто.
— Вполне приемлемо для арбалетов, — возбужденно воскликнул Крис.
— Одна беда, — у нас их всего три штуки, — произнес Родригес.
— А больше и не надо, — вставил Храбров. — Надо заставить Непримиримых выстрелить первыми. На перезаряжание им потребуется время.
— Тогда чего мы медлим? — выкрикнул Дойл.
Через пару минут наемник выбежал на улицу и тотчас зазвенела тетива огромного лука. Однако, землянин преодолел узкий проход и спрятался за угол здания. Стрела пролетела мимо и с огромной силой ударила в стену.
Не теряя времени, на боевую позицию выбежали Олесь, Тино и Жак. Они прицелились и выстрелили по противнику. Смотреть на результаты атаки никто не стал, это было слишком опасно.
Мануто махнул рукой и во второй раз пересек проезд. Никакой реакции со стороны тасконцев не последовало.
Воины осторожно выдвинулись на улицу. Один из оливийцев лежал на песке, а второй, навалившись на машину, пытался поставить стрелу на ложе. Повторный залп из арбалетов закончил дело. Тасконец дернулся и повалился набок.
— Ну что, вперед? — спросил де Креньян.
— Очень-очень аккуратно, — проговорил Храбров.
Предупреждение было излишним — наемники прекрасно понимали, права на ошибку у них нет. Проход оказался слишком узким. Ширина переулка не превышала четырех метров, с правой стороны зияла дыра ловушки. Земляне не сомневались, что подобный провал есть и слева.
Русич перекрестился и спокойно ступил на тропу. Следом за ним шагали Тино и Жак. Держа наготове оружие, земляне начали наступление.
Примерно на средине пути японец с горькой иронией сказал:
— Кажется, до нас здесь кто-то побывал...
Олесь взглянул на дно ямы и увидел четыре истлевших скелета. Возле них лежали копья и мечи. Судя по останкам одежды, они принадлежали к клану чертей. Наверное, это те исчезнувшие бедняги, пытавшиеся прорваться в сектор Непримиримых.
— Надеюсь, мы не повторим их ошибок, — вставил француз.
Замечание маркиза было как раз кстати — если сейчас на противоположной стороне переулка появятся тасконцы, судьба трех наемников будет решена.
Спрятаться воинам негде — открытое место и ловушки вокруг.
К счастью, морсвилцев здесь не было. Выйдя на широкий проспект, земляне внимательно осмотрелись. Их окружал пустынный, вымерший город. Возле огромного лука лежали трупы Непримиримых.
— Надо бы взглянуть на врагов, — проговорил де Креньян. — Не часто встречаются подобные отшельники...
Он наклонился к одному из мертвецов и протянул руку, чтобы откинуть капюшон. Вдруг раздался взволнованный возглас японца:
— Не смей!
Маркиз вздрогнул и отпрыгнул назад.
— Ты что, спятил? — раздраженно выкрикнул Жак.
— Посмотри, — произнес Тино, указывая арбалетной стрелой на запястье убитого.
Зрелище было не для слабонервных. Вся кожа была покрыта темными, прогнившими пятнами, на кисти отсутствовали два пальца. Самурай отбросил капюшон тасконца. Привыкший ко многому Олесь сморщился и невольно отвернулся — ничего подобного ему видеть не приходилось. Полностью сгнившая щека, обнажала желтые зубы покойника.
— Господи, какой ужас, — с трудом вымолвил Храбров. — Что же это такое?
— Проказа! — с дрожью в голосе пояснил француз.
— Может быть, не проказа, но эта болезнь имеет те же признаки, — возразил Аято. — Теперь многое становится понятным. Непримиримые — лучшая раса Морсвила. Они пожертвовали собой, чтобы могли жить другие народы города. Заболевание очень опасно и распространяется крайне быстро. Вот почему клан отгородился от остальных. Любой контакт привел бы к обширной эпидемии. По той же причине они убивали вторгшихся чертей и, если помните, выбрасывали трупы обязательно обгоревшими. Необходимая мера предосторожности. Ни один человек не должен выйти живым с их территории!
— Но, как видно, силы оливийцев не беспредельны, — проговорил русич. — Они вымирают...
— Вполне естественно, — поддержал разговор де Креньян. — Удивительно, что Непримиримые вообще до сих пор существуют. Ведь прошло больше ста лет! Проказа убивает гораздо раньше.
— Скорее это нечто другое, — настаивал на своем Тино. — Как и любые люди они хотели иметь детей, надеялись на лучшее, искали лекарство. А чтобы оградить себя от внешних посягательств создали хитроумные ловушки. Главная цель — запугать агрессоров. И надо сказать, они ее добились. Даже сейчас, когда Непримиримых осталось очень мало, никто не рискует соваться сюда.
Тем временем на улице показались остальные наемники. Вперед выступил Дойл и громко крикнул:
— У вас все нормально?
— Да, — ответил японец. — Идите сюда по нашим следам. И не подходите к Флориану. Оставьте труп, там, где он лежит. Прикосновение к нему чрезвычайно опасно. Почему объясню чуть позже.
Отряд двинулся по тропе и вскоре миновал коварное место. Обступив тела тасконцев, земляне испуганно перешептывались. Что такое проказа знали многие. Произвела впечатление болезнь и на аланцев.
— Ничего подобного раньше не видела, — изумленно сказала Линда. — Надеюсь, на Алане есть вакцина против этого кошмара. Кстати, как происходит заражение?
— На Земле через прикосновение, одежду, пищу, — проговорил Жак. — А здесь? Одному Богу известно. В любом случае мы должны соблюдать осторожность.
— Вот именно, — подтвердил самурай и отбросил далеко в сторону стрелу.
Под впечатлением от ужасного зрелища воины долго шли молча. Все прекрасно понимали, какая опасность нависла над ними. Это уже не просто ловушка. Болезнь поражает человека незаметно и проходит время, прежде, чем он поймет, что обречен. Инфекция распространяется стремительно. Заражаются сотни, тысячи, десятки тысяч... Подобная мысль сейчас мучила и наемников, и аланцев.
Миновав три квартала, преодолев несколько опасных перекрестков, земляне, наконец, увидели узкую полоску черепов — это была граница с зоной гетер.
Оригинальностью морсвилцы не отличались и иногда Храбров пытался представить, сколько людей расстались с жизнью, прежде, чем появились эти зловещие линии — границы проходили по всем улицам между секторами. Цифра получалась астрономическая.
— Кажется, добрались, — облегченно выдохнул Родригес.
— Похоже на то, — согласился Олесь.
Но их радость оказалась преждевременна. Напоследок Непримиримые приготовили еще один сюрприз, который дорого обошелся отряду. Вперед вырвался наемник по имени Махмуд. Спешка никогда ни к чему хорошему не приводит — в тот момент, когда Тино заметил опасность, изменить ситуацию было уже невозможно.
Наступив на едва заметный бугорок, Махмуд заставил сработать очередной механизм. Подняв в воздух тучу песка и пыли, из-под ног бедняги с огромной скоростью вылетели десять заостренных металлических штырей, приваренных к единой основе. С ужасной силой они пригвоздили землянина к стене.
Когда подоспели наемники, несчастный еще дышал. Сразу два копья пробили грудь солдата. Одежда быстро пропитывалась кровью. Бессильно опустив руки и выронив меч, Махмуд попытался улыбнуться. Изо рта потекла тонкая струйка крови.
— Прощайте, — прошептал он и закрыл глаза.
Голова землянина упала на грудь.
— Какая глупость! До границы всего тридцать метров, — жалобно воскликнула Салан. — Так не должно быть!
— Спокойно, — остановил девушку Аято. — Здесь, наверное, много таких ловушек. Они служат предостережением для любопытных.
Самурай обошел опасное место и аккуратно двинулся дальше. На всякий случай он прощупывал дорогу копьем. Уже через десять шагов сработал еще один механизм. Переведя дух, Тино довольно усмехнулся:
— Дважды одну и ту же ошибку мы не сделаем.
Больше никаких неприятностей на пути отряда не встретилось. Воины преодолели границу и без сил попадали на землю. Теперь можно отдохнуть и расслабиться. На преодоление сектора наемники потратили больше двух часов, хотя прошли они не более полутора километров. Потери друзей, постоянный страх и нервное напряжение — истощили людей.
Лежа ни спине, Воржиха негромко произнес:
— Никогда не испытывал ничего подобного. Двигались словно по лезвию меча. Ужасное состояние — когда врага нет, а смерть может настигнуть в любой момент.
— Хорошее развлечение для любителей острых ощущений, — добавил Троул. — Представляю, сколько людей здесь потеряют наши доблестные войска. Артиллерийская подготовка вряд ли вскроет все ловушки...
— Думаю, мы не видели и половины общей системы защиты, — возразил Аято. — Чем ближе к центру сектора, тем сложнее и опаснее механизмы. Отряд обошел лишь крайние кварталы, где многие западни однотипны.
Храбров приподнялся на локте и задумчиво сказал:
— Надо бы снять и похоронить Махмуда. Нехорошо оставлять его так, всего в нескольких метрах от границы. Обратную дорогу мы знаем...
— Нет! — резко возразил самурай. — Штыри могут быть заражены. Риск слишком велик. А за погибших товарищей не беспокойтесь, их унесут Непримиримые. Вряд ли оливийцы оставят надолго устройства в сработавшем состоянии. Местным жителям это невыгодно.
— Что верно, то верно, — согласился де Креньян. — А знаки мы так и не нашли. Либо их вообще нет, либо они надежно спрятаны...
— Теперь уже не важно, — вставила Линда.
Разговор был прерван появлением трех гетер. Они удивленно смотрели на землян, не понимая, как воины оказались здесь. По улицам Непримиримых никто и никогда не ходил. Западный сектор считался запретной зоной. Мутантки застыли метрах в десяти от наемников, не зная, что предпринять. На помощь оливийкам пришел Олесь.
— Отведите нас к Роне Мелоун, — произнес он.
Девушки утвердительно кивнули. Одна из гетер тотчас побежала предупреждать командира, а две остальные ожидали наемников.
Воины неторопливо поднимались с земли, поправляя одежду и очищая от песка оружие. Спустя пару минут, они вышли на широкую улицу. Сразу бросалось в глаза отсутствие прохожих. Обычно здесь было довольно многолюдно, но теперь в секторе осталось совсем немного жителей. Большинство гетер перебралось в Нейтралку — все ожидали наступления аланцев.
Вскоре навстречу землянам вышел отряд гетер. Мутантки были хорошо вооружены и держались несколько настороженно. Храбров сразу заметил снайперов в окнах верхних этажей.
Мелоун оказалась очень предусмотрительной женщиной. Она ждала условной фразы. Малейшая ошибка — и тасконка прикажет уничтожить чужаков. Тиун знала, кому поручать оборону сектора. Олесь ожидал увидеть опытную, закаленную в боях гетеру, но внешний вид Роны поразил его. Хрупкая, стройная и очень молодая. Ей было от силы лет двадцать.
Мелоун подошла вплотную к русичу, и спокойно проговорила:
— Я узнала тебя, землянин. Ты — Храбров, сотник наемников Алана. Мы не виделись три декады с тех пор, как ушла колонна. Надеюсь, у тебя хорошие новости...
— Само собой, — с улыбкой ответил Олесь. — Я, думаю, гетеры будут жить вечно. На севере превосходные места.
Сразу было видно, что с души Роны упал камень. Она очень волновалась за подруг и теперь знала — переселенки успешно преодолели пустыню. Кроме того, ей не надо воевать с землянами — девушка опасалась вступать в открытый конфликт с наемниками, о которых по Морсвилу ходили настоящие легенды.
Мутантка обернулась к остальным оливийкам и радостно выкрикнула:
— Все нормально! Это друзья. Зенда и наши сестры достигли цели. Гетеры будут жить вечно!
Воительницы дружно вскинули вверх руки. Над сектором раздался громкий единый возглас. Из подъездов домов показались спрятавшиеся тасконки. Только сейчас Храбров понял, что отряд находился в полном окружении. Мелоун проявила удивительную предусмотрительность, в уме ей не откажешь.
Когда первый порыв восторга прошел, гетера с нескрываемым интересом спросила:
— Почему вы появились из зоны Непримиримых? Неужели не было другого пути?
— К сожалению, нет, — вымолвил Олесь. — Так получилось, что нас предали. Возле базы отряд попал в засаду. Благодаря отваге и смелости наших друзей, группе удалось отступить в город. Единственный шанс спастись — пройти через сектор.
— Поразительно! — воскликнула гетера. — Еще никто не выходил из зоны Непримиримых. Они безжалостны и жестоки.
— Увы, эти несчастные имеют на то основание, — вставил Аято. — Все люди, находящиеся в юго-западном секторе, заражены очень опасной болезнью... Она передается от любого касания и способна убить тысячи людей.
— А как же вы? — испуганно сказал Рона и сделала шаг назад.
— Мы ничего не трогали там и не вступали в контакт с местными жителями. Это нас и спасло, — ответил японец.
— А как же многочисленные вторжения чертей? — недоверчиво произнесла мутантка. — Обгоревшие трупы постоянно выбрасывались в пустыню...
— Вот именно — обгоревшие, — подчеркнул Тино, — огонь убивает болезнь. Гибель захватчиков не должна вызывать удивление. Улицы сектора представляют собой систему хитроумных ловушек. Огромные участки дороги проваливаются под ногами воинов, и бедняги падают на острые копья. Одно неосторожное движение и вас раздавит огромный камень или сожжет струя горючей смеси. Отряд дорого заплатил за полученный опыт. Три отличных солдата отдали свои жизни за него. Есть только один положительный факт — Непримиримые вымирают. Окраины их территории уже почти никем не охраняются. Мы лишь воспользовались благоприятной ситуацией.
— Так, значит, гетеры могут в случае опасности укрыться у соседей! — задумчиво проговорила Мелоун.
Отрицательно покачав головой, самурай возразил:
— Неплохая мысль, но крайне рискованная. Мы, конечно, расскажем обо всех ловушках, которые встретили. Особенности, место расположения, пути обхода... Но будьте осторожны. Не прикасайтесь ни к чему, ничего не берите из зоны и остерегайтесь внезапной атаки. Изредка Непримиримые нападают из засад.
Разговор землян и оливиек продолжался не менее получаса. Рона и ее подруги очень интересовались подробностями похода через пустыню. Эту ответственную миссию поручили Саттону — уж кто-кто, а Крис мог приукрасить любую историю.
Из его слов складывалась чудесная легенда о коварных чудовищах и храбрых наемниках и гетерах. Правда, англичанин чуть не проболтался о Клоне, но Воржиха хорошенько толкнул парня в плечо и тот вовремя остановился.
Во всем остальном Саттон был неподражаем. Мимикой и жестами воин описывал чуть ли не каждый километр экспедиции. Среди тасконок то и дело раздавались удивленные и восторженные возгласы.
Они замирали от страха, плакали, когда слышали о погибших и кричали при каждой победе. Порой, Криса заносило, и земляне с трудом сдерживали смех. В целом же рассказ был вполне правдоподобен. Поведал юноша и о западне, которую группе приготовили аланцы.
Мелоун неожиданно остановила англичанина:
— Но ведь вы обречены! — изумленно вымолвила гетера. — Без инъекций наемники долго не проживут. Это знает каждый ребенок в Морсвиле.
— Именно так, — с горькой усмешкой заметил де Креньян. — Отсчет последних тридцати суток уже начался. Но мы еще поборемся. Алан дорого заплатит за предательство.
— У нас есть к вам одна просьба, — произнес Аято. — В отряде трое десантников. Им мы обязаны жизнью. В случае опасности аланцев надо вывести в Нейтральный сектор и обеспечить всем необходимым на длительный срок. Они вольные люди...
— Никаких проблем, — поспешно проговорила Рона. — Ради друзей гетеры способны на все. Даже на самопожертвование!
Самурай поднял голову и посмотрел в глаза мутантке. Нет! Это не высокопарные слова. Мелоун не разбрасывается красивыми фразами. Обещания оливийки звучат как клятва. Она действительно способна на подобный поступок. Это воспитывалось в гетерах с рождения. Умереть за друга считалось высшей честью.
— Хватит о грустном! — вмешался Олесь. — У нас еще есть время. Быть может что-то изменится. Говорить о смерти надо тогда, когда до нее останется лишь пара минут. А пока впереди целая вечность...

Глава 8
ШАНС НА ЖИЗНЬ

Прошло два дня. Наемники от души веселились в гостях у гетер. Их кормили и поили, словно на убой, а к вечеру все земляне были совершенно пьяны. Они орали песни, играли в карты и кости.
Единственное чего не хватало, так это представительниц слабого пола — подобных услуг, мутантки, к сожалению, не оказывали. Все обычные женщины покинули город вместе с Тиун.
Впрочем, веселье имело мрачный оттенок. Воины прекрасно осознавали, что доживают последние дни. Их время заканчивалось — часы текли, словно песок сквозь пальцы.
Казалось, выхода из сложившейся ситуации нет, Аланцы по-прежнему блокировали сектор Непримиримых и постепенно концентрировали войска возле зоны гетер.
Все говорило о скором вторжении. Наемники поклялись сражаться вместе с армией Мелоун и отомстить Возану.
Шансов удержать сектор у Роны было немного — в ее распоряжении осталось лишь сто пятьдесят бойцов. Против нескольких тысяч хорошо вооруженных солдат — это капля в море. Но мутантки не питали никаких иллюзий. Главная цель — задержать вражеские войска и дать возможность уйти последним мирным жителям.
Мелоун приказала подготовить к поджогу склады и большинство жилых зданий. Агрессорам достанутся полуразрушенные, обгоревшие каменные остовы. Без восстановления домов захваченная территория вряд ли будет пригодна к жизни.
Земляне и гетеры ожидали начала военных действий. Первые — чтобы достойно умереть, вторые — сохранить честь и отступить с достоинством.
Храбров проснулся от сильного толчка в плечо. Он с трудом открыл глаза и увидел перед собой Рону. Мутантка иронично улыбалась. Русич предстал перед ней в весьма неприглядном виде. Помятое лицо, взъерошенные волосы, нетвердые движения. У Храброва адски болела голова.
— Что-то случилось? — спросил Олесь.
— Как сказать... — вымолвила Мелоун. — В сектор пришли четверо землян с базы. Наверняка разведчики. Я хотела их прикончить, но решила посоветоваться с тобой.
— И правильно сделала, — воскликнул юноша, вскакивая с постели. — Среди наемников могут оказаться наши друзья. Они блокированы на космодроме, но с тех пор прошло немало времени...
— Кто-нибудь знает, что вы уцелели в зоне Непримиримых? — поинтересовалась гетера.
— Вряд ли, — отрицательно покачал головой Храбров. — Я запретил своим людям ходить в Нейтралку. Информации об отряде на «Центральном» нет. Аланцы считают группу погибшей. Мы бесследно исчезли в юго-западном секторе Морсвила, как и многие другие.
— Разумно, — заметила Рона. — Пойдем со мной, я покажу тебе чужаков. Мы задерживали их на площади под предлогом переговоров. Ведь рассуждая логически гетеры с вами еще не встречались.
Русич приблизился к большому баку с водой, зачерпнул ладошками прохладную жидкость и умыл лицо. Чуть подумав, он резко опустил всю голову в бак. Спустя мгновение, под смех Мелоун, Олесь, фыркая начал вытираться сероватой холстиной.
Хмель постепенно улетучивался. Окинув взглядом зал, Храбров увидел спящих землян. Наемники постелили матрасы прямо на полу заведения и в последние дни отсюда уже не уходили. Исключение составляли лишь де Креньян и Салан — им мутантки предоставили отличную комнату в доме напротив.
Русич набрал ведро воды, пошел к Саттону и опрокинул его на англичанина. Крис отчаянно заорал, а Рона от души расхохоталась.
— Какого черта? — возмущенно произнес англичанин, протирая глаза.
— Можешь использовать данный метод для подъема остальных, — с улыбкой сказал Олесь. — У нас гости. Пора приводить себя в порядок.
— Отличные новости, — вымолвил Крис, берясь за пустое ведро.
Сразу было видно, что возможность повеселиться юноша не упустит. Храбров и Мелоун подходили к двери, когда сзади раздался первый ужасный вопль. Саттон приступил к выполнению приказа немедленно.
Пройдя пар кварталов, оливийка свернула в подъезд шестиэтажного здания. Судя по хорошему внешнему виду, еще совсем недавно в нем проживали люди. Теперь каждый шаг отдавался глухим раскатистым эхом — виднелись распахнутые двери, перевернутая мебель, брошенные вещи. Тасконки покидали дома слишком поспешно. Мутантки не смогли забрать с собой много вещей.
Рона проследовала по широкому коридору и повернула направо. Вскоре они оказались в скромной трехкомнатной квартире. Через несколько шагов гетера приложила палец к губам.
— Тихо, — прошептала Мелоун. — Иди сюда.
Землянин осторожно двинулся к оконному проему. Выглянув наружу, Храбров сразу увидел наемников. Четыре воина стояли в центре площади. Трое из сотни Канна и Лоран Пеньель. Француз оказался на Тасконе два с половиной года назад и считался старожилом. Вместе с Олесем он побывал во многих сражениях. Несколько раз Лоран доходил с ветеранами до границ Морсвила. Видимо, его взяли в качестве проводника.
Русич обернулся к мутантке, и произнес:
— Здесь трое врагов и один воин из моей сотни. Он нужен мне живым.
— Как скажешь, — пожала плечами Рона. — Я приведу в заведение всех, а вы разбирайтесь сами. В конце концов, это не мое дело.
Той ж дорогой Храбров вернулся к друзьям. К его приходу наёмники были уже на ногах. Многих еще покачивало, но это роли не играло. Даже в таком состоянии земляне могли сражаться с любым врагом. Первым к Олесю подошел Тино.
— Начинается вторжение? — спросил самурай.
— Нет, — ответил русич. — Пока явились только четверо разведчиков. Трое — люди Канна, с ними Пеньель. У нас появляется возможность узнать обстановку на космодроме. Через пять минут воины будут здесь.
— А если они окажут сопротивление? — проговорил Вацлав.
— Придется их убрать, — ответил Храбров. — Главное, чтобы уцелел Лоран. Мы теперь вне закона, и жалеть солдат противника не нужно. Война жестока и несправедлива. Иногда приходится убивать и бывших соратников.
Именно сейчас земляне окончательно поняли, что возврата к прошлому не будет. Люди, с которыми они сражались несколько лет бок о бок, теперь являются злейшими врагами отряда. Кто первым нанесет удар, тот и уцелеет. Теперь союзниками наемников могли стать только тасконцы, кем бы ни являлись — людьми или мутантами.
Разведчики аланцев вошли в полутемный зал. Глаза не сразу привыкли к слабому освещению. А потому Саттон успел схватить за руку Пеньеля и оттащить его чуть в сторону. Это оказалось как нельзя кстати — один из воинов Канна разглядел мощную фигуру Воржихи.
— Засада! — закричал он, вытаскивая клинок из ножен.
— Сдавайтесь, — тотчас отреагировал Аято. — У вас нет ни единого шанса.
Надо отдать должное противнику. Они тоже были землянами и сражались, как правило, до конца. Несмотря на численное неравенство, наемники все же приняли бой.
Первым делом воины Канна хотели уничтожить проводника. Меч со свистом распорол воздух в том месте, где только что стоял Лоран, любое промедление стоило бы французу жизни.
Разговора с разведчиками не получилось, и Храбров отдал приказ уничтожить врагов. Тотчас сработали три арбалета. Опрокидывая столы, ломая стулья, воины повалились на пол. Возле мертвых тел образовалась огромная лужа крови.
— Вот это да! — изумленно воскликнул Пеньель. — Олесь, Жак, Тино... Вы живы!
— Как видишь, — с улыбкой произнес де Креньян.
— А аланцы объявили, что загнали группу в сектор Непримиримых! — вымолвил Лоран.
— Они не солгали, — подтвердил Тино, усаживаясь на стул. — Мы сумели выбраться из западни. К сожалению, не без потерь. Скажи лучше, как ты здесь оказался?

Предыдущая страница 13 Следующая страница


Глоток свободы 14

— Довольно просто, — спокойно ответил наемник. — Все земляне теперь подчинены Оливеру, он командует лагерем на «Центральном». Полковник Возан приказал провести разведку сектора Гетер. Люди Канна плохо знакомы с окрестностями Морсвила, а потому выбор пал на меня. Мерзавцы решили рискнуть и представиться гетерам вашими друзьями. Ко мне приставили трех надзирателей, отобрали кинжал и меч. В город я вошел без оружия.
— Не доверяют... — усмехнулся самурай.
— Само собой, — проговорил Пеньель. — Когда вас обвинили в предательстве, Стюарт чуть не прикончил майора. Аланец предусмотрительно направил пулеметы вышек на нас. Мы сидели в бараке больше двадцати дней. Пол разрубил всю мебель от бессилия...
— Ситуация ясна, — вымолвил Храбров. — Остается один вопрос — кто выболтал о плане похода? По утверждению Линды, Стоун знал о выводе гетер уже через несколько часов.
В ответ француз только пожал плечами.
— Стюарт тоже ломал голову над этой проблемой, — сказал Лоран. — Увы, все усилия оказались тщетны. Предателя в лагере найти так и не удалось.
— Но он там! — уверенно произнес Аято. — В нашем отряде его быть не должно. Аланец тогда вряд ли бы что-нибудь узнал. Ведь у мерзавца возникли большие сложности с передачей информации. Майор не успел перехватить колонну...
— Или не желал, — добавила Линда. — Его цель состояла в другом. Мутантки Стила не интересовали, он любой ценой хотел уничтожить Олеся. И добился своего. Теперь факт становится очевидным.
— Но кто же предал группу? — не унимался японец.
— Из тех, кто присутствовал на Совете, в лагере остались пятеро, — рассудительно заметил Родригес. — Стюарт, Пеньель. Азамат, Оливейра и Костидес. Вывод напрашивается сам собой — один из них.
— Вот-вот, — кивнул головой француз. — Так же думает и Пол. Но кто именно? Все названные люди на Тасконе уже больше полутора лет. Не раз бывали в боях и за спинами друзей не прятались. Подозревать можно любого.
— Да, задача непростая, — сказал де Креньян. — Впрочем, Стюарта из списка я бы вычеркнул. Мы знаем его слишком хорошо. Остается четверо. Извини за эти слова, Лоран.
— Все нормально, — улыбнулся Пеньель. — Когда речь идет об измене, подобные обиды неуместны. Хочу лишь отметить, что Канн как-то своеобразно относится к названной четверке. Он не ставит нас в наряды, не привлекает на охрану колонн...
— Хочешь сказать, предатель его человек? — спросил Хосе.
— Мне так кажется, — вымолвил француз. — Пол ищет доносчика, а Оливер пытается обезопасить мерзавца...
— Разумно, — проговорил Олесь. — Но сейчас мне в голову пришла одна интересная мысль. Шанс не велик, однако его надо обязательно использовать. Сколько людей привел с собой Канн на «Центральный»?
— Тридцать, — непонимающе ответил Лоран.
— Хорошо... Очень хорошо, — с улыбкой на лице произнес русич.
Наемники с интересом смотрели на Храброва. Они ожидали пояснений. Вместо этого, Олесь положил руку на плечо Пеньеля и с просьбой в голосе сказал:
— Лоран, тебе придется вернуться в лагерь.
— На базу? — удивленно воскликнул француз. — А как я объясню смерть своих надсмотрщиков? Оливер наверняка захочет получить от них информацию...
— А ты не говори, что они мертвы, — вымолвил русич. — Отсутствие воинов объяснишь подозрительностью гетер. Колонна ушла, и сведений о ней нет. По мнению аланцев, отряд погиб в секторе Непримиримых. Вот ты и скажешь, будто мутантки хотят видеть Храброва или человека, участвовавшего в экспедиции...
— Не улавливаю смысла, — произнес Дойл.
— Сюда пошлют Стюарта, — усмехнулся Олесь. — Единственный оставшийся в лагере человек, которому оливийки доверяют. Вместе с ним из блокады вытащим ещё с десяток наших товарищей, но делать это надо крайне осторожно. О том, что группа уцелела, сообщишь только Полу. Пусть набирает в отряд наиболее надежных, проверенных людей. И передай — проблему с инъекциями мы решим. Но за антидот придется заплатить.
Пеньель взглянул на Храброва, но ничего не сказал. Он знал, русич слов на ветер не бросает. Значит, намечается большая драка. Либо они достанут ампулы, либо погибнут. Вполне приемлемая дилемма для рабов. Рано или поздно цепи надо сбрасывать, как бы ни высока была цена.
Поздно вечером, когда жара окончательно спада, земляне двинулись к выходу из города. Они остановились возле последних домов, рядом с постами наблюдения гетер.
Не спеша, по очереди, воины прощались с Лораном. От него сейчас многое зависело.
Что задумал Олесь никто не знал. Но все понимали — он хочет вывести своих старых друзей с космодрома. Сил для крупной операции, к сожалению, не хватало, и Стюарт мог привести столь желанное пополнение. В то момент, когда Пеньель двинулся в путь, его неожиданно догнал Аято.
— Лоран, — негромко проговорил самурай. — Передай Полу одну небольшую просьбу. Перед уходом надо свести кое с кем счеты. Начните с майора Стоуна. Именно по его милости мы оказались в западне. Есть и еще один мерзавец — его имя полковник Моррисон. Он тоже должен умереть...
— Слишком опасно, — ответил француз.
— Это просьба, а не приказ, — пояснил Тино. — Если не будет возможности, значит, не рискуйте. Удачи вам.
Пеньель уходил все дальше и дальше. Скоро он достигнет базы. Дальнейшее развитие событий зависит от сообразительности Стюарта и расположения Фортуны.
Храбров очень жестко ограничил друзей во времени. Они должны подойти к восьми часом утра. Если не успеют — отряд их ждать не будет. Пол медлить не станет, но поверят ли в легенду Возан и Канн? Трудно сказать...
Если аланцы уверены, что группа уничтожена, то сомнений возникнуть не должно. А вот если... Проклятое слово! За ним всегда следует неопределенность!
Наемникам сейчас оставалось только ждать.

* * *

Опираясь спиной о стену здания, Аято вытянул ноги и, ни к кому конкретно не обращаясь, задумчиво произнес:
— А если предатель Лоран?
— Не имеет значения, — спокойно проговорил русич. — Он может сообщить лишь то, что мы живы, и замышляем какое-то нападение. Ни места, ни времени Пеньель не знает. Мы конечно не получим подкрепления, но я подстраховался на случай неудачи. Мелоун даст нам двадцать гетер. Маловато, хотя выбора все равно нет.
— Что ты задумал? — откровенно спросил Родригес.
— Нет, — отрицательно покачал головой Храбров. — Сейчас никому я не скажу о плане. Аланцы в паре километров отсюда. Любой перебежчик угробит идею на корню. Ставка слишком высока — наши жизни.
— Ты не доверяешь друзьям? — обиженно воскликнул Саттон. — Мы кровью доказали свою преданность. Любой из отряда...
— Спокойно, Крис, — остановил англичанина де Креньян. — Олесь прав. Риск хорош тогда, когда он оправдан. Любопытство — не самое лучшее качество человека. Потерпеть несколько часов труда не составит. В конце концов, если операция авантюрна, от нее всегда можно отказаться...
— Она действительно авантюрна! — рассмеялся русич. — Я объясню суть моего плана непосредственно перед выходом. В пустыне незаметно покинуть отряд никто не сумеет!
Пока земляне дожидались друзей, события на космодроме развивались своим чередом. Рассказу Лорана поверили и командующий и барон, хотя у аланцев не было ни малейшей возможности проверить его.
Возан не хотел ошибиться во второй раз. Он очень нуждался в точных сведениях о силе гетер, расположении укреплений и поддержке со стороны остальных кланов морсвилцев.
Порой полковник проклинал себя за малодушие, проявленное в разговоре со Стоуном — сейчас командующему остро не хватало наемников!
При штурме города земляне просто незаменимы, Храбров и его люди превосходно знали Морсвил. Счеты с ними надо было сводить после сражения...
После незначительных колебаний Возан разрешил Стюарту покинуть базу. Решение полковника вызвало неудовольствие Канна, но возражать сотник не посмел. Оливер чувствовал, что француз что-то скрывает — слишком уж торопился Пеньель, и его странное поведение настораживало барона.
На всякий случай наемник приказал верному человеку проследить за Полом, но Канн недооценил шотландца. Получив радостное сообщение, Стюарт развернул кипучую деятельность. Соблюдая строжайшую осторожность, он переговорил со всеми надежными воинами. Желающих пойти на риск оказалось не так уж много — восемь бойцов, включая Лорана и самого Пола.
Наверняка численность было бы большей, знай земляне, кто собирает отряд. Однако русич категорически запретил рассказывать о спасении группы Храброва. Чтобы избежать утечки информации о побеге, шотландец запер не согласившихся на авантюру наемников в бараке, а остальные воины быстро готовились к экспедиции.
Около пяти часов утра земляне вышли из здания через заранее подготовленный и замаскированный проход, о котором знали лишь ветераны. Стюарт сразу заметил шпиона и два наемника тихо прирезали дремавшего воина — Пол не забыл о просьбе Тино.
Добраться до Стоуна, к сожалению, не удалось — охрана оказалась слишком бдительна. Клей Моррисон дорого заплатил за начатую интригу — земляне проникли в общежитие аланских офицеров, связали дежурного, забрали ключи и быстро нашли комнату полковника. Здесь же находился и Блаун.
О репортере никаких указаний не поступало, и Жоста не тронули. Моррисон же умер во сне, так и не узнав, чем завершились его козни.
Миновав металлические ворота, отряд Пола двинулся к Морсвилу. Десантники пропустили воинов без проверки, так как посты уже получили приказ Возана. Группа Стюарта выполняла разведывательный рейд. Если бы только командующий мог знать истинные цели этого похода!
Сириус полностью оторвался от горизонта и начал свой ежедневный путь с востока на запад по сине-зеленому небосклону Тасконы. Постепенно истекал установленный срок. Наемники давно уже не спали. Земляне взволновано прохаживались по узкой улочке Морсвила. Придут или нет их товарищи? Ответить на этот вопрос сейчас не мог никто.
Храбров несколько раз взглянул на часы. До срока оставалось тридцать минут. Тем временем подошли гетеры, вместе с ними была и Мелоун. Она не покидала город, но тоже хотела знать, что задумал Олесь.
Наконец, послышался радостный вопль Саттона, забравшегося на крышу ближайшего дома.
— Идут!
Земляне бросились к барханам. Спустя десять минут они встретились с друзьями. Увидеть «воскресших» наемников, воины Стюарта никак не ожидали, поскольку искренне полагали беглецов погибшими.
Все они знали, как провалился на копья передовой отряд аланских карателей — слухи о зоне Непримиримых получили свое реальное подтверждение. Живым за последние сто лет оттуда никто не выходил.
Тратить время на объяснение русич не собирался — Сириус и так уже поднялся достаточно высоко. Как только страсти немного улеглись, Храбров сразу приступил к делу. Выдержав небольшую паузу, Олесь громко произнес:
— Друзья, наша жизнь зависит от постоянного периодического введения инъекций антидота в кровь. Мы избавились от власти аланцев, но по-прежнему остается рабами злополучного препарата. Предложить противоядие я не могу. Но выход есть. Надо обеспечить себя ампулами на длительный срок...
— Где же их взять? — скептически заметил Родригес.
— На космодроме, — догадалась первой Салан. — Там есть большой запас. Он рассчитан на всех наемников. Его хватит минимум на полгода, даже если ни один корабль не сядет на планету.
— Самоубийство, — воскликнул солдат по фамилии Оливейра. — На «Центральном» сейчас около двух тысяч аланцев и полсотни землян. Нас не подпустят даже к защитной стене. Сложная система минных полей, пулеметные вышки, мощные прожектора. Подобраться незаметно, нет ни единого шанса.
— А группа и не пойдет к «Центральному», — улыбнулся Храбров. — Здесь нас хорошо знают. На Оливии есть и второй космодром — «Песчаный». Сейчас он ослаблен, но дело даже не в этом. Там слышали о предательстве наемников и их уничтожении. Появление отряда землян не вызовет подозрений. Мы скажем, что прибыли для усиления базы. Вряд ли из-за такого пустяка десантники будут жертвовать налаженной системой связи. Запасные части к радиостанциям — вещь дорогая...
— Редкостная авантюра, но в ней есть здравый смысл, — проговорил Аято. — При удачном стечении обстоятельств налет может и получиться. Линда, ты знаешь, где находится хранилище?
— Главное найти госпиталь, а дальше не возникнет никаких проблем. Ключи от сейфов хранится у дежурного, пароль знают командир базы, его заместитель и начальник штаба, — ответила аланка.
— Значит, кого-то одного из этой троицы мы должны взять живьем, — вставил Саттон. — Признаюсь честно, мне нравится план Олеся. Лучше умереть в бою с мечом в руке, чем пить вино в Морсвиле и с ужасом дожидаться смерти.
— Я согласен с Крисом, — вымолвил де Креньян. — О деталях операции поговорим в пути. Нужно все тщательно продумать и взвесить. Нас всего девятнадцать, а значит, ампул хватит надолго.
Воины помоложе внимательно слушали ветеранов, Возражать никто не решился. Риск действительно велик, но другого шанса спастись у наемников не будет.
Подобной наглости и решительности от них командование экспедиционным корпусом не ожидает. Внезапность — вот главный залог успеха!
Поддержала идею и Рона Мелоун. Она прекрасно понимала, как важно гетерам иметь сильных союзников. Если вылазка завершится успешно, земляне наверняка двинутся на север и мутантки вновь соединятся со своим кланом.
Как и просил Храбров, Рона доставила на окраину сектора продовольствие и воду. Подготовка к экспедиции не заняла много времени. Воины почти единогласно решили отправиться в рискованный поход, хотя им предстояло преодолеть четыреста километров. По местным масштабам — внушительное расстояние. Однако земляне были опытными солдатами и не раз совершали подобные марши.
Другое дело — гетеры. Они никогда не выходили далеко за пределы города. Впрочем, судя по решительности и настрою, оливийки не собирались ни в чем уступать мужчинам. Все как на подбор — высокие, стройные, сильные. Мелоун заверила русича в том, что мутантки не будут отряду обузой. Сомневаться в ее словах не приходилось.
Взвалив на спину тяжелые рюкзаки, воины двинулись в путь. Храбров намеревался идти до четырнадцати часов, и за это время преодолеть двадцать километров. Основная цель первого перехода — уйти как можно дальше от аланской армии. В отряде есть предатель, и он любой ценой постарается нарушить планы землян.
Последними шли гетеры, в их надежности русич не сомневался. Оставляя на песке длинную цепь следов, отряд быстро удалялся от города.

* * *

Экспедиция протекала спокойно и размеренно. Воины старались держаться подальше от проложенных ими же колонных путей.
Встреча с десантниками грозила большими неприятностями. Главными проблемами являлись ужасающая жара и постоянная нехватка воды — ее следовало экономить на обратный путь.
Пару раз отряд натыкался на ловушки песчаных червей. Самое сильное впечатление огромные воронки произвели на тасконок. Девушки впервые видели гигантских чудовищ столь близко, но в целом, они достойно преодолели сложный маршрут — никаких стонов, просьб, ни тени сомнения в успехе.
Оливийки беспрекословно подчинялись любому приказу землян. Даже на расстоянии в двести километров от «Центрального» Храбров и Аято не забывали об осторожности — на привалах, во время дневного отдыха, дежурство постоянно несли четыре человека, два наемника и две гетеры. Покинуть лагерь незаметно было невозможно.
На десятые сутки пути группа достигла цели. До «Песчаного» оставалось всего пять километров, их можно было преодолеть за один час. Воины расположились возле высокого бархана и приступили к обсуждению плана нападения.
— К воротам подходят только земляне, — начал русич. — Гетеры ждут сигнала в укрытии. Как только увидите зажженные факелы, немедленно бегите к базе. Запомните — ваша главная задача удержать ворота. Если их захватят, с космодрома нам уже не вырваться.
— Все ясно, — кивнула головой мутантка, командовавшая отрядом.
— Теперь по порядку... — продолжал Олесь. — Стюарт и Азамат захватывают правую пулеметную вышку, Дойл и Костидис — левую, Воржиха с тремя воинами обеспечивает проход через ворота. Как только подойдут оливийки, выдвигаетесь к лагерю наемников и закрываете выход из него.
— Будет сделано, — откликнулся Вацлав. — Ни один гад не вырвется из бараков.
— Хорошо, — вымолвил Храбров. — Очень прошу — никакого шума. Чем тише все сделаем, тем легче уйдем. Я, де Креньян и Пеньель и Салан штурмуем госпиталь. Тем временем, Аято и Оливейра доставят человека, знающего пароль. От вас зависит успех всей операции. Без ключевого слова сейфы не открыть, и тогда нас ждет смерть.
Теперь про отступление... Пока мы забираем ампулы, Троул, Белаун, Родригес и Шайн захватывают вездеходы. Запускаете двигатели только тогда, когда прибежит посыльный, до этого момента тихо сидите в машинах. И последнее... Саттон, тебе предоставляется возможность пошуметь. С оставшимися людьми нападешь на оружейный склад. Я знаю, ты работал с взрывчаткой, а потому уйти мы должны красиво.
— Не сомневайся, устроим фейерверк по высшему классу, — усмехнулся Крис. — От армейских запасов ничего не останется.
— Есть одна трудность, — задумчиво произнес Тино. — Пленник в обмен на пароль, наверняка попросит сохранить ему жизнь. Обманывать в подобных случаях я не привык. За свои слова надо отвечать. При допросе аланец сумеет описать нашу внешность.
— Ерунда, — вставил Пол. — Завяжи ему глаза. Наши голоса местные десантники не знают. Исключение — Линда, ей придется молчать, ведь в моем отряде женщин не было.
— Зато их много у гетер, — возразила Салан. — Без помощи тасконок осуществить столь дерзкую операцию, группа из восьми человек не в состоянии.
— Кажется, разобрались, — подвел итог русич. — Готовьте оружие, выдвигаемся через полчаса. И помните, на космодроме не должно остаться ни одного раненого, ни одного убитого. Всех забираем с собой.
Сириус полностью скрылся за горизонтом. Наступили сумерки. Небо на западе приобрело зловещий бордовый оттенок. Наступило самое подходящее время для нападения.
Вытягиваясь в цепочку, скрываясь за барханами, к космодрому осторожно пробирались гетеры. То и дело темноту разрывали лучи прожекторов. Оливийки тотчас вжимались в песок и не шевелились. Впрочем, очень скоро внимание аланских наблюдателей привлекла колонна наемников. Ничуть не скрываясь, воины шли неровным строем по расчищенному шоссе. Именно на них и остановились лучи света, что значительно облегчило задачу гетер.
Гетеры совершили стремительный рывок и замерли на боевой позиции. До базы мутанткам оставалось не более двухсот метров. Между тем, земляне достигли первого поста. Воины прекрасно знали, на них сейчас направлены десятки пулеметных и автоматных стволов. Одна ошибка — и отряд будет безжалостно расстрелян в упор. Особой щепетильностью аланцы теперь не отличаются.
— Кто такие? — раздался из-за металлической двери суровый голос.
— Наемники Саттона, — выкрикнул Крис. — Со мной двадцать человек. Прибыли для укрепления космодрома «Песчаный».
— Какого дьявола? — выругался охранник. — Канна вызвали на штурм Морсвила, а теперь присылают бойцов обратно. Да еще англичанина, прихвостня Храброва и Аято. Тут что-то не то...
Стало ясно, вместе с десантниками у ворот несут службу и земляне.
Это значительно осложняло дело. Воины прекрасно знали друг друга в лицо. Но был и положительный момент. Судя по реплике наемника, он не имел информации, кто входил в отряд мятежников, уничтоженных на «Центральном». Аланцы не удосужились передать список на другие базы.
Расчет Олеся оказался верен. Возан дорого заплатит за пренебрежение к землянам.
— Заткнулся бы, урод, — резко оборвал его Саттон. — Из Морсвила ушла большая колонна гетер. Никто не знает, куда они направились. После гибели ветеранов Канн возглавил наемников, и потому прислал сюда нас.
За воротами раздался веселый смех. Несколько секунд спустя, не скрывая издевки, воин произнес:
— Значит, вас выгнали с «Центрального». Даже машин не дали, заставив идти по пустыне пешком. Поделом. Оливер быстро наведет в отряде порядок. Времена моралистов закончились.
— Хватит болтать, — раздраженно вымолвил Крис. — Мы совершили длинный переход и очень устали, ночевать под стенами я не собираюсь.
Послышался приглушенный разговор. Аланцы выясняли у землянина, уверен ли он в человеке, с которым спорил. На всякий случай в калитке открылось окно. В нем показалось лицо Шабула, одного из телохранителей Канна.
Перед воином предстали Саттон, Пеньель, Оливейра и Азамат. Они закрывали Храброва, Аято и де Креньяна. Если мерзавец их узнает, то тотчас поднимет тревогу.
— Все нормально, — вяло заметил наемник. — Открывайте дверь. Я знаю этих людей. Хотя половине из них с удовольствием перерезал бы глотку.
Раздался лязг массивных задвижек, небольшая калитка открылась настежь. Земляне заходили на базу по одному, низко опустив головы, некоторые надвинули на глаза кепи. Поведение воинов ни у кого подозрений не вызвало — таким образом, солдаты часто спасались от летящего песка.
Искоса бросив взгляд на охрану, русич увидел возле ворот шестерых аланцев и Шабула. Воржихе придется нелегко. Не теряя времени на болтовню с десантниками, группа сразу двинулась к лагерю наемников. У ворот задержались лишь четыре человека. Аланцы не придали этому значения.
По мере дальнейшего продвижения, от отряда отделились три пары. Наемники мгновенно разбежались в стороны и скрылись в темноте. Пройдя двести метров, повернула к боксам с техникой четверка Родригеса, Впереди показалось здание госпиталя. Хлопнув по плечу Саттона, Олесь тихо сказал:
— С богом. Встречаемся на площадке перед штабом.
Земляне разбились на две маленькие группы. Крис направился на юг, к оружейным складам, а Храбров к двухэтажному, прямоугольному строению, расположенному чуть в стороне.
Возле входа, прислонившись спиной к косяку двери, дремал часовой.
Впрочем, службу пехотинец нес исправно. При приближении чужаков, солдат сразу схватился за ремень автомата.
— Кто идет?
Это были его последние слова. Стрела, выпущенная из арбалета Жака, пробила сердце и пригвоздила беднягу к стене.
— Проклятье! — вырвалось у Линды. — Что я делаю! Он же мой соотечественник. Я воюю против своих.
— Такова жизнь, — ответил француз. — На Земле часто брат убивает брата, а отец сына. Война безжалостна и несправедлива. Тебя возле Морсвила никто не пощадил, помнишь?
— Я понимаю, — тяжело вздохнула Салан. — И тем не менее...
— Хорошо, — откликнулся Олесь. — Постараемся поменьше лить крови. А сейчас надвиньте на лицо шапки. Нас не должны запомнить.
Русич резко распахнул дверь и ворвался в большое освещенное помещение. Следом за ним вбежали де Креньян и Пеньель. За столом сидел дежурный офицер, слева от него, на диване, спал врач. Увидев странных людей, аланец вскочил со стула и потянулся к кобуре.
— Без глупостей, — выкрикнул Жак. — Одно движение, и ты покойник.
Взглянув на заряженный арбалет, капитан понял, что нападающие не шутят. Судя по вооружению, одежде и наглости — это взбунтовались наемники. Дикари никогда не отличались терпением и выдержкой. Офицер медленно поднял руки вверх.
Земляне действовали решительно и умело. Обоих аланцев связали, засунули им в рот кляп, глаза замотали бинтами. Линда без труда нашла на столе связку нужных ключей.
Оставив в комнате Лорана, Храбров, де Креьян и Салан побежали по коридору первого этажа. В самом конце здания находится дверь, ведущая в подвал. Проекты госпиталей на «Центральном» и «Песчаном» однотипны.
Воины быстро спустились по узкой лестнице. Бетонный пол, синеватое освещение и ряды металлических шкафов вдоль стен. В десяти шагах от входа помещение перегорожено прочной решеткой — ее не перепилишь и не сломаешь, сверхпрочный сплав. Массивный сейф был расположен чуть дальше.
Несколько минут Линда потеряла на подбор ключа. Руки женщины от волнения слегка тряслись. В действиях Салан чувствовалась неуверенность и нервозность однако ни Олесь, ни Жак не вмешивались и не торопили аланку. Она не раз бывала в медицинских блоках.
Замок открылся как-то неожиданно, сразу освободив дверцу в решетке.
— Вот и все, — устало вымолвила Салан. — Сейчас я вставлю два ключа в сейф, и останется лишь набрать кодовое слово.
— Тогда не теряй время, — произнес Храбров. — Я поднимусь наверх, Аято задерживается. Может, ему нужна помощь...
Оставив друзей в подвале, русич побежал к выходу. Олесь поднялся по лестнице и вскоре оказался в приемной. Пеньель сидел за столом, направив оружие на дверь.
— Как дела? — поинтересовался француз.
— Отлично, — ответил Храбров. — Мы добрались до сейфа. Теперь нужен пароль. Тино... Где же он?
Ждать в госпитале было невыносима. Осторожно открыв дверь, юноша вышел из здания. Редкие фонари по периметру посадочной площадки, с трудом разрывали мрак ночи.
Время от времени, космодром освещали мощные прожекторы, но гораздо чаще наблюдатели направляли их в сторону пустыни.
Переминаясь с ноги на ногу, русич внимательно прислушивался.
Полнейшая тишина. Заглохли даже электрические генераторы. Олесь взглянул на часы. Операция идет уже двенадцать минут. Много, очень много... Через полчаса в обход двинутся внутренние патрули. Они наверняка поднимут шум.
Откуда-то слева послышались осторожные шаги. Обнажив меч, русич прижался к стене. Судя по звуку, шли несколько человек.
— Быстрее! — раздалась приглушенная команда.
Этот голос Храбров узнал бы из тысячи. Олесь отступил в сторону и отчетливо проговорил:
— Сюда!
Из темноты вынырнул Аято. За ним, едва волоча ноги, со связанными руками и плотным мешком на голове плелся пленный аланец. Последним двигался Оливейра.

Предыдущая страница 14 Следующая страница


15 Николай Андреев

— Проклятье, — выругался самурай. — Могли бы сделать освещение и получше. Ни черта не видно. Постоянно топливо экономят...
— Почему задержались? — спросил Олесь, входя в госпиталь.
— Добраться до нужных людей оказалось не так-то просто, — спокойно ответил Тино. — Захватить командира или его заместителя нам не удалось. Оба ночуют в подземном бункере штаба. Хорошо хоть этот решил поспать в офицерском общежитии. Пришлось потрясти дежурного. Никак не хотел называть номер комнаты. Вытащили бедолагу прямо из постели.
— Значит, один пост чист? — вымолвил русич.
— Да, — произнес японец. — Сержанта мы связали и уложили в кровать майора. Если кто проснется — тревоги не избежать.
— Надо спешить!
Воины быстро преодолели коридор и спустились в подвал. Линда и Жак не теряли время понапрасну. Они наполнили рюкзаки лекарствами, перевязочными средствами и хирургическими инструментами.
— Вы не много набрали? — удивленно воскликнул Оливейра.
— Запас еще никому не мешал. Раненые и больные в отряде будут всегда, — жестко отреагировала аланка.
Наемник неопределенно пожал плечам. О далеком будущем воин не задумывался. Сейчас его волновали только ампулы со стабилизатором. Салан взглянула на пленника и грустно улыбнулась. Перепуганный майор производил жалкое впечатление.
— И это покорители планеты... — презрительно сказала Линда. — Какой пароль?
— Меня отправят под трибунал... — жалобно пролепетал аланец.
Он тут же получил удар в живот от Аято.
— Не скажешь, я тебя отправлю чуть дальше — на тот свет, — раздраженно проговорил самурай.
— Хорошо, хорошо, — испуганно вымолвил офицер. — Кодовое слово «Крезон».
— Странный какой-то пароль, — произнес Тино. — Если обманул, я тебе глотку перережу.
— Нет, нет. Это название города на Алане, — завопил майор.
Японец взглянул на Салан. Женщина утвердительно кивнула головой.
Наемники рванулись к сейфу. Набрать шифр не составило большого труда. Легкий щелчок и дверца подалась вперед.
На полках ровными рядами лежали знакомые коробки. Именно в них находились ампулы со стабилизатором. На всякий случай Храбров открыл одну. Так и есть — десять доз. Воины начали аккуратно складывать добычу в рюкзаки.
Спустя пару минут работа была закончена. Аланцы дорого заплатили за свою беспечность. Командованию экспедиционного корпуса и в голову не приходило, что наёмники способны на столь дерзкое нападение, а потому особых мер предосторожности по хранению препарата не предпринималось.
— Уходим, — скомандовал Олесь. — Жак, беги к Родригесу. Пора заводить вездеходы. Пусть подъезжают к площадке перед штабом. Мы направляемся туда.
Пока операция шла точно по плану. Еще немного — и отряд покинет космодром. Но все хорошо не бывает. Трудно сказать, где случился сбой. Может в офицерском общежитии, может у оружейных складов, а может, какой-нибудь наблюдатель с четырех оставшихся вышек заметил подозрительное движение.
Спустя три минуты над базой раздался сигнал тревоги, но это уже не имело значения. Мгновенно заработал на полную мощность генератор, вспыхнули все лампы освещения и прожектора. Из казарм выскакивали полуодетые солдаты. Они еще не понимали, что происходит...
— Сбылась твоя мечта, — горько заметил Храбров, обращаясь к Тино. — Теперь база превосходно освещена.
— Будем считать, я погорячился, — ответил самурай.
Земляне покинули госпиталь и двинулись на восток. До места встречи оставалось метров двести. Ничтожное расстояние, когда тебя никто не видит и не пытается задержать.
Но сейчас на посадочной площадке находилось чересчур много людей. Группа с большими рюкзаками за спиной и с надвинутыми на глаза головными уборами сразу привлекла внимание.
Послышались окрики и редкие выстрелы. Аланцы быстро приближались. Наемникам пришлось принять бой. Первые ряды преследователей были расстреляны в упор.
— Линда, Лоран, Олесь, уносите ампулы, мы их остановим, — выкрикнул Аято.
Спорить в такой ситуации не имело смысла. Земляне разделились — три человека с ценным грузом перебежками устремились к штабу, а двое, укрывшись за стеной ближайшего здания, сдерживали наступавших солдат. Впрочем, скоро сражение развернулось по всей базе. Стреляли возле ангаров, у лагеря наемников, у ворот.
Имея значительное численное превосходство, пехотинцы атаковали противника сразу в нескольких местах. Если бы десантники наладили управление и справились с паникой и хаосом, они давно бы смели и уничтожили заслоны землян и гетер. Однако штаб оказался блокирован группой Саттона и бездействовал, аланцы атаковали разрозненно и бестолково.
Командиры взводов и рот отдавали приказы на свой страх и риск. Из боксов на полной скорости выскочили два вездехода. Они мчались по взлетно-посадочной полосе, не тормозя на поворотах и сбивая зазевавшихся солдат. Пехотинцы испуганно разбегались в стороны. Подобной наглости от вторгшихся на базу врагов никто не ожидал.
Наемники воспользовались неразберихой и оторвались от преследователей. На место встречи группы прибыли почти одновременно. Туда же подъехали и машины. Открыв люки, воины бесцеремонно забрасывали внутрь рюкзаки. Счет шел на секунды. Вот-вот десантники придут в себя.
— Быстрее-быстрее! — кричал русич. — Надо еще вытащить Воржиху, тех кто стоит на вышках и гетер.
В вездеходы уже забрались Салан, Пеньель и солдат из отряда Криса. И тут к удивлению Храброва, англичанин начал грузить какие-то тяжелые ящики.
— Какого черта? — раздраженно воскликнул Олесь. — У нас слишком мало времени.
— А воевать ты чем будешь? — парировал Саттон. — Это оружие и боеприпасы. Мы взяли самое необходимое.
Понимая правоту Криса, русич лишь пожал плечами. Все, что ему оставалось — помочь товарищам. Между тем, подоспели Аято и Оливейра. Они отчаянно отстреливались. Воинов преследовала большая группа аланцев.
— Уходим! Уходим! — приказал Храбров.
Оставив часть ящиков на земле, наемники запрыгнули на броню. Надрывно взревели двигатели вездеходов. Разобравшись в ситуации, по машинам ударили с пулемета наблюдатели ближайшей вышки. Первая очередь прошла мимо, а вот вторая достигла цели. Вскрикнул и схватился за ногу Тино, взмахнул руками и рухнул на бетон площадки Оливейра.
— Стой! — завопил Саттон, ударяя по борту вездехода.
Машина резко затормозила. Крис и Олесь спрыгнули на землю и побежали к товарищу. Он был мертв.
— Оставьте его! — держась за ногу, скомандовал самурай. — Он ушел с «Центрального» со Стюартом. О нашем участии в налете никто не узнает.
— Нет! — упрямо возразил русич.
Вероятно, его решение дорого бы стоило землянам. Аланцы находились в каких-то семидесяти метрах от вездеходов. Беспрерывно вел стрельбу пулеметчик. Но тут сработала мина, заложенная в оружейных складах. В воздух полетели обломки здания, начали рваться орудийные снаряды, во все стороны разбрасывались горящие ящики.
Ударная волна разрушила несколько строений и снесла две северные вышки.
Храбров и Саттон тотчас залезли в нижний люк вездехода. Оливейру пришлось оставить. Машина с ходу выжала максимальную скорость. Первый вездеход уже забрал группу Воржихи, а потому Белаун направил машину к воротам, где развернулось настоящее побоище.
Не считаясь с потерями, аланцы пытались прорваться к выходу. Закрыв его, пехотинцы отрезали противника от спасительной пустыни, Мутантки сражались отчаянно, им помогали пулеметы с восточных вышек.
Однако, вскоре один из них замолк. Там находились Дойл и Костидис. Что случилось с воинами, никто не знал.
Вездеходы на мгновение притормозили. Гетеры проводили эвакуацию под ураганным огнем десантников. Погрузив раненых и часть убитых, мутантки дали сигнал к отступлению.
Тем временем подоспели Стюарт и Азамат. Оба были ранены, но не серьезно. Разгоряченные боем, они выпускали из автоматов очередь за очередью в сторону врага. О точности земляне не беспокоились.
— Что делать? — выкрикнул Олесь. — Где Мануто и Яник?
— Это уже не важно, — ответил де Креньян. — К ним не прорваться. Промедление будет дорого стоит отряду!
— Проклятие! — выругался русич. — Вперед! В пустыню!
Вездеходы одновременно рванулись с места. Несколько секунд и они окунулись во мрак ночи. Пришлось включить фары. Было бы глупо сейчас перевернуться на бархане.
Машины проехали всего триста метров, когда в луче света появился человек, отчаянно машущий руками. Он сильно хромал, опираясь при ходьбе на карабин.
— Это Дойл! — радостно воскликнул Пол Стюарт.
Первый вездеход остановился, и сильные руки друзей сразу подхватили Мануто. Гетеры помогли раненому землянину вползти в верхний люк.
— Рад, что ты уцелел, — проговорил Аято. — Где Костидис?
— Убит, — тяжело дыша, сказал наемник. — В самый разгар боя заклинило пулемет. Аланцы прорвались, и какой-то гад кинул в нас гранату. Очнулся я на песке, с внешней стороны стены. Метрах в пяти лежал Яник. Его грудь разорвало на куски. Бедняга принял все осколки на себя. У меня что-то с ногой. Да и неудивительно, я пролетел метров пятнадцать. Дотащить тело напарника сил не осталось.
— Ничего не поделаешь, — успокоил товарища японец. — Мы не сумели забрать Оливейру и часть мутанток. Где-то план дал трещину...
— Ампулы хоть взяли? — с надеждой спросил Дойл.
— Все до одной, — произнес Тино.
— Вот и хорошо, — вымолвил Мануто и потерял сознание.
Самурай тотчас бросился к товарищу. Взяв его запястье, он начал щупать пульс. Все в пределах нормы. Облегченно вздохнув, Аято вылез наружу. Слева на большой скорости ехала вторая машина. Сейчас надо уйти подальше от космодрома, а на привале Линда займется ранеными.
Неожиданно одна из гетер толкнула японца в плечо и показала рукой назад. Тино обернулся и сразу увидел мерцающую россыпь огней. Самурай ободряюще улыбнулся оливийке, спустился внутрь вездехода и громко проговорил:
— За нами погоня. Машины четыре, не меньше. Они ориентируются по нашим фарам. Вряд ли аланцы отстанут...
— Я не могу их выключить, — мгновенно отреагировал Вилл. — Мы тотчас врежемся или опрокинемся.
— Необходимо что-то предпринять, — вставил Храброе. — В отряде много раненых. Они нуждаются в помощи, так что без привала не обойтись.
— Тогда устроим десантникам достойную встречу, — выкрикнул Саттон. — Зря, что ли я тащил тяжелый груз... Белаун, притормози на какой-нибудь дюне и выключи свет. У меня есть хороший «сюрприз» для преследователей.
Утвердительно кивнув головой, сержант проехал ещё с полкилометра и остановил машину. Нажатие на тумблер, — и фары погасли. Слабое освещение сейчас работало только внутри вездехода. Открыв один из ящиков, Крис достал три однозарядных гранатомета.
— Хитрец... — одобрительно сказал Аято.
— Сейчас мы им покажем... — возбуждено воскликнул англичанин.
Он вылез из люка, положил оружие на плечо и прицелился. Ждать пришлось недолго. Примерно через две минуты машины аланцев стали досягаемы. Легкое нажатие на рычаг и граната устремилась к цели. С непривычки Саттон дернул руку, и взрыв произошел чуть правее.
Отчаянно выругавшись, Крис схватил второй гранатомет. На этот раз выстрел оказался точным. Первый бронетранспортер замер. Спустя мгновение зарево пламени осветило пустыню. Землянин тут же выпустил последнюю гранату. Впрочем, она была уже лишней. Нарвавшись на засаду, противник решил не вступать в бой и повернул назад. Радостный крик победителей разнесся над пустыней Смерти.
Отряд двигался еще около часа и преодолел не меньше сорока километров. Вполне достаточно для безопасного привала. Так далеко от базы аланцы никогда не решатся действовать. Олесь махнул рукой, и машины начали притормаживать.
Выбрав ровную площадку, земляне разбили лагерь. Водители поставили вездеходы друг против друга, освещая фарами значительное пространство. Воины размещали раненых на постеленных на песок одеялах. Тяжелых оказалось четверо: один наемник и три гетеры.
Без промедления Салан приступила к операциям. Тем временем, остальные солдаты копали большую могилу, ибо потери были значительными. Из группы Воржихи погибли двое. Четыре трупа удалось вывезти мутанткам, еще двух подруг они забрать не сумели. К этому числу надо добавить Оливейру и Костидиса.
О легких ранениях никто даже не заикался. Наемники и тасконки перевязывали себя сами или помогали друг другу. Через час шесть тел легли на дно могилы, но засыпать ее пока не спешили.
Линда работала не передышки. Вот когда пригодились захваченные лекарства и инструменты. Земляне и оливийки помогали Салан, как могли, выполняя любое требование женщины. Но чудес не бывает — к утру умерла еще одна гетера.
Тяжело вздохнув, аланка направилась к ожидавшим ее воинам.
— Я сделала все, что в моих силах, — произнесла Линда. — Но мои возможности ограничены. Во-первых, раны обширные и глубокие, во-вторых, прошло чересчур много времени. Гонка по пустыне — не лучшее лекарство. Ну а в третьих, я лишь скромный полевой хирург, а не гений медицины.
— Тебя никто не винит, — вымолвил Тино. — Скажи, они выживут?
— Девушки — да, а Норберт... Вряд ли. — Линда отрицательно покачала головой. — Ему осталось несколько минут. Пробиты печень, легкое, задето сердце. Удивительно, как он держался до сих пор.
— Судьба, — проговорил Дойл. — Да помогут ему боги в лучшем мире! Он достойно прожил последние годы.
Выставив охранение, наемники укладывались спать, Сложная, рискованная операция завершена. Ценой больших потерь земляне добились цели. Теперь они обеспечены стабилизатором препарата на долгий срок. У них появился шанс выжить.

Глава 9
РУХНУВШИЕ НАДЕЖДЫ

Корабль причалил к космической базе тихо и аккуратно. Четко сработала автоматика, пилот хорошо знал свое дело. Однако подобные мелочи сейчас Кроул не интересовали. Задолго до стыковки она собрала вещи и с нетерпением ожидала, когда откроются шлюзовые отсеки.
Олис очень, очень волновалась. Вместо двух декад, девушка пробыла на Алане вдвое больше. Сначала Кроул отчитывалась перед Ученым Советом. Такой тщательной проверки на ее памяти никогда не было. Сразу чувствовалось предвзятое отношение со стороны коллег.
А когда Олис предложили пройти контрольное тестирование у Великого Координатора — все стало ясно. Это методы работы службы безопасности. Стоун подключил свои связи...
Девушка и сейчас с содроганием вспоминала эти ужасные минуты. Она прекрасно понимала, стоит проболтаться о связи с наемником, и с Алана ей уже никогда не улететь.
Несколько лет назад один из ее товарищей по университету говорил, как можно скрыть от правителя самые сокровенные мысли — перед сеансом гипноза надо постоянно думать о чем-то постороннем. Сейчас наступил момент, когда слова молодого человека приходилось проверять на практике.
Дрожа от страха, Кроул прошла в специальную комнату и села в мягкое кресло. Тотчас вспыхнул экран голографа. Перед Олис появились огромные проницательные глаза. Девушка осталась с Великим Координатором наедине.
Само собой, Кроул, как и все аланцы, каждый месяц участвовала в сеансе телепатической связи с правителем планеты. В состоянии транса люди рассказывали перед голографом о своей жизни, совершенных поступках и выполненной работе — это был магический и священный ритуал аланской нации.
Люди чувствовали — глава государства находится рядом с ними. От его всевидящего ока ничего не скроешь. Конечно, все понимали, что обработка информации ведется мощными компьютерами. Сам Координатор живет очень далеко, в подземном городе. Его никто никогда не видел. Только эти большие, умные, проникающие в разум глаза...
В отличие от обычного сеанса, тестирование высокопоставленных аланцев всегда проводилось при непосредственном контакте. Человек общался с могущественным правителем напрямую.
— Здравствуйте, Олис, — раздался густой бархатный голос.
— Здравствуйте, Великий Координатор, — тихо произнесла девушка.
— Знаешь, почему я тебя позвал? — спросил Координатор.
— Нет, — поспешно солгала Кроул.
— Ты очень долго находилась далеко от родного Алана. Работа с дикарями, война, кровь — все это озлобляет человеческую душу. Особенно опасно такое испытание для молодой красивой дочери посвященного первой степени. Когда-нибудь и Олис Кроул достигнет столь высокого ранга. Но я должен быть уверен во внутренней чистоте приближенных, а потому мы сейчас проведем небольшую проверку. Надеюсь, возражений не будет?
— Я согласна, — выдохнула Олис, понимая, что отказаться ей все равно не позволят.
— Расслабься и внимательно смотри мне в глаза, — ровным спокойным голосом произнес правитель.
Заиграла приятная тихая музыка. Как обычно, девушка сразу почувствовала невероятную легкость. Окружающие предметы вдруг поплыли, заколыхались, появились удивительные цветные круги.
В какой-то момент у Кроул мелькнула мысль не сопротивляться и все честно рассказать главе государства, но любовь оказалась сильнее. Олис представила пустыню Смерти, Морсвил, тасконцев. Она должна думать только о работе. Вся ее жизнь — карьера.
Кроул пришла в себя, поднялась с постели и лишь сейчас осознала, что находится дома. Ужасно хотелось есть. Она нажала на кнопку подачи обеда. Спустя пару минут из стены выдвинулся небольшой стол с четырьмя блюдами. Стандартная система обслуживания.
Вопрос в том — выдержала ли она проверку? А если нет, что будет дальше? Ответ Олис узнала довольно скоро. В спальню вошел отец. На его лице играла радостная улыбка.
— Ты уже поднялась, моя девочка, — ласково проговорил посвященный.
— Да, — кивнула головой Кроул, — чувствую сильную усталость.
— Не беда, — вымолвил отец. — Слишком активная работа мозга. Так бывает всегда. Я проходил тестирование трижды, и каждый раз испытывал нечто подобное...
— Как мои результаты? — пытаясь изобразить равнодушие, спросила девушка.
— Очень неплохо, — ответил официальным тоном отец. — Великий Координатор сказал, что ты уделяешь работе чересчур много времени. Может наступить психологический срыв. Тебе нужен отдых. Например, на каком-нибудь хорошем курорте...
— Нет, нет, не сейчас, — мгновенно отреагировала Олис. — У меня важные дела на Оливии.
— Вот-вот, — рассмеялся отец. — Карьера подождет. Твое стремление работать на Оливии похвально, но надо думать и о здоровье. Вопрос уже решен. Ты как минимум декаду проведешь на побережье Сонного моря. Великолепное место! И подумай о создании семьи. Присмотрись к отдыхающим. Там бывают достойные молодые люди. Ведь действительно свет не сошелся клином на Стоуне. Порой он бывает грубоват...
Спорить было бесполезно. Ведь решение принял не отец, а Великий Координатор. Его нужно выполнять. Все и так закончилось благополучно.
Десять дней пропали впустую. Кроул не привыкла бесцельно проводить время. Она лежала на белом песке пляжа и с искренней неприязнью смотрела, как развлекается цвет аланского общества. Люди купались, загорали, играли в мяч, совершенно не задумываясь о том, что на далекой Тасконе их соотечественники умирают за величие цивилизации.
Глупые разговоры и фривольные шутки отдыхающих ужасно раздражали Олис, но девушка терпеливо держалась. Еще лет пять назад Кроул ничем не отличалась от этих людей. О чем она тогда думала? Стыдно вспомнить — ее занимали лишь красивые молодые люди, блестящая карьера, высокое положение...
За прошедшие годы Кроул сильно изменилась. Первый раз она взглянула на мир реальным взором, когда попала в экспедицию Делонта. Там девушка столкнулась с аланцами, которые не поддаются посвящению. Они жили вдали от планеты, на космических базах и никогда не общались с Великим Координатором.
Десантники не говорили высокопарных слов, их уделом являлась тяжелая повседневная служба. Именно эти мужчины и женщины осваивали новые планеты, исследовали дальний космос, строили новейшие звездные корабли и базы. Конечно, руководство осуществляли лучшие инженеры, военные из числа посвященных, но без миллионов рабочих рук ни один проект не может быть воплощен в жизнь.
Второй сильный удар по мировоззрению Олис нанесла экспедиция по Тасконе. Ей всегда внушали, что варвары, то есть земляне, грубы, жестоки и глупы. Данное утверждение оказалось не соответствующим действительности. Подвергнувшись коррекции интеллекта, наёмники стали вровень со многими аланцами, а по сообразительности, смелости и широте души их даже превосходили.
Кроул вдруг отчетливо поняла, земляне такие же люди, способные любить и ненавидеть, наказывать и прощать, делать ошибки и быть мудрыми. И тогда, как гром среди ясного неба на девушку обрушилась любовь — чувства, которые она испытывала к Храброву, были сильнее рассудка.
Теперь, после тестирования, Олис перешагнула последнюю черту. Ей удалось обмануть самого Великого Координатора — серьезное преступление для аланки и дочери посвященного.
Кроул долго размышляла над случившимся. Все отчетливее девушка понимала: в споре с Олесем о свободе она была не права. Ее народ находится под жестким контролем правителя, и что самое удивительное — ни один человек не знает его настоящего имени. Двести лет безграничной абсолютной власти...
Раздумья Олис прервало появление компании шумных молодых людей. Их было семеро: четыре юноши и три девушки. Все они были примерно одного возраста с Кроул. Они расположились неподалеку от Олис, расстелили широкую скатерть и начали выкладывать из сумок вино и закуски...
Отсутствие роботов являлось особенностью престижных курортов. Все делал либо обслуживающий персонал, либо сами отдыхающие.
Для многих высокопоставленных аланцев это являлось настоящей экзотикой, Кроул же подобных мелочей просто не замечала — она привыкла к походным условиям.
Надев темные очки, Кроул перевернулась на спину и посмотрела на Сириус. Она уже давно не видела его таким маленьким — на Тасконе звезда имела диаметр в полтора раза больше. Если бы не более плотная атмосфера, температура на восьмой планете системы не опускалась бы ниже семидесяти градусов.
Неожиданно на Олис легла чья-то тень. Девушка повернула голову. Пред ней стоял симпатичный молодой человек с бокалом в руке.
— Выпейте, прекрасная незнакомка. В сильную жару нет ничего лучше хорошего прохладного вина, — произнес он.
Олис не стала изображать из себя недотрогу и взял бокал. Сделав один глоток, она почувствовала, как сладковатая жидкость растекается по крови, слегка затуманивая сознание.
— Хорошее вино, — согласилась Кроул. — Хотя сегодня не настолько жарко.
— Я часто бываю на курортах, но такого зноя не припоминаю. Впрочем, спорить не буду, — улыбнулся юноша. — Скажите лучше, что делает столь красивая девушка вдали от людей? Ведь существуют отличные пляжи со всеми удобствами!
— С некоторых пор я люблю одиночество, — ответила Олис.
Тем временем, компания заинтересовалась разговором товарища. Полуобняв девушек, молодые люди направились к месту, где лежала Кроул. Один из парней иронично и весело проговорил:
— Что, Кейт, завлекаешь в свои сети очередную жертву?
Раздался громкий смех. Юноша невольно смутился и вымолвил:
— Извините моих друзей. Мы отмечаем важное событие, и они немного перебрали...
— Какая удивительная скромность! — не унимался его приятель. — «Важное событие»! Ты совершил одно из самых выдающихся открытий за последние четверть века. И это в двадцать пять лет! Милая дама, рады вам представить Кейта Релауна, ученого-физика, руководителя лаборатории мощных лазеров Беснинского научно-исследовательского института.
Девушка невольно приподнялась на локте и с интересом посмотрела на молодого человека.
Она редко так ошибалась.
За бесшабашным внешним видом скрывался огромный интеллект и беспредельная работоспособность. Теперь это очевидно.
— Я вас недооценила, — честно призналась Кроул.
— Не беда. Я привык к подобным казусам, — ответил Релаун. — Но вы до сих пор не назвали собственного имени.
— Зовите меня Олис, — проговорила девушка.
— Не желаете к нам присоединиться, — с просьбой в голосе сказал физик. — Поверьте, неплохо проведете время. Ведь насколько я понимаю, у вас его достаточно.
Взглянув на длинноногих красоток, на их открытые купальники, Кроул невольно улыбнулась.

Предыдущая страница 15 Следующая страница


Глоток свободы 16

Даже в своем, давно вышедшем из моды купальном костюме она выглядела гораздо привлекательнее.
К собственной фигуре у Олис претензий никогда не было.
Небрежно поправив волосы, она произнесла:
— Боюсь, во мне вы тоже ошибаетесь. Очень сожалею, но я должна покинуть пляж.
Девушка встала и начала неторопливо собирать вещи. В этот момент подвыпивший товарищ Кейта по имени Шол заметил шрам на спине Кроул. Его оставил слип, когда чудовище бросило свою полузадушенную жертву на камни — Салан тогда зашила рану, но рубец все же остался. Прибегать к помощи пластических хирургов аланка не захотела.
— Откуда такой шрам у богатой надменной леди! — бесцеремонно воскликнул парень. — Разве вас не опекали лучшие воспитатели? А куда смотрели врачи?
Без сомнения Шол грубо иронизировал. Отказ девушки обидел и раззадорил его. Унять приятеля не сумел даже Релаун.
— Вы, наверное, упали с мягкого кресла или дивана? — продолжал парень, не обращая внимания на толчки друзей. — Нет, скорее всего, с кровати...
Эта явно вульгарная, переходящая границы приличия шутка вызвала бурный восторг у девиц. Они были рады, что неизвестная соперница посрамлена.
Эмоции Олис взяли верх над разумом. Смотреть спокойно на снисходительно ухмыляющихся аланок Кроул не могла.
— Вынуждена вас огорчить, — вымолвила Олис. — Кровать для меня слишком высока. Шрам остался от удара о камень в Долине Мертвых Скал. Там, знаете ли, живет одно весьма интересное животное. Оно, как назло, не прочь полакомиться проходящими мимо людьми.
Смех угас так же быстро, как и начался. На лицах юношей и девушек появился неподдельный интерес. Еще один товарищ Кейта, вдруг что-то вспомнив, взмахнул рукой и радостно проговорил:
— Ну, конечно! Это название фигурировало в отчете о первой удачной экспедиции по Тасконе. Я постоянно слежу за сообщениями с планеты. Тогда все документы представила...
Он неожиданно замер, удивленно посмотрел на незнакомку и едва слышно закончил:
— ...Олис Кроул.
— Рада представиться, — язвительно заметила Олис. — Только к моему имени теперь надо добавлять Советник Центрального Командования по освоению новых территорий. А теперь извините, мне пора.
Перекинув через плечо сумку и плавно покачивая бедрами, девушка направилась к зданию санатория.
Приближалось время обеда. Кроул невольно улыбнулась, вспомнив выражение лиц этой компании, когда они узнали, с кем имеют дело. А Релаун весьма привлекательный молодой человек, данный факт нельзя не признать. В отличие от большинства высокопоставленных аланцев, Кейт совсем не заносчив. Если бы не Храбров, то весьма возможно...
Олис затронула слишком больную для себя тему, и сердце тревожно сжалось. Проклятый Стоун! Он наверняка готовит убийство наемника — методы работы офицеров безопасности девушка знала слишком хорошо. Только бы Олесь остался жив!
Кроул покинула веселую компанию и ни разу не обернулась. Зато Релаун не мог оторвать взгляда от ее фигуры. К нему подошел Том Лаун, репортер одной из центральных газет и хлопнул товарища по плечу:
— Забудь её. Она тебе не по зубам. Судя по слухам, у госпожи Кроул есть жених, офицер службы безопасности...
— Но Олис с ним постоянно не ладит, — вставил Шол. — Так что...
— Ты бы лучше помолчал, — резко вымолвил физик. — Из-за твоего хамства она и ушла. Начал нести чепуху — «диван, кровать»! Тьфу!
— Но согласись, без меня ты бы не узнал ее полного имени, — возразил приятель, опустошая очередной бокал.
— Вот кретин, — благодушно произнес Кейт. — Надеюсь, это не последняя наша встреча. Я не привык отступать.
Кто бы мог подумать, что молодой человек не так далек от истины. Судьба часто преподносит удивительные сюрпризы. Надо лишь оказаться в нужном месте и в нужное время.
Через два дня Олис покинула санаторий и не заезжая домой, отправилась на космодром. На базу она отправилась первым же рейсом. Пройдя по длинному коридору, девушка вошла в приемную к генералу Ролану. Дежурный офицер тотчас вскочил со своего места и вытянулся в струну.
— Генерал свободен? — спросила Кроул.
— Да, советник, — четко отрапортовал капитан.
Не обременяя себя докладом, Олис проследовала в кабинет командующего. Аланец поднял голову от документов и, мгновенно встав, направился к девушке.
— Здравствуйте, советник. Вы как всегда вовремя.
— Что-то случилось? — с тревогой в голосе проговорила Кроул.
— Вы же знаете службу безопасности, — развел руками генерал. — Они всюду находят заговоры. Я до сих пор не знаю подробностей, но на «Центральном» большие проблемы с наемниками. Сначала обвинили в предательстве двадцать человек, а затем действительно взбунтовались еще восемь. Возан скрывает детали, но, по-моему, там не обошлось без жертв.
— Есть список землян?
— Нет, — покачал головой Ролан. — Три дня назад войска захватили сектор Гетер в Морсвиле. Думаю, полковник спишет всех мертвецов на это сражение. Чтобы разобраться в ситуации я посылаю на Оливию генерала Астина. Он хорошо поработал на космодроме в прошлый раз.
— Когда отходит челнок? — поспешно произнесла девушка.
Бросив взгляд на экран голографа, генерал вымолвил:
— Через три часа.
— Я лечу вместе с ним, — твердо сказала Олис.
— Даже не отдохнув? — удивился офицер.
— Мне хватило декады на Сонном море, — возразила Кроул. — С наемниками надо срочно разобраться. Посвященный Делонт тратит по полгода на поиск и коррекцию сознания варваров, расходуются огромные средства на их доставку. Я никому не позволю уничтожать столь ценный научный материал.
— Ваше желание для меня закон, — восхищенно проговорил Ролан.
Транспортное судно плавно опустилось на планету. К нему тотчас подали трап, и около сотни новых переселенцев взволнованно оглядываясь по сторонам, начали спуск на взлетно-посадочную площадку.
Последними шли генерал Астин и Олис. На этот раз никакой комиссии не было — вмешиваться в работу службы безопасности армейское начальство не имело права. Оно могло обжаловать то или иное решение, но, как правило, проигрывали в неравной борьбе.
Объяснение этому лежало на поверхности: офицеры секретной службы являлись выходцами с Алана и хорошо поддавались посвящению. Им доверял Великий Координатор. Десантники же относились к абсолютно иной касте — это были чернорабочие колониальной политики Алана.
Генерал и Кроул сразу направились в штаб. Об их прилете никто не знал, а потому высокопоставленных особ никто не встречал. Миновав часовых, они прошли в оперативный отдел. Здесь склонились над картами офицеры корпуса. Присутствующие мгновенно вскочили со своих мест. Из кабинета выбежал майор Стеноул, он подбежал к генералу и четко отрапортовал.
— Вольно, — махнул рукой Астин. — Где полковник Возан?
— В Морсвиле, — ответил начальник отдела. — Готовит захваченный сектор к приему солдат. Сопротивление гетер полностью подавлено, но проклятые бестии подожгли все, что может гореть, обрушили часть зданий. Одним словом, мы получили в свое распоряжение груду обгоревших развалин. На восстановление потребуется немало времени.
— Об этом поговорим позже, — вымолвил генерал. — Что у вас произошло с наемниками?
— Обычная история, — пожал плечами Стеноул. — Все к тому и шло. Храбров, Аято и де Креньян вели себя откровенно нагло и вызывающе. Варвары самовольно ушли в город, а затем тайно, ночью вывели из Морсвила гетер. Трудно сказать, куда двинулась колонна, но майор Стоун считает, что на север. Другой свободной территории здесь нет. Тем самым земляне нанесли огромный вред Алану, сохранив жизни тысячам мутанток.
— И какие действия предприняла служба безопасности? — дрожащим голосом уточнила Олис.
— Группу из двадцати человек, участвовавших в походе, обвинили в измене. Любой десантник при встрече с ними должен открывать огонь без предупреждения. «С врагами никаких церемоний», — майор четко продекламировал статью из устава.
— Довольно поспешное решение, — произнес Астин. — Солдаты такого высокого уровня подготовки в нашей армии редкость. Они ведь должны были вернуться за инъекциями. Можно арестовать мерзавцев, устроить суд, кого-то казнить. Двадцать наемников... Это чересчур!
— Мы получили приказ, — пожал плечами Стеноул. — Возле базы сделали засаду. Оставалось только ждать.
— Предателей уничтожили? — поинтересовался генерал.
От его слов у девушки все помутнело в глазах. Кроул почувствовала, что у нее подгибаются колени, а окружающие предметы расплываются в очертаниях. Еще немного и она потеряет сознание.
Нащупав рукой стул, Олис села. К счастью для аланки на столе стоял графин с тонизирующим напитком. Сделав несколько больших глотков, Кроул пришла в чувство. Поведение девушки не ускользнуло от внимания Астина.
В отличие от Моррисона, он был порядочным человеком, и теперь генерал проклинал себя за то, что не остановил Клея. Впрочем, аланец прекрасно понимал — такой исход лишь на пользу девочке. Хороший брак, карьера, — и у Олис останутся о варваре лишь туманные воспоминания.
— Группу уничтожили? — повторил вопрос Астин.
— И да, и нет, — ответил майор. — Мы столкнулись с довольно неприятным фактом. Измена трех аланских солдат...
— Не может быть! — вырвалось у генерала.
— Увы, но это так, — кивнул головой начальник оперативного отдела. — Лейтенант Салан Троул, а также сержант Белаун захватили вездеход и предупредили наемников о засаде. К счастью, кольцо окружения уже замкнулось. Мы заставили землян уйти в зону Непримиримых, а оттуда никто живым не возвращался. Участь варваров была решена. Спустя пять дней патрульный отряд обнаружил в пустыне двадцать сильно обгоревших трупов. Троих удалось опознать. Земляне из сотни Храброва.
Все кончено! Стил добился своего! Все ее друзья на Тасконе погибли. Даже Линда... Какой поступок! Она пожертвовала собой ради Жака, ради товарищей. Смогла бы Олис сделать то же самое?
Кроул растерянно смотрела по сторонам.
Олесь погиб.
Погиб!
В одном слове заключена целая жизнь. Планы, надежды, мечты рухнули в одни миг. Находясь среди людей, Олис оказалась в изоляции. Ей не с кем даже поделиться своим горем. Она поднялась со стула и хотела уйти, но Стеноул, не замечая состояния девушки, продолжал:
— После инцидента с Храбровым на базе произошел еще один чрезвычайный случай. Пол Стюарт с семью наемниками обманул командира корпуса и покинул лагерь. Судя по всему, они ушли в сектор гетер. Однако во время боя десантники землян не видели.
— Ерунда, — усмехнулся Астин. — Сдохнут в мучениях от отсутствия противоядия. Препарат надежно держит дикарей.
— Согласен, — вымолвил майор. — Перед уходом мерзавцы убили еще одного человека. Перерезали несчастному горло.
— Его имя? — поспешно спросил генерал.
— Полковник Клей Моррисон.
— Проклятие! — удивленно выдохнул Астин. — Почему именно он стал жертвой нападения?
— Загадка, — проговорил Стеноул. — Мы сами ломаем голову. Наемники могли уничтожить половину офицерского состава. Люди спали. Однако смерть настигла лишь полковника. Наверное, перепутали с кем-нибудь...
Генерал ничего не сказал. Уж он-то знал, что никакой ошибки в действиях землян не было. Наемники уничтожили человека, из-за которого погибли их товарищи. Значит, воины догадывались о грозящей опасности и тем не менее, пошли на риск.
Ему было трудно объяснить поведение варваров. Умирать ради каких-то мутанток? Какая глупость! Порой фанатизм наемников переходит разумные пределы. Выполнив последний приказ командира, Стюарт обрек себя на ужасную смерть. Что это — преданность или глупость? Ответа Астин не знал, да и не собирался его искать.
Теперь аланец может спокойно возвращаться на базу. Пусть кто-нибудь другой работает со службой безопасности и тем более с майором Стоуном, сыном посвященного первой степени.
Кроул добрела до гостиницы, вошла в комнату и рухнула на кровать. Только сейчас она дала волю эмоциям. Никогда в жизни девушка так не рыдала. Порой ее била истерика, путались мысли, хотелось покончить с собой, раз и навсегда избавившись от мучений. Спустя два часа, совершено изможденная, Олис уснула.
Психологически удар был очень силен, но природа берет свое. Кроул проспала четырнадцать часов и встала ранним утром следующего дня. Мыслей о самоубийстве больше не возникало. Она молода, красива, умна, а потому надо жить.
Оставаться на Тасконе не имел смысла — здесь каждый камень напоминает об Олесе, о тех счастливых мгновениях, проведенных вместе. Ее работа на Оливии закончена, а Стоун пусть прозябает здесь еще семь месяцев.
Теперь Олис уже не при каких обстоятельствах не выйдет за него замуж.
Кроул начала неторопливо собирать вещи. Главное не забыть анкеты землян. Именно на их основе девушка построит диссертацию. Такого подробного и ценного материала нет ни у кого. Успех и значительное повышение ей обеспечено.
Сев на стул, девушка взяла листок бумаги. Наверху надпись: «Олесь Храбров, двадцать три года. Место рождения — город Новгород. Планета Земля. Наемник Алана в течение последних трех лет. Участвовал в первой экспедиции, захвате оазиса Тишит...»
Невольно по щекам потекли крупные слезы. Это все, что осталось у Олис от возлюбленного. В дверь осторожно постучали. Вытирая глаза платком, Кроул негромко произнесла:
— Войдите.
В проеме стоял генерал Астин.
— Прибыл полковник Возан. Хотите его видеть? — спросил он.
— Нет, — покачала головой девушка. — Все и так понятно. Принятое решение входит в его компетенцию. Пусть командующий сам отчитывается перед посвященным Делонтом.
— Разумно, — согласился офицер. — Я улетаю через два часа. Что-нибудь передать генералу Ролану?
— Нет, я лечу вместе с вами, — проговорила Олис. — У меня есть дела на Алане. Здесь в моей помощи больше не нуждаются. Захват Морсвила начался.
— Понимаю, — вымолвил Астин.
Провожать советника по освоению новых территорий прибыло все командование базы. На посадочной площадке собралось не меньше двадцати офицеров. В первых рядах стояли Возан, Стеноул, Стоун и его помощники.
Стил довольно улыбался — он добился цели. Теперь у Кроул вряд ли появится желание посещать Таскону. Радовался и командующий экспедиционным корпусом — больше никто не будет совать нос в его дела.
Зарвавшаяся девчонка порядком надоела полковнику. Ее взгляды на отношения с наемниками и тасконцами слишком сильно не совпадали с мнением Возана. Он предпочитал действовать попроще.
Впрочем, командующий прекрасно понимал, что госпожа советник стремительно продвигается по служебной лестнице. Еще лет пять и Олис достигнет наивысшей степени посвящения и потому не стоит расставаться врагами.
— Очень жаль, что вы улетаете, — вежливо произнес полковник. — Нам будет не хватать опытного специалиста, поскольку освоение планеты только начинается. На очереди — Унима и Аскания, два огромных материка...
— Когда вы доберетесь до них, возможно, я вернусь, — изобразила улыбку девушка. — А сейчас мне предстоит огромная работа над диссертацией. Завершить ее, меня убедил Великий Координатор.
— Вы общались с правителем лично? — восхищенно спросил Стеноул.
— Да, проходила тестирование. Он похвалил меня за проделанный труд и посоветовал передать полученную информацию ученому Совету. Программа «Воскрешение» набирает обороты. Армия нуждается в хорошо подготовленных солдатах, — ответила Кроул.
О проверке аланка упомянула неслучайно. Пусть Стоун знает, что его провокация не удалась. Улыбка действительно сошла с лица Стила. Он удивленно посмотрел на Олис. В ее любовной связи с землянином майор не сомневался, а значит, либо Стоун ошибся, либо...
В это верилось с трудом! Преодолеть гипнотическое зондирование не в состоянии ни один человек!
Когда сцена прощания подходила к концу, на посадочную площадку на большой скорости выехал бронетранспортер. Судя по номерам, он приписан к космодрому «Песчаный». Из люка выпрыгнул совсем юный лейтенант. Грязный, в пыли, в расстегнутом комбинезоне он сразу направился к Возану.
— Почему вы в таком виде лейтенант! — раздражено воскликнул командующий.
— Простите, господин полковник, — краснея, проговорил десантник. — У меня срочное сообщение. Десять часов назад на базу «Песчаного» было совершено нападение. Мы двигались без единой остановки, на пределе возможностей.
— Хорошо, — более благожелательно вымолвил полковник. — Давайте пакет.
По мере прочтения лицо Возана мрачнело все больше и больше. В конце концов, он не выдержал и достаточно громко воскликнул:
— Проклятье! Только этого не хватало.
— Что-то серьезное? — поинтересовался Астин.
— Да, — произнес командующий. — При поддержке гетер на космодром напали наемники из группы Стюарта. Такой наглости я не ожидал...
— Тяжелые последствия? — спросил генерал.
— Ужасные, — взмахнул руками Возан. — Двадцать семь человек убито, сорок ранено, уничтожены шестеро верных землян. Взорван склад боеприпасов и оружия, повреждена внешняя стена и посадочная площадка, разрушены три вышки, подбит один бронетранспортер и угнано два вездехода. Но не это главное. Они захватили все хранящиеся на базе дозы стабилизатора.
— Сколько их было? — мгновенно отреагировал Стоун.
— Триста ампул, — ответил полковник.
— Вот мерзавцы, — вырвалось у капитана Бартона, — На сколько их хватит наемникам?
— Трудный вопрос, — сказал командующий. — Мы не знаем потерь нападавших. На базе найдено четыре трупа: две мутантки и двое землян. По сообщению полковника Браста часть убитых противник забрал с собой.
— Что-то здесь неправильно, — задумчиво проговорил Стил. — Не маловато ли людей для подобного штурма? Восемь человек и гетеры... От мутанток мало проку на космодроме, они ничего не знают о базе. Плюс два водителя вездеходов. Вряд ли земляне в состоянии овладеть правилами вождения. В любом случае группа представляет серьезную опасность.
— Полностью согласен, — утвердительно кивнул головой Возан. — Уцелевшие шестеро воинов с захваченным стабилизатором могут действовать больше четырех лет.
— Месть? — вымолвил генерал.
— Не исключено, — произнес полковник. — Порой варваров трудно понять. Мы дали им то, что они тщетно пытаются получить на своей родной планете: женщин, вино, отличную еду, нормальные условия проживания. От землян требовалось лишь сражаться за интересы Алана и зачищать захваченную территорию от разного тасконского сброда. Но дикари возомнили себя спасителями вселенной — начали говорить о справедливости, мире, доброте... Гуманизм хорош для высокоразвитых цивилизаций. Я прав, советник?
Кроул почти не слушала рассуждения господина полковника. Реплики офицеров доносились откуда-то издалека, и мозг не сразу воспринимал смысл сказанного. Девушка в мыслях уже покинула Таскону.
Единственное, что Олис поняла — отряд Стюарта напал на космодром «Песчаный». Акт отчаяния и безудержной ненависти к аланцам, который не имел ни малейшего смысла. Воскресить погибших он не поможет.
Услышав вопрос Возана, Кроул бессильно развела руками:
— Мне трудно с вами согласиться, полковник. Решайте проблемы с наемниками сами. Я больше не числюсь в штате базы. Могу лишь сказать, ликвидация группы дорого обойдется экспедиционному корпусу. Пол Стюарт хороший солдат и на компромиссы не пойдет. Они будут драться по последнего человека.
— Вы умеете поддержать коллег в трудную минуту, — усмехнулся командующий.
— Правду никто не любит, — возразила девушка, — Прощайте. Судно и так задержалось на несколько минут.

* * *

Олис и генерал Астин поднялись по трапу, и вахтенный офицер тотчас задраил за ними шлюзовой отсек. Послышался гул набирающих обороты двигателей.
Пристегнувшись к креслу, Кроул в последний раз подумала о Храброве. Итак, он погиб на Тасконе. А значит, надо забыть русича и не теребить кровоточащую рану. У Олис начинается новая жизнь, в которой нет места воспоминаниям.
Корабль вздрогнул и стартовал. Тридцать секунд — и атмосфера планеты осталась позади. Челнок постепенно выходил из гравитационного колодца Оливии и ложился на заданный курс. Кроул возвращалась на Алан.
Между тем на «Центральном» события развивались довольно неожиданным образом. Как только Олис улетела, Стоун перешел в атаку. Он подозвал к себе лейтенанта-посыльного и не терпящим возражений тоном спросил:
— Офицер, вы участвовали в ночном бою?
— Так точно, господин майор, — ответил десантник. — По штатному расписанию я — командир штурмового взвода.
— Попытайтесь воспроизвести весь ход боевого столкновения, — проговорил Стил.
— Боюсь, я не правомочен анализировать ситуацию. Не исключены ошибки, — неуверенно вымолвил лейтенант.
— Меня интересует общее впечатление. Выводов можете не делать. Начинайте, — потребовал майор.
Посыльный взглянул на полковника Возана. Прежде всего, он подчинялся ему. Служба безопасности обладала значительной властью, но непосредственно войсками не управляла. Чуть помедлив, командующий утвердительно кивнул головой.
— Очевидно, наемники проникли на космодром через центральные ворота, — начал десантник, получив разрешение полковника. — Их без проверки впустила охрана, поскольку по информации с «Центрального» мятежников уничтожили в районе сектора Непримиримых.
Дальнейшие события предугадать несложно. Земляне тихо убрали часовых и впустили гетер. Сколько прошло времени с момента проникновения до начала боя неизвестно. Все свидетели мертвы. Когда мы поднялись по тревоге, противник был рассредоточен по всей базе. Одна группа действовала у госпиталя, вторая у штаба, третья у лагеря землян, четвертая в боксах с техникой. Мутантки удерживали ворота...
— Жалкие недоумки! — выругался Возан. — Неужели семьсот отлично подготовленных солдат не могли окружить и прикончить шайку бандитов? На космодром пробралось от силы двадцать-двадцать пять человек!
— Совершенно верно, — понурив голову, согласился лейтенант. — К сожалению, земляне предусмотрели подобное развитие событий и мы нарвались на огонь с двух пулеметных вышек. Кроме того, никто не ожидал, что дикари угонят вездеходы. Через три минуты на «Песчаном» не осталось ни одного врага. Наемники исчезли так же быстро, как и появились.
— Неужели полковник Браст не догадался снарядить погоню? — вставил Шлон.
— Мы преследовали беглецов, — произнес посыльный. — Но уже через десять километров отряд попал в засаду. Головную машину подбили из гранатомета, второй бронетранспортер сильно пострадал.
— Теперь все становится на свои места, — вымолвил Стоун. — Мое первое впечатление оказалось верным. На столь дерзкий штурм Стюарту не хватило бы сил. Кроме гетер варвару еще кто-то помогал...
— С чего вы взяли? — поинтересовался Стеноул.
— Ответ лежит на поверхности, — усмехнулся Стил. — Чтобы побыстрее убраться с космодрома, наемники напали на несколько объектов одновременно. Я подчеркиваю — одновременно. Лейтенант насчитал четыре группы. Прибавьте две вышки и оружейный склад. Даже если они разбились по два человека... Не сходятся концы с концами! Их было больше!
— Предательство? — предположил полковник.
— Не исключено, — ответил представитель службы безопасности. — Однако у меня есть другая версия...
— Этого не может быть, — покачал головой командующий. — Из сектора Непримиримых еще никто не возвращался. Вспомните о двадцати обгоревших трупах.

Предыдущая страница 16 Следующая страница


17 Николай Андреев

— Но опознали только троих. Не забывайте, вы тоже потеряли в этой зоне большую группу солдат, — проговорил майор.
Стоун повернулся к своим офицерам, подозвал Шлона, и громко приказала:
— Том, завтра отправишься с лейтенантом на «Песчаный». Проведешь тщательное расследование, опросишь свидетелей. Надо допросить тех, кто видел землян во время боя. Обращай внимание на каждую мелочь. Разберитесь, почему наемникам удалось добраться до ампул со стабилизатором. Система безопасности считалась довольно надежной...
— Слушаюсь, — козырнул капитан.
Спор на посадочной площадке закончился, и офицеры медленно расходились по своим рабочим местам. Задержался лишь Стил. В отличие от тупоголовых военных Стоун не сомневался, что нападение на базу совершил отряд Храброва...
Проклятый варвар! Он словно змея выскальзывает из ловушек, всякий раз успевая больно ужалить. Теперь устранить землянина будет проблематично, а запаса инъекций наемникам хватит надолго.
Хорошо, что Кроул поверила в гибель дикаря — она, наконец, перестанет путаться под ногами. Уничтожение Олеся стало навязчивой идеей Стила. Аланец не мог смириться с поражением — варвар должен заплатить жизнью за нанесенное оскорбление.
Если провалилась одна западня, надо подготовить другую. Недостатка в средствах Стоун никогда не испытывал. Сейчас майор продумывал план мероприятий по перехвату мятежников.

* * *

Найти Оливера Канна было нетрудно. Он занял барак Храброва и Аято и без лишних церемоний развлекался с оливийкой, принадлежавшей раньше самураю. Сражения в Морсвиле, ликвидация отряда бунтовщиков значительно обескровили землян, и сейчас в распоряжении барона осталось чуть более сорока солдат.
Вместе с посыльным-аланцем с «Песчаного» прибыл человек из сотни Шабула и сообщил о смерти любимца Оливера. Канн был разъярен и искал, на ком сорвать злость.
— Вижу у тебя превосходное настроение, — иронично заметил аланец, глядя на гневное выражение лица наемника.
— Я спущу шкуру с шотландца, — воскликнул Оливер. — Давно хотел его прикончить! Легкой смертью он не отделается.
— Для начала Стюарта надо поймать, — заметил Стоун.
— Никуда он не денется, — ухмыльнулся Канн. — Будет мстить за друзей, а потому далеко от «Центрального» не уйдет.
— Логично, — согласился майор. — Но есть одно уточнение. Скорее всего, возглавлял штурм «Песчаного» не Стюарт, а Храбров или Аято. В противном случае нападавшим не хватило бы сил.
— Вот дьявол! — не удержался от возгласа землянин из сотни Шабула. — А я думаю, почему мне показалась знакомой фигура одного из врагов. Теперь это очевидно. Воржиха! Подобных гигантов не часто встречаешь!
— Ты уверен? — спросил барон.
— Абсолютно, — произнес воин.
— Скверная ситуация, — вымолвил Оливер. — Олесь смел и горяч, а Тино хитер и рассудителен. Если они действительно уцелели, нас ждут большие неприятности. Воевать эти мерзавцы умеют...
— Правильно, — подтвердил Стил. — Поэтому я и пришел за твоей помощью. Совершив нападение на космодром, отряд мятежников возвращается в Морсвил. У изменников наверняка проблемы с водой и продовольствием. Сектор гетер теперь принадлежит Алану. Значит, воины двинутся в Нейтралку.
— Там их не достать, — поспешно сказал наемник.
— И не надо, — успокоил землянина Стоун. — Достаточно перекрыть зону диких мутантов. Усиленные посты, наблюдатели, мобильные патрульные группы — и дело сделано. Ты в свою очередь, отправь верных людей в лучшие заведения Нейтрального сектора. Доступ туда теперь открыт. Пусть сидят тихо, следят за посетителями. Важно обнаружить след мятежников. Об остальном я позабочусь.
— Превосходно, — проговорил Канн. — Пора рассчитаться с Храбровым. У меня с ним сразу не сложились отношения. Мы двинемся в город немедленно.
Оливер торжествовал. Барон получил официальное разрешение на посещение Морсвила. Сбылась его мечта. Поединка с тасконцами наемник не боялся, он убьет любого из них. Впрочем, главное сейчас раз и навсегда покончить с участниками первой экспедиции. В данном вопросе желания высокородного аланца и воина-варвара полностью совпадали.

Глава 10
ТЕНИ ПУСТЫНИ СМЕРТИ

Отряд быстро двигался к Морсвилу. Люди разместились внутри вездеходов, а потому не страдали от жары, кроме того необходимость дневных привалов полностью отпала. Идея захватить на космодроме машины была блестящей.
За десять часов наемники и гетеры преодолели почти триста километров. К сожалению, топливо подходило к концу. Вездеходы оказались заправлены не полностью, а земляне собирались ехать не только до города, но и дальше, к долине Мертвых Скал.
Задерживаться надолго у Морсвила воины не хотели. Во-первых, это слишком опасно, а во-вторых, ни мутанток, ни наемников здесь ничего больше не держало.
Белаун обернулся к Олесю и взволновано произнес:
— Скоро встанем. Топлива хватит еще километров на пятьдесят. Мы чересчур долго кружили по пустыне. Думаю, едва дотянем до города.
— Глуши двигатель, — скомандовал русич. — Пора отдохнуть.
Вслед за машиной Храброва остановился и вездеход де Креньяна. Француз высунулся из люка и громко спросил:
— Что случилось?
— Ничего, — ответил Олесь. — Скоро придется идти пешком. Топливо на исходе. Вряд ли стоит рисковать. Надо обсудить дальнейшие действия.
После короткого ужина, сделав всего несколько глотков воды из опустевших фляг, земляне приступили к решению проблемы. Первым заговорил Родригес.
— Я считаю, что вездеходы следует оставить здесь. Закопаем их в песок и двинемся к Морсвилу, а в случае опасности вернемся назад. Вряд ли машины заинтересуют гигантских червей, — вымолвил Хосе.
— Нет! — резко возразил Троул. — Этого категорически нельзя делать. Двигатели и так работают на пределе и давно нуждаются в ремонте. Боюсь, мы не сумеем завести вездеходы.
— У меня есть другое предложение, — вставил Пол Стюарт. — Перекачиваем все топливо в одну машину, садимся в нее, а вторую бросаем здесь. Лучшего способа добраться до города — нет.
— Тридцать человек, двое тяжелораненых... Все не поместятся, — проговорила Салан и тотчас добавила. — Хотя я готова ехать и на броне.
— Постойте, — вмешался Аято. — Благодаря транспорту мы значительно выиграли во времени. Торопиться некуда. Триста ампул дают отсрочку в два года. Топливо можно взять у тех, у кого оно есть. Судя по карте, мы находимся в пятнадцати километрах от трассы, по которой регулярно двигаются вездеходы и бронетранспортеры...
— Но ведь до «Центрального» каких-то тридцать километров. Маневренная группа подойдет уже через полчаса, — воскликнул Родригес.
— Отряд к тому времени уйдет на приличное расстояние, — усмехнулся японец.
— Рискованно, — произнес русич.
— Без риска — нет победы, — философски заметил Тино. — Наша жизнь — опасная игра со смертью. Успех позволит отряду добраться до Долины Мертвых Скал без проблем.
— Я согласен, — откликнулся де Креньян. — Возле Морсвила нас наверняка ждет засада и избежать стычки с десантниками Алана вряд ли удастся. Попытаемся перехватить инициативу и нанесем удар первыми. У меня огромное желание вновь обнажить клинок и достойно рассчитаться с бывшими хозяевами. Уходить от погони пешком — занятие глупое и бессмысленное, нас непременно настигнут.
Наемники и гетеры большинством голосов поддержали идею самурая. Через четверть часа вездеходы тронулись в путь. По местным меркам, расстояние до трассы было мизерное, и машины выехали на расчищенное шоссе еще до захода Сириуса.
Теперь оставалось только ждать. Согласно плану, оливийки прятались за вездеходами, а земляне, зарывшись в песок, приготовились к атаке.
Саттон и Пеньель, вооруженные гранатометами, расположились на высоком бархане и в случае неудачи должны были прикрывать отступление отряда. Вскоре наступила ночь, а это время суток аланцы прекращали любое движение по' трассе.
Операцию пришлось отложить. Воины и гетеры решили отдыхать — сказывалось психологическая и физическая усталость последних дней. Не стоило забывать и о том, что многие солдаты получили в бою ранения, а Тино вообще передвигался с трудом, подволакивая левую ногу.
Сигнал о приближающихся бронетранспортерах прозвучал в половине шестого утра. Яркий белый шар только-только оторвался от горизонта. Небо на востоке окрасилось в нежно-розовые тона.
— Ранние пташки, — вымолвил Дойл, занимая боевую позицию.
Через нескольких секунд пространство возле трофейных машин опустело.
Наемники превосходно умели маскироваться. Опыт боевых действий с властелинами пустыни и боргами не пропал даром.
Вскоре послышался шум двигателей. К месту засады на большой скорости ехали два бронетранспортера. Еще немного и машины начали замедлять ход. Противник предусмотрительно остановился в ста метрах от вездеходов. Расчет оказался верен — аланцы неукоснительно соблюдали правила устава.
Теперь надо лишь выбрать удачный момент для нападения.

* * *

Шлон покинул космодром на рассвете. Ему хотелось побыстрее разобраться с заданием майора и уже завтра вернуться на «Центральный».
Во-первых, подобное рвение наверняка отметит Стоун, а его покровительство в продвижении по служебной лестнице необходимо.
Во-вторых, Тома не очень привлекала перспектива провести несколько дней на полуразрушенной базе. «Песчаный» и без того ужасно скучное и унылое место.
Капитан взял с собой десять десантников и на двух бронетранспортерах отправился по трассе в южном направлении.
Шлон надеялся часов через десять-двенадцать достигнуть цели, поскольку дорога хорошо изучена и проверена. Однако, преодолев двадцать пять километров, водитель вдруг резко затормозил.
— Что случилось? — спросил Том, дремавший на переднем сидении.
Вместо ответа сержант указал на стоящие у самой обочины машины.
— Останавливайся, — скомандовал капитан.
Как только бронетранспортер замер, Шлон открыл верхний люк и выбрался наружу. Вслед за ним вылез лейтенант с «Песчаного». Тревожно оглядевшись по сторонам, посыльный с легкой дрожью в голосе произнес:
— Не нравится мне это. Похоже на засаду.
— Чепуха, — резко сказал Том. — Вокруг ни души. Местность отлично просматривается. Напасть неожиданно дикари не сумеют.
— Вы плохо знаете землян, — возразил десантник. — Их подготовка и навыки гораздо выше наших, Я бывал с наемниками в сражениях...
— Успокойся, — небрежно махнул рукой офицер службы безопасности. — Скажи лучше, это ваши машины?
Приложив к глазам бинокль, лейтенант утвердительно кивнул головой.
— Да, на бортах номера космодрома «Песчаный».
— Вот и объяснение, — усмехнулся Шлон. — У варваров закончилось топливо. Им поневоле пришлось бросить вездеходы. Пойдем, взглянем в каком состоянии машины.
— Хорошо, — ответил посыльный, — но сначала надо отогнать второй бронетранспортер назад. Он стоит чересчур близко. Грубейшее нарушение устава.
Иронично взглянув на офицера, Том спрыгнул вниз. Вслед за ним вылезли пять десантников. Двое остались возле машины, а трое двинулись за капитаном.
Между тем, лейтенант забрался на бронетранспортер сопровождения и громко крикнул водителю:
— Отведи машину на сто метров назад!
Аланец нажал на рычаг, и машина тронулась с места. В этот момент произошло нечто ужасное. Щелкнули тетивы арбалетов и солдаты, охранявшие первый бронетранспортер, рухнули на песок. Спустя несколько секунд нападавшие, которые словно из-под земли выскочили, оказались на броне машине.
— Назад! Назад! — отчаянно закричал офицер.
— А как же капитан? — воскликнул сержант.
— Ему помощь уже не нужна, — молниеносно ответил лейтенант.
Надо отдать должное водителю, он был профессионалом. Бронетранспортер на большой скорости помчался назад. Резкая остановка, разворот на сто восемьдесят градусов и стремительный рывок вперед...
Справа раздался мощный взрыв. Машину сильно тряхнуло, в сторону отлетело заднее колесо. Контуженный и оглушенный аланец свалился в люк, бронетранспортер начало бросать из стороны в сторону, но сержант сумел удержать машину на трассе. Вторая граната разорвалась слева на бархане и больших повреждений не нанесла.
Десантники отъехали от места засады на значительное расстояние и теперь находились в безопасности.

* * *

Олесь стоял посреди дороги и смотрел, как удаляется бронетранспортер противника — его спасло лишь секундное промедление землян.
Впрочем, они и так успешно провели операцию. Ни одного раненого или убитого, все сделано быстро и слаженно.
На песке лежали шесть мертвых аланцев. Гетеры могли захватить солдат в плен, но законы Оливии были суровы — врага безжалостно расстреляли из луков и арбалетов. Тем временем подбежали Саттон и Пеньель.
— Проклятие! — выругался Крис. — Подними я прицел чуть выше, никто бы не ушел! Как раз в баки угодил бы! Такой фейерверк пропал...
— Успокойся. Вы отлично справились с заданием, — произнес Стюарт. — Теперь будет кому рассказать о нашей мести. Больше без значительного сопровождения аланцы в пустыню не сунутся. Страх — это почти победа.
Все действия наемников и мутанток были спланированы заранее. Топливо одного из вездеходов «Песчаного» перекачали во второй. Теперь запаса горючего километров на восемьдесят. Большая часть воинов разместилась в машине Шлона — бак оказался полон, поскольку аланцы предполагали совершить длинный путь.
Спустя десять минут машины на предельной скорости устремились на восток. Преследовать беглецов Возан вряд ли решится.
Крис устроился на заднем сидении и с заговорщицкой улыбкой проговорил:
— Я не попал в бронетранспортер, зато оставил аланцам маленький подарок. Думаю, им не понравится эта находка.
— Что ты опять придумал? — с интересом спросил Воржиха.
— Закрыл все люки в брошенной машине изнутри. Открыт только один... А к нему привязана тонкая проволочка, тянущаяся к чеке гранаты, — иронично вымолвил англичанин.
— Неплохо, — усмехнулся Дойл. — Не боишься, что тот парень, которого мы оставили у бархана расскажет о ловушке?
— Он ничего не видел, — отрицательно покачал головой Саттон. — Аято связал десантнику руки и ноги, плотно завязал глаза. Бедняга может только звать на помощь.
— По-моему, стоило его прикончить, — произнес Мануто.
— Зачем? — возразил Храбров. — Он водитель, простой солдат, подчиняющийся приказу. Когда мы ворвались в бронетранспортер, аланец едва не умер от страха. Десантник даже не пытался сопротивляться. Три года я воевал с пехотинцами плечом к плечу, и убивать их без причины вряд ли честно. В конце концов, солдаты ни в чем не виноваты...
— Давайте сменим тему, — вмешался Тино. — Пора подумать о деле. Куда направляемся теперь?
— В Морсвил, — ответил русич. — До него около часа езды. Мы прорвемся через любые заслоны.
Японец хлопнул Белауна по плечу и Вилл, выжав педаль, значительно прибавил скорость. Машины быстро приближались к городу. Отряд покинул сектор гетер двенадцать дней назад и ничего не знал о произошедшем здесь сражении.
Людям хотелось отдохнуть и выспаться, а сделать это они могли только на территории мутанток. Пытаясь прорваться в Морсвил, наемники допустили бы огромную ошибку — там их ждали сотни аланских солдат.
Однако Мелоун подожгла в городе все, что могло гореть. К небу до сих пор поднимались черные клубы дыма. За прошедшие четверо суток армии Возана так и не удалось потушить многочисленные пожары, и в воздухе стоял устойчивый запах гари.
Не доехав до города километров пять, Вилл остановил бронетранспортер на пологом бархане. Рядом затормозила машина Троула. Де Креньян выбрался из люка, сел на броню и разочаровано проговорил:
— Кажется, мы опоздали. Аланцы атаковали сектор гетер...
На песок выпрыгнули все без исключения гетеры. На глазах у женщин появились слезы. Их родина, их маленький клочок земли теперь принадлежал другим. Оборвалась последняя нить, связывающая оливиек с Морсвилом. О судьбе подруг и близких, оставшихся в городе, страшно было подумать. Уцелели наверняка немногие.
— Каковы дальнейшие планы? — поинтересовался Родригес, садясь рядом с Жаком.
— Для начала надо перелить часть топлива в мою машину, — сказал Рон. — Иначе через сорок километров я встану..
На помощь лейтенанту отправились Вацлав, Крис и Лоран. С этой проблемой надо разобраться побыстрее. Никто не знал, где находятся ближайшие подразделения аланцев.
— Я намеревался завтра уйти к Долине Мертвых Скал, — вымолвил Олесь. — Но теперь возникают серьёзные трудности. На длительный переход отряду не хватит ни воды, ни продовольствия. Каким-то образом надо пополнить запасы.
— Остается только Нейтралка, — произнес Стюарт. — Но пробраться туда будет крайне сложно. Не сомневаюсь, что зона диких мутантов контролируется противником.
— Мы проскочим ее на машинах, — предложил Хосе.
— ...И потеряем всю технику, — мгновенно отреагировал Пол. — Тогда зачем мы делали засаду на дороге? Нет, подобное решение неприемлемо.
— А если попробовать через сектор Трехглазых? — задумчиво сказал де Креньян. Договор с ними в силе. Кроме того, они союзники гетер.
— Неплохая мысль, — поддержал маркиза Аято. — Правда до города придется идти пешком. Наблюдательные посты аланцев сразу заметят приближающиеся машины. Но нам не привыкать к путешествиям по пустыне.
Ничего более рационального придумано не было. Повернув на восток, отряд двинулся в объезд Морсвила. Земляне держались на приличном расстоянии от города, а потому крюк получился значительным. Лишь через три часа группа вышла на исходную позицию.
Воины не видели зданий, все знали, что Морсвил находится примерно в десяти километрах. Подъезжать ближе наемники не рискнули. Сириус находился в зените, стояла ужасающая жара, и поход решили отложить до вечера.
Огромный белый шар коснулся нижним краем горизонта. Подул приятный легкий ветерок. Полуденный зной постепенно спадал, дышалось гораздо легче и свободней.
Шесть человек с большими рюкзаками за спиной застыли возле машин. Возглавить группу вызвался Родригес. Возражать никто не стал, арагонец зарекомендовал себя опытным и смелым бойцом. Вместе с ним отправлялись Пеньель, Свенсон и три мутантки.
— Как только вас задержит патруль трехглазых, сразу требуйте встречи с Шолом Кроссом. Это лидер сектора. Он обладает огромной властью, все кланы беспрекословно ему подчиняются, — произнес Храбров.
— Что мы должны сказать Кроссу? — спросил Хосе.
— Сообщите оливийцу от кого вы пришли, — проговорил русич, — поясните ситуацию... Шол проведет отряд через свою территорию. В Нейтралке долго не задерживайтесь, отправляйтесь сразу к Сфину — у него есть все необходимое. В крайнем случае, обратитесь к Нилу Броуну. Но, боюсь, в «Грехах и пороках» вас заметят — аланцы теперь имеют беспрепятственный доступ к сектору. Служба безопасности наверняка, наймет соглядатаев из числа местного сброда. Именно по этой причине я и не иду сам. Слухи по городу разносятся быстро, а Возан не должен знать, что группа уцелела. Встречаемся здесь же в шесть часов утра.
— Все будет в порядке, — заверил Родригес.
Воины шли налегке. Уверенный, твердый шаг, за спиной мечи, в руках автоматы. Постепенно земляне и гетеры вытягивались в колонну. С волнением и тревогой их провожали взглядами друзья. Разведчикам предстоит выполнить нелегкую задачу. Командование экспедиционного корпуса постарается не допустить проникновения мятежников в Морсвил.
Фигуры людей становились все меньше и меньше, и вскоре окончательно скрылись за барханами.
— Надеюсь, отряд не угодит в западню, — вымолвил Вацлав.
— Твои слова, да богу в уши, — вставил Саттон.
— Зря вы меня не отпустили, — сказал Жак. — Я бы справился с заданием гораздо лучше. Они не знакомы со Сфином и потратят много времени на поиски его дома. Никакой опасности нет. В темноте трудно узнать человека.
— Ты в Нейтралке личность известная, — возразил Тино. — Риск в данной ситуации неуместен.
Отряд добрался до Морсвила за два часа. Не замедляя темп, воины углубились в кварталы города, но уже на первом перекрестке им навстречу вышел отряд хорошо вооруженных оливийцев. Тасконцы изумленно рассматривали странную делегацию, состоящую из гетер и наемников.
Мутанты знали о вторжении аланцев на территорию союзников, и такие взаимоотношения им казались нелогичными. Тем не менее, имя Кросса произвело мгновенный эффект, и трехглазые беспрепятственно пропустили чужаков в свою зону.
Воинов проводили до огромного прямоугольного здания с многочисленными рядами колонн. Когда-то здесь располагался музей истории Оливии, но к сожалению, из экспонатов практически ничего не сохранилось. Это строение целиком и полностью принадлежало лидеру клана.
Особого ажиотажа в связи с появлением разведчиков среди тасконцев не наблюдалось. Шол неторопливо вышел из здания и направился к землянам. Пару минут гигант молчал, внимательно разглядывая женщин и наемников.
Позади Кросса стояли двадцать арбалетчиков, и их оружие было направлено на чужаков.
— Откуда вы пришли? — наконец спросил лидер трехглазых.
— Из пустыни, — лаконично ответвил арагонец. — Нас послал за продовольствием и водой Олесь Храбров. Мы просим пропустить отряд в Нейтральный сектор, а завтра утром обратно...
— В самом деле? — иронично проговорил Шол. — Но вот незадача, я слышал, Олесь погиб вместе с товарищами.
— Так считают аланцы, — спокойно возразил Хосе. — Группа вывела гетер из Морсвила, а затем пыталась вернуться на базу. Увы, нас кто-то предал. Спасаясь от преследователей, отряд был вынужден укрыться в зоне Непримиримых. Звучит невероятно, но мы прошли через сектор и оказались у гетер. Они могут подтвердить мои слова...
Мутантки молча кивнули.

Предыдущая страница 17 Следующая страница


Глоток свободы 18

— И что дальше? — поинтересовался Кросс.
— Вместе с ними группа напала на космодром «Песчаный», захватила нужные нам препараты и вернулась сюда. К сожалению, территория Роны Мелоун уже принадлежит аланцам. Без воды и провизии преодолеть пустыню Смерти невозможно, — продолжил Родригес.
Проведя ладонью по небритому подбородку, гигант задумчиво вымолвил:
— Звучит правдоподобно. Я давно знаю Храброва, Аято и де Креньяна и не удивлен, что они выпутались. Уничтожить столь умелых и опытных воинов не так-то просто.
Невольно Шол рассмеялся. Оливиец всегда симпатизировал Олесю и Тино. Весть о гибели землян искренне огорчила мутанта. Сейчас настроение тасконца явно улучшилось. Спало напряжение и в рядах трехглазых.
— Я помогу вам, — произнес Кросс. — Мест, иди сюда.
Из-за колонны показался невысокий, но очень крепко сложенный воин. Он был самым преданным телохранителем лидера мутантов. Поговаривали, что однажды Мест вынес раненного Шола из гущи кровавого сражения. Хотя сам мог занять его место в случае гибели Кросса.
— Доведешь чужаков до границы, дождешься их и утром проводишь через сектор в пустыню. Если кто-нибудь посмеет помешать вам — будет иметь дело со мной. Я никогда не бросал друзей в беде, — приказал Шол.
Вместо ответа Мест лишь слегка наклонил голову. Телохранитель оказался довольно молчалив. За все время пути он не проронил ни слова. Только когда впереди показалась линия черепов, трехглазый хриплым голосом спросил:
— Когда вас ждать?
Прикинув предстоящий путь и тяжелую ношу, которую придется нести, Родригес проговорил:
— Около четырех часов.
— Хорошо, — сказал воин, усаживаясь на дорогу.
Группа быстро двинулась в Нейтралку. Времени у землян оставалось не так много.
Начало темнеть и факелы, висевшие на зданиях, освещали дорогу очень плохо. Поиски дома Сфина затянулись, поскольку никто из землян раньше в городе не бывал. Даже гетеры плохо ориентировались в этом секторе.
Наконец, Пеньель нашел нужное строение. Хосе громко и бесцеремонно постучал в дверь. Спустя несколько минут послышался звук шагов и недовольный женский голос.
— Отойдите подальше, — скомандовал арагонец. — А то напугаете хозяйку.
Оливийка, открывшая дверь, весила не меньше центнера и вряд ли кого-нибудь боялась. Настороженно разглядывая незнакомца, тасконка грубовато произнесла:
— Какого дьявола вы бродите по ночам и беспокоите порядочных людей?!
— Не одолжите до утра на выпивку? — тихо вымолвил Родригес. — У нас здесь живет друг.
— Ах вы, мерзавцы! — заорала во всю мощь своих легких женщина. — Нет здесь ваших друзей. Пошли прочь, пока я за копье не взялась!
Дверь с грохотом захлопнулась. Хосе обернулся к товарищам и разочарованно развел руки.
— Неудачная попытка, — проговорил арагонец. — Либо Лоран перепутал дом, либо Сфин перебрался на новое место. Теперь в любом случае придется идти в «Грехи и пороки». Надеюсь, заведение Броуна не продано.
Возражать никто не стал. Воины мечтали хоть пару часов просидеть за кружкой холодного пива. Отряд вышел на площадь и сразу окунулся в море света. Для злачных заведений Нейтралки ночь являлась временем разгара кутежа и веселья.
Наступила долгожданная прохлада, выбрались на промысел многочисленные жрицы любви, горланили песни подвыпившие морсвилцы. Владельцы заведений факелов не жалели.
Найти «Грехи и пороки» не составило большого труда. Яркую вывеску путники увидели издалека. Войдя в зал, Хосе начал рассматривать посетителей. На устах арагонца появилась презрительная усмешка. В дальнем углу помещения разместились два человека. По осанке, одежде, поведению Родригес узнал в них людей Канна. Хлопнув Пеньеля по плечу, Хосе произнес:
— Лоран, иди, договаривайся с Нилом. У меня возникли кое-какие проблемы. Придется пробежаться по нужде...
— Смотри, не опоздай, — рассмеялся француз.
Пеньель, Свенсон и мутантки двинулись к стойке, а арагонец задержался у входа. Оценив обстановку, Родригес направился вдоль стены к посланцам барона. Он постоянно следил за своими спутниками и всякий раз, когда кто-нибудь оборачивался — тотчас нагибался или приседал. Заметить его среди толпы было практически невозможно.
Вскоре Хосе остановился рядом с наемниками. Один из них поднял голову и с изумлением уставился на арагонца.
— Родригес? — испуганно воскликнул землянин.
— Что покойника испугался? — иронично сказал Хосе. — Закрой рот и сиди тихо. Слушайте меня внимательно. Весь отряд Храброва уцелел. Мы прошли через сектор Непримиримых.
— Рад это слышать, — с дрожью в голосе проговорил наемник.
— Сомневаюсь, — усмехнулся Хосе. — Но сейчас это не имеет значения. Кто вас сюда послал?
Воины тревожно переглянулись. Большим умом парни Канна никогда не отличались — Делонт откорректировал программу «Воскрешение», и интеллектуальный уровень поставляемых на Оливию землян резко понизился. В отряде барона глупцов хватает, сражаться и убивать — вот все, что они умеют делать. Сложные ситуации ставят варваров в тупик.
— Мы сами... — неуверенно начал второй землянин.
— Хватит болтать чепуху, — резко оборвал его Родригес. — У меня мало времени, а другой возможности покончить с мятежниками больше не будет.
Наемники растерянно уставились на Хосе. Арагонец всегда считался верным сторонником Храброва и Аято. Он прибыл на Таскону лишь пять месяцев назад и зарекомендовал себя смелым и преданным воином, хотя дворяне не часто принимали сторону ветеранов. Разгульная жизнь сотни Оливера их привлекала гораздо больше. Видимо, в решении Родригеса был какой-то тайный смысл.
Немного помявшись, первый землянин произнес:
— Нас отправил сюда Канн. Служба безопасности считает, что бунтовщики испытывают недостаток воды и пищи. Отряд, напавший на «Песчаный», обязательно вернется в Морсвил. Вот мы и должны выследить изменников.
— Ясно, — кивнул головой Хосе. — А майор Стоун по-прежнему на «Центральном»?
— Нет, — ответил землянин. — Он возглавляет операцию. Офицер ждет сигнала в секторе Гетер. В его подчинении двенадцать бронетранспортеров и двести солдат. В любой момент десантники готовы выдвинутся на перехват.
— Великолепно! — стукнул по столу кулаком арагонец. — Стилу не откажешь в сообразительности. Майор не поверил в гибель отряда, это очевидно. Теперь, олухи, слушайте меня внимательно. Ровно через три часа Канн и Стоун должны быть возле заградительной стены в том месте, где проходила эвакуация окруженных войск. И не болтайте понапрасну языком.
— Мы получили четкий приказ... — попытался возразить воин.
— К черту! — зло выругался Родригес. — Будете делать то, что я скажу. Иначе лишитесь головы. Убирайтесь отсюда немедленно.
Хосе развернулся и направился к стойке. Он был в ярости. Какие-то два дикаря-недоумка смеют ему перечить. Жалкие уроды! Пусть только не выполнят поручение... Кровь мерзавцев зальет посадочную площадку космодрома.
Подойдя к своим спутникам, арагонец заметил, что группа значительно увеличилась. Гетеры встретились с подругами, отступившими в Нейтралку из захваченного аланцами сектора.
Возглавляла оливиек Мелоун. Голова девушки была забинтована, на левом предплечье окровавленная повязка, на подбородке огромный синяк. За спины подчиненных Рона никогда не пряталась. Она изрядно выпила и сейчас рассказывала подробности жестокого сражения за территорию гетер.
Судя по некоторым репликам Мелоун, победа экспедиционному корпусу досталась нелегко. Тасконки так и не вступили в открытый бой с превосходящими силами врага. Расстреливая наступавших пехотинцев из арбалетов и луков, они медленно отходили к Нейтральному сектору.
Несколько раз захватчики попадали в ловушки и, теряя по десять-пятнадцать человек, были вынуждены останавливаться. К тому времени, когда подтягивались орудия, оливийки успевали отойти на безопасное расстояние. Артиллерийские залпы результата не приносили.
Беготня продолжалась почти полтора часа. Мутантки безжалостно поджигали дома и имущество. Черный, удушливый дым затянул кварталы. Под его покровом гетеры покинули полуразрушенные здания, и ни одна из женщин не попала в плен к аланцам. Агрессорам достались обгоревшие руины и мертвые тела погибших защитниц.
Тасконки потеряли немало бойцов, но они чувствовали свое моральное превосходство над противником. Их народ находился в безопасности, а оставшиеся в Морсвиле воительницы достойно встретили врага.
— Неплохая получилась драка, — сказал Хосе. — И каковы теперь ваши планы? Прозябать в Нейтралке?
— Не знаю, — пожала плечами Рона. — Я еще не решила.
— А чего тут решать — присоединяйтесь к нам, — предложил Родригес. — Придется ехать на броне, но зато ты и твои подруги через несколько дней соединитесь с Тиун. Вряд ли колонна ушла далеко на север...
— Отличная идея! — воскликнул Пеньель. — Думаю, все обрадуются такому пополнению. И Храбров, Аято, Стюарт и де Креньян готовы помочь оливийцам.
Немного подумав, мутантка утвердительно махнула рукой.
— Будь, по-вашему. Мне здесь действительно делать нечего... — после непродолжительной паузы она громко выкрикнула. — Нил, неси еще вина! Мы пьем у тебя в последний раз. Прощай, Морсвил...
Никто не заметил, как к ним подошла Веста. Девушка внимательно прислушивалась к разговору. Когда Лоран назвал фамилию Олеся, она радостно вскрикнула — несмотря на тревожные сомнения, слухам о гибели возлюбленного тасконка долго не верила. Но время шло, а известен от землянина не было и надежда начала покидать Весту.
В первые мгновения Веста не поверила собственным ушам. Храбров жив! Схватив за рукав француза, девушка твердо сказала:
— Я тоже пойду с вами.
Пеньель внимательно посмотрел на тасконку. О том, что у Олеся есть в городе девушка, наемник прекрасно знал. Разговоры о Весте Лоран слышал не раз. Но стоит ли ее брать с собой? Риск слишком велик. В какой-то момент землянин хотел отказать девушке. Однако увидев мольбу в глазах и сбегающую по щеке слезу, француз не решился сделать это. Пусть Храбров сам разбирается с оливийкой. Тяжело вздохнув, Пеньель наклонился к Весте и тихо произнес:
— Хорошо. Иди, собирайся. Путь предстоит нелегкий.
За умеренную плату Броун предоставил наемникам все необходимое. Рюкзаки оказались под завязку набиты продовольствием, а канистры наполнены чистой холодной водой. Можно было выдвигаться прямо сейчас, но время встречи еще не подошло. Отряд разместился за ближайшими столами и отдыхал перед трудной дорогой.
Спустя два часа, опять сославшись на боли в животе, группу покинул Родригес. Он быстро миновал зал и оказался на улице. Внимательно осмотревшись по сторонам, арагонец направился по широкому шоссе на юго-восток.
Время от времени он оглядывался по сторонам, но ничего подозрительного не замечал.
Над Оливией стояла тихая, спокойная, прохладная ночь. Ярко мерцали далекие звезды, словно молочная река поперек неба протекал Млечный путь.
В багровых отблесках пылающих факелов здания Морсвила выглядели удивительными сказочными замками. Увы, вся эта красота сейчас ничуть не волновала Хосе. Он спешил завершить начатое дело. Отряд Храброва должен быть уничтожен любой ценой.
Постепенно огней становилось все меньше, сгущалась темнота. Родригес приближался к границе сектора. Неожиданно из мрака вынырнула неясная тень. Наемник мгновенно отпрыгнул в сторону и потянулся к рукояти меча, но вскоре землянин понял, что его опасения напрасны. Перед ним предстал страж порядка. Прежде чем тасконец начнет свою тираду о законах Нейтральной зоны, Хосе резко проговорил:
— Я покидаю город.
— За стеной территория диких мутантов, — удивленно вымолвил воин. — Ночь — далеко не лучшее время для прогулок по пустыне.
— Мне нравятся острые ощущения, — усмехнулся наемник.
— Ваше право, — ответил оливиец и исчез в темноте.
Куда он спрятался, и как ориентировался в кварталах города совершенно непонятно. Отметив данный факт на будущее, Родригес продолжил путь. Примерно через двести метров арагонец вышел к защитному заграждению. Лестницы, приготовленные аланцами в прошлый раз, лежали чуть в стороне, одной из них Хосе и воспользовался. Взобравшись наверх, воин без раздумий спрыгнул вниз. Тотчас наемника осветили лучи мощных фонарей.
— Довольно рискованный шаг, Хосе, — раздался голос Канна. — А вдруг нас здесь не оказалось бы? Дикие мутанты не прочь полакомиться человечиной...
— Заткнись, кретин, — грубо произнес Родригес. — Я из когорты Бессмертных, и подобные мелочи меня не пугают. Где Стоун?
— Я здесь, — выступил вперед майор.
— Что за промахи, Стил? — бесцеремонно спросил арагонец. — Неужели так трудно было уследить за Салан? Ведь я предупреждал о ее любовной связи с де Креньяном.
— За ней мы наблюдали, а вот Троул и Белаун... Кто мог знать? — бессильно развел руками офицер службы безопасности.
— Теперь пожинайте плоды. «Песчаный», похищенные препараты-стабилизаторы, нападение на дороге... Ты уже знаешь, что Шлон мертв? — проговорил Хосе.
— Да, — кивнул головой Стил. — Мало того, у оставленного вездехода подорвался Бартон. Он к счастью лишь контужен, а вот трое десантников разорваны в клочья.
— Болваны, — выругался наемник. — Пора понять, вы имеете дело с серьезным противником. Операцию на космодроме варвары провели как по нотам. Если бы я не нажал на кнопку тревоги, мятежники не потеряли бы ни одного человека. А взрывы устраивает Саттон. Каким-то образом Крис в совершенстве освоил саперное дело.
— Вот ублюдок! — вставил Оливер.
— Помолчал бы, — воскликнул Родригес. — Твои олухи не лучше. Шабул беспрепятственно впустил через ворота всю группу Храброва. Впрочем, хватит о плохом. Что сделано, то сделано. Изменить ничего нельзя. Я даю вам еще один шанс. На этот раз операцией буду командовать лично. Сколько здесь людей?
— Семьдесят пехотинцев и двадцать землян, — молниеносно ответил Стоун.
— Этого хватит, — после некоторого раздумья вымолвил арагонец. — Сейчас отряд бунтовщиков разделен. Двадцать человек находятся в десяти километрах от города и еще пятеро пополняют запасы в Нейтралке. Обе группы должны быть уничтожены одновременно.
— Но как это сделать? — удивился Канн.
— Очень просто, — произнес Хосе. — Сейчас два часа ночи. До лагеря наемников мы доберемся к четырем. Разведчики Пеньеля как раз начнут выдвижение. Судя по моим расчетам, они покинут зону трехглазых в начале пятого. Значит, ровно в четыре пятьдесят мы начинаем атаку. Ни секундой раньше, ни секундой позже. Запомни это, Оливер. Ты возьмешь своих людей, двадцать десантников и сделаешь засаду у Морсвила. Вместе с Лораном пойдут любовница Храброва и мутантка, возглавлявшая оборону сектора. Они твои.
— Отлично, — радостно ответил землянин. — У меня есть претензии к ним обеим. С первой развлекутся мои ребята, а вторая сполна заплатит за смерть наших солдат. Я не дам ей легко умереть...
— Делай, что хочешь, — проговорил арагонец, — но пленных быть не должно. Я с пятьюдесятью пехотинцами блокирую отряд мятежников. Вряд ли дикари ожидают нападение. Мы как призраки смерти появимся из темноты.
— А какова моя роль? — спросил Стил.
— Наша поддержка, — сказал Родригес. — Посадишь сотню десантников на бронетранспортеры и жди сигнала. Как только начнется стрельба, выжимайте максимальную скорость. Не должен уйти ни один изменник. Дорогу на север я теперь знаю. Надобность в проводниках отпала.
— Есть один вопрос, — вымолвил Оливер. — Пеньель не дурак, и заметит твое отсутствие. Что он подумает?
— Пусть думает, что хочет, — рассмеялся Хосе. — Без инъекций француз долго не протянет. Кроме того, есть приказ Храброва. Они ждут посыльных. Значит, Лоран обязательно покинет город. Другого выхода у него нет.
Спустя пару минут Стоун перебрался через стену в Нейтральную зону и побежал ближайшей дорогой к бывшему сектору Гетер. Там ждали его приказа мобильные силы аланской армии. Между тем, крупный отряд десантников под командованием Родригеса двигался на северо-восток. Им предстояло обойти территорию вампиров. Впрочем, арагонец не очень спешил. Он все четко рассчитал и выполнял заранее подготовленный план.

* * *

Олесь проверил посты и лег спать около полуночи, К этому времени большинство людей уже отдыхало. Лишь Линда и помогавший ей Жак сидели возле раненых гетер. Состояние мутанток несколько улучшилось, но о полном выздоровлении речь пока еще не шла. Хорошо хоть, что обе оливийки находились в сознании.
Накинув на себя одеяло, русич с удовольствием погрузился в сон. Толком восстановить силы в последние дни никак не удавалось, и потому Храбров заснул довольно быстро.
Перед взором землянина неожиданно появились странные образы. Сначала радостные, веселые, светлые: чистое небо, море цветов и яркое солнце, Именно Солнце, а не Сириус.
Олесь стремительно бежал по мокрой от росы траве. Он смеялся, подпрыгивал, размахивал руками. Впереди показалась знакомая женская фигура. Узнать Олис юноша мог с любого расстояния. Влюбленные приближались друг к другу. Казалось, еще немного, и они сольются в объятиях.
Но вдруг выражение лица Кроул резко изменилось. Исчезла радость и набежала тень печали. Спустя мгновение аланка положила ладони на грудь и медленно поплыла вверх. Храбров хотел ее удержать, — однако наткнулся на невидимую, очень прочную стену.
Землянин отчаянно закричал. Увы, Олис его не слышала. Упав на колени, русич зарыдал от горя. Сколько продолжалась эта сцена? Секунду, час, а может, вечность?..
Олесь открыл глаза. Где же поле? Вокруг, насколько хватало взгляда, раскинулась пустыня. Оранжево-желтый песок, волнистые барханы, редкие засохшие растения. Русич поднялся на ноги, осмотрелся вокруг и замер от удивления. Со всех сторон на него наступали страшные, косматые тени. Постепенно кольцо сжималось. В отчаянии выхватив меч, Храбров бросился навстречу врагу. Он сделал резкое движение, и...
Удар был слишком силен. Русич во сне дернулся и стукнулся головой о колесо бронетранспортера. Растирая ушибленное место, Олесь взглянул на часы. Землянин встал, прошелся по лагерю и после долгих сомнений все же решил разбудить Аято. Японец вскочил от одного прикосновения.
— Что случилось? — воскликнул Тино.
— Да зря я, наверное... — пожал плечами Храбров. — Можно было рассказать сон и утром.
— Только не твой, — мгновенно отреагировал самурай. — Говори быстрее.
Рассказ занял не более четверти часа. Не дослушав товарища до конца, Аято начал укладывать вещи. Посмотрев на русича, японец твердо произнес:
— Поднимай людей. Мне не все понятно, но это очередное предупреждение твоих покровителей. Игнорировать его я не собираюсь. Береженого бог бережет. Машины и одеяла оставим на месте, а сами отойдем на север.
Наемники и гетеры были опытными солдатами. Неожиданный сигнал тревоги не застал их врасплох. Забрав оружие, они послушно двинулись вслед за Тино на высокий бархан. Группа удалилась от прежнего лагеря на триста метров. В густой темноте ночи едва различался силуэт бронетранспортера. В качестве наблюдателей возле машин остались Меллони и одна из гетер. Раненых девушек перенесли в вездеход и заперли люки изнутри.
Воины приняли необходимые меры предосторожности, оставалось только ждать.
Спустя час Олесь повернулся к Аято и тихо проговорил:
— Может, зря мы затеяли переполох? Не дали людям выспаться.
— Не исключено, — откликнулся дремавший японец. — Однако лучше не рисковать. Мы солдаты и должны это понимать.
Их разговор прервала реплика Стюарта.
— Черт подери, там что-то происходит! — воскликнул Пол.
— Где? — спросил Тино.
Вместо ответа шотландец указал на восток. Сириус еще не показался из-за горизонта, но небо уже приобрело характерный бледно-розовый оттенок. Рассвет в пустыне Смерти зрелище незабываемое.
На фоне барханов появились странные сгорбленные фигуры.
Сосчитать их никак не удавалось.
Люди быстро перемещались и время от времени терялись из виду.
— А ведь из лагеря мы бы их не увидели, — заметил де Креньян.
— Хвала богам! — выдохнул самурай. — Они не бросают нас в трудную минуту.
— Может, группа Родригеса? — предположил Саттон.
— Вряд ли, — отрицательно покачал головой Жак. — Другое направление. Да и по времени не совпадает. Думаю, спешить не стоит. Скоро все станет ясно.
Земляне и гетеры осторожно двинулись к машинам. В этот момент из укрытия встал Меллони. Итальянец сделал несколько шагов в сторону незнакомцев и громко крикнул:
— Эй! Кто там?
— Я, — послышался голос Родригеса.
Почти тотчас вспыхнули десятки ярких фонарей. Автоматные очереди разорвали тишину, и безжизненное тело наемника рухнуло на песок. Наступавшие солдаты находились в пятидесяти метрах от лагеря. Аланцы на ходу стреляли по одеялам, одежде, рюкзакам. Патронов они не жалели. Ни малейшей пощады дикарям!
Никто не сомневался в легкой победе, но внезапно десантники угодили в засаду. С севера на них обрушился мощный шквал огня. Солдаты растерялись настолько, что не додумались даже погасить фонари, которые служили отличным ориентиром для нападавших.
Спустя пять минут все было кончено. С яростным воплем земляне бросились в атаку. Из полусотни десантников уцелело не больше двадцати. Солдаты в панике разбежались по пустыне. Преследовать их воины не собирались — была слышна отдаленная стрельба на юге. Возле Морсвила шел отчаянный бой.
— Нас предали! — воскликнул Храбров. — Надо помочь Пеньелю! Аято разберись здесь. Троул заводи бронетранспортер.
Приказ немного запоздал. Рон уже сидел в пустой машине и запустил двигатель. Спустя десять секунд бронетранспортер тронулся с места. На ходу на него запрыгивали наемники и гетеры. Русич возглавил группу поддержки. Подпрыгивая на барханах и поднимая облако пыли и песка, машина двигалась на предельной скорости. Сейчас было дорого каждое мгновение.
Постепенно стрельба затихала. Это означало лишь одно — отряд Лорана погибает и перестает оказывать сопротивление. Пренебрегая безопасностью, Троул включил фары на полную мощность.
В лучах света замелькали неясные фигуры. Олесь различил в сумраке аланцев и открыл по ним огонь из автомата. Его поддержали товарищи и мутантки. Нападение с севера оказалась неожиданностью для десантников. Теряя людей, и изредка отстреливаясь, пехотинцы бросились врассыпную.
Чуть вдалеке послышалась четкая команда об отступлении. Группа солдат отходила к городу вполне организованно. Через минуту наступила удивительная пугающая тишина. Лишь чьи-то слабые стоны раздавались из темноты. Перед Храбровым предстало поле жестокого сражения. Между двумя пологими барханами валялось не меньше двадцати трупов.
— Есть живые? — воскликнул Стюарт.
— Смотря кто спрашивает, — ответил твердый женский голос.
Из мрака появились три едва держащиеся на ногах гетеры. Впереди, шатаясь от усталости, брела Мелоун. Ее одежда была перепачкана кровью. В руках оливийки Жак заметил меч Пеньеля.
— Где Лоран? — спросил француз.
— Там же, где и восемь моих подруг, — махнула рукой Рона. — Они мертвы.
Де Креньян уверенно двинулся вперед. Освещая фонарем лежащие на песке тела, маркиз пытался найти раненых товарищей. Через пару минут послышался его взволнованный возглас:
— Олесь иди сюда! Живо!
Русич тотчас подбежал к Жаку. Его ноги невольно подкосились.
— Веста...
Храбров рухнул на колени перед оливийкой. По щекам землянина катились крупные слезы. Бедная девушка не заслужила такой участи! Отступая, убийцы закололи свою жертву мечом и клинок до сих пор торчал у Весты из груди. Рядом с оливийкой лежали трупы Свенсона и Пеньеля.
— Парни пытались ее защитить, — печально вымолвил де Креньян.
— Кто это сделал? — гневно произнес Олесь.

Предыдущая страница 18 Следующая страница


19 Николай Андреев

— Лоран называл его Канном, — вставила Мелоун.
— Ублюдок, — прошептал русич и вдруг закричал, что есть силы. — Оливер! Ты умрешь! Я обещаю это!
Вытащив меч из тела тасконки и, откинув его далеко в сторону, Храбров поднял безжизненное тело Весты на руки и понес к бронетранспортеру. Внезапно раздался тревожный крик стоящего на броне Рона Троула.
— Нас окружают! Вездеходы на востоке и на юге!
Вся команда быстро запрыгнула на машину. Взревел двигатель, из-под колес полетел песок. Теперь воинов могло спасти только бегство. Вступать в бой с преследователями не имело смысла. Через десять минут к ним присоединился вездеход Аято.
Отряд стремительно уходил к долине Мертвых Скал. Часть воды и продовольствия удалось забрать, а значит, путь через пустыню открыт. Постепенно начинало светать.
Стараясь не рисковать, наемники без остановок преодолели сорок километров. На горизонте показалась огромная каменная стена. Наконец они в безопасности. Даже если мобильная группа догонит беглецов, в ущельях долины земляне без труда оторвутся от врага.
Машины остановились возле узкого прохода между скалами. Дальше людям придется идти пешком, но сначала надо разобраться с последствиями ночного боя. Для основной части отряда он в целом закончился благополучно.
Потери оказались минимальны: погибли один наемник и две гетеры, а вот из посыльных не уцелел никто. Мелоун и оставшиеся в живых оливийки получили огнестрельные раны, но, к счастью, не очень серьезные.
Рассказ тасконок оказался краток. Пеньель заподозрил измену, но повлиять на ситуацию уже не мог. Француз выслал вперед на разведку трех гетер. Именно они и нарвались на наемников Канна. Девушки смело приняли бой и дали возможность остальным подготовиться к нападению.
К сожалению, у мутанток не было автоматов, а два ствола Лорана и Олафа не остановили противника. Группе еще повезло, что Оливер решив захватить побольше пленных, двинул своих людей в рукопашную. Храбров не успел придти им на помощь.
Олесь сидел перед телом Весты и почти ничего не слышал.
Несмотря на любовную связь, русич относился к девушке, как к сестре, как к другу. С ее смертью в душе русича что-то оборвалось. Большая, нужная, радостная часть жизни ушла в прошлое, и в это не хотелось верить.
Дойл и Воржиха уже копали могилу. Через несколько минут Храбров проститься с Вестой навсегда.
— Хотел бы я взглянуть в глаза предателю, — зло проговорил Жак. — Сколько товарищей мы потеряли из-за него...
— Я предоставлю тебе такую возможность, — бесстрастно сказал Тино и махнул рукой тасконкам.
Две гетеры тут же вытащили из вездехода Родригеса. На груди арагонца расплылось большое кровавое пятно. Пули, выпущенные землянами, трижды продырявили изменника.
Осторожно прислонив Хосе к колесу машины, мутантки отошли в сторону — разбираться с подлецом должны его соотечественники.
Наемники долго считали Родригеса своим другом. Арагонец находился в коме, и привести его в чувство предстояло Салан. Пощупав у Хосе пульс, аланка обернулась к самураю и задумчиво произнесла:
— Я введу ему стимулятор, но больше десяти минут он не протянет. Организм задействовал последние резервы. Может, дадим Родригесу спокойно умереть?
— Ну уж, нет, — воскликнул Пол, — Он должен знать, что его план провалился. Кроме того, я хочу понять, почему Хосе сделал это.
Линда еще раз посмотрела на Аято. Японец утвердительно кивнул головой. Пожав плечами, женщина вколола иглу в руку раненого. Спустя минуту, арагонец с трудом разжал веки. На его губах появилась презрительная усмешка.
— Салан, — слабо вымолвил Родригес. — Ты жива?
— Как видишь, — ответила аланка. — А вот тебе осталось лишь несколько минут...
— Ерунда, — прошептал Хосе. — Я не боюсь смерти.
— В самом деле? — вмешался Стюарт. — Ты забыл, что умирать можно по-разному. За предательство на Земле всегда жестоко карали. Думаю, и твоя страна не исключение. Последние минуты превратятся в вечность. Вечность боли...
— Пытки, — догадался арагонец. — Узнаю дикарей. Мучения врага доставляют вам удовольствия. Это патология, она передается с генами. Придется разочаровать тебя, Пол. Я не землянин.
— То есть как — не землянин? — удивленно воскликнул Саттон.
— Очень просто, — высокомерно сказал Родригес. — К тому же я никогда в жизни не был на вашей поганой планете. Всю информацию в мой мозг заложили во время глубокого тестирования. Затем Посвященный Делонт внедрил майора легиона Бессмертных Хола Ролана в среду наемников. Так называемая программа внутреннего контроля. Ученые предполагали, что варвары не смирятся с рабством, и будут замышлять восстание или побег. Насколько далеко зашли их планы за три года? Вот мое задание...
Я быстро понял — ваша группа представляет огромную угрозу для Алана. Командование экспедиционного корпуса явно недооценивало опасность. А дикари, между тем, вели свою внешнюю политику, помогали тасконцам и мутантам. Это недопустимо. Мне пришлось выйти на Стоуна. У Стила имелись собственные мотивы, но общему делу они не мешали. Мы решили уничтожить отряд...
— Но ведь ты был вместе с нами, — изумленно проговорил де Креньян. — И в пустыне, и в секторе Непримиримых и на «Песчаном» тебя могли убить!
— Глупец, — рассмеялся аланец. — Мне наплевать на это. Я бессмертен! Ради Великого Координатора, ради Алана мы готовы на все!
— Сумасшедший, — устало произнес Воржиха.
— О, нет! — возразил Ролан. — Вы по-настоящему еще не столкнулись с мощью нашей цивилизации. Пока легион Бессмертных мал, но скоро нас будут тысячи, миллионы. Мы сметем со своего пути любую преграду. Правитель не зря занялся воспитанием оливийских детей. Они станут аланцам братьями. А теперь, прощайте. Мне надоела пустая болтовня с варварами. Вам не понять истинных целей Великого Координатора.
Хол закрыл глаза, опустил руки и сделал резкий выдох. Линда тотчас схватила его за руку.
— Вот мерзавец! — выругалась женщина. — Он преодолел стимулятор и силой воли ушел из жизни. Невероятно.
— Похоже, мы столкнулись с новой разработкой повелителя Алана, — заметил Аято. — Насколько я понял, Координатор создает новую расу. Те, кто подчиняются ему, живут в роскоши, получают хорошее образование и занимают высокие должности в руководстве страны. Все остальные... Для них уготована судьба Салан, Троула, Белауна... Первопроходцы, чернорабочие, люди, которых не жалко принести в жертву великой цели.
— К какой же категории ты относишь Родригеса, то есть Ролана? — поинтересовался Жак.
— В иерархии аланской цивилизации подобные люди находятся на самой вершине. Новая ступень эволюции, преданная правителю фанатично и беззаветно. Скорее всего, с их мозгом работали не только поверхностно, но и хирургически, — ответил самурай.
— Я кое-что слышал о Бессмертных, — вставил Рон Троул. — Информация на уровне предположений. Никто не верил, что такое возможно на Алане. Говорили о специальном устройстве, записывающем все полученные ими сведения. Многолетня жизнь в виде кодированного сигнала. Любое слово, любое изображение сохранятся в синтетических ячейках памяти.
— В таком случае, этот мертвец знает слишком много, — произнес Саттон. — Он опасен даже сейчас. Надо расчленить или сжечь его труп. Пусть аланцы собирают останки покойника по барханам пустыни Смерти.
Пока шел спор, Салан не теряла время даром. Положив труп Бессмертного на песок, женщина начала внимательно рассматривать его голову. На первый взгляд ничего примечательного. Домыслы Троула подтверждения не получали. И все же аланка решила проверить гипотезу до конца.
Она тщательно сбрила волосы Хола и повторный осмотр оказался более успешным. Чуть ниже затылка отчетливо виднелся ромбовидный маленький рубец. Он имел явно неестественное происхождение. Линда обернулась к наемникам и громко проговорила:
— Мне нужна помощь. Кто не боится крови? Я начинаю трепанацию черепа. Что-то подозрительное в нем все-таки есть.
Вряд ли земляне боялись вида крови. Воины пролили ее немало, однако участвовать в операции желающих было мало. С Салан остались лишь Дойл, Азамат и одна из гетер. Девушка у мутанток выполняла функции врача.
Работа продолжалась больше двух часов. После кропотливых длительных поисков Салан наконец улыбнулась удача. В глубине мозга аланка обнаружила микроскопический чип. Аккуратно положив его в специальный медицинский раствор, женщин устало вымолвила:
— Рон, ты прав. Подобного совершенства я в жизни никогда не видела. Чудо враждебной техники! Теперь понятно, почему они называют себя Бессмертными. Всё их существование до мельчайших подробностей записано в определенной последовательности. Интересно, как происходило вживление? Повреждение черепа минимально, а устройство тщательно спрятано в глубине мозга. Фантастика!
— Это действительно реальность? — спросил Троул.
— К сожалению, — кивнула головой Линда. — Еще час назад я сомневалось в достоверности слухов. Но факты упрямая вещь. Каким-то образом, ученым удалось сфокусировать работу мозга в эту ячейку. С одной стороны, Ролан обычный человек, с другой — голографические записывающее устройство. Не удивлюсь, если на Алане Хол мог транслировать передачу информации на расстоянии.
— Да... — протяжно вытянул Тино. — Аланцы достигли небывалых высот в науке. Пределов и границ для вас не существует. Однако что-то во всем этом есть ужасное и пугающее. Меня мучает один вопрос — а имеет ли человек право так далеко залезать в сущность своего бытия? Ведь можно наткнуться на нечто недоступное понятию простого смертного. Душу ведь не изменишь, даже дьявол предпочитает ее покупать, а не изменять.
— Понимаю и разделяю твою тревогу, — ответила аланка. — Но Великий Координатор — убежденный атеист. Правитель верит лишь в. свое могущество. Теперь я окончательно прозрела. Мой народ, земляне, тасконцы — все обречены стать такими же, как Ролан. Цивилизация спокойствия, порядка, благоденствия, основанная на контроле разума каждого индивидуума.
— Но как Координатор управляет миллиардами людей? — удивленно произнес Крис. — Это не под силу ни одному человеку.
— А он не человек, — уверенно сказал японец. — Одно из проявлений мощи дьявола...
— ...или бога, — добавил долго молчавший Олесь.
Аято взглянул на товарища и лишь развел руками. Возражать не имело смысла. Подобные споры никогда ни к чему не приводят.
Между тем, разгрузка вездеходов закончилась. У скал лежали канистры с водой, рюкзаки с продовольствием и ящики с боеприпасами. Из копий гетеры сделали носилки для двух тяжелораненых подруг.
Настала пора выдвигаться. Сириус уже поднялся достаточно высоко, а земляне хотели преодолеть долину Мертвых Скал до наступления жары.
Обезглавленный труп Ролана положили в бронетранспортер. Как это не жалко, но машины пришлось сжечь. Аланцы рано или поздно их найдут. В пустыне нет смысла маскировать технику. Голову бессмертного Храбров приказал забрать с собой. Никто не должен знать, что его череп был вскрыт. Пусть Великий Координатор по-прежнему верит в дикость и глупость варваров. Пускай аланцы полагают, что это была обычная месть предателю. И надо сказать — не самая жестокая.
Взвалив на плечи тяжелый груз, наемники, не спеша, двинулись в проход между скалами. В группе осталось всего десять человек. ' Десять отчаянных воинов, волей судьбы, заброшенных на далекую планету.
Захваченные инъекции давали землянам два с половиной года спокойной жизни. Что будет дальше? Загадывать никто не хотел. Нить между жизнью и смертью так тонка...

Глава 11
НАЗАД НА СЕВЕР

Бронетранспортеры Стоуна преследовали беглецов почти двадцать километров. Майор отчетливо видел впереди лучи от фар уходящих на север машин. Постепенно начинало светать. Теперь можно ориентироваться по следам на песке, но Стил боялся попасть в Засаду и снизил скорость.
Вскоре стало ясно — до долины Мертвых Скал мятежники доберутся первыми, а это равносильно их спасению. Соваться в малознакомые Места Стоун не собирался, и вскоре майор дал команду разворачиваться. Теперь его интересовала лишь судьба Ролана.
Информация Бессмертного была очень ценна для дальнейшего освоения Оливии. Кроме того, долг офицера службы безопасности обязывал немедленно отправить тело Хола на Алан. В то, что разведчик еще жив, Стилу верилось с трудом. Слишком быстро и четко действовали наемники.
Найти место недавнего сражения оказалось несложно. Там уже находились люди Канна. Они, как стервятники, грабили трупы погибших солдат. В отряде Оливера мародерство считалось вполне нормальным явлением и порой даже поощрялось. В центре равнины стоял сотник и с высоты своего гигантского роста обозревал окрестности.
На устах землянина застыла ироничная усмешка.
— Ты знаешь, что здесь произошло? — спросил подошедший Стоун.
— Конечно, — равнодушно ответил воин. — Здесь располагался лагерь Храброва и Аято, машины закрывали его с запада. Решение атаковать с востока и юга было правильным. Но... видимо, Родригес вел двойную игру и отвлекал наше внимание...
— Ерунда, — возразил майор. — Тот, кого ты называешь Хосе Родригесом, на самом деле землянином не является. Он — великолепно подготовленный, хорошо законспирированный агент. Подобные люди, как правило, действуют в одиночку. Их преданность Алану не подлежит сомнению.
— Интересная новость, — задумчиво проговорил Канн. — Значит, и в моем отряде может находиться подобный ублюдок. Я недооценил вас. Впрочем, мне на это наплевать. Важно то, что десантники штурмовали пустую площадку. Они угодили в засаду. Мятежники и гетеры спрятались на северном бархане и расстреляли противника в упор. Родригес не имел шансов на успех. Видимо, его заподозрили и приняли меры предосторожности.
— Глупая ошибка, — вымолвил аланец.
— А ошибки все глупые, — рассмеялся наемник. — С Храбровым, а особенно с Аято, надо держать ухо востро. Мне сегодня не удалось попользоваться женщиной Олеся, зато я сбежал вовремя...
— Какая еще женщина? — поинтересовался Стил. — Не та ли, про которую говорил Ролан?
— Да, — махнул рукой Оливер, — у этого мерзавца в Морсвиле была любовница. Покидая пустыню Смерти, он решил прихватить красотку с собой. Мы только ее захватили, и тут свет фар... Я сразу догадался, кто пожаловал. Пришлось прикончить тасконку. Этот щенок еще угрожал мне...
— Храбров слов на ветер не бросает, — вставил проходивший мимо землянин.
— Заткнись, — вспылил Канн. — Еще неизвестно, кто кого убьет.
Стоун внимательно посмотрел на собеседника. Не знающий страха и жалости воин действительно боялся, Он пытался скрыть свои чувства, но удавалось это с трудом. Бегающие глаза, чуть подрагивающие пальцы, и постоянное топтание на месте Выдавали Оливера. Наемник сильно волновался, время от времени сильно сжимая рукоять меча.
— Угрозы бунтовщика так серьезны? — удивился Стил.
— Подобными вещами не шутят, — ответил сотник. — Олесь — очень опасный противник. Вопрос в том — когда и где русич решит свести со мной счеты. Сейчас или спустя какое-то время. В любом случае, встреча с ним мне обеспечена. Признаюсь честно, я надеялся, Родригес прикончит мятежников.
— Хорошо, что ты напомнил о нем, — перевел разговор в другую плоскость майор. — Вы нашли тело?
— Нет, — отрицательно покачал головой Канн, — среди убитых арагонца не обнаружили.
— Проклятие! — не удержался от реплики Стоун. — Неужели бунтовщики взяли Ролана в плен?
— Для Хосе это равносильно гибели, — усмехнулся наемник. — Даже такие моралисты, как Храбров, де Креньян и Аято с предателем церемониться не будут. Я не говорю о Стюарте и Дойле. Парни разорвут шпиона на куски.
Аланец в расстройстве сел на песок. За утерю столь ценной информации его вряд ли похвалят. Не каждому офицеру безопасности выпадает честь работать с Бессмертным.
Насколько Стил знал, таких людей у Великого Координатора не больше сотни. Великолепный шанс сделать карьеру. В поддержке высоких чинов Стоун не особенно нуждался, а вот занести в послужной список удачную операцию ему бы не помешало. Верный путь в элиту Посвященных.
Как назло, удача ускользнула из рук, но сдаваться офицер не собирался. Он знал, что делать. Майор поднялся на ноги и подозвал командира роты десантников.
— Капитан, — начал Стил, — когда жара спадет, вы возьмете десять бронетранспортеров, сотню солдат, наемников Канна и двинетесь к долине Мертвых Скал. На месте привала беглецов группа должна обследовать каждый метр песка. Мне любой ценой нужно тело Хосе Родригеса, то есть Хола Ролана. Живой, мертвый — не важно. Найдите и доставьте его в Морсвил.
В двенадцать часов мобильный отряд отправился на поиски. Впрочем, много времени они не заняли. Ветер ещё не успел занести следы от колес и гусениц и аланцы точно вышли к проходу в скалах. Возле него находились остовы сгоревших машин. Тут же валялись брошенные ящики из-под боеприпасов и окровавленные бинты — значит, мятежникам тоже досталось в прошедшем бою.
К небу поднимался черный, удушливый дым, беглецов рядом не было. Они двинулись на север — Оливер в этом не сомневался. Иначе, какой смысл уничтожать машины? Землянин сразу повеселел — исполнение обещания Храброва откладывалось.
Группа вернулась через четыре часа, когда уже стемнело. На большой скорости вездеходы въехали через пролом в стене в сектор Гетер.
Путешествовать по зоне диких мутантов ночью не рекомендовалось — слишком опасно. Неподалеку то и дело раздавалось чье-то рычание, мрачные уродливые тени мелькали в лучах фар. И хотя десантников защищала прочная броня, люди были напуганы.
Лишь когда массивные металлические двери закрыли брешь, солдаты вздохнули с облегчением.
— Как успехи? — немедленно спросил подошедший Стоун.
Весь вечер он находился в штабе морсвилской группировки и не давал покоя наблюдателям. Порой пехотинцы, расположившиеся на крышах высотных зданий, не выдерживали и ругались на майора в нарушение всех мыслимых уставов и правил субординации.
К удивлению десантников, офицер службы безопасности абсолютно не реагировал на подобное обращение.
Сейчас Стила занимала другая проблема. Найдут ли наемники тело Бессмертного?
Взглянув на аланца, Канн с ироничной улыбкой на устах произнес:
— Мы обнаружили тело Родригеса. Но не думаю, что его внешний вид кого-то обрадует. Мятежники сполна отплатили предателю.
Землянин выкрикнул чье-то имя, и четыре воина приволокли длинный тяжелый сверток. Они положили свою ношу возле ног Стоуна. После небольшой паузы наемники развернули материал. От увиденного майора едва не стошнило — перед ним лежал обгоревший, местами обуглившийся труп с оплавленными металлическими изделиями на поясе, на груди и бедрах.
Кроме того, у мертвеца отсутствовала голова.
— Это точно он? — с трудом преодолевая отвращение, вымолвил Стил.
Сотник наклонился к телу арагонца и бесцеремонно сорвал с покойника пояс — брезгливость была не свойственна Оливеру. В свете прожекторов сверкнули стальные кольца сцепки.
— Трудно сказать, чьи это кости, но вещи принадлежали Хосе. Люди Аято и Храброва мародерством не занимаются. Думаю, перед нами ваш друг Ролан, — проговорил Канн.
— Но где же голова? — воскликнул аланец.
— Я предупреждал, изменников на Земле жестоко карают. Самая распространенная казнь — обезглавливание. Мы всюду ее искали. Бесполезно. Они унесли голову, как военный трофей, — ответил наемник.
— Проклятые дикари, — тихо сказал Стоун и зашагал прочь от землян.
Рухнула последняя надежда. Из-за варварских обычаев мятежников, майор попал в довольно неприятную историю. Теперь ему придется писать подробный отчет о гибели Бессмертного самому Великому Координатору...

* * *

Отряд двигался по пустыне крайне медленно. Объяснялось это легко. Полностью здоровых среди наемников и гетер насчитывалось лишь тринадцать человек. Остальные имели ранения различной тяжести. Двух девушек приходилось нести на носилках.
Аято шел сам, но сильно хромал и в переноске груза участия не принимал. Вес поклажи был внушительным. Одни только боеприпасы тянули на двести килограмм. Но ведь еще есть оружие, вода, продовольствие.
На третьи сутки пути Олесь хотел бросить часть патронов в пустыне, однако друзья не согласились. Воины понимали, пополнить запас в лесах Лендвила не удастся. А именно автоматы и карабины давали землянам преимущество в возможных стычках с врагами. И Тино, и Жак хорошо помнили бандитов Линка Коуна.
Маршрут экспедиции Храбров и Аято проложили мимо Клона, точно на космодром «Кенвил» — им ещё раз хотелось проверить подземный бункер, обнаруженный много месяцев назад.
Проекты баз в пустыне Смерти значительно отличались от «Звездного» и «Кенвила». Земляне не знали, где искать блок «Z-7». А возле такого крупного города, как Морсвил, он должен быть обязательно. Не исключали наемники и варианта с заброшенными складами. Тогда хотелось бы найти людей, которые ими обладают. Подобное снаряжение стоит очень дорого, но его можно выменять на огнестрельное оружие.
Была и еще одна причина, по которой воины стремились оказаться именно у «Кенвила» — от него легче ориентироваться.
Прорубаться через джунгли к Аусвилу путешественники не испытывали ни малейшего желания. Значит, надо найти старую дорогу, но сделать это спустя три года весьма непросто.
Тропа, уходящая от космодрома на север, поможет решить проблему. Провожая Жака, долы втыкали в землю специальные едва заметные вешки. Кроме того, наемники надеялись, что гетеры во главе с Тиун недалеко ушли из лесостепи. Передав мутанткам раненых девушек, отряд станет более мобилен.
За восемь суток отряд осилил лишь сто шестьдесят километров. Воины не собирались изнурять себя длительными переходами. Спешить им некуда. Привалы делались через каждые два часа. Пустыня не лучшее место для странствий, тем более на Оливии.
Один раз песчаный червь развернул такую воронку, что зазевавшегося Стюарта пришлось вытаскивать на веревках. Со злости шотландец разрядил в пасть чудовищу всю обойму своего автомата. Это, конечно, было бесполезное занятие — для подобного монстра пули — словно укус комара, но Пол хоть как-то отвел душу...
Вскоре земляне остановились на дневной отдых. Вода во флягах почти закончилась, наемники и оливийки ужасно страдали от жажды. Постелив одеяла Аято, Храбров и де Креньян легли на склоне пологого бархана. В стороне от остальных друзья хотела обсудить дальнейшие планы.
— Еще один рывок и мы у цели, — тихо проговорил француз. — А что дальше? Осваивать с гетерами новые территории? Признаюсь честно, у меня нет такого желания. По натуре я вольный ветер, мне нужен простор, свобода... Местный ландшафт жалок, убог и некрасив. Деревья маленькие и чахлые, трава желтеет быстро, с водой огромные трудности...
— Эстет, — иронично улыбнулся Тино. — Стоит подумать о гораздо более серьезных вещах. Рано или поздно до «Кенвила» доберутся аланцы. На его восстановление уйдет полгода. А это значит, максимум через десять — двенадцать месяцев здесь будет около двух тысяч солдат. Ни нам, ни мутанкам места не останется...
— Замечательная перспектива, — откликнулся Жак. — Значит, хотим мы того или нет, надо двигаться к Лендвилу. Саунт, конечно, обрадуется, но хочу напомнить, лемы находятся в состоянии войны с армией арка.
— Если Ярох и Коун уже не стерли с лица Тасконы город... — заметил русич. — Прошло три года.
— Вот об этом я и говорю, — вымолвил маркиз. — Мне чертовски надоело воевать. Лемы — неплохие люди, добрые, гостеприимные... Остановившись в Лендвиле мы будем вынуждены выступить на защиту союзников. Опять брать в руки меч, сражаться и убивать. А я хочу просто жить и любить Линду.
Наступила тягостная тишина. Первым ее нарушил японец.
— Жак, а кто из нас не хочет мира и покоя? Скажи лучше, где ты решил обосноваться? — задумчиво произнес Аято, — В лесах Аусвила? Там много диких человекообразных. Дальше на север? Территория Союза городов, на которую и посягают бандиты арка. Боюсь, на Оливии нет места, где двенадцать пар мужчин и женщин смогут почувствовать себя в безопасности. Угроза со стороны мутантов, разбойников или просто блуждающих племен будет присутствовать постоянно. Так не лучше ли помочь хорошим людям избавиться от врагов? Шансы на победу есть. Уничтожим мерзавцев и начнем новую жизнь.
— Наверное, ты прав, — ответил де Креньян. — Но согласиться с тобой сейчас я не в состоянии. У меня нет больше желания проливать кровь, ни свою, ни чужую. Я сделал в жизни огромное количество ошибок, на еще одну жалко времени. А его нам отпущено мало.
— Спор не имеет смысла, — вставил Олесь. — До Лендвила придется идти в любом случае. Там и решим, как действовать. Не забывайте, что без гетер нас тринадцать, и каждый имеет собственное мнение. Запас инъекций сделал всех свободными. Значит, не исключен вариант, при котором отряд разделится на несколько независимых групп.
— Логично, — согласился самурай. — Хотя я категорически против такого решения. Объяснение довольно простое. Каждый землянин получит по тридцать ампул. Представьте, что двое отделившихся воинов где-то погибли. Их инъекции для остальных безвозвратно утеряны. Это слишком расточительно.
— Справедливое замечание, — проговорил Храброе. — Однако у тебя, Тино, только один голос. Трудно сказать, кто поддержит подобное предложение. Лично я стою на распутье. У меня есть желание повернуть от «Кенвила» назад, к Морсвилу. Во-первых, там осталась Олис. Она наверняка волнуется и переживает. Постараюсь вытащить ее с базы. Во-вторых, надо вернуть долг Канну. Оливер получит по заслугам за содеянное преступление. Весту я барону никогда не прощу.
— Ты сошел с ума! — воскликнул Тино и вскочил на ноги. — За какие грехи боги меня так жестоко наказали! У всех друзей фатальная склонность к самоубийству. Олесь, любовь — великое чувство, но во всем надо знать меру. Сейчас ты хочешь сделать то, что лежит за гранью здравого смысла. Кроул наверняка сообщили о гибели отряда в секторе Непримиримых. Стоун своего шанса не упустит. Девушка давно улетела обратно на Алан.
— Не верю я в эти бредни, — резко возразил русич. — Сон, как сон. Любому человеку свойственно их видеть, Я обычный землянин...
— Ну, не скажи... — улыбнулся Жак. — Если бы не твои покровители, мы давно бы отправились на тот свет. Я и Тино верим в разных богов, но суть одна — ты избранный.
— Как мне все надоело, — устало произнес Олесь. — Три долгих года я мечтал о свободе. Наконец добился ее. И что теперь? Веста мертва, Олис навсегда покинула Оливию, вокруг кровь и страдания. С чем я остался?
— У тебя есть друзья, — ответил японец. — Поверь, это немало. Я старше на десять лет, мне хорошо знакомо горечь потерь и утрат. Враги убили моих родителей, жену, ребенка. Я был готов покончить с собой. Сэппуку — ритуал достойный настоящих мужчин.
— Что это такое? — спросил француз. — Ты никогда не рассказывал о своей прошлой жизни.
— Видно, пришло время, — горестно усмехнулся Аято. — Моему роду нанесли серьезное оскорбление, и я не сумел достойно ответить. Позор смывается только кровью. Сэппуку — это процедура вспарывания живота специальным кинжалом. Берешь вакадзаси, особый формы клинок, садишься на землю, скрещиваешь ноги и глубоко вонзаешь лезвие в левый бок. Затем медленно, отводя его ниже пупка, завершаешь движение надрезом верх. Поверьте, я бы совершил ритуал. Но нашелся мудрый человек, который сказал мне: «Ты умрешь, а твой обидчик будет торжествовать. Разве это справедливо? Иди и реши свои проблемы. Добровольный уход из жизни — еще большая трусость». Тогда я и понял — пока рука держит меч, а рядом есть плечо товарища, надо бороться. Боги наградили нас жизнью. И только они вправе ее отобрать. Ты молод и горяч, Олесь. Не нужно так разочаровываться. Вокруг много красивых девушек...
— Я никогда не забуду Олис, — твердо проговорил русич.
— Возможно, — кивнул головой самурай. — Но сейчас речь не об этом. Твое возвращение в Морсвил равносильно гибели. Кроул о геройском поступке возлюбленного даже не узнает, а вот Стоун получит неописуемое удовольствие. Смерть Оливера ничего не изменит и никого не расстроит. На место одного мерзавца придет другой.
— Ты предлагаешь положиться на волю судьбы? — уточнил Храбров.
— Именно, — вымолвил Тино. — Время и расстояние лечат любую боль. Кто знает, что будет через месяц, год, десятилетия? Жизнь порой преподносит удивительные сюрпризы. Надо лишь надеяться и верить в удачу. А она к тебе благосклонна. Не торопи события. Обладая выдержкой и терпением, человек добивается великих целей. Боги помогают лучшим из людей.
— Интересная философия, — откликнулся Олесь. — Я подумаю над твоими словами.
После дневного привала отряда двинулся дальше. Храбров скорректировал направление по компасу и взял чуть западнее. Они несколько углубились на восток, обходя Клон.
Все знали, что пустыня заканчивается, и максимум через сутки путники достигнут степных просторов. Несмотря на сложные условия, поправлялись тяжелораненые гетеры. Этому способствовали лекарства, захваченные на «Песчаном» — Салан отлично знала свое дело. Наемники не раз убеждались в ее высочайшем профессионализме, столь талантливые врачи встречаются нечасто.
Иногда Олесь задумывался над составом идущей на север группы. Он во многом не соглашался с самураем, но в чем-то Аято без сомнения прав. Провидение всегда посылало им нужных и преданных людей, даже мальчишка Саттон оказался очень полезен. За короткий период времени Крис в совершенстве освоил подрывное дело.

Предыдущая страница 19 Следующая страница


Глоток свободы 20

А Троул и Белаун? Кто мог знать, что два аланца в трудную минуту придут на помощь дикарям-землянам? Опытные солдаты, хорошо знакомые с боевой техникой, появились как нельзя кстати. Без их участия налет на «Песчаный» вряд ли бы удался.
Порой русич чувствовал себя игрушкой в руках каких-то могущественных, сверхъестественных сил. Но осознать свою роль он пока не мог.
Размышления Олеся прервали возбужденные крики наблюдателей. Отряд тотчас остановился. Сбросив с плеч тяжелую ношу, наемники устремились на бархан. Там, прильнув к окулярам биноклей, находились Дойл и Азамат.
— Что случилось? — воскликнул Стюарт.
— Взгляни, — ответил Мануто и указал на запад.
Даже невооруженным взглядом было видно, что в пустыне Смерти разворачивается очередная драма. Примерно в полукилометре от путешественников, по песку тяжело передвигался неизвестный человек. Стремительными прыжками его догоняли три странных гигантских чудовища. Расстояние между беглецом и нападавшими быстро сокращалось. Вскоре стало ясно — жертва обречена.
— Ему надо помочь, — произнес Храбров.
— Посмотри внимательнее, кто это! — возразил Дойл.
Русич приложил к глазам бинокль. Шатаясь от усталости и полученных ран, по горячему песку брел властелин, за ним бежали дикие мутанты. Гигант без боя не сдастся, но в таком состоянии вряд ли он долго продержится.
— И все-таки мы ему поможем, — твердо сказал Олесь. — Не дело когда хищные твари убивают разумное существо.
— Он ведь тоже каннибал! — возмутился Пол.
— С этим разберемся потом, а сейчас Тино, Жак, Вацлав, Крис за мной, — скомандовал Храбров, — остальные охраняют гетер и груз. Поблизости наверняка еще есть звероподобные...
Маленькая группа воинов устремилась наперерез мутантам. Наемники бежали на пределе возможностей и успели как раз вовремя. Волосатые чудища с яростью набросились на свою жертву. Каждый их удар мог без труда сломать шею обычному человеку, но властелин держался — он размахивал огромной дубиной, стараясь не подпускать близко нападавших.
Будь воин здоров, ему бы наверное удалось спастись, но сейчас у бедняги не было ни одного шанса. Вскоре могучей лапой огромная тварь выбила оружие из рук властелина. Тасконец отскочил в сторону и вытащил меч. В багряном свете угасающего Сириуса сверкнул стальной клинок. По телу ближайшего к воину хищника потекла струя крови.
Чудовища на мгновение отступили назад. Сейчас они решали, кого легче прикончить — своего сородича или беглеца. Выбор оказался не в пользу властелина. Силы израненного бойца постепенно иссякали. Он едва держался на ногах. Еще несколько секунд и...
Олесь громко закричал. Стрелять раньше времени русич запретил — ни один из диких мутантов не должен уйти живым. Олесь дал команду на залп. Пять автоматов, изрешетили тела мутантов. Твари беззвучно рухнули на песок. Такого отпора они не ожидали.
С равнодушным видом, пройдя мимо трупов, наемники неторопливо окружили властелина пустыни. Воин сидел на склоне бархана, низко опустив голову и положив перед собой меч. Он сдался на милость победителям. Но это был вовсе не признак трусости, а признание собственной слабости.
По плечам, рукам, телу властелина текли тонкие струйки крови. Алая тягучая жидкость скрыла даже боевую раскраску мутанта. Впрочем, судя по узора, на груди, властелин являлся вождем какого-то племени.
Первым к воину приблизился Аято. Японец наклонился и поднял с земли клинок. Ошибиться самурай не мог.
— Узнаешь? — Тино повернулся к Храброву.
Русич взял из рук самурая меч и взглянул на рукоять. Разве можно подобное забыть?!
— Освальд Ридле, — с болью в голосе проговорил Олесь.
Услышав реплику Храброва, мутант поднял голову. В его глазах читался неподдельный интерес. Взгляды Карса, а это был именно он, и Олеся встретились.
Сейчас непримиримые противники не испытывали друг к другу враждебности. Они скорее казались удивленными — случайно ли, что в огромной пустыне воины вновь встретились лицом к лицу? Правда, теперь роли поменялись и в худшем положении находился властелин.
Оливиец не испытывал страха. Карс готовился умереть достойно.
— Так это же убийца Ридле! — неожиданно воскликнул де Креньян.
До француза только сейчас дошел смысл фраз, сказанных Аято и Храбровым.
Жак вскинул автомат и передернул затвор.
В последний момент японец опустился ствол оружия вниз. Пуля со свистом врезалась в песок рядом с Карсом.
На грубом лице мутанта не дрогнул ни один мускул.
Тасконец не боялся смерти. Подобная смелость произвела благоприятное впечатление на землян. Врага можно ненавидеть, но его мужество надо уважать.
— Куда ты идешь? — спросил самурай, опускаясь на корточки.
— Куда глядят глаза, — попытался изобразить улыбку воин.
— Он над нами издевается! — возмутился маркиз.
— Нет, — покачал головой властелин. — Если бы мне было что скрывать, я не произнес бы ни звука. Меня не сломят никакие пытки. Карс умеет терпеть боль.
В словах мутанта отчетливо звучала уверенность и гордость. Так говорит лишь человек, хорошо знающий себе цену.
— Почему ты один? — поинтересовался Саттон. — Ведь, как правило, вы двигаетесь группами по десять-пятнадцать бойцов.
— Былое величие в прошлом, — властелин надменно вскинул подбородок, словно скорбя об ушедшем времени. — Я последний из своего рода. Пять дней назад на мой оазис напали враги с небес. Как назло большинство мужчин находилось в походе. Мы не предполагали, что аланцы способны преодолеть долину Мертвых Скал. Так далеко на север они вторгаться не решались. Племя поплатилось за проявленную беспечность. Бой был коротким. Охрана оазиса не сумела оказать должного сопротивления захватчикам...
Оливиец сделал небольшую паузу. По его массивному горлу прокатился большой комок. Карс говорил с трудом. Ему хотелось поделиться с кем-то своей болью. Пусть даже с врагами.
— ...Они убили всех, — вымолвил мутант. — Женщин, детей, стариков. Мертвые тела солдаты выбросили в пустыню на съедение песчаным червям. Когда мы увидели это, гнев поселился в наших сердцах. Наши воины атаковали противника, не считаясь с потерями. Славная получилась битва, аланцы дорого заплатили за победу. Теперь я иду на север. Зачем? Для чего? Ответа я не знаю и сам...
— А откуда взялись дикие твари? — произнес удивленно Воржиха.
— Понятия не имею, — пожал плечами властелин. — В пустыне Смерти многое изменилось. На смену одним народам приходят другие. Здесь стало слишком тесно.
— Так, значит, мутантов, подобных тебе, больше на Оливии нет? — спросил Крис.
— Вы неправильно меня поняли, — улыбнулся Карс. — Погиб мой род. Но он был не один. Насколько я знаю, часть племен ушла на запад. Вести длительную войну с Аланом нам оказалось не по силам. Я же понадеялся на удачу и труднопроходимость песков. Видимо, напрасно...
Олесь сделал знак спутникам, и они отошли в сторону. Повернувшись к Аято, русич негромко проговорил:
— Сами, не желая того, мы показали аланцам дорогу в северные районы. Теперь командование корпуса знает проход через долину Мертвых Скал. Не исключено, что есть и другие маршруты. Начнется экспансия, и тогда никому не выжить...
— Да, времени наши аланские друзья даром не теряют, — с горечью сказал де Креньян. Сразу чувствуется рука Канна. Я не испытываю симпатий к властелинам, но убивать детей бесчеловечно. Похоже, до «Кенвила» аланцы доберутся гораздо раньше, чем предполагалось...
— Правильно, — кивнул головой Храбров. — Сначала разведчики найдут Клон. Оазис есть на всех картах, а значит, его будут проверять. Малейшая попытка сопротивления — и Оливер безжалостно истребит жителей поселка.
— Проклятие! — выругался японец. — Этого нельзя допустить. Я немедленно отправлюсь туда.
— Возьми с собой трех раненых солдат, — добавил русич. — Гетерам ни слова. Лишние неприятности нам не нужны. Оливийцы должны сдаться Алану без боя. Пусть ассимилируются с великой цивилизацией. Долго не задерживайтесь. Мы будем ждать вас на космодроме.
— Почему с вами идет Тино? — возмутился Воржиха. — Он еле передвигает ноги. Я доберусь до Клона в два раза быстрее.
— А груз кто понесет? — возразил Олесь. — Уходят те, кто не может помочь в доставке боеприпасов. Сейчас спешка не нужна. На еще одну атаку у Канна не хватит сил. В его распоряжении осталось слишком мало наемников.
— А с ним как поступим? — Жак показал в сторону раненого мутанта.
Русич взглянул на властелина. Воин сидел, совершенно не изменив позу — опущенная голова, руки на коленях, полное безразличие к своей судьбе. Тасконец даже не пытался остановить текущую из ран кровь. В жизни этого сильного, ловкого, разумного существа произошел перелом. У него нет будущего.
— Не в наших правилах убивать пленных, — вымолвил Храбров. — Пусть живет. Сейчас Карс не представляет большой угрозы.
Француз хотел возмутиться, но Аято удержал его. В конце концов, не много чести прикончить безоружного противника, даже если он, когда-то убил твоего друга. С тех пор на Оливии многое изменилось. Посмотрев еще раз на меч Ридле, Олесь бросил клинок к ногам мутанта. Он ему еще пригодится.
Наемники дружно развернулись и направились к колонне.
Там их с нетерпением ожидали остальные земляне и гетеры. Всем хотелось услышать подробности схватки. Однако объяснения оказались весьма лаконичными. Вскоре Тино, Дойл, Саттон и Азамат ушли на юго-восток.
Мелоун попыталась выяснить причину столь странного поведения проводников, но наткнулась на вежливый отказ. Ей лишь сказали, что аланцы преодолели долину Мертвых Скал и разгромили оазис властелинов. Захват материка продолжался.
Каждый километр отнимал множество сил. Давала себя знать многодневная усталость. Сказывалась нехватка воды и продовольствия. После долгих мучений Храбров дал команду на очередной привал.
Сообщение Карса о прорыве захватчиков на север подорвало моральный дух землян и гетер. Все понимали, бегство от аланцев имеет иллюзорные шансы на успех. С каждым годом численность экспедиционного корпуса росла, темпы колонизации значительно ускорились. Ремонт еще одного космодрома позволит противнику контролировать огромную территорию лесостепей, а там и до Аусвила недалеко.
Тасконкам придется уходить все дальше в джунгли. Увы, отступление не может продолжаться бесконечно. Рано или поздно гетер прижмут к океану.
Олесь неторопливо жевал галету, когда к нему подошел де Креньян. Маркиз сел рядом, и негромко произнес:
— Властелин почему-то тащится за нами. Не знаю, что у него на уме, но он держит дистанцию и не отходит дальше, чем на двести шагов.
— Прячется? — довольно спокойно поинтересовался русич.
— Нет, — ответил Жак. — У мутанта нет на это сил. Упорству оливийца можно позавидовать.
— Где Карс сейчас?
— Лежит неподалеку от лагеря, — ответил француз.
— Возьми Линду, пойдем, посмотрим, — проговорил Храбров.
— Я здесь, — раздался голос аланки из темноты.
Невольно русич улыбнулся. В этом поступке — весь Жак. В первый момент — он в ярости, почти себя не контролирует, способен заколоть кого угодно. Но проходит несколько секунд, и маркизу становится жаль своего противника.
Вот и сейчас, маркиз, заранее зная решение Олеся, позвал с собой Салан. Бросить на произвол судьбы человека в пустыне француз не мог.
Друзья не спеша, приблизились к мутанту. Луч фонаря выхватил отдельные участки пустыни. Всюду одинаковый, волнистый, рыжий песок. На склоне пологого бархана Линда заметила грузное тело воина. Властелин не шевелился. Руки и ноги широко раскинуты, чуть в стороне лежит клинок, дубину Карс давно потерял.
— Может, умер? — предположил Жак.
— Сейчас проверим, — откликнулась женщина и взяла тасконца за запястье.
Спустя мгновение аланка произнесла:
— Жив, но пульс очень слабый. Если не окажем ему помощь, через семь-восемь часов он умрет от истощения и потери крови..
— Ну, так сделай что-нибудь! — проклиная собственное милосердие, воскликнул де Креньян.
— А ты не ори, — резонно заметила Салан. — Великодушие нужно было проявлять тогда, когда вы его нашли. Переверните беднягу на спину и светите сразу двумя фонарями.
Учитывая приказной тон Линды, и ее раздражение, земляне выполнили команду молниеносно. Спорить в подобные моменты с аланкой никто не решался. Когда женщина берет в руки скальпель, то превращается в тирана. Любое возражение вызывало у Салан невероятно бурную реакцию. Линда работала, медленно; аккуратно, то и дело указывая на новую рану, которых на теле Карса оказалось не меньше десятка.
Лишь спустя три часа аланка сняла перчатки, открыла флягу и сделала пару больших глотков теплой воды.
— Сейчас введу в вену антисептик и иду спать, — вымолвила Линда. — Я ужасно устала. Ничего подобного в жизни не видела. Две огнестрельных раны, к счастью, сквозные, четыре колотые, пять рваных и рубленных, о мелких порезах даже не говорю. Этот властелин — настоящий монстр. Его душа прибита к телу длинными и крепкими гвоздями.
— Значит, он выживет? — спросил Олесь.
— Если дадите Карсу утром воды и немного пищи, то несомненно, — ответила женщина, собирая сумку. — Данный вид чрезвычайно живуч. Не случайно, мои сограждане хотят истребить его полностью. Потенциально мутанты сильнее человека.
Жак ушел провожать Салан, а Храбров расположился рядом с оливийцем. Русич выспался днем и теперь остался дежурить. Тем более, что до рассвета не более грех часов. Как только небо окрасится в нежно-розовые гона, и из-за горизонта покажется Сириус, надо начинать движение.
До «Кенвила» пятнадцать километров — один переход. По сравнению с пройденным путем это ерунда. Подложив под голову рюкзак, землянин с интересом и восхищением рассматривал ночное небо. Порой ему не верилось, что крошечные светлячки в черной бездонной пустоте такие же звезды, как Сириус и Солнце.
Его родная планета третья по счету, а Таскона — восьмая. Разница в расстоянии гигантская. Однако с поверхности белый пылающий шар кажется больше лишь раза в полтора. Какой же он на самом деле? Человеческий разум не в состоянии это представить.
Сейчас Олесь с улыбкой вспоминал свои детские взгляды на мир. Без сомнения, народы Земли дикие и необразованные, однако русич не считал себя ущербным. Да, интеллект, знания ему дали аланцы, но душу он сумел сохранить такой, какой Господь Бог вложил ее в тело младенца-варвара...
Храбров увлекся и не заметил, как очнулся мутант. Оливиец с удивлением рассматривал повязки на своем теле. Карс чувствовал себя гораздо лучше. Исчезла острая боль, не ныли раны, не текла кровь, частично прошла усталость, но сильно мучила жажда.
— Меня тоже всегда восхищали звезды, — негромко произнес властелин, повернувшись к наемнику. — В одной книге я прочитал, что вокруг них вращаются планеты, подобные нашей. Вдруг они необитаемы? Свободное место не должно пустовать. Почему бы не переселить туда мой народ?
— А если на планете окажутся местные жители? — задал провокационный вопрос землянин.
— Им придется потесниться или... — начал и тут же замолчал мутант.
— Опять начнется война, — закончил русич. — Меня всегда волновал этот вопрос. Почему разумные существа не могут жить в мире? Постоянные стычки, битвы, сражения! Кровь, боль, страдания... Правило, касающееся всех: дикарей, мутантов, высокоразвитых рас...
— Странно слышать такие слова от человека, который сделал войну своим ремеслом, — заметил властелин.
— Я был вынужден сражаться, — с горечью вымолвил Олесь. — Сначала защищая Родину, затем по принуждению. Мы хоть и считались наемниками, но фактически являлись рабами Алана. Теперь у нас есть свобода, но боюсь, за нее придется дорого заплатить...
— Вот ты и ответил на свой вопрос, — сказал вождь. — За все надо платить. Один ученый, двести лет назад, сказал о борьбе за выживание в природе. Но в полной мере это касается и разумных существ. Либо ты, либо твой враг. Другого не дано.
— А где же справедливость? — воскликнул Храбров.
— Кого волнуют подобные мелочи, — усмехнулся Карс. — Когда мой народ был силен, мы держали в страхе десятки тысяч людей. Теперь пришел черед аланцев править миром. Где гарантия, что завтра не появится еще более могущественная цивилизация?
— Ты неплохо образован, — чуть помолчав, проговорил русич. — Откуда ты обо всем этом знаешь?
— Основное заблуждение морсвилцев — дикость пустынных племен, — ответил тасконец. — Они почему-то считают властелинов полными недоумками. А ведь мы являемся потомками одного народа. Наши предки вывезли из города много книг, большие библиотеки удалось захватить в оазисах. Само собой, знания давались не всем. Да и зачем они простому воину? Зато вожди в течение нескольких лет обучались у мудрейших старцев. Мы сумели сохранить часть культуры былой расы...
— Малую часть, — возразил землянин.
— Так получилось не по нашей вине... — приподнялся на локтях мутант. — Жизнь диктует свои законы. Порой очень жестокие.
— Так можно оправдать все, что угодно, — произнес Олесь. — Вы истребляли соседей, превращали несчастных в рабов, съедали как дичь. Твои солдаты, Карс, не жалели ни женщин, ни детей. Почему же тебя удивляет уничтожение рода властелинов пустыни подобным образом? Все закономерно. Что посеешь, то и пожнешь.
— Ты неправильно меня понял, — вымолвил вождь. — Я не осуждаю врага. Я его ненавижу. Аланцы поступили согласно законам войны. Мои бойцы сделали бы то же самое. На захваченной территории должны жить либо верные подданные, либо невольники. Другого не дано. Правило очень простое, но надежное и проверенное. Есть лишь одно исключение...
— Какое? — с интересом спросил Храбров.
— Ты! — проговорил Карс. — С момента нашей первой встречи и до сегодняшнего дня вы все делаете не так, вопреки логике. Сначала рискуя собой, вы влезли в историю с Клоном. Затем спасали мутантов из оазисов, помогали тасконцам в Морсвиле. Наконец, вывели гетер из города в северные земли. Удивляюсь, как ваши хозяева терпят подобные вольности. Я бы давно прикончил наглых выскочек.
— В самую точку, — рассмеялся русич. — Именно это десантники и попытались сделать несколько дней назад. В последний момент нас спасли друзья. Теперь мы — вольные птицы.
— А как же стабилизатор? — удивленно спросил властелин.
— Ты отлично осведомлен! — не удержался от возгласа наемник.
— У меня есть надежные источники информации в Морсвиле, — ответил мутант. — Кроме того, когда ведешь войну, надо знать о противнике все. Я постоянно высылал разведчиков к базе аланцев. Они часами наблюдали за жизнью на космодроме.
— Как же ты допустил промашку с родным оазисом?
Вождь неопределенно пожал плечами.
— Подвела самоуверенность, — ответил оливиец. — Племя искало плодородные земли, и для их захвата я взял в поход почти всех воинов.
— Понятно, — кивнул головой Олесь. — Мы таким же образом напали на «Песчаный» и захватили ампулы. Теперь у нас в запасе несколько лет.
— Хорошо придумано, — одобрительно сказал Карс. — И, тем не менее, вы не вписываетесь в общие рамки. Там, когда надо воевать, твои люди не вступают в сражение, там где не нужно — они лезут в драку. Где логика? Зачем противопоставлять себя могущественной цивилизации и становиться изгоями-скитальцами? Жизнь с аланцами не столь уж плоха. Какой смысл помогать обреченным мутанткам? Почему ты спас меня? Ведь мы злейшие враги. Вдруг я сейчас заколю благодетеля...
— Сомневаюсь, — улыбнулся Храбров. — Я всегда готов отразить нападение. С ответами на вопросы гораздо сложнее. Многие поступки обуславливаются велением сердца, зовом души. Когда слабому плохо — ему надо помочь. Подобные поступки не забываются. Пройдет время, и кто-нибудь спасет тебя.
— Разумная мысль, — согласился мутант. — Особенно когда ты одинок...
— Вот именно, — подхватил фразу землянин. — Мы здесь чужие. На Тасконе у наемников близких нет. Мир враждебен к иноземцам. Мечом и огнем дружбу не завоюешь. Только доброта, милосердие, справедливость. Эти понятия известны любому народу. Каждое разумное существо знает их цену.
— Люди неблагодарны, — задумчиво сказал воин. — Но спорить я не буду. По мне самая главная цена — цена крови. Сила — вот, что признают все: и люди, и животные. Слабых никто не ценит и не уважает. Скажи лучше, почему земляне помогли гетерам, а не вампирам, например? Ведь аланцы уничтожат всех.
— Так сложились обстоятельства, — проговорил русич. — Видишь ли, Карс, каждого человека или мутанта воспитывают родители. Ребенку с детства прививают определенные моральные устои. Он очень быстро начинает понимать, что хорошо, что плохо. Со временем, это становиться нормой...
Все мои друзья придерживаются одних и тех законов, кодексов чести, хотя мы и из разных стран планеты. Наемников, оставшихся у аланцев, вполне устраивает их положение. Ради собственной выгоды и сиюминутных удовольствий мерзавцы готовы на все. Я думаю, над нелегким выбором бьется вся разумная Вселенная. Либо живешь для блага людей, часто в ущерб себе, либо ради себя, но за счет остальных. Первый путь тернист и опасен, второй... тоже далеко не безоблачен.
— Хотел бы посмотреть на тебя, когда речь пойдет о жизни твоих близких, о существовании твоего народа, — иронично заметил властелин.
— Наверное, ты прав, — кивнул головой Олесь. — Природа делает людей агрессивными при защите собственного очага. Русичи беспощадно уничтожают вторгшихся на наши земли захватчиков. Но мы мирная раса. Соседей, которые хотят жить по общечеловеческим законам, принимаем, как дорогих гостей. Во всяком случае, меня так воспитывали...
— У вас на планете, наверное, мало войн? — произнес оливиец.
— Много, — спокойно ответил Храбров.
— И как объяснить подобное расхождение? — воскликнул Карс.
— Очень просто, — вымолвил Олесь. — Я высказал тебе свою точку зрения на мир. С ней, в той или иной мере, согласны мои товарищи. А на Земле живут миллионы людей. Многие подвержены ужасным, неисправимым порокам: жажде власти, богатства, чревоугодия. Для достижения целей подлецы не брезгуют ничем. Подкупы, интриги, убийства и, конечно, войны.
— А как же Алан? Высокоразвитая цивилизация...
— Увы, людские недостатки неискоренимы — жадность, зависть, тщеславие. Просто все поднялось на другую ступень. Ты спросил, почему мы помогаем гетерам, а не вампирам? Ответ напрашивается сам собой — тасконки ближе нам по духу. Мутантки исповедует человеколюбие.
— А я? — возразил властелин — Меня к вашим сторонникам вряд ли отнесешь.
— Порыв души, — произнес, вставая, наемник. — Не дело, когда звери убивают разумное существо. Да и признаться честно, в таком состоянии на опасного врага ты не тянешь.
— Слышать неприятно, зато доходчиво, — проговорил вождь.
На востоке появился край огромного диска Сириуса. Пора выдвигаться. Через несколько часов наступит пятидесятиградусная жара. К полудню надо обязательно добраться до «Кенвила».
Взглянув на оливийца, Олесь сказал:
— Прощай, Карс. Дальше наши дороги расходятся. Не советую тебе когда-нибудь становиться у меня на пути. Во второй раз я могу и не оказаться столь милосердным.
— Хорошо подмечено, — усмехнулся воин. — Но у меня другое предложение. Неужели твоему отряду помешает сильный исполнительный воин? Путь предстоит длинный. Всякое может случиться.
— Хочешь пойти с нами? — задумчиво вымолвил Храбров. — Где гарантия, что, узнав маршрут экспедиции, ты потом не приведешь сотни мутантов к мирным городам? А вдруг перебежишь к врагу, многократно усилив его мощь? Подобных «если» я наберу с десяток.
— Разумные опасения, — согласился властелин. — Особенно учитывая мои пристрастия в еде. Хотя ты и умолчал о данном факте. Это очередное заблуждение. Я спокойно перейду на растительную пищу и мясо животных. Теперь о гарантиях... Я буду подчиняться любому твоему приказу, даю слово... Больше мне поклясться нечем.
— А если мы встретим на пути другое племя властелинов пустыни? — уточнил русич. — Ты сам сказал, что они ушли на запад.
— Олесь, у нас особые законы, — возразил оливиец. — Я могу подчиняться тебе, землянину, но никогда не преклоню колени перед другим вождем мутантов. Это станет оскорблением для моего рода. Смерть лучше позора. Я один в этом мире, пойми!
В словах Карса звучала неприкрытая боль. Воин не лгал. Кроме того, русич знал, как высоко ценились клятвы, данные властелинами. Тасконцы соблюдали их неукоснительно. Правда, существовал определенный ритуал. Морсвилцы, не зная его, частенько попадали в ловушку, и по городу ходили слухи о вероломстве мутантов. Лишь спустя год после пребывания на Оливии, Тиун раскрыла важный секрет Храброву.
— Я не решаю столь важные вопросы в одиночку, — покачал головой Олесь. — Сделаем так: дойдешь с отрядом до космодрома, а там повторишь все сказанное перед моими товарищами. Если ответ будет отрицательный...
Землянин широко развел руки, показывая, что в такой ситуации он бессилен. Властелин не возражал.
Спустя двадцать минут колонна начала движение. Все чаще попадались кустарники, все меньше становились барханы. Пустыня заканчивалась.
Несмотря на усталость и тяжелый груз, люди шли достаточно быстро. Их подгонял поднимавшийся к зениту Сириус. Чуть сзади, на расстоянии ста метров, брел Карс. Гетеры и наемники часто оглядывались, однако проявлять любопытство никто не решался.
Храбров терзался сомнениями. Правильно ли он поступает, взяв с собой Карса? Вряд ли властелин изменится в одно мгновение — вождь агрессивен, безжалостен и коварен. Еще три года назад его боялась вся пустыня Смерти, одно лишь имя Карса приводило в ужас морсвилцев.
Однако властелин предложил людям свою дружбу. Остается выбор — поверить ему, или убить...

* * *

Предыдущая страница 20 Следующая страница


21 Николай Андреев

После трех лет походов и сражений земляне наконец получили долгожданную свободу. Как сложится их жизнь в будущем? Сумеет ли отряд добраться до Лендвила? Русич не знал ответов на эти вопросы.
Закинув за спину рюкзак, Олесь упорно шагал на север. Позади горечь утрат, боль и разочарование, впереди — неизвестность.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ВСТУПЛЕНИЕ (Страница 1)
    • Глава 1
      НАЕМНИКИ АЛАНА       (Страница 1)
    • Глава 2
      ШТУРМ М ОРСВИЛА       (Страница 2)
    • Глава 3
      НЕЙТРАЛЬНЫЙ СЕКТОР       (Страница 4)
    • Глава 4
      НЕВОЗМОЖНАЯ ЛЮБОВЬ       (Страница 5)
    • Глава 5
      ДОГОВОР       (Страница 7)
    • Глава 6
      СМЕРТЕЛЬНАЯ ИГРА       (Страница 9)
    • Глава 7
      ОБРЕЧЕННЫЕ       (Страница 11)
    • Глава 8
      ШАНС НА ЖИЗНЬ       (Страница 13)
    • Глава 9
      РУХНУВШИЕ НАДЕЖДЫ       (Страница 15)
    • Глава 10
      ТЕНИ ПУСТЫНИ СМЕРТИ       (Страница 17)
    • Глава 11
      НАЗАД НА СЕВЕР       (Страница 19)


Николай Андреев

Глоток свободы

Цикл: "Звездный взвод" - 5

 Читать книгу

Аннотация

Они были мертвы — но вернулись к жизни. Они убивали — и будут убивать вновь. По теперь они служат не мелким земным князькам, а всесильной сверхцивилизации. Они покоряют неизвестные миры, населенные чудовищными мутантами. Прочь с дороги — звездный взвод наступает!

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel