Николай Андреев - Вторжение

1 Николай Андреев

Глава 1
ИТОГИ РЕВОЛЮЦИИ

Человек! Царь природы! Единственное разумное существо! Вершина эволюции! Мы научились себя хвалить. И самое удивительное, что нам действительно кажется, будто люди повелевают миром. Сложные машины, грозное оружие и космические корабли создают иллюзию величия и могущества. Есть ли где-нибудь еще в галактике столь совершенная раса? «Наверное, есть» - говорят ученые, скептически пожимая плечами. И вот уже мы мечтаем о встрече с инопланетянами, о партнерских и дружеских взаимоотношениях с пришельцами. Святая наивность!
Природа бесстрастна и жестока. Она не терпит глупых, слабых и безвольных. Выживает только сильнейшей. И вот вопрос - не слишком ли высокого мнения человечество о себе? Почему люди решили, что с ними будут считаться? Наша цивилизация лишь крошечная песчинка в океане Вселенной. Если ее смоет в бездну волн, никто этого даже не заметит.
К сожалению, мы забыли мудрость предков. «Человек предполагает, а бог располагает». Точнее, пожалуй, не скажешь. Гордыня отодвинула осторожность на задний план. Надейся на лучшее, но всегда готовься к худшему. Если люди хотят выжить, то должны идти вперед с поднятым забралом. Одну руку протяни для рукопожатия, а в другой держи обнаженный клинок. Братья по разуму вполне могут оказаться злобными и агрессивными. Пора избавляться от иллюзий и заблуждений. Мы - дети природы и обязаны чтить ее законы. История человечества насчитывает несколько тысячелетий, а это в масштабах мироздания период раннего младенчества. Так кто же будет вести серьезный диалог с ребенком!

Олесь вальяжно, неторопливо сделал десять гребков и встал на дно. Теплая приятная вода едва закрывала сильные, натренированные бедра русича. Ветер практически отсутствовал, и ленивые волны с тихим шорохом накатывались на берег. Хотя Сириус уже давно прошел свою высшую точку, его лучи по-прежнему прекрасно согревали пляж маленького курортного городка Геленджил.
Мимо Храброва с веселым гамом и смехом, разбрасывая в разные стороны изумрудные фонтаны брызг, пробежали три девочки-подростка. Вскоре их головы вынырнули метрах в десяти от землянина. Плавали аланки неплохо. Неподалеку заходила в воду немолодая чета. Идиллия, да и только! Выходной день заканчивался, и пляж постепенно пустел.
Вскоре Олесь оказался на желтовато-белом горячем песке. Проведя рукой по мокрым волосам, русич направился к шикарному двухместному лежаку со встроенной системой воздушного охлаждения, на котором загорала красивая женщина с идеальной фигурой. Она лежала на животе и, по-видимому, дремала. Осторожно подкравшись, Храбров приложил влажные ладони к ее обнаженной спине.
- А-а-а! - испуганно закричала аланка, переворачиваясь на бок и демонстрируя великолепные груди.
Придя в себя, женщина обхватила мужа за шею, поцеловала в щеку и, изображая гнев, угрожающе сказала:
- Когда-нибудь я убью тебя за подобные шутки.
- И это любовь? - смеясь, произнес землянин и сел рядом с женой.
Блаженное ощущение безделья. Обжигающие лучи Сириуса, легкий океанский бриз, бокал хорошего пива - что еще нужно для полноценного отдыха после тяжелой трудовой декады? Обняв Олис, русич с улыбкой смотрел, как их пятилетний сын строит из песка сказочный замок. Сосредоточенное лицо, огромная белая шляпа, крошечные трусики, едва держащиеся на худеньком тельце. Творческий процесс в самом разгаре. Олесь лег на спину и закрыл глаза.
С момента свержения Великого Координатора минуло четыре с половиной года. Это время нельзя назвать безоблачным. Даже свой первый отпуск друзья не смогли отгулять целиком. После расставания в Чанкоке Байлот вызвал землян на службу уже через двенадцать дней. События развивались слишком стремительно.
Тасконцы сумели в кратчайшие сроки восстановить спутники связи и начать трансляцию основных общегосударственных каналов. Главная задача - разоблачение самозванцев, выдающих себя за правителя. Они появлялись на Алане, словно грибы после обильного летнего дождя. В специальном репортаже гражданам страны показали последствия сражения, развернувшегося возле резиденции диктатора. Сожженные танки и бронетранспортеры, обломки сбитых самолетов и флайеров, руины оборонительных сооружений.
Особо внимание акцентировалось на том, что в операции участвовали не только тасконские штурмовики, но и подразделения колониальной армии и звездного флота. Уничтожение тирана не должно выглядеть, как акт агрессии одной планеты против другой. Восстание на Алане осуществили национально-патриотические силы с помощью дружественного народа. Подспудно выпускались в эфир передачи, снимающие гипнотическое воздействие Великого Координатора.
Увы, избежать побочных эффектов не удалось. В первую же декаду покончили с собой около семи миллионов аланцев. Это был сущий ад! Люди выбрасывались в окна небоскребов, прыгали под колеса мчащихся на огромной скорости электромобилей, топились в реках и озерах. Союзное командование не хотело вводить цензуру, и домашние голографы захлестнул вал леденящих душу репортажей. Обезумевшая женщина зарезала четырех малолетних детей, отец семейства забил палкой жену и ребенка, а сам принял яд, двадцать девять юношей и девушек столичного университета в знак протеста повесились в одной из аудиторий.
Меры журналисты не знали. Они, словно падальщики, кормились человеческим горем. Чем больше крови, чем больше слез, тем лучше. За глаза их называли стервятниками. Услышав об очередной трагедии, десятки репортеров слетались на место жертвоприношения. Полиция с ними даже не пыталась бороться. Гибель людей в Чанкоке растворилась в кровавом потоке суицидов.
Безумие продолжалось почти полгода. Затем волна самоубийств стала спадать и вскоре окончательно схлынула. Однако последствия этой вакханалии планета пожинала до сих пор. Человеческая жизнь слишком обесценилась. Резко увеличилось количество тяжких преступлений. И если раньше бандитами оказывались непосвященные, то теперь ситуация кардинально изменилась. Люди утратили веру, лишились идеалов.
После отзыва, Храброва и Саттона направили на «Гастер». Крейсер производил зачистку космических станций. Сведения о многих из них либо полностью отсутствовали, либо были крайне скудны. Данная секретность вызывала подозрения. И не случайно…
Первая же проверка привела к неприятному инциденту. При подлете к «Янису-34» судно наткнулось на жесткий отпор. Пришлось открыть ответный огонь. Пробив обшивку, лазерные лучи повредили реакторную установку. На базе вспыхнул пожар. Через пару минут она взорвалась. Сколько на ней находилось людей, и чем занимались ученые, так и осталось тайной.
Больше подобных ошибок командир «Гастера» полковник Ширер не допускал. Подходя к станции на дальность выстрела, офицер предлагал персоналу сдаться. Опытные психологи убеждали сограждан в бессмысленности сопротивления. Порой эта тактика приносила успех, порой - нет. При положительном решении проблемы к базе вылетал десантный бот с взводом солдат. Олесь и Крис поочередно возглавляли группу захвата.
Осмотр станции был сопряжен с немалым риском. Подчинившиеся силе жители баз всем своим видом показывали презрение к агрессорам. Впрочем, надо отметить, что подобных объектов на орбите планеты насчитывалось немного, чуть более двадцати. Специальные учреждения, ведущие научные исследования. И хотя персонал в основном состоял из посвященных, особой опасности эти люди не представляли. Они являлись фанатиками науки.
Здесь занимались изучением микробиологии, разработкой сверхпрочных сплавов в условиях космоса, моделированием звездных кораблей. Как правило, такие лаборатории в вооруженный конфликт не вступали. Сменив охрану и арестовав бывших сотрудников секретной службы, земляне возвращались на тяжелый крейсер.
Программа, подготовленная тасконскими учеными, быстро снимет контроль над мозгом, и аланцы сами оценят сложившуюся ситуацию.
Однако с четырьмя станциями возникли серьезные трудности. Одну из них русич запомнит навсегда. «Грот-11»! Длина сто девяносто метров, шесть уровней, на каждом по двенадцать изолированных секторов. «Гастер» подошел к базе, и командир произнес вступительную речь. Увы, его призывы пропали даром. Ответом была зловещая тишина. Выдержав паузу, полковник объявил на судне боевую тревогу.
Крейсер медленно сближался со станцией. Она казалась мертвой. Не горели ни габаритные огни, ни контрольные прожектора, ни бортовые иллюминаторы. Зрелище пугающее. Экипаж корабля с тревогой смотрел на «Грот», ожидая какого-нибудь подвоха. Пилоты не ошиблись. Спустя минуту шесть лазерных орудий одновременно ударили по «Гастеру». Если учесть, что на базах данного типа размещалось лишь четыре пушки, то это стало неприятным сюрпризом для Ширера. Пострадала одна рубка, образовались три пробоины, погибли четыре человека.
Залпом орудий враг не ограничился. Из внутренних дюз станции на предельной скорости вылетели два флайера. Они устремились к судну. К счастью, все шесть машин «Гастера» находились вне крейсера. Звено мгновенно ринулось на перехват. Бой получился скоротечным. Оба флайера противника были сбиты без особого труда. Две яркие вспышки озарили космос.
- Черт подери! - выругался командир корабля. - Их же под завязку загрузили взрывчаткой. Достигни машины цели, и от судна остались бы только обломки.
- Пилоты-смертники, - вставил невысокий светловолосый капитан.
- Видимо, Великий Координатор считал «Грот-11» очень важным объектом, - задумчиво проговорил Храбров. - Вряд ли персонал сдастся добровольно. Придется применять крайние меры.
- Действуйте! - кивнул головой полковник.
Разозленные гибелью друзей наводчики боевых рубок плотным огнем буквально смели внешние надстройки базы. Лазерные пушки станции смолкли. «Грот» полностью исчерпал свои возможности. Он ослеп и лишился вооружения. Наверняка на базе сейчас идет активная подготовка к отражению атаки. Больших потерь при высадке не избежать.
Главное в десантной операции захватить плацдарм. А это непросто. Враг ждет штурмовиков у шлюзового отсека. Лишь там может сесть бот. Чтобы застать неприятеля врасплох, его надо обмануть. Но как? Подобную ситуацию Олесь предвидел. Пару декад назад землянин решил применить метод, с помощью которого насекомые вторглись на «Варгас». Чужаки пробивали обшивку крейсера и использовали систему поддержания давления. На станции она тоже есть. Техники поняли замысел Храброва и занялись переоборудованием машин. Теперь пришло время проверить изобретение на практике.
Четыре флайера атаковали шлюзовые ворота. Лазерные лучи вспарывали прочную броню, расплавляли металл, ломали защитные механизмы. Еще чуть-чуть и образуется гигантская брешь. Противник не сомневался, что вот-вот начнется штурм.
Однако на самом деле это был только отвлекающий маневр. Два оставшихся флайера неожиданно вынырнули в районе нижних уровней. Несколько залпов и через большую дыру со свистом вырвался поток воздуха. Система поддержания давления сработала безукоризненно.
В тот же миг к пробоине устремился десантный бот. Из его борта выдвинулся стыковочный узел длиной четыре и высотой полтора метра. Подобные приспособления применялись при экстренной эвакуации. Пятнадцать лет назад группа первых наемников-землян по тоннелю, составленному из таких же узлов, была переправлена на стационарную базу. Правда, тогда их размеры значительно превосходили нынешние.
Сминая разорванные края, конструкция вонзилась в дыру примерно на два метра и остановилась. Солдаты тотчас рванулись в переход. Успех превзошел все ожидания. Взвод практически без боя занял энергетический блок. Шестеро технологов попали в плен. С подобными фанатиками русич сталкивался лишь при захвате резиденции правителя. Высшая степень посвящения! Даже в связанном виде они продолжали кричать, изрыгая массу ругательств и оскорблений.
Двигаться дальше Олесь не рискнул. Обычно на таких станциях проживало около двух с половиной тысяч человек. На специализированных - вдвое меньше. Но в любом случае у врага огромное численное преимущество. Основная задача выполнена - плацдарм захвачен. Бот то и дело совершал рейсы к транспортному судну, следующему за «Гастером», и доставлял на «Грот» новые партии десантников. Через пятнадцать минут в распоряжении Храброва было уже сто двадцать бойцов. Рота отличных, проверенных в сражениях солдат.
Короткий приказ и наступление началось. Не жалея зарядов, штурмовики устремились в коридоры, зачищая сектор за сектором. Персонал базы сопротивлялся отчаянно. Чем дальше продвигались десантники, тем плотнее становился огонь. Два нижних яруса отряд взял за полчаса. Самые ожесточенные схватки разгорались на лестницах. Защитники цеплялись за каждый пролет, за каждую ступеньку. Однако недостаток профессионализма, нехватка оружия и снаряжения постепенно сказывались. Охрана базы медленно отступала под натиском атакующих.
Великий Координатор не предполагал, что объект подвергнется нападению. На «Гроте-11» находились люди безмерно преданные вождю, но плохо подготовленные к ведению боевых действий. Примерно через час под контролем посвященных остался лишь верхний уровень.
Русич не спеша шел по третьему этажу. Ничего подобного он раньше не видел. Весь ярус представлял собой одну гигантскую операционную. Десятки столов, осветительное оборудование, сотни компьютеров, сложнейшие системы поддержания жизни, километры кабелей, проводов, шлангов. Разобраться в этом безумном нагромождении техники могли только специалисты. Хотя некоторые приборы показались Олесю знакомыми. Особенно кресло с несколькими обручами для головы.
Мелькнувшие в мозгу догадки Храбров сразу отмел. Делать выводы рано. Ясно одно - по оснащению база явно превосходила научный отдел фильтрационного центра службы безопасности. О медицинском секторе «Гиганта» и говорить нечего. Вскоре командир разведывательного взвода доложил, что на четвертом ярусе обнаружено большое количество детей разного возраста. Теперь всё встало на свои места.
Не теряя времени, русич направился к ближайшей лестнице. Допросить врачей Олесь, к сожалению, не мог. Они погибли при обороне операционной. Штурмовики с врагами не церемонились. На полу валялось не меньше двухсот людей в белой, желтой и зеленой униформе. Сдаваться в плен аланцы не пожелали. Те же, кто уцелел, отступили с охраной на последний уровень.
Через минуту землянин в сопровождении группы солдат поднялся на четвертый этаж. Это была настоящая детская тюрьма. Длинные прямые коридоры делили ярус на сектора с многочисленными камерами для маленьких узников. Храбров зашел в первую попавшуюся.
Крохотное помещение с двумя кроватями и низким пластиковым столом. Прямо на металлическом полу, подобрав под себя ноги, сидели два мальчика лет десяти. Короткие стрижки, серьезные лица, серая одинаковая одежда, состоящая из широких штанов и короткой курточки, спокойно лежащие на коленях руки.
- Здравствуйте, - произнес русич.
- Здравствуйте, - дружно ответили пленники, подняв глаза.
Олесь невольно вздрогнул. По телу пробежала нервная дрожь. В зрачках несчастных детей была полная пустота. Ни желаний, ни эмоции, ни любопытства. Черная ужасающая бездна. Землянин попятился назад.
- Взгляните, господин майор, - сказал крепкий широкоплечий сержант. - Здесь совершенно нет дверей. Комнаты никогда не закрывались.
- В этом нет необходимости, - вымолвил Храбров и кивнул в сторону мальчиков.
Бедняжки продолжали сидеть в той же позе. Происходящие вокруг события их абсолютно не волновали. Живые мумии. Они словно застыли навсегда. Увы, русич ошибался. Очень скоро ему предстояло убедиться в демонической опасности узников станции.
Отряд неторопливо двигался по коридору. В каждой камере знакомая картина.
Двое сидящих детей с положенными на колени руками и низко опущенной головой. Здесь содержались не только мальчики, но и девочки. Часто попадались мутанты. С некоторыми видами Олесь даже не встречался. Без сомнения, всех пленников доставили сюда с Тасконы. Очередная садистская программа сумасшедшего правителя.
Возраст детей колебался от трех до пятнадцати лет. Учитывая, что колонизация Оливии началась больше десяти лет назад, наверняка «Грот-11» уже сделал несколько выпусков.
Устав от тягостного зрелища, землянин зашагал к лестнице, ведущей на пятый уровень. Между тем, взвод десантников прочесывал тюрьму. Солдаты опасались, что в помещениях укрылись сотрудники базы. Кое-где лежали мертвые тела убитых защитников. На них никто не обращал внимания. Неожиданно из проема показалась маленькая девочка. Аккуратная стрижка темных волос, вздернутый носик, тоненькие ручки. Она приблизилась к трупу охранника, наклонилась, подняла бластер и без раздумий выстрелила в стоящего неподалеку штурмовика.
Раненый парень вскрикнул и рухнул на колени. Храбров и его спутники тотчас обернулись. Десантники видели, как ребенок, не опуская оружия, выпустил дна заряда в голову солдата. Тот беззвучно повалился на бок.
Кошмарная сцена настолько потрясла русича, что он буквально оцепенел. Тем временем, девочка направила бластер на Олеся. Нажать на курок бедняжка не успела. Лазерный луч, выпущенный из карабина, прочертил воздух, пронзил хрупкое тельце насквозь и отбросил ребенка метра на четыре.
- Не спите, господин майор, - проговорил сержант.
- Что тут творится, черт подери? - выдохнул землянин.
- Не знаю, - пожал плечами десантник. - Но боюсь, одним несчастным узником дело не ограничится…
Словно в подтверждение слов тасконца из комнаты вышла вторая девочка. Не глядя на штурмовиков, она целеустремленно двинулась к валяющемуся на полу оружию.
- Не трогай! - отчаянно закричал Храбров.
Пленница никак не отреагировала на вопль русича. Ребенок чем-то напоминал зомби. Солдаты открыли предупредительный огонь. Лучи пролетали в непосредственной близости от девочки, с шипением ударялись в стену, но остановить ее не могли. Наконец, десантники попали в бластер и расплавили его. Узница мгновенно развернулась. Лицо ребенка было перекошено гневом и злобой. С диким рычанием она ринулась на обидчиков. Страшное существо со звериными инстинктами в человеческом обличье.
Самое ужасное, что из остальных помещений уже выскакивали другие дети. Их становилось всё больше и больше. Пустые глаза, яростные крики, сжатые кулаки. Вступать в борьбу с подобной толпой равносильно самоубийству. Штурмовики в панике бросились к лестнице.
- Всем немедленно покинуть четвертый этаж! - приказал Олесь, нажимая на клавишу переговорного устройства. - По пути забирайте оружие. Маленькие узники стали неуправляемы.
- Они спятили! - послышался чей-то голос. - Мы с трудом отбиваемся. Разрешите стрелять. Иначе…
- Только в крайних случаях, - ответил землянин. - Держите под контролем лестницы. Детей нельзя отсюда выпускать.
Солдаты на одном дыхании преодолели несколько ступеней и оказались на пятом уровне. Сзади наступали десятки пленников.
- Остановите их! - скомандовал Храбров. Десантники начали работать прикладами. Обливаясь кровью, ломая конечности, мальчики и девочки посыпались вниз. Однако ожидаемого результата это не принесло. Они тут же вставали и снова лезли наверх. Некоторых несчастных товарищи затоптали насмерть.
- Почему ужасные бестии очнулись? - спросил подбежавший лейтенант.
- Кто-то запустил программу, - произнес русич. - Поначалу детей хотели сохранить, но, видимо, от отчаяния решили пожертвовать научным материалом. Надо побыстрее разобраться с персоналом.
- Хорошо, - кивнул головой офицер.
Он метнулся к лестнице и быстро поднялся на шестой ярус. Вскоре Олесь услышал приказ командира роты на штурм. Представить, что сейчас происходило на верхнем этаже, труда не составляло. Наверняка противники сошлись в рукопашной схватке. Яростная решительность солдат и безнадежная обреченность защитников. Ни жалости, ни сострадания, ни пощады.
Сколько длилась битва? Храброву показалось, что вечность. Не считаясь с потерями, узники упорно наступали. Внизу уже образовалась целая куча из окровавленных тел. К счастью, в физической силе десантники значительно превосходили пленников. Внезапно движение на лестнице замерло. Покорно опустив руки, мальчики и девочки поплелись к своим комнатам. Они с равнодушным видом перешагивали через лежащие на металлическом полу трупы. Дикое безумие пациентов станции закончилось.
Русич устало прислонился к стене. По спине текли струйки пота, на лбу выступила испарина. Тяжело дыша, штурмовики с отвращением рассматривали приклады собственных карабинов. На пластике отчетливо виднелись следы крови. Достав из кармана носовой платок, сержант принялся протирать оружие. Неожиданно мужчина остановился и с дрожью в голосе вымолвил:
- Господи! Они уползают.
Олесь повернулся и увидел страшную картину. Пятеро ребятишек со сломанными ногами, превозмогая адскую боль и оставляя за собой кровавый след, упрямо двигались по коридору. Полученный приказ бедняжки выполняли любой ценой. Кошмарное мистическое зрелище. У самого основания лестницы и на ступенях лежало около двадцати тел.
- Нужно помочь раненым, - тихо предложил кто-то.
- А вдруг эти твари опять на нас набросятся? - возразил темноволосый солдат. - У меня нет желания быть разорванным на куски.
В его словах была определенная доля истины. Ведь неизвестно, какая программа заложена в мозг пленников базы. Вдруг существует система самоуничтожения. С подобными «сюрпризами» тасконцы сталкивались не раз. Великий Координатор экспериментировал с «человеческим материалом» в самых разных направлениях. Нажав на клавишу передатчика, Храбров громко сказал:
- На четвертый уровень срочно отправить бригаду врачей. Много раненых детей. Будьте предельно осторожны. Их психика неустойчива.
В этот момент с шестого яруса начали спускаться десантники, проводившие захват станции. Уставшие лица, редкие короткие реплики, в руках помятые шлемы, на форме многочисленные пятна крови. Бой получился тяжелым. Секунд через тридцать показался уже знакомый землянину лейтенант. На левой руке повязка, на скуле ссадина, под правым глазом неестественная краснота.
- Мы отключили компьютер управления, - без вступления проговорил офицер. - Я не специалист, но, похоже, узники программировались на полное подчинение. С таким изуверством мне еще не доводилось сталкиваться.
- Это далеко не самое страшное преступление диктатора, - вымолвил Олесь. - Моральный аспект опытов над людьми тирана абсолютно не волновал.
Выдержав паузу, русич спросил:
- Кого-нибудь из ученых в плен взяли?
- Да, - ответил штурмовик. - Семерых. Скрутили мерзавцев во время рукопашной. Но, увы, они все покончили с собой. В зубах у каждого была ампула с ядом.
- Жаль, - разочарованно произнес Храбров.
«Грот-11» еще долго снился Олесю. Обезумевшие мальчики и девочки со звериными оскалами на лицах, дикий визг, сверкающие ненавистью глаза. Землянин вскакивал с постели, чувствуя, как тело покрывается холодным потом. Избавиться от подобного кошмара нелегко.
Минуло четыре с лишним года, а доступ на станцию до сих пор строжайше запрещен. Все работы на ней засекречены службой контрразведки. Но, судя по слухам, успехи тасконских ученых не блестящи. Изменить программу им никак не удается. Сложное хирургическое вмешательство, биологические чипы, система внутреннего контроля. Аланцы прекрасно знали свое дело. К сожалению, сотрудники базы успели уничтожить все документы по данному виду исследований.
Кроме «Грота-11» отчаянные сражения развернулись на «Янисе-14» и «Янисе-47». На первой станции занимались разработкой генного оружия, а на второй размещалась школа подготовки космопилотов из числа посвященных. Храброву пришлось участвовать в обеих операциях. Фанатики, безмерно преданные Великому Координатору, сопротивлялись, не жалея ни себя, ни противника. Сначала они отстреливались, а затем бросались в рукопашную. Жестокие схватки возникали практически на каждом уровне.
Потери десантников были огромны. На «Янисе-47» русич оставил больше роты солдат. Из почти шестисот курсантов и ста человек персонала в плен сдалось лишь около семидесяти аланцев. Трупы защитников буквально устилали пол базы. С «Яниса-14» штурмовики и вовсе спасались бегством. Когда тасконцам уже принадлежала половина станции, кто-то из руководителей базы запустил систему самоуничтожения. Хорошо хоть сработало автоматическое предупреждение.
Солдаты бросились к шлюзовому отсеку и стыковочному узлу. Все космические боты приступили к эвакуации десантников. Наполняемость машин порой в два раза превышала норму. А в эфире слышались проклятия посвященных. Они изрыгали ругательства вслед беглецам и истерично презрительно смеялись. Никто из аланцев так и не покинул гибнущую станцию. Через несколько минут «Янис-14» превратился в пыль. В безмолвной мгле среди холодных звезд на короткое мгновение вспыхнуло и сразу погасло яркое пятно.
Зрелище ужасающее. Сотни людей сгорели в адском пламени, а в космосе не раздалось ни звука. Зато мощная ударная волна догнала боты и расшвыряла их в разные стороны. К счастью обшивка машин выдержала удар. Тем не менее, без повреждений не обошлось. У половины ботов отказало управление, многие солдаты получили серьезные ушибы, один человек погиб, сломав шею во время кувырка летательного аппарата. Крейсера и вспомогательные корабли собирали машины четыре часа.
Очередной неприятный инцидент случился на «Гроте-3». На этот раз группу захвата возглавлял Саттон. По предварительным данным персонал базы занимался исследованиями в области биологии. Основная цель - создание плодовых растений небольшого размера. Они были нужны космопилотам, отправляющимся в дальнюю разведку. Вполне мирная работа. Однако стоило «Гастеру» приблизиться, как станция открыла ураганный огонь из лазерных пушек. Всем стало ясно, что полученные сведения, мягко выражаясь, не соответствуют реальности.
Уничтожив орудия, судно подошло к «Гроту» и приступило к десантированию. Сражение было очень кровопролитным. В рубку управления крейсера постоянно поступали доклады о потерях и большом количестве раненых. Наконец, штурмовики овладели базой. Олесь с нетерпением ждал возвращения Криса. Русич с трудом узнал товарища. Порванная форма, забрызганные какой-то жидкостью ботинки, помятый шлем. Но главное - это лицо. Иссиня-белое, без единой кровинки. Волосы всклочены, глаза округлились, щеки провалились.
- Что с тобой? - проговорил Храбров.
- Там, - неопределенно махнул рукой англичанин. Внятно объяснить ситуацию Крис попросту не мог.
Он кивал головой, бурно жестикулировал, выкрикивал отрывочные фразы. Потрясение Саттона граничило с сумасшествием. Состояние некоторых десантников мало чем отличалось от помешательства землянина.
Вразумительного ответа на поставленные вопросы пришлось ждать два часа. Лишь когда с «Грота-11» прибыли эксперты, всё стало ясно. Оказывается, на станции проводились генные эксперименты по скрещиванию людей с различными животными. Пленным тасконцам вводили определенные препараты и наблюдали за мутационными изменениями. Посещать базу Олесь наотрез отказался. Ему достаточно и одного ночного кошмара.
Экспедиция по станциям продолжалась около двух месяцев. Экипажи боевых кораблей ничего не знали о событиях, происходящих на Алане. А там было весьма «жарко». Собравшись с силами, сторонники свергнутого диктатора перешли к решительным действиям. Умело подстрекая посвященных, они буквально парализовали промышленность южных провинций Елании, материка в восточном полушарии.
По планете прокатилась волна террористических актов против высокопоставленных аланцев, сотрудничающих с новой властью. Погибли губернаторы двух провинций, три десятка мэров городов, несколько генералов и командующий сухопутными войсками. Какой-то фанатик пытался убить Кроула, но охрана сработала отлично, и самоубийца взорвался в двухстах метрах от цели. Найджела срочно переправили на Таскону. Там отец Олис находился в большей безопасности, чем на Родине.
Недовольство агрессивно настроенных граждан стремительно нарастало. Без сомнения сформировалось профессиональное подполье. Служба контрразведки не справлялась со своими обязанностями, катастрофически не хватало людей. Каждый местный житель, зачисленный в штат, мог оказаться агентом сопротивления. По сути дела аланцы и тасконцы поменялись местами. Такая же ситуация была четыре месяца назад, перед переворотом.
Чтобы не допустить скатывания к гражданской войне, Совет решил ввести в ряде мест военное положение. Транспортные суда доставили на планету сто тысяч тасконцев. Среди добровольцев часто встречались мутанты, что вызвало новый всплеск стихийных выступлений. Подполье тут же предприняло ответные меры. Сразу в двадцати пяти регионах вспыхнули вооруженные восстания. На сторону мятежников перешли четырнадцать полков аланской армии.
Стюарт, Аято и Карс активно участвовали в развернувшихся сражениях. По дорогам непрерывно двигались колонны танков и бронемашин, в воздухе проносились эскадрильи истребителей, в полях с колосящейся кражью вступали в столкновения батальоны пехоты. К побережью потянулись миллионы беженцев. Люди старались покинуть охваченную войной Еланию. Ни один космодром не функционировал, так как бунтовщики сбивали даже пассажирские корабли.
Трудно сказать, чем бы закончилось восстание, если бы в конфликт не вмешались отряды непосвященных. Они выявляли слабые места в обороне врага, нарушали его коммуникации, помогали арестовывать руководителей подполья. Порой на улицах городов разворачивались кровавые схватки между представителями двух непримиримых слоев общества. Гражданской войны в полном смысле этого слова удалось избежать, но Алан дорого заплатил за мятеж приспешников Великого Координатора.
Последние очаги сопротивления были подавлены только через четыре месяца, а истлевшие трупы погибших бунтовщиков находили еще в течение полугода. Похоронные команды трудились день и ночь. Мертвецов кремировали даже без опознания. Их родственники никогда не найдут место, где покоится прах несчастного бойца. Сыновья, братья, отцы исчезли навсегда. Голографические снимки - единственная память об этих людях. Модная одежда, расслабленная поза, ироничная улыбка на устах.
Аланцев постигла жестокая, но справедливая кара. Они жили, совершенно не задумываясь, кто ими правит, куда движется страна. Миллионы людей подвергались дискриминации, на Тасконе шла настоящая война, колонисты сотнями пропадали в пустынях и джунглях Оливии. Но разве боль других волнует обывателя? Никогда! Маленький домик, хорошо оплачиваемая работа, жена, любовница… Скромные тихие радости.
Наверное, в этом нет ничего плохого. Однако стоит человеку замкнуться в своем мирке, как он тут же теряет ощущение реальности. У кого-то арестовали сестру - но ведь не у меня, у кого-то на космическую базу выслали дочь - но ведь не у меня, у кого-то на чужой планете погиб сын - но ведь не у меня! Глупец! Беда уже у твоих дверей. Нельзя быть в стороне от общественных проблем. Расплата за безразличие последует незамедлительно. Тасконцы поняли данную истину двести лет назад, аланцы лишь сейчас.
По самым скромным подсчетам за период восстания страна потеряла около четырех миллионов граждан. Некоторые города превратились в арену ужасных побоищ. Толпа пожирает в человеке всё доброе и разумное, оставляя только агрессивно-звериное нутро. Группы обезумевших от ненависти рабочих, врачей, юристов буквально разрывали на куски своих врагов. Они не жалели ни детей, ни стариков, ни женщин.
«Алан - для посвященных!» - лозунг, который вычеркнул из списка живущих сотни тысяч ни в чем не повинных людей. Вырезались целые кварталы. Дикое кровожадное варварство. Врываясь в мятежные города, солдаты объединенной армии попадали в шоковое состояние от увиденного. Даже не верилось, что человек способен на подобное изуверство. Например, в маленьком поселке Шанх местные садисты содрали с сорока несчастных кожу и повесили их тела на центральной площади. Найти виновников убийства, разумеется, не удалось.
Многие вооруженные отряды бунтовщиков после разгрома распались, и бойцы вновь стали послушными обывателями. Однако большинство преступлений негодяи совершали на глазах друзей, знакомых и родственников. Тогда мерзавцы чувствовали себя сильными и смелыми. Еще бы! Врагов ведь мало. Но вот ситуация изменилась, и в душу заползает леденящий животный страх. А вдруг узнают? Вдруг выдадут? Кто-то прятался в лесах, кто-то бежал из родных мест, кто-то принимал яд.
Впрочем, некоторые палачи всё же предстали перед законом. На Алане началась череда громких процессов. Скрывать подробности власти не собирались. По государственным каналам демонстрировались жуткие кадры злодеяний мятежников. Перед показом дикторы настойчиво призывали убрать от экранов детей и людей со слабой психикой. Зрелище было не для слабонервных.
После шокирующего репортажа аппаратура переключалась на зал суда. За прочным пластиковым ограждением, как правило, сидело десять-двенадцать человек. Благообразные мужчины, миловидные женщины, коротко стриженые подростки. Обычные, ничем не примечательные люди. Еще несколько месяцев назад они являлись вполне добропорядочными гражданами. Ходили на работу, ездили в отпуск на море, шумно отмечали праздники и ежедневно всей семьей смотрели сеансы Великого Координатора. Основа и опора аланского общества.
Революция непосвященных, осуществленная при поддержке Тасконы, разрушила их мир. Он рухнул словно карточный домик. Люди остались без идеалов, без морали, без принципов. Раньше думать было не надо, правитель говорил, что хорошо, что плохо. Вождь никогда не ошибался. Теперь же образовался вакуум. А его нужно обязательно чем-нибудь заполнить.
Зерна вражды и ненависти упали на благодатную почву. Руководители восстания умело воспользовались ситуацией. Кто разрушил прежний мир? Конечно непосвященные и тасконцы! Стоит убить предателей и врагов, и Великий Координатор вернется. В стране возникло даже особое религиозное течение. Его последователи утверждали, будто всё происходящее - это испытание человечества на верность правителю. Увы, подобный бред стал отдушиной для тысяч аланцев.
Обычно подсудимые вели себя очень спокойно. Опустив глаза, нервно растирая руками колени, мужчины и женщины давали сбивчивые, отрывочные показания. Многие в момент совершения преступления находились в состоянии аффекта, в безумном религиозно-фанатическом исступлении. Порой они и сами не верили в реальность своих злодеяний.
Храброву врезался в память суд над группой погромщиков из города Пеле. Рядом с мужчинами сидела невысокая темноволосая женщина лет сорока. Не красавица, но достаточно привлекательная. Она постоянно плакала и утирала слезы розовым носовым платком. Как оказалось, аланка больше двадцати лет проработала с детьми дошкольного возраста. Великолепные отзывы соседей, коллег, родителей.
Во время мятежа в женщину словно вселился дьявол. Лиза Ковен бросила семью и примкнула к самым агрессивным погромщикам. Судьям и присяжным продемонстрировали обличительные документы. Снимки изувеченных тел, сожженных домов, свидетельства очевидцев. Всех привела в шок любительская съемка. Именно на ее основе построил речь главный обвинитель. Беспроигрышная позиция.
Рискуя собой, неизвестный аланец запечатлел толпу, которая громила квартал непосвященных. Вооруженные палками, трубами, стальными штырями фанатики безжалостно убивали всех попавшихся на пути людей. Впереди, что-то крича и размахивая руками, шла Лиза Ковен. Узнать ее было нелегко. Растрепанные волосы, сверкающий ненавистью взгляд, на лице гримаса ярости. Широкое синее платье женщины развевалось как флаг.
Между тем, группа мужчин бросилась в ближайший дом. Раздался чей-то отчаянный крик. Почти тут же из окна выпрыгнул молодой парень с девочкой лет трех на руках. Бедняга пытался спастись бегством, но нарвался на засаду. Его уронили на землю и принялись избивать палками. Ковен бесцеремонно взяла ребенка за ноги и с силой ударила головой о бетонное покрытие дороги. Окровавленное тельце Лиза кинула прямо в ревущую толпу.
- Нет! - испуганно воскликнула аланка и упала в обморок.
Складывалось впечатление, что всё это было не с ней. Ковен смотрела фильм, не догадываясь о развязке. В результате женщину признали психически невменяемой. Типичный случай с посвященным. Приговор стандартный - стирание некоторых секторов памяти и пожизненная высылка в отдаленные районы Оливии. Чтобы не нагнетать напряженность новые власти полностью отказались от применения смертной казни. Олесь данное решение никогда не поддерживал. Русич считал, что за убийство человек должен платить собственной жизнью.
Особенно это относилось к руководителям бунта. Высокомерные, надменные, заносчивые. В глазах лишь злоба и ненависть. Они ни в чем не раскаивались. Дай им возможность, и мерзавцы опять прольют реки крови. Безграничный фанатизм. Милосердие в подобной ситуации вряд ли уместно. К сожалению, мнение землянина никого не интересовало.
Сидя перед экраном голографа, Храбров не раз вспоминал разговор с Селиной Арвил после завершения экспедиции к Акве. Олесь только что бежал с «Бригита» и разыскивал Нокса. Девушка же, наконец, поняла, чем занимался ее возлюбленный. Во взоре аланки отчетливо читался страх. Нет, она боялась не за себя. Селина перешагнула через этот барьер. Куда больше девушку волновала судьба родной планеты. Арвил, словно ясновидящая, предсказала массовое кровопролитие и гибель миллионов сограждан.
Бывает ли революция иной? Наверное. Однако Алану была уготована горькая участь. Рано или поздно жителям планеты пришлось бы заплатить за тяжкий грех, совершенный Великим Координатором двести лет назад. Божья кара! И всё же разум не хотел соглашаться с таким доводом. В чем виноваты дети, женщины, старики? Трагедия метрополии давно стерлась в памяти поколений. А может в том и состоит вина аланцев? Историю нельзя забывать. Ведь всё когда-нибудь повторяется.

1 Следующая страница


Вторжение 2

Восстание постепенно угасло. Мертвые похоронены, преступники осуждены, мутанты-добровольцы отправлены обратно на Таскону. На Алане воцарился хрупкий мир. Люди возвращались к обычной жизни. Пытаясь восполнить недостаток информации, союзное командование, выпустило в эфир серию передач о подлинной истории двух планет. Остроту взаимоотношений метрополии и колонии никто не смягчал. Наступила пора гласности. Раскрывались секретные документы, публиковались отчеты комиссий и воспоминания разведчиков.
В стране возобновились спортивные состязания и прерванные чемпионаты по игровым видам. Для молодежи организовывались викторины, конкурсы красоты, музыкальные концерты. Надо было любой ценой отвлечь аланцев от тяжелых воспоминаний. Особое внимание обращалось на воспитание детей. Новое поколение! Именно оно будет говорить о Великом Координаторе лишь как об одном из правителей планеты. И ничего более…
Впрочем, наступившее затишье никого не вводило в заблуждение.
Многим лидерам мятежа удалось скрыться. Обладая бланками документов и соответствующей аппаратурой, сделать это большого труда не составляло. Полиция во время восстания понесла серьезные потери и спешно набирала новых сотрудников. Но главное, бунтовщики сумели уничтожить значительную часть данных о населении страны. Некоторые районы погрузились в полный хаос. Лучших условий для подрывной деятельности не придумать.
Внедряя агентов в тайные общества, служба контрразведки иногда выявляла разветвленные, тщательно законспирированные сети подполья. Но подобные удачи были редкостью. Гораздо чаще офицеры бесследно исчезали. Сторонники свергнутого вождя безжалостно убивали своих врагов. Потерпев поражение, посвященные затаились, терпеливо выжидая подходящий момент для удара в спину.

- Вставай, лежебока, - вымолвила Олис, ласково толкая мужа в плечо. - Скоро начнет темнеть, а нам еще нужно добраться до космодрома.
Русич открыл глаза, сел и долго смотрел на опускающийся к горизонту диск Сириуса. Восхитительное зрелище! Гигантский шар на закате превосходил Солнце по размерам раза в три. Из-за преломления лучей в воздухе звезда приобрела синеватый оттенок, и порой создавалось впечатление, что она только-только вынырнул из океана.
- Хорошо здесь, - произнес Храбров, потягиваясь. - С удовольствием провел бы на побережье всю жизнь.
- Сомневаюсь, - скептически заметила женщина, надевая платье. - У тебя потрясающая способность искать неприятности. Надеюсь, Вацлаву это не передастся на генетическом уровне.
- Дискриминация по планетарному признаку! - с притворным возмущением воскликнул Олесь. - Я буду жаловаться в комиссию по правам различных рас. И поверь, выиграю процесс.
- Сдаюсь, - рассмеялась аланка. - Бита собственным оружием.
Их пятилетний сын, названный в честь Воржихи, с интересом слушал спор родителей. На повышенных тонах они разговаривали крайне редко, а если сказать честно, то и виделись раз в три-четыре дня. А потому чета Храбровых очень дорожила короткими минутами тихого семейного счастья. Спустя пять минут, держа Вацлава за руку, русич неторопливо зашагал к стоянке электромобилей. Закончился очередной выходной день. И никто еще не знал, что это последние безоблачные часы мира.

Глава 2
ВОИНЫ СВЕТА

Олесь сидел за столом и бегло просматривал доклады наблюдательных постов. Каждодневная утренняя процедура вот уже в течение четырех последних лет. После окончания мятежа в силовых структурах Тасконы началась реорганизация. Две планеты объединяли свои структуры. Все прекрасно осознавали, что рано или поздно боевые корабли чужаков обязательно появятся у границ звездной системы Сириуса. И вряд ли их миссия будет дипломатической. Насекомые продемонстрировали необузданную жестокость и агрессивность. А если военного вторжения не избежать, то надо оказать врагу достойный отпор.
Объединенное государство получило название Союз Свободных Планет. Первым делом Таскона и Алан сформировали Совет из наиболее опытных и уважаемых политиков. В его состав вошли пятеро аланцев, причем двое были бывшими посвященными, пятеро тасконцев из подземного мира и один делегат от мутантов. Нет ничего удивительного, что данную категорию граждан представляла гетера. Ее внешний вид не так шокировал жителей планет, регулярно смотрящих заседания Совета.
В зал уверенно вступила Зенда Тиун. Храбров не видел оливийку восемь лет. Женщина утратила былую свежесть, но фигуру и особую холодную красоту сохранила. Разумеется, гетера сменила одежду. Теперь Тиун ходила в дорогих брючных костюмах с маленькой сумочкой, переброшенной через плечо, и компьютером-кейсом в руках. Порой даже не верилось, что еще несколько лет назад Зенда прорубалась сквозь джунгли Оливии, крепко сжимая обнаженный клинок. В мире нет ничего вечного.
Кроме гетеры, русич хорошо знал в Совете еще двух человек. Об Аргусе Байлоте говорить бессмысленно, а вот полковник Сорвил, бывший командир тяжелого крейсера «Бригит», сразу после свержения тирана возглавил вооруженные силы Алана. Таким образом, Олесь буквально из первых уст получал информацию о планах руководства Союза.
Споры в Совете носили весьма жаркий характер.
Каждая группировка, прежде всего, отстаивала интересы своей планеты. И это нормально. Главное в данной ситуации не становиться в позу, внимательно слушать оппонентов и делать компромиссные шаги навстречу друг другу. Разум должен быть выше амбиций. Самые важные решения принимались только в том случае, если за них проголосовало не меньше семи членов Совета. Очень мудрый ход. Ни одна коалиция не имела абсолютного большинства и была вынуждена приводить веские доводы в защиту предлагаемого закона. Тасконцы и аланцы часто вели закулисные переговоры.
Единственная тема, которая никогда не обсуждалась - это разрыв. На данное слово союзники наложили «вето». Второе объединение планет слишком дорого обошлось человечеству. Некоторые заводы и фабрики до сих пор не работали. Увы, избавиться от неприязни и подозрений нелегко. Конфликты между Тасконой и Аланом возникали регулярно. Обмен технологиями, допуск инженеров на секретные производства, использование орбитальных станций, комплектование экипажей боевых кораблей - вот далеко не полный перечень проблем.
Впрочем, за четыре года удалось многое, особенно в военной области. Армейская структура приобрела законченный вид. Вооруженные силы включали в себя звездный флот, оборонительную систему из космических баз, сухопутные войска и мобильные десантные части. На крейсерах и базах служили исключительно аланцы и тасконцы из подземного мира. Здесь требовался высокий технический и интеллектуальный уровень. Даже асканийцев направляли на специальные курсы. Союз активно готовил запасные экипажи для новых кораблей.
Совсем иная ситуация сложилась в наземных частях. Мутанты с радостью откликнулись на призыв. Добровольцы тысячами записывались в штурмовые подразделения. Десантные полки строились по троичной схеме на паритетных условиях. Как правило, первый батальон состоял из тасконцев, второй - из аланцев, а третий - из мутантов. Численность каждого триста пятьдесят бойцов.
Не жалея средств, государство проводило боевые операции в малонаселенных районах Оливии, Унимы и Аскании. Это было суровое испытание для солдат. Тяжелые условия, длительные переходы, отрыв от стационарных баз и постоянные стычки с тварями, мутировавшими после ядерной катастрофы. Штурмовые роты несли серьезные потери, зато воины приобретали реальный опыт, а местность расчищалась для колонистов. Стране требовались большие запасы продовольствия, и посевные площади стремительно расширялись.
Сразу после восстания Карс и Стюарт покинули разведку и перевелись в десантную группировку. Они приняли непосредственное участие в формировании первого мобильного полка. Данная часть до сих пор считалась элитарной. Попасть в нее мечтал каждый мальчишка, где бы он ни родился - в подземном городе Тасконы, на одном из материков Алана или в отдаленном поселке Оливии. Популярность полка шагнула далеко за пределы его дислокации. Разумеется, командование провело широкую рекламную компанию в средствах массовой информации.
Престиж армии рос буквально на глазах. Без сомнения, сказался и тот факт, что во втором батальоне служило много солдат, сражавшихся с чужаками на Акве. Об экспедиции в систему Аридана теперь знали все. Люди, вырвавшиеся из лап насекомых, стали национальными героями. Портреты полковника Сорвила висели на улицах и площадях. Свою долю славы получил и Храбров. Русич не раз встречал на домах плакаты с изображением научной группы.
Как и следовало ожидать, первый батальон, в который завербовалось немало землян, возглавил Пол. По этическим соображениям программу «Воскрешение» закрыли, но около шестисот наемников по-прежнему оставались на Оливии. Часть воинов приняла предложение шотландца. Третьим батальоном назначили командовать Карса. Что тоже неудивительно. Властелин пользовался огромным авторитетом у мутантов. На торжественном вручении знамени Олесь увидел в строю старых знакомых: майора Дарквила и новоявленных лейтенантов Маквила и Планка.
Второй десантный полк скомплектовали исключительно из женщин. После долгого сопротивления военное руководство пало под натиском добровольцев из числа прекрасного пола. Свыкнуться с размеренной тихой жизнью гетеры не смогли и настойчиво просились в армию.
За четырнадцать лет аланской колонизации их родной материк преобразился неузнаваемо. Отстраивались города, работали заводы и шахты, по расчищенным скоростным магистралям неслись тысячи машин, космодромы непрерывно принимали челноки с переселенцами. Началось активное возрождение Тасконы. Основные созидательные функции, естественно, легли на плечи аланцев и выходцев из подземного мира.
Жителям поверхности было сложно столь быстро перестроиться. Цивилизация буквально обрушилась на них. Ломался вековой уклад жизни, изменялись ценности и цели, устанавливались новые законы и требования. То, что еще вчера считалось допустимым и даже желательным, теперь стало тяжким преступлением.
Труднее всего приходилось мутантам. Они прекрасно осознавали, что самим своим существованием шокируют людей. Тупиковая, никому не нужная, ветвь человечества. Что с ней делать? Данный вопрос не раз обсуждался в Совете. С одной стороны - это инвалиды, каковых немало в обществе, с другой - устойчивое генетическое отклонение.
Ученые провели тщательное исследование. На планете удалось выявить девятнадцать племен, имеющих ярко выраженные наследственные признаки. Их общая численность составляла примерно двести тысяч представителей. Капля в море. Ведь на Тасконе проживало еще порядка ста миллионов, так называемых, нетипичных мутантов. Вот где кроется главная проблема!
В конце концов, правительство решило не ограничивать мутантов в правах. Они обычно заключали браки между собой, держались довольно обособленно и на значительную власть в государстве не претендовали. Учитывая природную вспыльчивость и агрессивность некоторых видов, набор на воинскую службу оказался, как нельзя, кстати. Без скандалов и эксцессов, конечно, не обходилось. Каннибализм, старая вражда, пьяные драки. Трибунал, состоящий исключительно из мутантов, карал виновных без жалости и сострадания.
Быстрее всего ассимиляция протекала на Аскании. Сказывался высокий уровень интеллекта, сохраненная инфраструктура и единая общность граждан. В последние пятьдесят лет подземный мир активно влиял на жизнь материка, и многие руководящие должности а стране занимали ее агенты. Куда сложнее обстояли дела на Униме. Герцоги, графы и бароны не желали расставаться со своими привилегиями. Воевать же с монархами и убивать ни в чем не повинных солдат Союз не хотел.
Если переговоры ни к чему не приводили, армейское командование прибегало к акциям устрашения. Над дворцом владыки зависал тяжелый звездный крейсер, а четверка флайеров с ревом проносилась над самыми крышами. Иногда, для большей убедительности, пилоты производили предупредительный залп по какому-нибудь заброшенному месту. Яркие, ослепительные лучи, взрывы и воронки, выжженная земля. После подобной демонстрации правители сразу шли на уступки. Тем не менее, освоение Унимы заметно отставало от темпов Аскании и Оливии.
Вот уже четыре года, как существует Союз Свободных Планет. За это время государство получило все внешние атрибуты. На флагштоках Тасконы и Алана развивалось голубое полотнище с огромным белым Сириусом в центре и двумя красными кругами, расположенными по горизонтали, обозначающими планеты. Похожее знамя когда-то имела древняя метрополия в период наивысшего могущества.
По поводу герба возникло много споров, но в итоге комиссия остановилась на изображении парящей птицы глиф. Распростертые крылья, серебристое оперение, мощный сильный клюв. Общенародное голосование подтвердило правильность выбора. Вскоре на боевых кораблях и станциях космического флота появились соответствующие знаки.
Конкурс на лучший гимн длился целых два года. Его неожиданно выиграл малоизвестный аланский композитор. Олесю данное творение казалось чересчур напыщенным и пафосным, но обе нации отнеслись к произведению благожелательно. Текст гимна с воодушевлением исполняли и дети, и спортсмены, и правительственные чиновники. Государство постепенно становилось на ноги.
Из всех землян в разведывательном ведомстве остался лишь Тино Аято. Да и то японец в основном занимался противодиверсионной работой на Алане. Случаев саботажа, умышленной порчи имущества и дерзких террористических актов еще хватало. Самурай в короткие сроки сумел добиться блестящих результатов. Десятки задержанных заговорщиков, предотвращенные взрывы и покушения.
Уже через год Аято получил чин майора и возглавил самый сложный отдел - на материке Елания. Японец быстро прославился как умелый и чрезвычайно жесткий руководитель. При ликвидации одной из подпольных группировок, он, ни секунды не колеблясь, приказал уничтожить здание с забаррикадировавшимися террористами. Подчиненных Тино берег, но трусости и глупости не прощал.
По совершенно иному пути пошел Саттон. Успешно окончив академию космопилотов, Крис отправился в качестве первого помощника на легкий крейсер «Крокс». Корабль входил в тыловую эскадру флота и барражировал в районе Тасконы. Так что с женой и ребенком англичанин виделся регулярно. Зато с друзьями Саттон теперь встречался от силы пару раз в год. Хорошо хоть связь функционировала нормально, и воины часто обсуждали насущные проблемы по голографу.
До сих пор никто ничего не знал о де Креньяне. Жак словно сквозь землю провалился. Попытки разыскать француза успехом не увенчались. И на Алане, и на Тасконе было огромное количество мест, где мог спрятаться человек. Судя по всему, маркиз изменил имя, внешность и образ жизни. В разведывательной школе де Креньяна учили не зря. Из берлоги его может вытащить только из ряда вон выходящее событие. Смерть Линды и предательство Вилла надломили Жака. В сорок с лишним лет трудно перестраивать судьбу.

Русич отложил документы в сторону, подвинулся к компьютеру и, надев перчатку управления, приступил к работе, которую выполнял вот уже вторую декаду.
Храбров проектировал систему стратегической защиты. Такое же задание дано еще тридцати офицерам генерального штаба. После слияния и реорганизации силовых структур Олесь покинул разведку и перешел в военное ведомство. Данная область ему была ближе и понятнее. Кроме того, русич пользовался здесь определенным авторитетом.
Сначала Храбров организовывал посты наблюдения, затем планировал боевые операции и, наконец, очутился в отделе стратегических исследований. К мнению землянина прислушивались и командиры эскадр, и руководители секторов, и полковник Сорвил, возглавлявший министерство обороны. В обязанности Олеся входил контроль общей обстановки и поиск уязвимых мест в защитной линии Союза.
За последние два года русич трижды выступал на Совете. Он требовал увеличения ассигнований на строительство баз и звездных кораблей. С ним соглашались, но в ответ только разводили руками. И Алан, и Таскона исчерпали свои производственные ресурсы. Военная сфера и так забирала больше половины бюджетных средств.
По замыслу Храброва в каждом из восьми секторов должна располагаться одна главная станция, около двадцати вспомогательных баз и мобильная группа из пяти-шести крейсеров. Основной флот размещался в глубине системы. В случае вторжения, он сразу придет на помощь атакованному заслону. Схема не идеальна, но близка к оптимальной.
Увы, воплотить в реальность данный план оказалось нелегко. На сегодняшний день были введены в строй лишь три станции типа «Альфа». Очень остро ощущался недостаток полезных ископаемых. Шахты Алана и Тасконы выработаны почти полностью. В какой-то момент Совет пошел на радикальные шаги и распорядился демонтировать устаревшие базы и космические суда. По всей стране развернулась акция по сбору металла. К сожалению, проблему это не решило.
Для укрепления внешних границ транспортные корабли начали перетаскивать станции типа «Янис» и «Грот» из внутренних областей на линию обороны. Процедура крайне сложная и опасная. Трагические инциденты случались чуть ли не каждые полгода. Количество погибших при монтаже исчислялось десятками. Нельзя сказать, что людей не берегли, просто спешка и нервная обстановка вынуждали рабочих делать роковые ошибки. Ведь неизвестно, сколько человечеству отпущено времени на подготовку.
В условиях дефицита природных ресурсов командование приняло решение строить только крейсера. В бою от них больше толку. Эсминцы не обладали необходимой огневой мощью и заметно уступали новейшим кораблям в скорости. Бригады инженеров и техников на заводах и в космических доках трудились круглосуточно. За четыре года в строй вступило одиннадцать тяжелых крейсеров и около тридцати легких.
Внушительная сила, особенно если учесть, что суда оснащались секретными лазерными орудиями Релауна. Дальность пушек главного калибра увеличилась почти вдвое и составляла теперь тридцать восемь километров. Все крейсера предыдущих выпусков прошли модернизацию. Учитывая опыт боев в системе Аридана, на них переделали некоторые ярусы и боксы, что позволило довести количество флайеров на борту до восьми. Обзавелись двумя боевыми машинами и легкие крейсера.
Огромная работа проводилась с двигателями. Скорость в сто «С» никого уже не устраивала. Пока ученые не добились прорыва в данном направлении, но утверждали, что двести «С» не за горами. Нужно лишь время и средства. Увы, человечество не обладало ни тем, ни другим.
Несколько слов надо обязательно сказать о Земле. Аланцы свернули значительную часть научных программ. Сейчас каждый транспортный корабль ценился на вес золота. На поверхности остались разрозненные группы археологов и энтомологов. Связь с ними не поддерживалась месяцами. Совет с удовольствием эвакуировал бы всех исследователей, но они наотрез отказались покидать планету.
Совсем иное дело - защита Земли. Несмотря на протесты изоляционистов, военное командование направило в Солнечную систему довольно крупную эскадру. В ее состав вошли пять тяжелых крейсеров, шестнадцать легких и тридцать эсминцев. Бросить на произвол судьбы планету с сотнями миллионов людей, на растерзание насекомым руководство Союза не посмело. Самым яростным защитником этого проекта являлся Аргус Байлот. После долгих споров Совет поддержал его предложение.
Разумеется, оборона звездной системы Сириуса сильно ослабла, но пути господни неисповедимы. Кто знает, не станет ли Земля последним пристанищем человечества? В любом случае, жители планеты генетические родственники тасконцев и аланцев. Наемники, привезенные на Оливию, яркое тому подтверждение. Воины внесли значительный вклад в объединение двух народов и продолжали честно служить новой стране.
Возглавил эскадру полковник Ширер. Что тоже неудивительно. Вверх по карьерной лестнице поднимались офицеры, принимавшие активное участие в свержении Великого Координатора.
Олесь смотрел на экран и никак не мог сосредоточиться на работе. Порой всё происходящее казалось ему чудесным сном, чьей-то озорной, но не очень удачной шуткой. Стоит пошевелиться, открыть глаза, и удивительная картинка исчезнет. Но нет, мир вокруг вполне реален. Хотя…
Обычный дружинник из варварской, абсолютно неразвитой, почти дикой цивилизации погибает во время сражения и странным образом попадает к людям, давно освоившим звездные просторы. Разве это не сказка? Впрочем, сказка грустная и мрачная. Его спасли не из милосердия. Из воскрешенного пленника сделали раба-наемника и без сострадания выбросили на планету, некогда уничтоженную ядерным оружием, а теперь населенную ужасными монстрами.
Двенадцать человек, окруженные голодными кровожадными хищниками, обезумевшими мутантами и безжалостными бандитами. Шансов выжить практически не было. Старые карты, не соответствующие действительности, сложный маршрут, примитивное оружие и постоянный временной цейтнот. Надежда только на собственные силы. То, что они уцелели, еще одно чудо.
Дальнейшие события и вовсе не укладываются в рамки обычного понимания. Необъяснимые видения, побег, встреча с Байлотом, тихая размеренная жизнь в лесу на ските. Аргус четыре года готовил их к битве с Тьмой. Воины Света! Звучит красиво. Во время поисков осколков неведомой тайны хранителей погибло немало друзей. А зачем? Ответа на данный вопрос до сих пор нет. Посещать остров, а тем более входить в лабиринт «Ковчега» Байлот категорически запретил.
Русич всё больше и больше убеждался, что странствие по Униме и Аскании не имело смысла. Заурядная древняя легенда. У каждого народа своя религия. Аргус - человек, и ему свойственно ошибаться. Тем не менее, невзрачный старик открыл перед воинами дверь в новый мир. Бывшие наемники стали полноправными гражданами подземной Тасконы. Очередной невероятный поворот судьбы.
Затем разведывательная школа, экспедиция к Акве, подпольная деятельность в Чанкоке и уничтожение диктатора. И всё это за пятнадцать лет! А если прибавить сюда смерть Весты, счастливый брак с Олис и рождение ребенка? Для одной жизни явный перебор.
Сидя в баре за кружкой пива, Храбров не раз вспоминал свой последний разговор с Агадаем. Отчасти монгол был прав. Несколько лет Олесь беспрекословно выполнял приказы аланцев. Но он не смирился и сумел добиться освобождения. Главное не сдаваться и бороться до конца.
В прошлом году Олесь, Тино, Крис, Пол, Карс и Олис взяли гравитационный катер и совершили десятидневное путешествие по Тасконе. Друзья хотели посетить места былых боев. Скорбный получился маршрут.
Транспортный челнок сел на космодром «Звездный». Его восстановили пару лет назад, и сейчас он функционировал на полную мощность. Стоя на бетонном покрытии, русич с интересом осматривался по сторонам. Ни одной знакомой детали. Руины расчищены, заросли кустарника срезаны, по периметру построены современные здания и сооружения. Вот пункт управления полетами, чуть дальше технические боксы, а сбоку - ремонтные мастерские. Проект, естественно, аланский.
- Здесь мы вступили в первую схватку, - задумчиво произнес Храбров, обнимая жену за плечи.
Рядом с группой опустился катер. Боковая дверца плавно открылась, и в проеме появилась голова Саттона.
- Прошу, господа, - с улыбкой вымолвил англичанин. - Прокачу с ветерком…
- Тоже мне, ас, - иронично заметил Стюарт.
Машина оторвалась от посадочной площадки, поднялась метров на четыреста и быстро полетела над верхушками деревьев. Минут через пятнадцать показался Лендвил. Эффектный крутой вираж, и катер приземлился на окраине города. Внешне поселение почти не изменилось. Те же маленькие домики, заросший оборонительный ров и обвалившаяся во многих местах крепостная стена. Вокруг ровные, с высокой травой поля и мирно пасущиеся стада конов. Стаи тапсанов давно истреблены, а наиболее осторожные особи ушли далеко в лес и вблизи населенных пунктов больше не появляются.
Что сразу бросилось в глаза, так это стоянка электромобилей в центре Лендвила и прямая, как стрела, магистраль, проходящая через город. Единственные признаки цивилизации. Хотя, нет… На всех домах установлены тарелки спутниковых антенн.
- Где же люди? - удивленно сказал Крис. - Сейчас одиннадцать часов утра.
Улицы Лендвила действительно были совершенно пустынны. Странная пугающая тишина. Ни детского смеха, ни звонких женских голосов, ни стука, ни скрипа. Город словно вымер. Путешественники неторопливо двинулись к ближайшему зданию. Они преодолели метров двадцать, когда впереди показался седой сгорбленный старик. Тасконец с интересом разглядывал чужаков, пытаясь понять, кто стоит перед ним. После некоторой паузы мужчина, наконец, спросил:
- Вы к кому?
- К Крику Саунту, - отчетливо выговаривая каждое слово, громко произнес Олесь.
- Не нужно так кричать, молодой человек, - с укором вымолвил старец. - Я не глухой. Саунт живет рядом. Пройдете четыре дома, повернете направо и…
Дальнейшие пояснения не понадобились. На улице появилась группа людей. Впереди шел человек, которого воины ни с кем не спутали бы. Несмотря на возраст, он двигался достаточно быстро. Крик распростер руки и радостно воскликнул:
- Олесь, Тино, Карс… Как же давно мы не виделись!
Встреча получилась необычайно теплой. Возраст делает людей более чувствительными. Процедура приветствия явно затянулась. Количество тасконцев увеличивалось с каждой минутой. Вскоре вокруг землян образовалась толпа человек в сорок. Кто-то опирался на трость, кто-то утирал набежавшую слезу, кто-то тихо шептался с товарищем.
Русич отступил чуть назад и взглянул на Саунта со стороны. Мужчина сильно постарел. Прошедшие десять лет оставили на лице тасконца отчетливый след. Глубокие морщины, мешки под глазами, потемневшая кожа. Потускнел даже взгляд. Годы, увы, беспощадны.
- Как живете? - после долгой паузы проговорил самурай.
- Скучно, - с нескрываемой грустью ответил Крик. - В Лендвиле остались одни старики. К городу протянули шоссе, но мы всё равно вдалеке от магистрали. Здесь нет работы. Молодежь уехала в крупные поселения и на стройки. Я как-то побывал в Фолсе. Космодром, порт, заводы, гигантские склады, грузовики движутся в несколько рядов. Мы привыкли к тишине и спокойствию. Родные поля, леса, реки. Менять уклад жизни на старости лет не имеет смысла.
- Понимаю, - кивнул головой Аято. - Мы, к сожалению, тоже не молодеем. У Олеся и Криса уже дети. Да и Пол не теряет время понапрасну.
- Попрошу без комментариев, - возмутился шотландец.
- Я многих не вижу, - осторожно сказал Саунт. - Как Линда, Олан. С вами была еще миловидная мутантка и такой крепкий, широкоплечий парень. Его, кажется, звали Варлан…
- Вацлав, - поправил японец, тяжело вздохнув. - Они все, за исключением де Креньяна, погибли. Группа слишком часто сталкивалась с опасными врагами. Салли, к примеру, покончила с собой на Алане. Секретная служба Великого Координатора едва ее не арестовала. Жак после смерти жены исчез. Где он сейчас неизвестно.
Тасконец посмотрел на путешественников и скорбно произнес:
- Пусть земля им будет пухом. А мы помянем души несчастных.
Крик обернулся к женщинам и приказным тоном сказал:
- Девочки, живо накрывайте на стол! Надо достойно встретить дорогих гостей. Благодаря этим смелым воинам наши дети живут не под игом безжалостного Яроха, а в цивилизованном государстве. Разве мы когда-нибудь мечтали о таком?
В толпе лемов началось оживление. Внешность часто бывает обманчива. Местные жители действовали с невероятной скоростью. Уже через двадцать минут широкий длинный стол ломился от яств. Складывалось впечатление, что землян тут только и ждали. Разнообразные мясные блюда, диковинные овощи и фрукты, знаменитое вино.
Первый бокал, разумеется, за погибших. Тягостное молчание, опущенные вниз глаза, медленно текущая в рот пьянящая жидкость. Каждому из присутствующих было кого вспомнить. Впрочем, жизнь всегда берет свое. Постепенно люди переключились на более приятные темы. Кто-то рассказывал анекдоты, кто-то показывал голографические снимки внуков, кто-то обсуждал новые порядки. Внезапно Тино поднялся со скамьи и громко вымолвил:
- Друзья, я предлагаю выпить за этот стол. Именно за ним мы сидели четырнадцать лет назад во время первой экспедиции на Таскону. Он сохранился просто чудом. Потемнел, покосился, но уцелел. Тогда в отряде было двенадцать человек. Молодые, здоровые, полные сил. Сегодня здесь присутствуют лишь трое. Я, Олесь и Олис.
- Та амбициозная светловолосая девушка? - изумленно переспросил Саунт, не узнавший аланку сразу.
- Именно, - улыбнулся самурай. - Теперь она - госпожа Храброва.
- Кто бы мог подумать, - покачал головой Крик. - Тогда Олис выглядела несколько иначе. Грязная напуганная девчонка. Сейчас же - настоящая красавица.
- Кстати, гостиница, где мы спали, сохранилась? - уточнил Аято.
- Конечно, - проговорил тасконец. - Правда, строение давно заброшено и заросло травой.
- Ерунда, - сказал японец. - Я обязательно в ней переночую. Подобные эпизоды в жизни дважды не повторяются.
- Отличная мысль! - воскликнул слегка захмелевший Храбров. - Разместимся в своих комнатах.
- Лучше помолчи, - прошептала Олис. - Не стоит напоминать мне про ту брюнетку. Я ведь могу и задушить.
- Ревность - тяжкий порок, - иронично произнес русич, целуя жену в щеку.
Ранним утром земляне попрощались с лемами и продолжили путешествие. Гравитационный катер летел довольно медленно. Бывшие наемники с интересом рассматривали окрестности. Вот огромные машины ведут лесозаготовки, вот на недавно расчищенном поле сеют кражь, а вот идет строительство атомной электростанции. Маршрут отряда угадывался с трудом.
Над каменной грядой, где погиб Слим Бартон, Саттон завис. На краю скалы аланцы установили обелиск в память о сержанте. Для туристов сюда даже сделали специальный подъемник. Кое-где в расщелинах до сих пор торчат старые клинья. Выпив по бокалу вина, друзья двинулись дальше.
Расстояние, которое раньше преодолевалось за сутки, теперь покрывалось меньше, чем за час. Поворот на запад, и на горизонте показался Аусвил. Здесь уже три года работает специальная группа генетиков. Об этом Олис предупредила землян заранее. Садиться на поверхность англичанин не стал. После прихода колонизаторов долы покинули родные места и ушли куда-то на север. Ассимилироваться они наотрез отказались. Впрочем, никто и не настаивал. Каждый народ имеет право на самоопределение.
Крутой вираж, и катер устремился к космодрому «Кенвил». Возле него вырос целый город поселенцев. Элеваторы, перерабатывающие заводы, боксы с техникой. Чтобы не столкнуться с транспортными челноками Крис сделал приличный крюк. Машина резко снизила скорость и, сбросив высоту, полетела буквально в десяти метрах над барханами.
- Добро пожаловать в пустыню Смерти, - громко выкрикнул Саттон.
- Держи крепче штурвал, - вымолвил Стюарт. - Зря я дал тебе глотнуть вина из бутылки.
- Не волнуйся, - рассмеялся англичанин. - Доставлю в лучшем виде.
- Соверши круг над Клоном и лети к Морсвилу, - проговорил Олесь.
Тино развернулся и посмотрел на товарища. Тяжело вздохнув, Храбров пояснил:
- Я не хочу встречаться с родителями Олана. Им придется во всех деталях рассказывать о его гибели. Зачем бередить старую рану? Легче от этого никому не станет.
Спорить с русичем друзья не стали. Ведь кроме землян в катере находился и Карс, вождь властелинов пустыни. В памяти жителей оазиса еще слишком свежи воспоминания о налетах мутантов. Машина миновала поселок и устремилась на юг. Справа Олесь заметил расчищенную магистраль двухвековой давности. По ней навстречу друг другу неслись десятки электромобилей. Инфраструктура Оливии восстанавливалась невероятно быстро.
- Взгляните вниз! - неожиданно воскликнул Крис. Путешественники тотчас прильнули к лобовому стеклу. Примерно в километре от них в песке образовалась огромная воронка. Все прекрасно знали, кто ее создал.
Небольшое снижение и воины увидели гигантскую пасть червя. В его ловушку угодило какое-то крупное животное бурого цвета с длинными ногами. Несчастное существо пыталось удержаться на склоне. Напрасные старания. Острые зубы монстра разрезали жертву напополам. Вскоре хищник исчез.
- Это чудовище не так-то просто истребить, - сказал Пол.
- А надо ли? - возразила Олис. - Живой памятник ужасной катастрофы, унесшей миллиарды человеческих жизней. Главное, держать численность тварей под контролем и отслеживать их передвижение. На Оливии работают сотни биологов.
- Вы, ученые, вечно всё усложняете, - не унимался шотландец. - Я бы давно уничтожил монстров и избавился от проблем.
Гравитационный катер миновал каменные утесы и направился к Морсвилу. Высаживаться на месте гибели Виолы земляне не рискнули. Слипов в долине Мертвых Скал еще очень много. К чему искушать судьбу? Слишком опасные существа. От нападения хищников порой даже лазерные карабины не спасали.
Морсвил - удивительный город. Здесь до сих пор действует соглашение, подписанное одиннадцать лет назад после неудачного штурма сектора «чистых». Нейтральная зона неприкосновенна. Предусмотреть тогда столь высокие темпы ассимиляции русич, разумеется, не мог. За эти годы изменились и Оливия, и Таскона, и Алан. Прежним остался лишь один район Морсвила. Странный атавизм на теле цивилизации.
Сектора трехглазых, чертей, гетер и вампиров прекратили свое существование задолго до свержения Великого Координатора. Кто-то из мутантов сумел ужиться с колонизаторами, кто-то стал полноправным членом нового государства, а кто-то ушел в плохо освоенные области материка. Некоторые кланы отчаянно сопротивлялись и были почти полностью истреблены.
Больше других пострадали вампиры. Устойчивые генные отклонения у них отсутствовали, мутации носили случайный характер, длинные боковые клыки появились лишь у незначительной части мужчин. Основной чертой представителей сектора считалась чрезмерная жестокость и склонность к каннибализму. Теперь вампиры встречались только в Нейтральной зоне.
Самые серьезные трудности возникли у аланцев с кланом Непримиримых. А если сказать точнее, то с ловушками, установленными на улицах. Специальные отряды занимались расчисткой территории целый год.
Тщательную дезинфекцию пришлось проводить в каждом доме. Врачам удалось спасти чуть более семидесяти жителей данного сектора. Остальные умерли в страшных мучениях.
Обязательно надо упомянуть о районе диких мутантов. Кровожадные твари регулярно нападали на людей. В конце концов, десантники провели карательную операцию и истребили монстров. Участок ядерного взрыва выровняли бульдозерами, а развалины снесли. Сохранились лишь отдельные участки защитной стены.
Машина на пару секунд зависла над посадочной площадкой и плавно опустилась на бетонную поверхность. Чуть в стороне располагалась стоянка электромобилей. Местные толстосумы тоже хотели жить на широкую ногу. Нейтральная зона процветала. Причина тому - огромный наплыв туристов. Тысячи аланцев и тасконцев из подземного мира желали посетить последний оазис варварства, о котором столько говорили в сводках новостей. Денежный поток буквально обрушился на Морсвил.

Предыдущая страница 2 Следующая страница


3 Николай Андреев

Где еще можно увидеть настоящую схватку на ристалище? Только тут. Звон мечей, крики отчаяния, кровь и отрубленные головы. И это вовсе не игра. В цивилизованном обществе оказалось немало любителей подобных зрелищ. Ставки на победителя доходили до астрономических цифр. Один предприимчивый делец предложил даже организовать голографические трансляции, но цензурная комиссия запретила пропаганду насилия.
Друзья хорошо знали город и сразу двинулись на Центральную площадь. До нее было от силы метров триста. Несмотря на полдень и ужасную жару, по улицам бродили десятки экскурсионных групп. Гиды показывали полуразрушенные дома, подвалы и особенно злачные заведения. Туристы снимались на фоне скелетов, с обнаженными мечами в руках или стоя рядом с гигантским вампиром. Человеческая алчность не имеет границ. Морсвилцы наживались на крови и слезах соотечественников.
Минут через пять земляне достигли цели. Площадь за прошедшие годы сильно преобразилась. Яркие краски, огромные рекламные экраны и сверкающие вывески буквально слепили глаза. Изменилась и одежда людей. Старые комбинезоны, грязные лохмотья и стоптанные ботинки безвозвратно канули в прошлое. Вокруг дорогие костюмы, легкие цветные рубашки, модные платья и юбки. Впрочем, ристалище по-прежнему выглядело угрожающе. Мрачный квадрат, огражденный невысоким забором с надетыми на частокол отполированными белыми черепами.
- Ничего не скажешь, главная достопримечательность города, - язвительно заметил Стюарт.
- Если бы только достопримечательность - проговорил Аято.
- Неужели здесь так много дураков, желающих умереть? - удивился Саттон. - Покинь сектор и живи спокойно. Места на Оливии достаточно.
- Всё гораздо сложнее, Крис, - вымолвил японец. - Раньше поединки происходили на почве личной неприязни или в результате случайной ссоры. Теперь за кровавыми схватками стоят большие деньги. Воинам хорошо платят за убийство. Существует подпольный тотализатор. По оперативным данным бои заказаны заранее. Воротилы бизнеса прилетают в Морсвил непосредственно к поединку. Дальше разыгрывается нехитрый спектакль - выпивка, оскорбления, вызов…
- Вот сволочи, - зло проговорил шотландец, пиная ногой один из черепов.
Чтобы поднять ухудшившееся настроение путешественники направились к «Грехам и порокам». У дверей землян встретил темноволосый молодой человек. Он начал рассказывать гостям об истории заведения. Когда построено, кем восстанавливалось, какие имеет достоинства. Ну и конечно удивительная сказка о первой экспедиции наемников. Правды в ней было процентов двадцать. Послушать этого болтуна, так без кружки пива группа ни за что бы не добралась до космодрома.
- Хватит трепаться, - бесцеремонно оборвал тасконца Пол. - Позови лучше Нила Броуна.
Парень на мгновение замер. Изумленно взглянув на чужаков, морсвилец скорбно сообщил, что хозяин «Грехов и пороков» два года назад умер от сердечного приступа. Сейчас заведением управляет его старший сын Клос Броун. Что ж, никто не живет вечно. Друзья прошли в зал, заняли свободный столик и заказали несколько фирменных блюд. Еда оказалась отменной, а вот пиво в качестве потеряло. Видимо, кое-какие секреты Нил унес с собой в могилу. А может, сказывался большой наплыв посетителей. Гостиница пользовалась огромной популярностью.
В помещении играла тихая музыка, на высоких площадках извивались полураздетые девицы, между столами непрерывно сновали официанты в белоснежных пиджачках. Нет громкого шума, пьяных выкриков, грохота опрокинутых стульев. Всё чинно, благородно, цивилизованно.
- Скучновато тут стало, - осушив кружку, с грустью произнес Тино. - Наверное, я старею. То и дело вспоминаю былые времена.
- Молодость не вернешь, - философски сказал Карс. - Я сижу в «Грехах и пороках» уже полчаса, и ни один человек не обратил на меня внимания. Пятнадцать лет назад властелина пустыни заметили бы сразу. Морсвилцы боялись нас. Теперь это история. Иное поколение, иные проблемы, иные мечты.
- Бессмысленный спор, - вмешался русич. - Я бы с большим удовольствием поднялся наверх.
- Вспомнил Вес… - Стюарт осекся на полуслове. После небольшой паузы шотландец проговорил:
- Извини, сам не знаю, как вырвалось.
- Ничего, - Храбров кивнул головой и крепко сжал в ладонях руку жены. - Веста была хорошей девушкой. Добрая, ласковая и несчастная. Столь ужасную судьбу она не заслужила. Упокой господь ее душу.
Олесь допил пиво и подозвал официанта.
- Приятель, - вымолвил русич, - мы бы хотели заказать номера на четвертом этаже. Желательно…
- Дальше не продолжайте, - поспешно произнес тасконец. - Выполнить ваше желание заведение не в силах. С комнатами огромные трудности, а про четвертый этаж и речи не идет. Там ведь ночевали наемники первой экспедиции. Места расписаны на несколько месяцев вперед.
- Черт подери! - выругался Храбров. - Четырнадцать лет назад получить номер было гораздо проще. Какая популярность.
Официант ничего не понял, но возмущенная тирада Олеся разрядила обстановку, и путешественники дружно рассмеялись. Посетители ресторана начали оборачиваться.
Подвыпившая компания явно не вписывалась в общую обстановку богатства и респектабельности. К гостям тотчас двинулся высокий молодой человек в черном дорогом костюме. Он остановился возле землян и вежливо представился:
- Господа, я распорядитель зала. У вас возникли какие-нибудь проблемы?
- Ни малейших, - отрицательно покачал головой японец.
Губы оливийца неожиданно расплылось в улыбке. Не скрывая эмоций, молодой человек радостно воскликнул:
- Господин Аято!
Переведя взгляд на других путешественников, распорядитель восторженно продолжил:
- Господин Храбров, господин Стюарт…
- Мы разве знакомы? - удивленно спросил самурай.
- Думаю, да, - сказал тасконец. - Неужели вы не помните маленького щуплого мальчишку, который сопровождал вас…
- Элан! - русич догадался первым. - Даже не верится. Ты вырос, возмужал и, похоже, сделал неплохую карьеру. Присаживайся к нам.
- Мне нельзя, - проговорил распорядитель. - Правила в «Грехах и пороках» очень строгие.
Он жестом отпустил официанта и поинтересовался:
- Я могу чем-то помочь?
- Мы бы хотели поселиться в своих прежних комнатах, - вымолвил Олесь. - Однако этот парень утверждал, что все номера заняты.
На лице Элана появилось сожаление. Тяжело вздохнув, тасконец произнес:
- Увы, Корк не солгал. Четвертый этаж давно зарезервирован. Был бы жив Нил, трудностей бы не возникло. Деньги для него ничего не значили. Под конец жизни хозяин стал особенно сентиментален.
Молодой человек понизил голос и добавил:
- Его сын порядочная сволочь. Редкий скряга. Он наверняка попытается покрыть неустойку за ваш счет. А потом еще будет хвастаться.
- Не переживай, - махнул рукой Храбров. - Нам уже пора идти. Надо посетить кладбище. Там похоронено немало друзей.
Земляне расплатились и неспеша зашагали к выходу. Прошлое действительно не вернешь. На улице стояла ужасная жара. Не выдерживали даже местные экскурсоводы. Они под любым предлогом затаскивали туристов в какое-нибудь заведение.
Постепенно сектор пустел. Утирая пот, путешественники направились к кладбищу.
Преодолев несколько кварталов, друзья остановились перед массивными металлическими воротами. Раньше ни их, ни забора не было. Над калиткой висела огромная табличка, оповещающая о том, что по решению администрации Нейтральной зоны захоронения здесь больше не производятся.
Пожав плечами, Каре громко крикнул. Вскоре перед воинами предстал смотритель. Недовольно что-то бурча себе под нос, оливиец подошел к воротам и отодвинул тяжелый засов. Невысокий коренастый мужчина лет пятидесяти со шрамом на левой щеке. Десять сириев значительно улучшили его настроение.
Кладбище сильно разрослось, и найти могилы товарищей оказалось нелегко. Тасконец любезно показал нужный квадрат. Покатые холмики, потемневшие от времени надгробные плиты, едва различимые надписи. Все лежат в ряд: Освальд, Талан, Генрих. Земляне, странным образом очутившиеся на Тасконе и нашедшие тут свою смерть. Парадокс! Путешественники протерли выбитые на камне буквы, чуть подравняли могилы. По рукам пошла бутылка крепкого вина.
Жизнь часто преподносит неожиданные сюрпризы. Когда-то Агадай их предал, убил Бартона, помогал Коуну. Но разве это сейчас важно? Талан был таким же рабом-наемником, как и остальные. Он просто сделал неправильный выбор. А кто из нас не ошибается? Бедняга Освальд Ридлс погиб в схватке с властелинами пустыни, которыми командовал Карс. Теперь мутант является лучшим другом Олеся и Тино. Ирония судьбы. Нужно научиться понимать и прощать. Тогда злейшие враги превратятся в верных сторонников.
Длительное молчание нарушил японец.
- Вечная память солдатам удачи, - сказал Тино, выливая остатки вина на могилы.
Влага мгновенно впиталась в сухую землю. Постояв еще минут пять, воины двинулись к выходу. У ворот чужаков терпеливо поджидал смотритель. В последний момент русич обернулся и тихо спросил у тасконца:
- Здесь раньше работал другой человек. У него была весьма запоминающаяся внешность…
- Кошмарный Дол, - сразу догадался мужчина. - Бедняга умер пару лет назад. В очередной раз напился, уснул и захлебнулся рвотой.
- Жаль, - с горечью проговорил Храбров, ускоряя шаг.
Гравитационный катер поднялся над Морсвилом, на секунду завис и, быстро набирая скорость, устремился на запад. Следующая остановка в Фолсе. Там дозаправка и бросок через океан к Униме. Описывать дальнейшее путешествие не имеет смысла. Грустный скорбный маршрут. Могила Вацлава Воржихи, монастырь, где погребена Рона, городское кладбище Конингара со скромным холмиком над прахом Олана. Таскона, к сожалению, навивала лишь тягостные воспоминания. Каждый материк обильно полит кровью товарищей. Война безжалостно калечит души людей.
Земляне находились всего в семнадцати километрах от острова Сорго. Стоит направить туда машину, и через четыре минуты они доберутся до цели. Невероятное искушение. Ужасно хотелось проверить, прав Байлот или нет. Действительно ли существует «Ковчег»? Не напрасны ли принесенные жертвы? Здравый смысл и дисциплинированность победили. Подавив в себе любопытство, воины полетели на космодром. Их короткий отпуск заканчивался.

Дверь плавно отъехала в сторону, и в кабинет буквально ворвался капитан Старкс. Он руководил отделом внешнего наблюдения. В его распоряжении было два десятка эсминцев, которые по специальному графику ныряли в гиперпространство и несли в нем патрулирование. Работа, сопряженная с немалым риском. За четыре года аварии случались трижды. Один корабль так и не сумел преодолеть световой барьер. Тем не менее, отказаться от боевого дежурства военное командование не могло.
- Господин майор, - выкрикнул офицер, - у нас серьезные проблемы!
Судя по взъерошенным волосам, расстегнутой верхней пуговице кителя и излишне официальному тону, дело явно не терпело отлагательств. Обычно Старкс субординацию не соблюдал. Они вместе создавали систему внешних постов и набирали штат сотрудников.
- Сядь в кресло, успокойся и говори, - вымолвил русич, снимая перчатку.
- Какое к черту спокойствие! - воскликнул капитан. - Десять минут назад из гиперпространства вышел «Удар-17». Эсминец движется к «Альфе-1». Командир передал в эфир одну короткую фразу: «Пожар разгорается».
Это сообщение кодовое. Его придумал сам Олесь. Оно означало, что вблизи Сириуса появились неизвестные корабли. Разумеется, о целях чужаков оставалось только догадываться. На осмысление полученной информации потребовалось несколько секунд.
- Стив, - Храбров подался чуть вперед, - немедленно отправь во внешний патруль еще два судна. Пусть не спускают глаз с неприятеля. Я хочу знать о врагах всё: сколько объектов, направление движения, скорость. «Сюрпризов» быть не должно. Когда «Удар-17» состыкуется с базой, пусть командир свяжется со мной. Канал «А-7», сверхсекретный, ни малейшей утечки ценных сведений. Не дай бог на станции поднимется паника. В то же время найди благовидный предлог для эвакуации женщин и детей. Подключи грузовые транспортники.
- Слушаюсь! - козырнул Старкс.
Аланец решительно зашагал к выходу. У двери офицер обернулся и взволнованно спросил:
- Майор, это вторжение?
- Не исключено, - честно ответил русич. - В любом случае, надо готовиться к самому худшему. Насекомые, напавшие на эскадру в системе Аридана, - единственная раса, с которой сталкивалось человечество в звездном пространстве. Так что выбор у нас невелик. И вряд ли мерзкие твари стали более миролюбивыми. Стив, зарезервируй мне защищенный канал связи с полковником Сорвилом и генералом Байлотом. Лучше, если я буду вести беседу сразу с обоими.
- Постараюсь, - отчеканил капитан.
Дверь медленно закрылась. Какая тишина! От нее даже зазвенело в ушах. Почему Олесь раньше не обращал на это внимание? Риторический вопрос. Наверное, потому что данное обстоятельство вчера не имело ни малейшего значения. Обхватив голову руками, землянин тупо смотрел на недоделанную схему обороны. Теперь она уже не нужна. Придется сражаться тем, что есть. Сил, конечно, недостаточно. Система защиты напоминает старое одеяло с огромными незаштопанными дырами. Интересно, какова численность противника?
После некоторой паузы Храбров нажал на кнопку голографа. Увидев дежурного, русич тоном, не терпящим возражений, приказал:
- Соедините меня с «Гротом-41».
- Слушаюсь, - произнес лейтенант.
Ждать пришлось три минуты. Наладить связь между «Альфой-1» и научной станцией почему-то долго не удавалось. Наконец, на экране появилась симпатичная русоволосая девушка лет двадцати двух. Мило улыбаясь, аланка сказала:
- Здравствуйте, господин майор.
- Здравствуй, Лола, - бесстрастно вымолвил Олесь. - Я хочу поговорить с женой.
- Уже соскучились? - с легкой иронией в голосе заметила девушка.
- Не без того, - уклончиво произнес землянин.
- Она сейчас в лаборатории. Я вызову ее к ближайшему аппарату.
На последнюю реплику аланки Храбров не отреагировал. Олис возглавила научную группу полтора года назад. Ей доверили самый важный проект союзного государства. Надо было срочно вступить в контакт с пленником, захваченным на Акве. Чужак находился у аланцев уже несколько лет, а понять его речь люди так и не сумели. Бывшего советника подключили к работе, когда стало ясно, что выбранное направление в корне неправильно… Обычные, стандартные методы результата не давали.
У Олис имелись кое-какие идеи.
По настоянию Байлота все исследования на «Гроте-41» строжайше засекретили. Генерал боялся, что затаившиеся посвященные попытаются уничтожить пленника. Попасть на базу теперь могли только ее сотрудники. Соответствующим допуском не обладали даже члены Совета.
Лола переключила голограф. На мгновение экран погас. Но вот он снова вспыхнул, и русич увидел жену. Сосредоточенное задумчивое лицо, рассеянный нетерпеливый взгляд. Аланка постоянно оборачивалась и куда-то смотрела.
- Здравствуй, милый. Ты сегодня не вовремя. У меня идет эксперимент, - на одном дыхании выпалила Олис.
- Искренне сожалею, - вымолвил Храбров. - Только что я отдал распоряжения по ситуации «угроза первой степени».
- Понимаю, - машинально проговорила женщина. Через секунду до нее дошел смысл сказанного. Резко вздернув подбородок, аланка воскликнула:
- Что?
- На демонтаж оборудования даю вам десять часов, - продолжил землянин. - Затем станцию займут военные. Вацлав покинет «Альфу-2» согласно плану эвакуации вместе с остальными детьми.
- Ты можешь толком всё объяснить? - нервно выкрикнула Олис.
- Нет, - русич отрицательно покачал головой. - Мы говорим по открытому каналу. До встречи, родная. Я тебя очень люблю.
Олесь нажал на красную кнопку, и связь прервалась. Не стоит теребить душу ни жене, ни себе. Олис не дилетант в подобных вопросах. Она прекрасно знает, что нужно делать. Сейчас самое дорогое - это время.

Глава 3
УГРОЗА ИЗ ГИПЕРПРОСТРАНСТВА

Маховик военной машины стремительно раскручивался. База превратилась в огромный муравейник. К сожалению, избежать паники не удалось. Стоило начать погрузку детей на корабли, как слух об экстренной эвакуации моментально разнесся по станции. Сотни гражданских лиц ринулись к шлюзовому отсеку. Возникло столпотворение и давка. Между людьми вспыхивали жестокие драки. Служба охраны с трудом поддерживала порядок. В медицинский пункт доставили несколько человек с переломами конечностей.
Впрочем, данные проблемы Храброва волновали меньше всего. Землянин с нетерпением ждал доклада командира эсминца. Офицер вышел на связь примерно через час после рапорта Старкса. Молодой, коротко стриженый капитан с бледным лицом и крупными черными глазами. Утонченный нос, чуть припухшие губы, острый удлиненный подбородок. Довольно характерные черты выходца из подземной Тасконы. О его Родине Олесь мог даже не спрашивать.
- Внимательно слушаю вас, - вежливо произнес русич.
- Капитан Рейлот, - бодро отчеканил командир «Удара-17». - Мы патрулировали восьмой сектор внешней границы. Как положено по инструкции облетали систему со скоростью пять «С». Стандартный курс. В одиннадцать тридцать семь по среднему времени наблюдатели заметили на радаре группу быстро двигающихся объектов. Я приказал направить судно навстречу противнику. Мало ли… Сбой аппаратуры…
- Вы поступили правильно, - успокоил офицера Храбров.
- Мои навигаторы попытались определить расстояние до неизвестных кораблей, но сделать это в гиперпространстве необычайно трудно, - замялся тасконец. - Я решил вернуться и доложить о чужаках.
- Благодарю за службу, капитан, - вымолвил землянин. - Теперь мы успеем подготовиться к встрече незваных гостей.
- Я выполнял свой долг, - Рейлот вытянулся в струну.
- Сколько судов вы обнаружили? - поинтересовался Олесь.
- Их число неизвестно, - проговорил офицер. - Точки сливались.
Русич утвердительно кивнул головой и переключил голограф на Алан. Ждать связи пришлось довольно долго. Выбить защищенный канал одновременно с руководителем контрразведки и главой вооруженных сил задача непростая. Разгар рабочего дня, и они могут быть где угодно. Примерно через сорок минут экран разделился надвое. Байлот находился в кабинете, а Сорвил, судя по обстановке, в штабе какой-то воинской части. Полковник часто инспектировал наземные службы планеты.
- Здравствуйте, господин майор, - подчеркнуто официально произнес Аргус. - С чем связаны такие меры предосторожности? Ваш помощник требовал защиту канала высшей степени.
- Вот-вот, - раздраженно сказал аланец. - Я выставил из помещения всех офицеров. Разумеется, это вызвало ненужные подозрения.
- Я лишь гонец, приносящий плохие известия, - пожал плечами землянин. - Окончательные выводы будете делать вы…
- Обойдемся без вступлений, - повысил голос Сорвил.
- У нас серьезные неприятности, - вымолвил Олесь. - Около двух часов назад из гиперпространства вынырнул патрульный эсминец. Командир сообщил о приближении неизвестных кораблей.
- Он не ошибся? - осторожно спросил генерал.
- Не думаю, - русич откинулся на спинку стула. - Я лично говорил с ним. Парень молодой, но очень дисциплинированный и ответственный. Капитан действовал точно по инструкции. К сожалению, пока не удалось определить скорость, направление движения и количество судов. Для выполнения этой задачи в гиперпространство ушли два эсминца. Кроме того, я взял на себя ответственность объявить на станциях внешней границы «угрозу первой степени». Эвакуация уже началась.
Воцарилось тягостное молчание. Новость о чужаках озадачила офицеров. Когда-нибудь это должно было случиться. После сражения у Аквы всем стало ясно, что человеческая цивилизация столкнулась с сильным и коварным врагом. Однако люди надеялись на более длительную отсрочку во времени. Четыре с половиной года. Слишком малый срок для подготовки к масштабной войне. Никто ведь реально не представлял силы и возможности противника. Чтобы не искушать судьбу Совет отказался посылать третью экспедицию в систему Аридана. Возражения военного командования ни к чему не привели. Теперь вспоминать былые промахи не имело смысла.
- Вторжение насекомых? - уточнил Байлот.
- Не вижу причин считать иначе, - твердо сказал Храбров. - Теоретически наличие третьей расы я допускаю, но практически Алан почти полвека занимался исследованием космоса и впервые столкнулся с чужаками. Если Сириус вдруг не оказался на перекрестке дорог, то…
- Не язви, - оборвал Олеся старик.
- Я согласен с майором, - потирая подбородок, произнес Сорвил. - Всегда надо рассматривать худший вариант. Мерзкие твари обязательно нападут. Сомнений тут нет. Я немедленно объявляю полную боевую готовность на кораблях звездного флота. Часть судов придется подтянуть к седьмому и восьмому сектору. Линия обороны там еще далека от завершения.
- Отправьте пару легких крейсеров к Земле, - вставил Аргус. - Надо предупредить эскадру полковника Ширера об опасности. Целью врага может стать и Солнечная система.
Командующий утвердительно кивнул головой. Чуть помедлив, он вымолвил:
- Совет соберется уже сегодня. Надеюсь, к тому времени мы получим подробную информацию о неизвестных кораблях. Постараемся ускорить строительство новых судов. Сейчас вся экономика должна переключиться на военное производство.
- Боюсь, приближение противника послужит сигналом к выступлению затаившихся сторонников Великого Координатора, - заметил русич.
- Непременно, - проговорил генерал. - В последние декады мерзавцы активизировались и осуществили ряд успешных диверсий. Мы усилим охрану важных объектов, особенно космических верфей. В качестве предупредительной меры проведем серию арестов. Кое-какие люди есть на подозрении. Но полностью избежать саботажа и аварий вряд ли удастся. На заводах и в доках работает много бывших посвященных.
- Я, кстати, тоже из них, - иронично, сказал полковник.
- О том и речь, - вымолвил Байлот. - Террористам довольно легко скрываться в аланском обществе. Мы не в состоянии проверить всех.
- Майор Храбров, - с неожиданным пафосом произнес Сорвил. - В сложившейся ситуации данной мне властью назначаю вас руководителем обороны пятого, шестого, седьмого и восьмого сектора. Базы, станции и корабли переходят в ваше непосредственное подчинение. Приказ будет разослан по официальным каналам. Вы - опытный боевой офицер, хватит заниматься теорией. Связь с моим штабом держите постоянно. После заседания Совета я сразу вылетаю на флагманский крейсер.
- Благодарю за доверие, - отчеканил Олесь.
- Удачи, - командующий отключил голограф.
- Ты растешь, - с серьезным видом проговорил старик. - Это хорошо. Но будь осторожен. Завистников в армии немало. Стремительный карьерный рост землянина-наемника наверняка вызовет недовольство среди старших офицеров. Это относится и к аланцам, и к тасконцам. К сожалению, противоречия между представителями двух планет до сих пор очень глубоки. По оперативным данным на «Альфе-2» действует подпольная организация посвященных. Обязательно выстави дополнительные посты.
- Непременно, - вымолвил русич. Экран погас. Сам того не желая, Храбров возглавил практически четвертую часть звездного флота Союза. Ответственность просто огромная. Одно дело прогнозировать, планировать, советовать и совсем другое - командовать. Раньше Олесь отвечал только за себя, теперь за несколько сотен тысяч человек. Землянин почувствовал, как в коленях появилась предательская дрожь.

Предыдущая страница 3 Следующая страница


Вторжение 4

Без сомнения Сорвил рисковал. Если Храбров не справится с поставленной задачей, полковнику не простят допущенную ошибку. Впрочем, неизвестно уцелеет ли вообще тогда человеческая раса. Решения надо принимать быстро. Для начала следовало разобраться с расстановкой сил.
Русич надел перчатку и вывел компьютерное изображение системы Сириуса в голографическую плоскость. В кабинете вспыхнул шар диаметром около метра. Розовые сектора были направлены в сторону Аридана и Фольгаута. Именно отсюда капитан Рейлот увидел корабли чужаков. Легкое движение руки, и вспыхнули две красные точки. «Альфа-1» и «Альфа-2». Первая находится в восьмом секторе, вторая в пятом. На строительство еще двух станций подобного типа пока не хватало средств.
Теперь другие базы. Их сто семнадцать. Большинство перетащено из района Алана. Они давно устарели. Слабая защита, плохая система жизнеобеспечения, скромное вооружение. С горем пополам «Гроты» и «Янисы» оснастили четырьмя лазерными орудиями большой мощности. Кое-где удалось разместить флайеры. Про «Эры» говорить нет смысла. Груды металлолома. Точное попадание в корпус, и швы расползутся, как гнилые нитки. Главная надежда на две мобильные группы. В каждой по одному тяжелому крейсеру, восемь легких и двенадцать эсминцев.
На первый взгляд разноцветные точки создавали сплошную паутину, но это было заблуждение. Найти бреши в линии обороны не так уж сложно. Хуже всего дела обстояли на стыках секторов. Враг неглуп и устремится именно туда. Идеальный вариант для прорыва к планетам. Олесь снял перчатку и выключил компьютер. Пора браться за работу.
Приказ командующего уже поступил на станции. На лицах многих офицеров, разговаривавших с Храбровым, без труда читалось удивление. В подчинении у русича оказались четыре полковника. Явный нонсенс. Подобные вещи и раньше случались в аланской армии, но варвару-наемнику столь важный пост доверили впервые. Кто-то воспринял назначение землянина спокойно, кто-то с пониманием, а кто-то с нескрываемым раздражением. Однако открыто свое недовольство офицеры не выражали.
Управлять судами и базами из кабинета Олесь не мог. Отдав необходимые распоряжения дежурному, русич отправился в командный центр «Альфы». Его сопровождали Старкс и лейтенанты Сигал и Брикс. В коридорах царила суматоха. Обслуживающий персонал станции старался побыстрее покинуть опасный объект. Слухи о приближении неизвестных кораблей опередили официальную информацию. Пассажирские и транспортные суда уходили с огромной перегрузкой. Для ускорения эвакуации охрана ограничила вывоз личных вещей. Сразу освободились дополнительные места. На возмущенные реплики высокопоставленных чиновников солдаты не реагировали.
Миновав пару поворотов, Храбров двинулся к лифту. Поток людей непрерывно увеличивался. Иногда даже не верилось, что все эти аланцы и тасконцы проживают на базе. Реальное население «Альфы-2» значительно превосходило расчетные цифры. Руководство станции смотрело на данное нарушение сквозь пальцы. Ничего не поделаешь, рецидив того времени, когда на космические базы высылались непосвященные.
По пути землянин обдумывал предстоящий разговор с полковником Меркусом. Тасконец необычайно амбициозен и заносчив. Как командир «Альфы-2» он имел гораздо больше шансов возглавить оборону секторов. Будучи офицером генерального штаба Олесь никогда ему напрямую не подчинялся, но в иерархической лестнице стоял на порядок ниже. Теперь всё перевернулось с ног на голову. Храбров оказался начальником для Меркуса. Эта перестановка вряд ли обрадовала полковника.
Русич шел, совершенно не обращая внимания на снующих мимо людей. Неожиданно из толпы выскочил молодой человек. Парень держал в руке бластер.
- Берегись! - отчаянно закричал Стив и толкнул Олеся в плечо.
Не удержавшись на ногах, землянин отлетел к правой стене. Луч прочертил воздух в каких-то сантиметрах от головы Храброва. Аланец успел выстрелить еще раз, но снова не попал. Кинув оружие на пол, террорист бросился бежать.
- Держите убийцу! - вопил Старкс.
К сожалению, на призыв капитана никто не откликнулся. Женщины дико завизжали, и толпа в ужасе метнулась в разные стороны. Если мерзавец рассчитывал поднять панику, то он добился цели. Попытка Стива догнать парня успехом не увенчалась. Стрелявший буквально растворился в человеческой массе.
- Скрылся? - заранее зная ответ, спросил русич.
- Да, - зло процедил сквозь зубы Старкс.
Олесь обернулся и невольно замер. На металлическом полу, широко раскинув руки, лежал Брикс. Над ним с обреченным видом склонился Сигал.
- Что с Эрдом? - взволнованно произнес землянин.
- Мертв, - лейтенант, не стесняясь, утер скупую мужскую слезу.
- Проклятье! - не удержался от реплики Храбров. Нелепая трагическая случайность. Брикс двигался точно за русичем. В тот момент, когда Стив оттолкнул майора, аланец оказался на линии огня. Увернуться бедняга не успел. Луч попал ему в шею. Сейчас в районе кадыка зияла окровавленная дыра диаметром около сантиметра. Несчастный мальчик. Олесь смотрел на юношеское лицо лейтенанта и чувствовал, как к горлу подкатывает комок. Дышать стало тяжело, и он машинально расстегнул ворот кителя.
Двадцать лет! Вся жизнь впереди. Хорошее образование, великолепные рекомендации. Эрда ждала блестящая карьера. Увы, Господи, ну почему лучшие погибают первыми? Война еще не началась, а для похоронной команды уже есть работа. Румянец на щеках Брикса постепенно терялся, губы чуть посинели. Закрыв покойнику глаза, землянин встал, повернулся к Сигалу и приказал:
- Останешься здесь и дождешься контрразведчиков. Пусть тщательно проверят бластер. Может, оружие выведет на преступника.
Коридор опустел, и офицеры без проблем добрались до лифта. Спустя минуту Олесь достиг командного центра. У входа застыли двое солдат. Обычная охрана. Приложив ладонь к идентификационному блоку, русич, не задерживаясь, прошел в помещение. Огромный квадратный зал с десятками компьютеров и четырьмя большими голографическими экранами на стенах. Внутри находилось около тридцати сотрудников.
Появление Храброва никакого эффекта не произвело. Землянин огляделся по сторонам, но Меркуса не увидел. В центре помещения стоял невысокий светловолосый майор. Олесь, как ни старался, его фамилию не вспомнил. Подойдя вплотную, русич довольно громко сказал:
- Дежурный…
Офицер резко развернулся и нагловато проговорил:
- Слушаю.
Это был откровенный вызов. То, что многие не решились сделать по голографу, он пытался продемонстрировать на людях. Стоит дать хоть малейшую слабину, и порядок уже не наведешь. Слухи на базе распространяются мгновенно. Сейчас за реакцией землянина внимательно наблюдает весь персонал командного центра.
- Вы знаете, кто я? - со зловещей улыбкой на устах поинтересовался Олесь.
- Майор Храбров, генеральный штаб, отдел стратегии, - вымолвил тасконец.
- Разве вы не получили приказ полковника Сорвила? - спросил русич.
Дежурный замялся. Офицер уже понял, что допустил непростительный промах и загнал себя в угол. Низко опустив голову, майор растерянно пробормотал:
- Командующий назначил…
- Не продолжайте, - оборвал тасконца Олесь. - Это прекрасно известно всем присутствующим. За грубейшее нарушение субординации я отстраняю вас от дежурства. Сдайте оружие капитану Старксу и отправляйтесь под домашний арест. Ваше недостойное поведение мы обсудим позже.
Офицер нервно вытащил бластер из кобуры, протянул его Стиву и быстрым шагом направился к выходу. Выдержав короткую паузу, землянин отчетливо произнес:
- Где помощник?
Перед Храбровым тут же вырос длинный, чуть неуклюжий русоволосый парень. Он был невероятно худ и возвышался над русичем, как минимум, на целую голову.
- Капитан Шеквил, - отрапортовал молодой человек.
- Принимайте дежурство, - сказал Олесь.
- Слушаюсь! - офицер вытянулся в струну.
- А для начала объявите боевую тревогу, - распорядился землянин. - Я хочу проверить готовность станции. Противник нас ждать не будет.
Капитан лихо козырнул и бросился выполнять приказ. По рядам сотрудников пробежала волна активности. Спокойная размеренная работа осталась в прошлом. Кто-то вводил в компьютер коды допуска, кто-то включал систему оповещения, кто-то связывался с наиболее важными постами «Альфы». То и дело офицеры просили подтвердить команду. Вскоре на базе взвыла пронзительная сирена.
Храбров расположился возле экранов внутреннего обзора и следил за перемещением персонала станции. В целом люди действовали хорошо, однако в узких коридорах образовались «пробки». Кроме того, не справлялись с потоком пассажиров лифты. Тасконцы и аланцы не привыкли пользоваться лестницами и игнорировали их. Примерно через полминуты в зал вбежали офицеры второй смены. Включаясь в работу, они удивленно спрашивали коллег о причинах внезапного переполоха. В ответ друзья лишь кивали в сторону русича.
- Я вижу, вы рьяно взялись за исполнение своих новых обязанностей, - раздался за спиной Олеся надменный, саркастический голос. - Еще и двух часов не прошло, а уже снят дежурный, объявлена тревога… Что дальше?
Землянин неторопливо развернулся. Перед ним, заложив руки за спину и широко расставив ноги, стоял командир «Альфы». Чуть дальше расположились его заместитель майор Гроссвил, начальник технического сектора майор Зедал и командир боевых рубок майор Оквил.
- Господин полковник, - как можно спокойнее проговорил Храбров, - я очень не люблю выяснять отношения при подчиненных, но сегодня, похоже, придется. Иначе всё закончится печально. На эту должность я не стремился. Командующий принял решение без чьей-либо подсказки. Вы абсолютно правы, не прошло и двух часов, а на меня уже совершено покушение. Один из моих людей, лейтенант Брикс, погиб.
- Я не знал, - тихо пробурчал Меркус. - Будут приняты соответствующие меры.
- Вы не поняли, - жестко произнес землянин. - Я не жалуюсь и не прошу помощи. Я констатирую факт. В условиях массовой эвакуации охрана работает просто отвратительно. Ситуация развивается сама по себе. Меня это не устраивает. Через десять минут посты в коридорах, у лифтов, у всех важных объектов базы должны быть усилены. В их состав обязательно включить представителей обеих рас. Дополнительная страховка. Сейчас уместны любые меры предосторожности.
Полковник обернулся к своему заместителю и небрежно махнул рукой. Гроссвил тут же покинул командный центр. Меркус отличался крутым нравом, упорством, порой переходящим в упрямство, и нетерпимостью к возражениям. Довольно выдержанный, в какие-то моменты даже флегматичный, он иногда «срывался». Гнев тасконца был ужасен. Его громовой бас разносился по этажам станции и приводил в трепет подчиненных. Попасться в подобные минуты полковнику на глаза считалось верхом смелости и откровенным актом самоубийства.
Внешне командир «Альфы-2» напоминал Олеся быка. Мощное телосложение, короткая толстая шея, большая голова с густыми коротко стрижеными волосами, мясистый нос, крупные серые глаза и тяжелый квадратный подбородок. Одним словом, личность весьма колоритная и запоминающаяся.
- И еще, - русич сделал многозначительную паузу и понизил голос. - Господин Меркус, вы напрасно не ознакомились с моим досье. До прихода в генеральный штаб я служил в разведке. Судьба так распорядилась, что мне пришлось отправиться в экспедицию к Акве. По ряду причин некоторые детали данного путешествия до сих пор засекречены. Командовал эскадрой генерал Эднарс. Во время боя с чужаками он попытался сдать «Варгас» противнику. Возглавив десантников, я уничтожил предателя и офицеров, поддержавших его. Поверьте, это сказано не из гордости. Убийство - тяжкий грех. Это предупреждение! Кто будет мешать выполнению поставленных задач, пойдет под трибунал. Если понадобится, пристрелю саботажников на месте.
На мгновение глаза Храброва и Меркуса встретились. Полковник понял, что Олесь не блефует и церемониться ни с кем не станет. Ведь не даром же он был наемником аланской колониальной армии. Рукопашные схватки для землян привычное дело. В каждом движении Храброва чувствовалась уверенность и решительность.
- Вы знаете полковника Сорвила по экспедиции в систему Аридана? - более уважительно вымолвил тасконец.
- Да, - лаконично ответил русич.
- Непосредственно участвовали в сражении? - уточнил командир базы.
- В наземном бою за колонию и на борту тяжелого крейсера «Варгас».
Полковник поправил воротник, поставил ноги вместе и, вытянув руки по швам, громко сказал:
- В таком случае, приношу искренние извинения за личную невыдержанность и недостойное поведение сотрудников станции. В дальнейшем это не повторится.
- Принимаю, - проговорил Олесь. Рукопожатие было довольно крепким. Еще одна проверка на прочность. Храбров выдержал и ее. Меркус иронично улыбнулся и с интересом спросил:
- Господин майор, может, объясните, с чем связаны все последние события? Экстренная эвакуация, повышенная боевая готовность, смена руководства… Я пребываю в полном неведении.
- Непременно, - заверил офицера землянин. - Нужно лишь получить подтверждение информации. Очень надеюсь, что она ошибочна. Тогда я сразу сложу свои полномочия.
Олесь повернулся к Старксу и произнес:
- Стив, сколько еще ждать?
- Около двух часов, - чуть подумав, вымолвил капитан. - У эсминцев слишком много времени уходит на разгон. Обратно они возвращаются гораздо быстрее.
- Придется потерпеть, - пожал плечами русич.
К группе старших офицеров, чеканя шаг, подошел дежурный по командному центру. Отдав честь, Шеквил четко отрапортовал:
- Господин майор, ваше приказание выполнено. Персонал базы «Альфа-2» занял места согласно боевому расчету.
- Доложите о недостатках, - проговорил Храбров. Капитан явно замешкался. Нервно топчась, аланец вопросительно посмотрел на полковника. Он ждал его разрешения. Авторитет командира станции буквально давил на Шеквила. Меркус с нескрываемым раздражением сказал:
- Капитан, вы, что оглохли?
- Никак нет! - воскликнул дежурный. - В установленные две минуты уложились только пилоты флайеров. Половина расчетов боевых рубок прибыла с опозданием в полторы минуты. Еще большие задержки у службы связи, наблюдения и особенно у специалистов технической группы. Итоговое время - шесть минут сорок три секунды.
Землянин видел, как побагровело лицо полковника. На скулах заиграли желваки. Тасконец с трудом сдерживал гнев. Обернувшись к Зедалу и Оквилу, Меркус «наградил» подчиненных убийственным взглядом. Офицеры были готовы провалиться сквозь металлические переборки в открытый космос. Это наказание казалось им куда более милосердным.
- Я наблюдал за действиями людей по обзорным экранам, - ни к кому конкретно не обращаясь, вымолвил Олесь. - Главная ошибка - полное игнорирование лестниц. Все пользуются лифтами. По опыту «Варгаса» я знаю, что в бою подобное промедление приведет к гибели базы.
Сжав кулаки, полковник едва слышно произнес:
- Господин майор, мне бы хотелось пообщаться с сотрудниками станции наедине. Надо отдать кое-какие распоряжения.
- Разумеется, - согласился русич. - Нам предстоит тяжелый день. Так что пока есть время, нужно пообедать. Когда еще выдастся свободная минута…
Храбров и Старкс двинулись к выходу. Подойдя к двери, они услышали, как жесткий, колючий голос командира «Альфы» приказал:
- Подключите к центру все посты!
Покинув помещение, офицеры направились к лифту. Ресторан располагался двумя, ярусами выше. Надо признать, Гроссвил сработал весьма оперативно. В коридорах, на лестницах, у лифта - везде стояли солдаты охраны. Бронежилеты, защитные шлемы, лазерные карабины. Стив прислонился плечом к стене кабины и облегченно выдохнул.
- Полковник - необычайно тяжелый человек, - заметил капитан. - Когда он говорит, у меня мурашки бегут по коже. Порой, кажется, что ему ничего не стоит разорвать человека на куски. Представляю, каково сейчас тем парням…
- Наверное, несладко, - улыбнулся землянин. - Но поверь, мутанты куда страшнее и опаснее Меркуса. В Морсвиле до сих пор встречаются представители клана вампиров. Мерзавцы безжалостно убивали и поедали врагов. По физическим данным монстры значительно превосходят полковника. Настоящие громилы… Поджилки в коленях начинают трястись от одного их вида.
- Простите за любопытство, - сказал Старкс. - Вы долго воевали на Тасконе?
- Почти восемь лет, - проговорил Олесь. - Чего-чего, а крови пролито немало. Мне свои грехи никогда не искупить.
Уточнять детали аланец не решился. Лифт остановился, и мужчины, зашагали к ресторану. Это было лучшее и самое дорогое заведение базы. Здесь играл неплохой оркестр, пели миловидные девушки, а официанты выполняли любое требование клиента. Обычно, днем зал заполнялся наполовину, вечером же сюда попадали только счастливчики, заранее забронировавшие места. Высший свет «Альфы-2». Пилоты флайеров в такие рестораны принципиально не ходили, считая их чересчур помпезными.
Сейчас всё выглядело иначе. Заведение оказалось совершенно пустым. На столиках грязная посуда, на полу разбитые бокалы и уроненные стулья. Везде следы поспешного бегства. Сигнал боевой тревоги явно застал посетителей врасплох. Кто-то покинул ресторан по долгу службы, кто-то из страха за собственную жизнь. Отсутствовал даже бармен за стойкой. Стив осмотрелся по сторонам и разочарованно произнес:
- Я уже год на станции. Сколько ни пытался, так сюда и не пробился. То какие-то гости, то высокие чины, то инспекционные проверки. И вот, пожалуйста. Ни музыки, ни обслуживания…
- Ты немного потерял, - успокоил подчиненного русич. - Кухня тут не блестящая, а цены астрономические. Так… Общий антураж. На Алане и в подземной Тасконе есть заведения куда роскошнее.
Выдержав небольшую паузу, Храбров громко выкрикнул:
- Нас кто-нибудь накормит?
На возглас Олеся из подсобного помещения выскочила испуганная молоденькая девушка. Взглянув на офицеров, она снова исчезла. Спустя полминуты в зал выбежал невысокого роста, толстый, лысеющий мужчина лет пятидесяти.
- Добрый день, добрый день, господа, - уже на ходу тараторил незнакомец. - Я владелец заведения. Точнее взял его в аренду. Маленький, скромный бизнес. Но сегодня… Какое-то сумасшествие. Сначала не вышли на работу повара и официанты, затем ужасная сирена. Посетители сорвались с мест столь поспешно, что даже не рассчитались. Катастрофа…
- Не волнуйтесь, - вымолвил землянин, садясь за ближайший столик. - Мы заплатим.
- Конечно, конечно, - пролепетал хозяин. - Обед будет в лучшем виде, хотя набор блюд невелик. Сами понимаете… Со мной остались лишь моя жена и дочь. Вот меню. Крестиком отмечено, что есть в наличии.
Олесь взял в руки красочно оформленный буклет. Сразу бросились в глаза цены. За невзрачной внешностью владельца ресторана скрывался алчный ненасытный хищник. То, что он не покинул базу и рисковал своей семьей, характеризовало его не лучшим образом. Поступками этого человека двигала жадность. Скорчив недовольную гримасу, русич отрицательно покачал головой:
- Нет, данный вариант нас не устраивает. Слишком дорого.
- Да вы что! - изобразил возмущение мужчина. - Это почти даром. Сейчас на станции закрылись практически все заведения. Скажите, ну где еще можно так вкусно поесть? Только здесь.
Храбров усмехнулся и язвительно заметил:
- И потому ваш ресторан буквально ломится от посетителей. Я с трудом нашел свободное место. А что капается обеда, то скоро откроется офицерская столовая. И обратите внимание, в период боевых действий она обслуживает персонал базы бесплатно. Мы готовы подождать.
Тяжело вздохнув, толстяк обреченно спросил:
- Что вы хотите?
- Скидку в пятьдесят процентов, - спокойным голосом проговорил землянин.
- Это грабеж! - хозяин едва не задохнулся. - Максимум двадцать.
- Пятьдесят. Или мы уходим, - жестко сказал Олесь.
- Хорошо, согласен, - взгляд мужчины окончательно погас.
Через пять минут девушка принесла все заказанные блюда. Смущенно опустив глаза, она поставила тарелки на стол и быстро ушла. Сразу было видно, что подобной работой дочь владельца заведения занималась крайне редко. Офицеры, не торопясь, приступили к приему пищи. Утолив первый голод, Старкс иронично произнес:
- Господин майор, а вы, оказывается, умеете торговаться.
- Ты ошибаешься, - возразил русич. - Торговля - не моя стезя. Что же касается спора с хозяином, то я лишь использовал ситуацию. Пройдоха решил нажиться на войне. Следовало его проучить. Поверь, негодяй еще урвет свое. Такие люди нигде не пропадут.
Время текло необычайно медленно. Храбров периодически смотрел на часы, но стрелки словно прилипли к циферблату. До возвращения патрульных эсминцев еще полтора часа. Если честно, в достоверности сообщения Рейлота землянин не сомневался. Капитан действительно видел корабли противника. Откуда такая уверенность? Трудно сказать. Скорее всего, где-то в подсознании Олесь давно ждал появления врага. К сожалению, выиграть у судьбы еще несколько лет не удалось. Как говорится, человек предполагает, а бог располагает.
Пообедав в ресторане и немного побродив по этажам «Альфы», Храбров и Старкс вернулись в командный центр. Внешне здесь ничего не изменилось. Полковник Меркус стоит в той же позе, рядом его заместитель, чуть сзади руководители различных служб. Редкие реплики, тихие отрывистые команды. В воздухе чувствовалась определенная напряженность. Совсем недавно тут отгремела гроза.
Расхлябанности Меркус подчиненным не прощал никогда. После введения станции в строй полковник отчислил из ее штата почти семьдесят человек. Они не удовлетворяли его требованиям. Командир базы чем-то напоминал огромную темную тучу, готовую выбросить мощный электрический разряд в любом направлении. Персонал центра это знал и работал быстро и четко.
Повернувшись к русичу, тасконец с удивительным спокойствием в голосе спросил:
- Господин майор, когда мы получим более точные указания?
- Прямо сейчас, - вымолвил Олесь, подходя к Меркусу.
После короткой паузы землянин продолжил:
- Как вам известно, я возглавляю отдел космической разведки. Капитан Старкс отвечает за внешнее наблюдение. Четыре часа назад из гиперпространства вышел эсминец «Удар-17». Его командир доложил, что обнаружил группу кораблей, приближающихся к системе Сириуса. Идентифицировать суда мы пока не в состоянии. Очень велика вероятность, что это чужаки. Звездные силы Союза приведены в повышенную боевую готовность.
- Что ж, теперь всё понятно, - негромко проговорил полковник. - Вы хоть немного, но знакомы с тактикой насекомых.
- Слишком поспешный вывод, - пожал плечами Храбров. - Скажем так - я был свидетелем нападения мерзких тварей на «Варгас» и видел их построение. Однако неудача в той схватке могла заставить противника изменить схему. Гадать не имеет смысла.
Доклад дежурного прервал диалог двух старших офицеров. Не двигаясь с места, Шеквил выкрикнул:
- Из гиперпространства вынырнул корабль. По очертаниям - эсминец.
- Покажите его! - приказал Меркус. Центральный экран тотчас вспыхнул. Черная бездна космоса, тысячи мерцающих холодных звезд и маленькая яркая точка в углу. Дальномеры увеличили объект, и все присутствующие сумели разглядеть небольшое удлиненное судно. Аланский эсминец.
- Связь! - лаконично скомандовал полковник.
Настройка голографа заняла около пяти минут. Боковым зрением русич заметил, как постепенно мрачнело лицо тасконца. Очередная гневная тирада вот-вот была готова обрушиться на головы подчиненных. Наконец, канал удалось установить. Перед Храбровым и Меркусом предстал темноволосый мужчина лет тридцати со смуглой кожей, чуть удлиненным носом и заостренным подбородком. Капитан Фишлок. Выходец из южных провинций Алана. Самый благополучный и богатый район планеты.
Вместе с ним Олесь организовывал наблюдение на внешней границе. Удивительный идеалист. Ради космоса пожертвует чем угодно. Он уже дважды отказывался от повышения. Крошечный устаревший корабль - вот предел его мечтаний. Карьера Фишлока не интересовала.
- Здравствуй, Брюс, - сказал землянин.
- Здравствуйте, господин майор, - откликнулся капитан. - Вижу, в зале собралась приличная компания. От такого количества нашивок и знаков различия разбегаются глаза.
- Я назначен руководителем обороны четырех секторов, - пояснил Храбров.
- Поздравляю, - произнес аланец. - Оказывается, у членов Совета мозги еще не совсем атрофировались.
- Чем обрадуешь? - прервал крамольную фразу офицера русич.
- Увы, ничем, - лицо Фишлока стало гораздо серьезнее. - Сообщение Рейлота полностью подтвердилось. Мы двигались с двух направлений, пытаясь рассмотреть эскадру более детально. К сожалению, наш маневр успехом не увенчался. Суда летят слишком плотно. В любом случае к Сириусу приближается не меньше двадцати кораблей.
- Они действительно идут к системе? - вмешался полковник.
- Никаких сомнений, - ответил капитан. - Курс точно на звезду. Скорость примерно сто двадцать «С».
- Когда противник достигнет границы? - вымолвил Олесь.

Предыдущая страница 4 Следующая страница


5 Николай Андреев

- Трудно сказать, - командир эсминца покачал головой. - Ведь неизвестно где и когда чужаки вынырнут из гиперпространства. Наши станции враг обнаружить не может. Не исключено, что мы окажемся буквально нос к носу. Но это произойдет не раньше, чем через двое суток.
- Где второй патрульный эсминец? - проговорил землянин.
- Капитан Локвил решил познакомиться с врагом поближе, - иронично произнес аланец.
- Перестаньте паясничать! - не удержался от замечания Меркус.
- Прошу прощения, - Фишлок вытянулся в струну и расправил плечи. - «Удар-22» двинулся навстречу противнику. Цель - тщательная разведка. По примерным расчетам должен вернуться через шесть часов. Хотя… Зная капитана Локвила, смею утверждать, что он будет вести наблюдение до последнего.
- Ну и дисциплина, - возмущенно вымолвил Гроссвил.
- Эти парни раз в три декады преодолевают световой барьер на трещащих по швам судах, - защищая своих подчиненных, вставил Старкс. - В отличие от персонала баз они постоянно рискуют жизнью. И что-что, а боевая готовность у них на высочайшем уровне.
- Перестаньте пререкаться! - рявкнул на офицеров полковник.
- Брюс, у тебя есть голографическая запись? - спросил Храбров.
- Конечно, господин майор, - проговорил капитан. - Однако вы знаете, съемка в гиперпространстве очень затруднена. Картинка получается расплывчатой и нечеткой. Это скорее не визуальное, а схематическое изображение.
- Передай его на «Альфу», - сказал русич.
- Слушаюсь! - произнес аланец.
На экране появилось бордово-черное мерцающее пространство. Оно казалось каким-то густым и вязким. Звезды потускнели и выглядели совсем иначе. Многие сотрудники командного центра впервые увидели это волнующее завораживающее зрелище. По рядам офицеров прошел возбужденный ропот.
- Здесь ничего нет! - разочарованно вымолвил Меркус.
- Посмотрите в правый нижний угол, - проговорил Старкс. - Группа едва заметных желтых огоньков. Они держатся все вместе, далеко друг от друга не удаляясь. Это и есть корабли чужаков.
Тасконец невольно подался вперед. На таком расстоянии идентифицировать суда, разумеется, было невозможно. Плотный ряд точек порой сливался в единое целое. Неопытный наблюдатель наверняка пропустил бы столь крошечные объекты.
- Черт подери! - восхищенно выдохнул командир станции. - Как вы их отыскиваете? Это же настоящая бездна…
- Тренировки, господин полковник, - с довольным видом сказал Стив. - Ежедневные, длительные тренировки. В первые годы, когда какой-нибудь корабль ухолил в гиперпространство, мы размещали курсантов на патрульных эсминцах. Молодые люди несколько дней следили за удаляющимся крейсером. Сейчас обучение проводится на тренажерах. Кроме того, на разведывательных судах установлена специальная аппаратура, помогающая человеку.
- Спасибо за пояснение, - поблагодарил Меркус. Картинка исчезла, и перед офицерами вновь предстал Фишлок.
- Отличная работа, Брюс, - похвалил капитана Олесь. - Можешь отправляться к месту дислокации.
- Господин майор, прошу разрешения вернуться в гиперпространство, - произнес аланец. - У меня полная заправка и экипаж, рвущийся в бой. Мы будем поддерживать связь с Лонвилом, что придаст ему уверенности. Страна на пороге войны с насекомыми, и любая информация о противнике бесценна.
- Хорошо, - согласился землянин. - Соблюдайте предельную осторожность.
Связь с кораблем тотчас прервалась. Эсминец начал делать разворот. Судя по всему, люди Фишлока лишь ждали соответствующей команды. Храбров повернулся к Старксу и задумчиво спросил:
- Сколько у нас судов во внешнем патруле?
- В этих секторах - три, на противоположной стороне еще два, - вымолвил капитан.
- Мало, - проговорил русич. - Высылай шесть кораблей. Пусть докладывают обстановку каждые пять часов. Да, и предупреди офицеров - никакого риска! Дай им волю, так они вплотную подойдут к врагу. Наблюдение и ничего больше.
- Слушаюсь! - козырнул Стив.
Не теряя времени, аланец направился к ближайшему пульту связи. Инструктировать подчиненных Старкс предпочитал без свидетелей. Со многими командирами эсминцев капитан был в дружеских отношениях, и наверняка некоторые реплики офицеров вызвали бы у полковника недовольство.
- Господин майор, - заметил Меркус. - Насколько я понимаю, чужаки тоже видят наши корабли. Не рано ли мы раскрываемся?
- Нет, - Олесь отрицательно покачал головой. - Обнаружить разрозненные эсминцы гораздо сложнее. Хотя иллюзий я не питаю. Противника нельзя недооценивать. Он движется достаточно целеустремленно и ведет тщательное наблюдение за системой. Разведчики заставят насекомых нервничать и выйти из гиперпространства раньше намеченного срока. Это позволит нам лучше подготовиться к битве.
- Очередная догадка, - скептически сказал тасконец.
- Именно, - подтвердил землянин. - Сейчас мы занимаемся исключительно предположениями. Слишком мало сведений о намерениях врага, чтобы делать обоснованные выводы.
Храбров неторопливо двинулся к выходу. Дожидаться Старкса русич не стал. Все указания отданы, и делать в командном центре нечего. В какой-то момент Олесь обернулся и негромко произнес:
- Полковник, не буду больше мешать. «Альфа-2» - ваша вотчина. Через двое суток чужаки достигнут границы. Надеюсь, станция достойно встретит неприятеля.
- Не сомневайтесь, - со стальными нотками в голосе проговорил Меркус.
В чем-чем, а в этом Храбров действительно не сомневался. Многочисленные тренировки личному составу базы гарантированы. Полковник выжмет из людей все соки, но нужной быстроты и слаженности добьется. Сражение с противником покажется персоналу легкой прогулкой после двухдневных экзекуций. Командира станции сотрудники боялись как огня.
Землянин спустился на три этажа и направился в седьмой сектор. Этот уровень обитатели «Альфы» называли детским. Здесь располагалась школа и круглосуточный интернат. Маленькие аланцы и тасконцы часто находились тут в течение всей рабочей декады. К подобному графику были вынуждены прибегнуть и Храбровы. Олис работала на секретной базе, а допуск туда детей категорически запрещен. Разлука с ребенком оказалась для женщины сильным ударом. Аланка даже хотела разорвать контракт. Однако постепенно ситуация сгладилась.
По выходным Олесь забирал Вацлава из интерната, и они часами общались с Олис по голографу. Женщина, конечно, очень переживала, но отсылать сына к родителям отказалась наотрез.
Иногда ей удавалось на попутном транспорте добраться до «Альфы». Это событие становилось настоящим праздником для семьи.
Возле лифта стояли два охранника. Высокий сержант вытянулся в струну и четко отрапортовал:
- Господин майор, все учреждения сектора закрыты. Персонал и дети эвакуированы.
- Хорошо, - вымолвил русич. - Кто осуществлял проверку?
- Майор Гроссвил, - произнес парень.
Храбров вернулся в кабину и поднялся на девятый этаж. Через минуту он был уже в своем рабочем кабинете. Сев в кресло, Олесь попросил дежурного соединить его со шлюзовым отсеком. Вскоре перед землянином предстал довольно полный лейтенант. Китель помят, верхняя пуговица расстегнута, лицо пунцовое, капли пота стекают по щекам. Увидев Храброва, офицер ужасно разволновался и трясущимися руками судорожно пытался заправиться. Получалось это плохо.
- Прошу прощения, господин командующий, - испуганно пролепетал мужчина. - Тут такое творится… Настоящее сумасшествие…
- Я не командующий, а руководитель обороны, - поправил русич.
- Извините, перепутал - обреченно выдохнул лейтенант.
Бедняга даже не додумался представиться. Полковник Меркус провел с подчиненными доходчивую разъяснительную беседу. В глазах офицера застыл дикий животный страх. Мужчина непрерывно вытирал пот со лба. В помещение дежурного кто-то вошел, но аланец отчаянно замахал руками. Олесь невольно усмехнулся.
- Лейтенант, - сказал землянин. - Школа и интернат эвакуированы полностью?
- Так точно! - выпалил офицер. - Как положено, в первую очередь.
- На каком корабле? - спросил Храбров.
На секунду мужчина задумался. Его мозг усиленно пытался вспомнить название судна. В обычной ситуации он отреагировал бы мгновенно, но сейчас чересчур нервничал. Наконец, лицо аланца озарилось счастливой улыбкой.
- «Кумир», - доложил дежурный. - Лайнер класса «А». Оказался поблизости, как нельзя, кстати. Корабль покинул станцию два часа назад.
- Вы уверены? - проговорил русич. Лейтенант бросил взгляд на монитор компьютера.
- Абсолютно. Пассажирский лайнер «Кумир».
- Благодарю, - вымолвил Олесь, отключая внутреннюю связь.
После такого диалога толстяк еще долго будет приходить в себя. Командир «Альфы» изрядно напугал сотрудников базы. А слухи разлетаются быстро. Впрочем, личный имидж, мало интересовал землянина. Нажав на кнопку голографа, Храбров приказал:
- Закрытый канал с генералом Байлотом!
- Слушаюсь! - отчеканил светловолосый лейтенант. Русич откинулся на спинку кресла. Теперь можно немного отдохнуть. Увы, надеждам Олеся не суждено было сбыться. Уже через пару минут на экране появилось изображение кабинета начальника контрразведки. Аргус сидел за столом и что-то писал.
- Черт подери! - вырвалось у землянина. - Бывают же чудеса. Я раньше по полчаса ждал канала.
- Нет ничего удивительного, - бесстрастно произнес старик. - Война меняет приоритеты. Только что завершилось заседание Совета. Союз планет переходит на более жесткий режим работы. В частности, закрыты почти все коммерческие переговоры в космосе. Тебе предоставлена особая линия. Немедленная связь с любым абонентом. Сам понимаешь, информация стоит дорого.
- Замечательно, - проговорил Храбров.
- Это лишь начало, - продолжил Байлот. - Скажи лучше, подтвердилось ли сообщение командира патрульного эсминца? Сейчас готовится правительственное заявление. Мы не хотим поднимать панику, но оповестить население обязаны.
- Все именно так, как доложил капитан Рейлот, - вымолвил русич. - Группа кораблей приближается к системе Сириуса. Определить их принадлежность и численность пока не удается. Я отправил в гиперпространство еще шесть судов.
- Что ж, - тяжело вздохнул генерал, - рано или поздно чужаки должны были добраться до нас. Жаль, времени отпущено мало…
- Аргус, - произнес Олесь, - несколько часов назад посвященные совершили на меня покушение. Стреляли прямо в коридоре станции, при большом скоплении людей. К сожалению, преступник скрылся. Один из моих помощников убит. Я беспокоюсь за Вацлава. Мерзавцы ни перед чем не остановятся. Ребенок летит вместе с другими детьми на пассажирском лайнере «Кумир». Олис занята перевозкой пленника и научного оборудования базы.
- Не волнуйся, - успокоил землянина старик. - Я лично займусь твоим сыном. Спрячем его так, что ни одна душа не найдет. А на «Альфе-2» прими дополнительные меры предосторожности.
- Уже приняты, - сказал Храбров. - Как мне связаться с полковником Сорвилом? Надо обсудить план оборонительных действий.
- После заседания Совета командующий отправился на космодром, - ответил Байлот. - Он, наверное, на челноке. Тебе придется подождать. Сорвил вступит на палубу «Бригита» примерно через час.
- Тогда, прощаюсь, - проговорил русич, отключая пиограф.
Минут пять Олесь бессмысленно смотрел на черный экран. Активный период сменился апатией. Вроде сделано всё необходимое, но червь сомнений безжалостно гложет душу. А вдруг упущено что-то важное? Землянин открыл нижнюю дверцу стола, достал бутылку крепкого вина, наполнил бокал наполовину. Маленькие неторопливые глотки постепенно возвращали Храброва реальность.
Только сейчас приходило осознание случившегося. Господи! Ведь это война! Война! Колонизация Тасконы, штурмы городов и оазисов, кровавые стычки с монстрами - всё пустяки по сравнению с грядущей катастрофой. Битва будет не на жизнь, а на смерть. Уцелеет лишь та цивилизация, которая окажется сильнее. Ничего подобного в истории человечества раньше не было. Обхватив голову руками, русич вдруг понял, какая ответственность свалилась на его плечи. Осуждать Олеся за промахи и ошибки никто не станет. Потому что если звездный флот потерпит поражение, насекомые истребят людей. Победа или смерть - иного не дано!

Глава 4
УЛЬТИМАТУМ

Каждые пять часов из гиперпространства выныривал патрульный эсминец и на предельной скорости летел к «Альфе-2». Доклады поступали один за другим. Они были всё точнее и точнее. Чужаки быстро приближались к системе Сириуса. Противник наверняка заметил разведчиков, но никак не реагировал на их присутствие. В поведении врага чувствовалось определенное пренебрежение.
Минули первые бессонные сутки. Окончательно прояснились силы незнакомцев. Вернувшийся последним Лонвил сообщил о двадцати пяти кораблях. Из его донесения следовало, что неприятель снижает скорость и готовится к выходу из гиперпространства. Тревожное ожидание достигло предела. Держать эсминцы за пределами светового барьера стало слишком опасно. Если чужаки атакуют суда, Храбров ничем не сможет им помочь.
Минуты тянулись как столетия. А вдруг враг совершит маневр, обогнет систему и вынырнет в противоположных секторах? Там конечно тоже готовятся к вторжению, но кораблей и баз значительно меньше. Вариантов нападения у незнакомцев несколько.
Русич стоял в зале командного центра и напряженно вглядывался в обзорные экраны. Пока в черной мгле космоса лишь мерцали далекие холодные звезды. Вот оранжевая точка Аридана, вот желтый Китар, слева родное Солнце, а в правом нижнем углу Фольгаут. Гигантское светило чем-то напоминающее Сириус. Столь же молодое и буйное. Пройдя курс навигации, Олесь теперь неплохо разбирался в звездах. Чуть поодаль, рядом с компьютерным сектором расположился Старкс. Капитан постоянно смотрел на часы.
- Когда? - не удержался от вопроса землянин.
- Судя по докладу Лонвила, чужаки должны были появиться десять минут назад, - откликнулся Стив.
- Проклятье! - выругался Храбров. - Чем дольше противник держится в гиперпространстве, тем ближе окажется к границе. Не пришлось бы нам сразу вступать в бой.
- Думаете, враг способен на столь рискованный шаг? - скептически произнес Меркус. - Выходить со световой скоростью на окраину системы чрезвычайно опасно. А вдруг здесь масса обломков? Не спасет никакое торможение…
- Полностью с вами согласен, полковник, - русич повернулся к командиру «Альфы». - Но кто знает, с кем мы имеем дело? Не исключено, что человечество столкнулось с новой могущественной расой. И одному богу известно, какими технологиями обладают ее представители.
- Пожалуй, - согласился тасконец. - Гадать бессмысленно.
Мучительное, вытягивающее жилы ожидание. Стоять на месте Олесь был больше не в силах. Отмеряя шаги по залу, Храбров периодически поглядывал на экраны. Звезды уже не восхищали, они вызывали ярость.
Где-то там скрывается противник, и о нем нет ни малейших сведений. Собственная беспомощность бесила русича. Держа рядом со станцией мобильную группу, Олесь не мог разумно распорядиться кораблями.
Где и когда ударит неприятель? Два ключевых вопроса, которые всегда задает себе опытный военачальник. Без ответа на них начинать маневр равносильно самоубийству. Сражение выигрывает тот, кто опережает врага хотя бы на мгновение. Сейчас инициатива полностью принадлежала чужакам.
Сделав очередной круг, Храбров остановился рядом со Старксом.
- Я вынужден прибегнуть к данному шагу, - едва слышно сказал Олесь. - Стив, выбери лучший эсминец. Пусть судно приступает к разгону.
- Но, - капитан с трудом подыскивал подходящие слова. - Его тут же уничтожат. Ни единого шанса уцелеть.
- Разве у нас есть выбор? - довольно резко отреагировал землянин. - Сколько мы уже ждем?
- Полтора часа, - опустив глаза, ответил аланец.
- То-то же, - проговорил Храбров. - Эта слепота до добра не доведет. Лучше пожертвовать одним кораблем, чем всей эскадрой.
- Слушаюсь! - скрипя сердце, отчеканил офицер. Старкс повернулся к экрану голографа и громко произнес:
- «Удар-11», капитан Фишлок.
- На связи, - тотчас вымолвил Брюс.
- Двигайтесь к внешней границе! - приказал Стив. - Задача - совершить прыжок в гиперпространство. После обнаружения противника немедленно возвращайтесь к месту дислокации.
- Отлично! - не по уставу сказал командир эсминца. - Мне порядком надоело это бездействие. Пора пощекотать нервы.
Канал прервался. Стремительно набирая скорость, судно удалялось от базы. На разгон кораблю требовалось чуть более двух часов. Еще одна головная боль, еще одно переживание. Русич прекрасно понимал, что послал людей на верную смерть. Однако у него нет другой возможности получить информацию о незнакомцах. Остается надеяться на чудо.
Прошло сорок минут. Ожидание превратилось в жестокую пытку. Сотни аланцев и тасконцев приникли к обзорным экранам, мониторам и прицелам. Нервы у некоторых не выдерживали. Кто-то непрерывно бегал в туалет, кто-то пил воду, кто-то стучал пальцами по столу. Меркус на удивление спокойно реагировал на подобные вещи. Не исключено, что уже сегодня базе придется вступить в бой. Так зачем понапрасну третировать подчиненных.
«Удар-11» постепенно превратился в едва различимую точку. Скоро корабль совсем исчезнет с экранов. И неизвестно появится ли вновь.
- Экстренное сообщение из седьмого сектора! - как гром среди ясного неба раздался возглас дежурного.
- Соединяй! - первым выкрикнул командир «Альфы».
Перед офицерами предстал взволнованный худощавый майор.
- Говорит «Янис-97», - произнес мужчина. - Видим чужаков. Они выходят из гиперпространства.
- Черт подери! - выругался полковник. - Враг изменил курс и теперь оказался над нами. Переключить всю визуальную аппаратуру! Я хочу получше разглядеть противника.
Звездная картинка на обзорных экранах мгновенно поменялась.
- Создать голографический эффект! - распорядился тасконец.
Командный центр тотчас погрузился во тьму. Ощущение невероятное. Ты словно паришь в открытом космосе. Вокруг мерцающий холодный блеск, под ногами бездна. По телу пробегает неприятная дрожь. Где-то вдалеке засверкала гроздь ярко-красных точек. Без сомнения это и есть эскадра незнакомцев.
- Увеличение! - опережая Храброва, вымолвил Меркус. Станция будто полетела вперед с огромной скоростью. Ощущение вполне реальное. Не хватает только свиста ветра в ушах. Корабли чужаков приближались с каждой секундой. И хотя рассмотреть очертания судов пока не удавалось, Олесь уже по построению понял, что не ошибся. Враг двигался четверками в виде развернутого квадрата. В конце колонны следовал одиночный крейсер. Судя по всему, флагман.
- Что скажете? - послышался в тишине голос полковника.
- Это насекомые, - негромко ответил русич. - Возле Аридана мерзкие твари нападали, используя точно такую же тактику. И, похоже, менять ее, противник не собирается.
- Понятно, - устало проговорил командир базы. - Наблюдатели, доложите о скорости кораблей и времени подхода к внешней границе.
На вычисления ушло около пяти минут. Наконец из темноты донеслось:
- Скорость одна двадцатая «С». Незнакомцы явно снизили ход. Время подлета к первой базе - три часа семнадцать минут.
- Свет! - произнес Меркус.
Храбров невольно зажмурился. Несколько секунд понадобилось на адаптацию зрения. Удивительно, но напряжение в зале спало. Когда стало ясно, что в систему Сириуса действительно вторгся враг, люди успокоились. Ничего хуже быть уже не может. Началась предбоевая суматоха. Гроссвил отдавал какие-то указания, Оквил проверял готовность огневых рубок, Зедал покинул центр и отправился в технический сектор.
- Видимо, насекомые не ожидали такой встречи, - задумчиво вымолвил полковник. - Наверное, решают, что делать дальше.
- Или выбирают место для удара, - возразил землянин.
Олесь повернулся к голографу и проговорил:
- Командир тяжелого крейсера «Сервет».
- Полковник Хоквил на связи, - мгновенно откликнулся офицер.
Это был невысокий плотный мужчина лет сорока. Редкая седина в темных волосах, удлиненный, с горбинкой нос, пухлые губы и массивный тяжелый подбородок. Хоквил оказался первым непосвященным, которому доверили командовать столь крупным судном. Разумеется, данное решение принималось после свержения Великого Координатора. При диктаторе аланец не мог даже надеяться на такую должность. Сейчас офицер стоял на мостике крейсера и терпеливо ждал приказаний руководителя обороны.
- Господин полковник, - сказал русич, - немедленно пришлите на «Альфу-2» десантный бот. Я объявляю «Сервет» флагманским кораблем. Через двадцать минут судно двинется на сближение с эскадрой чужаков.
- Слушаюсь, - бесстрастно отчеканил аланец. Амбиций у Хоквила было гораздо меньше, чем у Меркуса, и в разговоре с ним Олесь чувствовал себя увереннее. Несмотря на примирение, землянин по-прежнему испытывал неловкость в общении с командиром станции. Тасконец являлся на базе хозяином и делиться властью ни с кем не хотел. Сам того не желая, он постоянно вмешивался в действия Храброва. Им двоим на «Альфе» слишком тесно.
Это только одна причина, по которой русич покидал станцию. Вторая куда важнее. Во время битвы военачальник должен находиться в гуще событий. База подобной возможности Олесю не давала, совсем другое дело - тяжелый крейсер. Современный звездный корабль. Его скорость и огневая мощь огромны. Никто не упрекнет Храброва в трусости и попытке отсидеться и тылу.
Взглянув на помощника, землянин коротко бросил:
- Стив, полетишь со мной.

Предыдущая страница 5 Следующая страница


Вторжение 6

Старкс словно очнулся ото сна. Посмотрев на экран, капитан вдруг выкрикнул:
- У нас же эсминец уходит в гиперпространство!
- Отзывай, - спокойно произнес Олесь и направился к Меркусу.
Русич остановился в метре от тасконца и негромко вымолвил:
- До свидания, господин полковник. Мы неплохо с вами потрудились. Надеюсь, это сотрудничество продолжится и дальше. Предстоят нелегкие испытания.
- Полетите навстречу противнику? - спросил офицер.
- Да, - Храбров утвердительно кивнул головой.
- Одним судном? - уточнил Меркус.
- А какой смысл рисковать остальными? - пожал плечами землянин. - Переговоры есть переговоры. Могут завершиться успешно, а могут и…
- Думаете, удастся избежать войны? - оборвал Олеся тасконец.
- Нет, - с горечью ответил русич. - Я всего лишь выполняю свой долг. Первыми стреляют либо полные кретины, либо хладнокровные убийцы. Не отношу себя ни к тем, ни к другим. Мы обязаны предложить насекомым мир.
- Удачи вам, - сказал полковник, протягивая ладонь.
Рукопожатие было крепким и дружеским.
- И вам желаю того же, - улыбнулся Храбров. - Не исключено, что именно «Альфа-2» сыграет ключевую роль в данной компании.
- Поверьте, персонал базы оправдает высокое доверие, - произнес Меркус. - Человечество будет гордиться нами.
Землянин попрощался с Гроссвилом и Оквилом и быстро двинулся к выходу. Сзади торопливо шагал Старкс. Несколько коридоров, лифт и вот уже впереди показался зал ожидания шлюзового отсека. Перед Олесем тотчас вырос среднего роста светловолосый капитан. Он вытянулся в струну и четко отрапортовал:
- Дежурный по отсеку капитан Бронкс.
- Бот с «Сервета» прибыл? - поинтересовался русич.
- Так точно, - доложил офицер. - Сел две минуты назад. Машина едва не протаранила внешние ворота. Сейчас идет выравнивание давления и закачка воздуха.
- Поспешите, - вымолвил Храбров.
Зал был абсолютно пуст. Все обитатели станции, не подлежащие мобилизации, уже давно эвакуированы. Осталась только небольшая группа добровольцев. Как это ни странно, но среди них оказалось немало женщин легкого поведения. Они всегда работали на космических базах. Постоянная клиентура, хорошая оплата, благожелательное отношение со стороны руководителей. Теперь аланки продемонстрировали, что им не чуждо и чувство патриотизма.
Двери плавно открылись, и землянин направился к боту. Тут же располагалась эскадрилья флайеров. Восемь машин стояли в ряд. Пилоты с интересом разглядывали Олеся. О том, что майор является руководителем обороны четырех секторов, сейчас знали даже уборщики «Альфы-2». Войдя в бот через задний люк, русич громко скомандовал:
- На корабль!
Бракс внимательно следил за Храбровым и, услышав его приказ, сразу включил систему подготовки к запуску. Через пару минут огромные шлюзовые ворота поднялись вверх. В черном проеме засверкали далекие звезды. Прямо по курсу в нескольких километрах отчетливо виднелся тяжелый крейсер. Чуть в стороне замерли легкие крейсера и эсминцы. Пока землянин усаживался, аланец запустил двигатели. Машина медленно оторвалась от пола.
- Вперед! - выдохнул офицер.
По долгу службы Олесь часто контактировал с пилотами ботов и флайеров. Это особая категория людей. С общими мерками к ним подходить нельзя. К своим летательным аппаратам они относятся как к живым существам. Разговаривают с машинами, ласково гладят броневые листы, постоянно проверяют вооружение и силовую установку. Техники буквально стонут от придирок пилотов. Но тут уж ничего не поделаешь. Ведь от того, как поведет себя бот или флайер в бою, зависит жизнь человека. Более суеверных людей русич еще не встречал. В беседе с ними надо тщательно взвешивать каждое сказанное слово.
Машина покинула «Альфу», совершила боковой вираж и пошла на сближение с «Серветом». Весь путь занял минуты три. Без сомнения ботом управлял профессионал высочайшего класса. Легко выровняв летательный аппарат, пилот направил его в шлюзовой отсек судна. Машина прошла точно по центру открытых ворот. На секунду бот завис над посадочной площадкой, а затем бесшумно опустился на металлический пол.
Выждав, когда давление выровняется и над дверью вспыхнет зеленая лампа, Храбров встал со скамьи и искренне произнес:
- Отличная работа, лейтенант.
- Ерунда, - усмехнулся офицер. - Настоящее «веселье» впереди.
- Пожалуй, - согласился землянин.
Преодолев огромное помещение шлюзового отсека, Олесь вышел в центральный коридор. Тяжелые крейсера строились по одному проекту, и потому русич знал здесь каждый метр. Путешествуя на «Варгасе» к Аридану, Храбров досконально изучил корабль. Во время боя ему это очень пригодилось.
Будто бы случайно на лестницах и у лифта скопилось много людей. Экипаж «Сервета» активно изображал кипучую деятельность. На самом деле аланцы и тасконцы хотели лично взглянуть на руководителя обороны. Слух о стремительной карьере землянина мгновенно разнесся по всему звездному флоту. Любопытство. Без него человечество вряд ли чего-нибудь достигло бы. Оно - двигатель прогресса, но и величайший порок.
Олесь старался не обращать внимания на выстроившихся в ряд офицеров и сержантов. Изредка отвечая на воинское приветствие, русич быстро шагал к рубке управления. Скоро ажиотаж спадет, и повседневная рутинная работа сотрет нездоровый интерес к личности Храброва. В мире нет ничего вечного.
Как и следовало ожидать, кабина лифта находилась па третьем ярусе. Словно не замечая ее, землянин направился к лестнице.
- Лифт справа, - вмешался шедший чуть сзади Старкс.
- Знаю, - не поворачивая головы, вымолвил Олесь. - Мы поднимемся более коротким путем. Тут от силы двадцать ступеней.
Послышался удивленный шепот. Русич легко взбежал на четвертую палубу и вскоре замер перед дверью рубки управления. Охраны в коридоре нет, значит, Хоквил полностью доверяет подчиненным. Не напрасно ли? Храбров приложил ладонь к идентификационному прибору и вошел в помещение. Знакомый круглый зал с рядами компьютеров, пучками силовых кабелей и большими обзорными экранами на стенах.
В центре на мостике стоит командир корабля. Слева от него расположился первый помощник, справа, как обычно, - навигаторы. Задняя площадка, которую на «Варгасе» занимала научная группа, пустовала. Подобной структуры на «Сервете» попросту нет.
- Господа офицеры! - громко выкрикнул полковник, заметив землянина.
Аланцы и тасконцы вскочили со своих мест. Остались сидеть лишь пилоты и наблюдатели. Им это разрешено по уставу.
- Вольно, - сказал Олесь.
- Командир тяжелого крейсера «Сервет» полковник Хоквил, - представился аланец, подходя к русичу.
- Первый помощник майор Остенс, - последовал его примеру высокий офицер с бледным цветом кожи.
- Мой начальник разведки капитан Старкс, - кивнул на Стива Храбров.
Мужчины обменялись крепким рукопожатием.
- Готовы к старту, полковник? - спросил землянин.
- Разумеется, - произнес Хоквил.
- Прекрасно, - вымолвил Олесь. - Стартуем немедленно. Курс на эскадру чужаков, скорость одна десятая «С». И учтите, враг очень опасен. Не исключено, что мы уже сегодня вступим в бой.
Аланец вернулся на мостик и приказал:
- Технический сектор, запускайте двигатели!
Судно слегка дернулось. Звезды на обзорных экранах чуть изменили положение. Постепенно скорость судна нарастала. Встав рядом с командиром «Сервета», русич сказал:
- Дайте мне общий канал связи.
Сейчас на Храброва смотрели офицеры более чем ста космических станций и сорока кораблей. Люди с тревогой ждали речь руководителя обороны. Пора вводить подчиненных в курс дела. Они должны понимать, что происходит. Выдержав небольшую паузу, землянин произнес:
- Господа, я думаю, вы все видите на своих обзорных экранах вражеские суда. Это представители той цивилизации, что напала на нашу мирную экспедицию у планеты Аква. Их намерения неизвестны. Тяжелый крейсер «Сервет» выдвинется к границе для ведения переговоров. Мы попытаемся предотвратить войну. Однако миссия может оказаться неудачной. Чтобы не случилось, мобильные группы обязаны оставаться на месте. На время моего отсутствия командующим секторами назначаю полковника Меркуса.
Олесь шагнул вниз несколько торопливо. Быть в центре внимания он не привык. Отступив вглубь рубки управления, русич размышлял над сложившейся ситуацией. Противник рядом. В этой зоне внешнего космоса обломков мало и поднять скорость до одной пятой «С» труда не составляет. Таким образом, насекомые атакуют первые станции уже через сорок-пятьдесят минут. Ничтожное время. Ни один резервный отряд кораблей из глубины системы к началу схватки не успеет. Вступать же в сражение постепенно значит обрекать флот на бессмысленную гибель. Суда мерзких тварей хорошо оснащены и ни в чем не уступают тяжелым крейсерам Союза. Надо искать изъяны в тактике чужаков.
«Сервет» летел с постоянной скоростью, тем самым, демонстрируя миролюбивые намерения человечества. Примерно через полчаса Храбров вновь взошел на командирский мостик. Поправив китель, землянин вымолвил:
- Произведите запись моего обращения.
- Готовы, - тут же откликнулся связист. Немного приподняв подбородок, Олесь вежливо, с расстановками сказал:
- Незнакомцы! Вы нарушили территориальные границы нашего государства. Мы - мирный народ и не хотим войны. Поэтому немедленно остановитесь. Для ведения переговоров вышлете вперед один корабль. Если у вас на борту полномочный посол, его примут с подобающими почестями. Сильным цивилизациям всегда есть что обсудить.
Произнеся речь, русич с чувством исполненного долга спустился вниз.
- Запустите это в эфир на наиболее простой частоте с пятиминутными интервалами, - посмотрев на офицера, приказал Храбров. - Надеюсь, насекомые меня поймут.
- Слушаюсь! - отчеканил лейтенант.
К землянину приблизился командир крейсера. Понизив голос, Хоквил взволнованно спросил:
- Господин майор, на какое расстояние будем подходить к противнику? В случае нападения потребуется время на разворот.
- Особенно рисковать не будем, - ответил Олесь. - Я слишком хорошо знаю мерзких тварей. Они, как правило, стреляют без предупреждения. А потому в одном часе от места возможной встречи вы снизите скорость и повернетесь к чужакам левым бортом. Судно ляжет в дрейф. Эта позиция позволит «Сервету» в любой момент уйти к «Альфе».
- Всё ясно, - облегченно выдохнул полковник.
Аланец словно сбросил тяжкий груз со своих плеч. Офицеры были наслышаны о коварстве насекомых, и лезть в пасть противнику Хоквил явно не желал. Распоряжения русича его несколько успокоили. Полковник тотчас дал подчиненным соответствующие указания. В действиях экипажа появилась уверенность. Корабль стремительно несся к вражеской эскадре. Теперь оставалось лишь ждать.
Прошло еще пятнадцать минут. Дальномеры работали непрерывно. Маленькие сверкающие точки быстро увеличивались в размерах. Вскоре крейсера чужаков приобрели четкие очертания. Знакомая треугольная форма. Центральный угол судов направлен точно на «Сервет». По опыту землянин знал, что именно там расположены орудия главного калибра.
Аппаратура наблюдения выдавала всё новые и новые детали. Вот верхние надстройки, вот боковые дюзы поворотных двигателей, вот люки шахт, из которых вылетают штурмовые конусы. Тасконцы и аланцы с интересом рассматривали боевые корабли насекомых. Судя по репликам, никто из офицеров в экспедиции к Акве не участвовал.
- Противник резко снизил ход, - громко доложил дежурный. - Боюсь ошибиться, но, похоже, враг останавливается.
Храбров и Хоквил удивленно переглянулись. Если честно, Олесь не очень надеялся на передаваемое сообщение. Без сомнения мерзкие твари его получат, но вряд ли сумеют понять смысл сказанного. Основным считался вариант с маневрированием крейсера. Скорость и положение судна должны показать неприятелю мирную позицию человечества. В то же время это демонстрация силы и решительности.
Полковник повернулся к русичу и с надеждой в голосе произнес:
- Может, удастся избежать войны?
- Ваши бы слова да богу в уши, - вымолвил Храбров.
- Но ведь они выполнили наши требования, - заметил аланец. - Мне кажется, насекомые готовы к переговорам. Их агрессивная политика в системе Аридана ни к чему не привела. Есть же у тварей разум, в конце концов!
- И еще какой! - горько усмехнулся землянин. - У Аквы противник взял эскадру генерала Эднарса в клещи. Мы вырвались чудом. Полковник Сорвил решился на отчаянный шаг. Будь я на месте врага, подумал бы, что человечество - это сплошные болваны. Ошибки следовали одна за другой. Командование экспедицией действовало на редкость бездарно.
- Тогда как вы объясните остановку эскадры? - сказал Хоквил.
- Не знаю, - пожал плечами Олесь. - Но доверять убийцам не стоит.
Разговор на время прекратился. Офицеры напряженно смотрели на обзорный экран. Четверки вражеских кораблей замерли на безопасном расстоянии от «Сервета». В их построении было что-то величественное и страшное. Сразу чувствовалось, что насекомые уверены в себе и не боятся противника.
- Неприятель начал передачу на нашей частоте! - выкрикнул связист.
- Изображение! - мгновенно скомандовал русич. Огромный экран тотчас переключился на внешний сигнал. Несколько человек не удержались от изумленного возгласа. Перед людьми предстало довольно необычное существо. Большая голова серого цвета, гигантские сетчатые глаза, упругие, словно антенны, усики и крупные уродливые челюсти. Картинка была неполной, так как камера показывала чужака лишь по плечи.
Судя по всему, насекомое сидело в глубоком кресле, откинувшись чуть назад. Особо нужно отметить атрибутику лидера врагов. На голове существо носило цилиндрическую шапку алого цвета с витиеватым рисунком и спускающимися на спину тонкими золотистыми веревочками. По-видимому, именно она являлась символом власти. Плечи чужака покрывала плотная ярко-красная материя, скрепленная на шее круглой металлической бляхой.
- Какой кошмар! - выдохнул полковник.
Между тем, насекомое подняло вверх правую конечность. Его трехпалая кисть с острыми окончаниями выглядела весьма угрожающе.
- Тасконцы! - раздался хриплый шипящий голос. - Вам выпала высокая честь лицезреть великого конуга Эбши из клана досточтимой и несравненной принцессы Аштур. Склонитесь в уважительном поклоне, и мой гнев минует смиренных рабов. Мы прибыли сюда, чтобы ваша дикая, варварская цивилизация влилась в империю могущественной королевы Ушер. Не пытайтесь сопротивляться! Нет во вселенной армии сильнее армии горгов. Кара за неподчинение будет ужасной. Однако конуг Эбши добр и милостив, и потому дает на размышление двадцать часов. Затем мы предъявим требования, которые тасконцы должны обязательно выполнить. Если не сдадитесь, то вся мощь нашей эскадры обрушится на жалкие планеты людей.
Экран погас столь же внезапно, как и вспыхнул. Повторять дважды передачу враги не собирались. Одного послания для недоразвитой расы вполне достаточно. В рубке управления воцарилось тягостное молчание. Все присутствующие были шокированы услышанным. Совсем не так человечество представляло себе первый контакт с пришельцами. Оптимистов не разубедили даже боевые действия в системе Аридана. Мало ли ошибка, случайность… Теперь иллюзии окончательно рассеялись.
- Черт подери! - выругался Храбров. - Это ультиматум!
- Верно, - согласился командир крейсера.
- Вот и мирная политика - вставил Старкс.
- Наглецы! Да как они смели! - не обращая внимания на реплику капитана, распалялся полковник. - Вопиющее нахальство! Не выиграли ни одного крупного сражения, а уже предъявляют требования. И кто? Какой-то клоун в красной шапке. Надо бы хорошенько взгреть мерзавца!
- И заметьте, господин майор, - негромко вымолвил Стив. - Челюсти существа совершенно не двигались. Как будто говорил не он.
- А конуг и не говорил, - произнес землянин. - Я слышал на Акве речь чужаков. Высокий неприятный визг. Не исключено, что большая часть их диапазона нами не воспринимается. Противник прокрутил заранее подготовленную запись.
- Зачем тогда демонстрировать этого… - Старкс не сразу подобрал слово для формулировки собственной мысли, - монстра.
- Тут ты не прав, - усмехнулся Олесь. - Среди горгов он наверняка считается красавцем. У каждого народа свои эталоны. Мы же по меркам насекомых выглядим как безобразные уродцы. Впрочем, страха перед людьми мерзкие твари не испытывают. Эбши неслучайно появился на экране. Враг провел психологическую атаку. Человечество чужаки воспринимают как потенциальных рабов. Отсюда надменность и презрение конуга. Перед ничтожествами сидел могущественный господин. Хочет - казнит, хочет - милует. Речь составлена соответствующим образом. С убогой нацией на равных не разговаривают. Раса победителей.
- Хвастливые ублюдки, - прошипел капитан.
- Я бы так категорично не утверждал, - задумчиво сказал русич. - За самоуверенностью горгов скрывается реальная сила. Эта эскадра лишь передовой отряд многочисленного звездного флота. Не забывайте и о том, что в стычках с насекомыми Алан дважды потерпел поражение. Мерзкие твари не без оснований считают нас слабыми. Кроме того, они знают о людях гораздо больше, чем мы о них. Над данной проблемой стоит поломать голову.
- Какие будут приказания? - спросил немного успокоившийся Хоквил.
- Разворачивайтесь, - вымолвил Храбров. - Курс на «Альфу-2». Связистам подготовить канал «А-7». Соединитесь с флагманским кораблем полковника Сорвила и управлением контрразведки. Перешлите командующему и генералу Байлота запись ультиматума. И учтите, утечка информации недопустима. Пока решение не принято, подробности переговоров необходимо держать в тайне. Если кто-нибудь проболтается, под трибунал пойдете вы, полковник.
- Понятно, господин майор, - отчеканил аланец.
- И еще, - после паузы произнес землянин. - Выставьте охрану возле рубки управления, у входа в технический сектор и на восьмой палубе у систем связи, навигации и обзора. Для выполнения поставленной задачи привлеките десантников. Судя по штатному расписанию, в вашем распоряжении есть один взвод.
- Так точно, - ответил Хоквил. - Однако я не вижу смысла в подобных мерах предосторожности. Экипаж тщательно проверялся.
- Не сомневаюсь, - сказал Олесь. - И, тем не менее, выполняйте приказ. Для подпольных организаций сторонников Великого Координатора данная ситуация идеальный шанс нанести Союзу удар в спину. Грань между войной и миром слишком тонка.
Командир судна повернулся к помощнику и проговорил:
- Майор Остенс, немедленно отправляйтесь на третий уровень. Посты должны стоять уже через пять минут.
Офицер козырнул и тут же покинул помещение. Русич давно обратил внимание, что космопилоты не доверяли внутренней связи и всегда дублировали распоряжения лично. Старая армейская традиция. Это позволяло полностью исключить ошибки.
Тяжелый крейсер стремительно летел к тому месту, откуда недавно стартовал. Для командиров станций и кораблей данное обстоятельство стало неожиданностью. О послании горгов никто не догадывался. Использовавшаяся частота никогда не применялась в звездном флоте, и вряд ли связисты перехватили ультиматум Эбши. Да и сам процесс обмена сигналами произошел чрезвычайно быстро.
У «Альфы-2» «Сервет» снизил скорость. Чтобы исключить домыслы и предположения, Храбров опять потребовал общий канал.
- Господа, - вымолвил Олесь, глядя на аланцев и тасконцев. - Мы сумели вступить в контакт с чужаками. Человечеству сделаны некоторые предложения. Сейчас Совет их наверняка обсуждает. До принятия решения все сведения засекречены. Могу лишь сообщить, что враг знаком с нашей речью. А потому разговоры в эфире строжайше запрещены. Передатчики работают исключительно на прием. Выход из режима молчания только в экстренных случаях. Напоминаю об объявленной полковником Сорвилом боевой готовности. Нарушители будут наказаны самым суровым образом. Учитывая сложность ситуации, на базах и судах вводится военное положение.
Взмах руки и экран погас. Утирая пот со лба, землянин неторопливо поплелся к свободному креслу. Ноги его держали с трудом. Усталость достигла предела. Спустя несколько секунд к Храброву подошел Хоквил.
- Вам нужно отдохнуть, - негромко заметил полковник. - Впереди тяжелые дни. Когда еще удастся поспать.
- Ерунда, - улыбнулся русич. - Я привык к подобным испытаниям.
- Перекусите хотя бы, - произнес офицер. - В кают-компании накрыт ужин.
- Неплохая мысль, - сказал Олесь, вставая с кресла. Предложение аланца было разумным. В последний раз Храбров ел в ресторане на станции. Периодически желудок бунтовал, но землянин умел бороться с голодом. Покинув рубку управления, Олесь двинулся к лифту. Сил на подъем по лестнице уже не осталось. Сзади, низко опустив голову, брел Старкс. До кают-компании офицеры не обмолвились ни словом.
Надо отдать должное Хоквилу, он не поскупился. Стол буквально ломился от разнообразных блюд. Увы, наслаждаться салатами, ветчиной и сыром русич не мог. Храбров абсолютно не чувствовал вкуса. Подперев рукой подбородок, землянин тупо смотрел на ярко-желтую жидкость в стакане. Его мысли витали далеко отсюда.
Человечеству предъявлен ультиматум! С данным утверждением не поспоришь. Как бы хотелось найти в речи конуга какой-нибудь другой подтекст. Напрасный труд. Горги безжалостны, заносчивы и надменны. Наверняка у мерзких тварей есть на то основания. Интересно, сколько цивилизаций они уже подчинили? А может, Эбши блефует? Стоит проявить твердость, и насекомые тут же поумерят свой пыл. Нет, вряд ли. Мирные переговоры так не начинают. Проверив людей на прочность в системе Аридана, чужаки идут напролом.
В распоряжении конуга всего двадцать пять кораблей. Неужели мерзавец рискнет напасть? Вопрос необычайно сложный. Психология горгов совершенно неизвестна. Как захватчики относятся к смерти? Готовы ли твари драться с превосходящими силами противника? Вот когда пригодились бы сведения, полученные от пленника.
В кают-компанию вбежал посыльный офицер.
- Господин майор! - выкрикнул лейтенант. - Только что по каналу «А-7» вышел на связь Совет Союза. Все ждут вас…
- Иду, - проговорил Олесь, залпом осушая стакан сока.
Сразу было видно, что аланец ужасно волновался. Еще бы, приказ ему отдали первые лица государства. Он стал участником исторических событий. Рядом с ним люди принимали судьбоносные решения. Всю опасность и трагичность ситуации молодой человек пока не осознавал. Два десятка вражеских судов лейтенанта ничуть не пугали.
Русич взглянул на Стива и невольно улыбнулся. Подложив руку по голову, Старкс крепко спал. Парень окончательно вымотался.
- Предупредите обслуживающий персонал, чтобы капитана не будили, - понизив голос, произнес Храбров.
- Слушаюсь, - шепотом сказал посыльный.
Примерно через полминуты Олесь вошел в рубку управления. Поднявшись на мостик, русич вежливо проговорил:
- Здравствуйте, господа.
- Добрый вечер, господин майор, - вымолвил высокий статный мужчина лет пятидесяти с темными короткими волосами и вытянутым волевым лицом.
Председатель Совета Никлас Прайлот родился и вырос в подземной Тасконе. Он необычайно быстро сделал политическую карьеру и в сорок один год возглавил страну. Храбров никогда с ним лично не встречался, но Аргус описывал его, как умного, решительного и дальновидного руководителя.
Долгое время тасконцы сдерживали колонизацию планеты Аланом. Когда же вторжение началось, Никлас приказал разработать программу ассимиляции. Именно Прайлот предложил внедрять агентов в структуры враждебного государства. Затея крайне рискованная, но результат превзошел самые смелые ожидания. Тирания Великого Координатора пала.
Тасконец умел слушать людей, их доводы и в зависимости от ситуации менял собственную точку зрения. Довольно редкий дар для чиновника такого ранга. Члены Совета практически единогласно выбрали его председателем.

Предыдущая страница 6 Следующая страница


7 Николай Андреев

- Не могу сказать, что он добрый, - заметил Олесь.
- Судя по пересланной на Алан записи, вынужден с вами согласиться, - кивнул головой Прайлот. - Однако не будем заниматься демагогией. Мы очень внимательно просмотрели обращение конуга Эбши. К сожалению, мнения разделились. Без совета эксперта в военной области тут не обойтись. Ваш же послужной список производит впечатление. Одно участие в боевых действиях в системе Аридана чего стоит. Итак… Насколько серьезны угрозы чужаков? Обладают ли насекомые реальной силой? Способен ли враг прорваться к планетам?
- Благодарю за доверие, - произнес русич. - Я долго размышлял над ультиматумом противника. Дать однозначный ответ на поставленные вопросы довольно сложно. Скорее всего, конуг не лжет. Мерзкие твари ведут себя необычайно нагло и надменно. Наверняка горги одержали ряд побед. Человечеству, без сомнения, угрожает огромная опасность.
Лица тасконцев и аланцев были серьезны и сосредоточенны. Они вслушивались в каждое слово Храброва. Видимо дебаты в Совете носили жаркий характер. Чуть в стороне, на отдельном экране, располагался полковник Сорвил. Командующий находился на «Бригите» и общался с коллегами по голографу. Заложив руки за спину, аланец пристально смотрел на Олеся.
- Что вы предлагаете? - спросил председатель.
Только сейчас землянин понял, почему Совет обратился к нему за помощью. Никто из этих людей не хотел брать ответственность за судьбу цивилизации на себя. На кону миллионы, миллиарды жизней. Ни тасконцы, ни аланцы никогда раньше не сталкивались с подобной угрозой. Как воевать с негуманоидной расой? Чего ждать от чужаков? Какие ресурсы мобилизовывать? Члены Советы надеялись получить готовые решения. Растерялся даже Байлот. А старик крайне редко терял самообладание.
- Для начала надо разобраться в деталях, - задумчиво сказал Храбров. - В ультиматуме Эбши много неточностей. Например, он называет нас тасконцами и не вспоминает про аланцев и маорцев. Почему?
- Это самый простой вопрос, - откликнулся Аргус. - Горги захватили на Акве колонию древней Тасконы. Расшифровав человеческий язык, мерзкие твари выбили из пленников нужную информацию. Разумеется, о двухсотлетней истории Алана бедняги ничего не знали. Как свою Родину поселенцы указали систему Сириуса. Теперь всех людей насекомые ассоциируют с тасконцами.
- Логично, - произнес русич. - Поговорим о конуге. Его появление на экране явная демонстрация силы. Перед нами предстал не посол, а господин, привыкший повелевать рабами. О мирном сосуществовании не может идти и речи. Тогда почему мерзавец не напал сразу, а дал на размышление двадцать часов? За это время мы перебросим из центра к границе любую эскадру. Эбши ведет какую-то игру.
В ответ генерал лишь пожал плечами. Спор зашел в тупик. Наступила неловкая пауза. Ее прервал невысокий, чуть лысеющий мужчина лет сорока пяти. С ним Олесь не раз сталкивался в управлении разведки. Торн Таунсен. Пять лет назад он руководил оперативным отделом генерального штаба подземной Тасконы. Торн занимался внедрением агентов, созданием наблюдательных и координационных центров, переправкой на Алан оружия и снаряжения.
В Союзе планет Таунсен возглавил департамент военного производства. По сути дела, ему подчинялись все заводы, фабрики и космические доки. Мягкое круглое лицо, маленький нос, тонкие губы, пухлые румяные щеки. На первый взгляд Торн производил впечатление доброго, покладистого, слабовольного человека. Глубочайшее заблуждение. Серые колючие глаза тасконца буквально протыкали собеседника насквозь. Речь мужчины была прямой и предельно жесткой. Перед напором Таунсена иногда отступал даже Байлот.
- Господа, - вымолвил Торн, - мне кажется, мы отклонились от темы заседания. Не нужно копаться в том, чего не понимает ни один человек. Вопрос поставлен иначе - принимать ультиматум или нет?
- Как его можно принять, когда неизвестны требования чужаков! - возмущенно вскочила с кресла Тиун. - Враг считает людей расой рабов. Необходимо проучить высокомерных тварей и, тем самым, заставить горгов уважать себя!
- Ваш боевой порыв похвален, но неуместен, - иронично усмехнулся Таунсен. - Я, как никто другой, знаю, что Союз планет не готов к войне. Модернизация флота не завершена, станции давно устарели, а внешняя линия обороны имеет огромные разрывы. Но главное - наши ресурсы полностью истощены. Скоро для постройки звездных крейсеров придется разбирать мосты и отправлять на переплавку миллионы машин и станков. Вряд ли подобная мера вызовет восторг у граждан страны. Господин Храбров прав, опасность действительно очень велика.
- Вы намерены склонить голову перед насекомыми? - раздраженно сказал Сорвил.
- Я этого не говорил, - бесстрастно ответил руководитель департамента военного производства. - Надо всё тщательно обдумать, взвесить и только потом принимать решение. Горячность некоторых членов Совета ни к чему хорошему не приведет.
- Если намекаете на меня, то я лучше выберу смерть, чем рабство! - выкрикнула Зенда.
- Успокойтесь, - Прайлот поднял правую руку вверх. - Давайте соблюдать чувство такта. Время ограничено, и ненужные споры лишь затягивают обсуждение проблемы. Пора, наконец, осознать, что мы стоим па пороге полномасштабной войны.
- Я согласен с господином Таунсеном, - произнес полный мужчина лет пятидесяти.
Выдержав паузу и поправив ворот рубашки, он продолжил:
- Нужно затянуть переговоры и выяснить условия врага. Вдруг они не так уж ужасны. Выполнив их, Союз получит отсрочку, достаточную для завершения системы обороны.
- Чушь! - вымолвил командующий. - Стоит проявить слабость, и мерзкие твари тут же потребует новых уступок.
- Однако идти на самоубийство тоже не решение проблемы! - нервно воскликнула высокая женщина с короткими каштановыми волосами, подстриженными в виде каре. - Я уверена, народ готов на любые жертвы ради сохранения цивилизации. Мы не можем рисковать всем человечеством.
Описывать дальнейшее не имеет смысла. Минут пять высокопоставленные лица государства отчаянно дискутировали. Доводы приводились самые различные. Порой они были логичны и разумны, порой граничили с абсурдом. Молчал только Байлот. Обхватив голову руками, старик сидел, словно каменная статуя. Его взгляд абсолютно ничего не выражал. Наконец, противники выдохлись, и прения начали затихать. Именно в этот момент Олесь и вмешался.
- Господа, - осторожно произнес Храбров. - Я не член Совета, но раз вы вызвали меня на связь, позвольте высказать собственное мнение. Горги сильны и опасны, но эскадра Эбши нам по зубам. Отбив атаку врага, Союз планет обеспечит себе стратегическое преимущество. В то же время я бы постарался узнать требования насекомых. Интересно, насколько велики аппетиты тварей.
- Это провокация военных! - выкрикнул толстяк. - Майор не должен давить на Совет. Предлагаю прекратить сеанс связи.
- Господин Эрвил, поумерьте свой пыл, - проговорил председатель. - Мы уже изрядно повеселили публику. Пора поставить точку в затянувшемся споре. Выбор прост - либо мы соглашаемся с условиями ультиматума, либо нет. Прошу голосовать.
В воздухе повисла гнетущая тишина. Офицеры, находящиеся в рубке управления, напряженно смотрели на центральный экран. Сейчас на их глазах решалась судьба человечества. Что ждет людей - униженное положение рабов или война на уничтожение? Цена ошибки необычайно велика. Если честно, русич не завидовал сейчас членам Совета.
Взглянув на табло, Прайлот после некоторой паузы объявил:
- Четыре - «за», семь - «против». Союз Свободных планет отклоняет ультиматум горгов. Думаю, майор, вам всё понятно. На запрос врага ответите отказом. Любую информацию о чужаках немедленно пересылайте на Алан.
- Слушаюсь! - отчеканил Олесь.
Канал связи прервался, и экран погас. Землянин сразу повернулся к полковнику Сорвилу.
- Судя по направлению вторжения, Эбши ударит по седьмому сектору, - вымолвил командующий. - Станции там действительно слабоваты. Я перебрасываю к границе половину флота из центральных районов. Может, это образумит насекомых.
- Не стоит торопиться, - возразил Храбров. - Что-то в поведении противника меня настораживает. Для усиления моей группировки хватит трех тяжелых крейсеров и десяти легких.
- Пусть будет по-твоему, - кивнул головой аланец. - Удачи!
Боковой экран переключился на внешний обзор. Сотни звезд, угол «Альфы-2», пара дрейфующих эсминцев. Обычная картина. Заложив руки за спину, русич молчал. Рубикон перейден, шаг сделан, войны уже не избежать. Безумный безжалостный мир! Он чем-то напоминает адские жернова, постоянно требующие крови. Но почему? Не слишком ли много сражений и битв для одной жизни? Вопрос, на который нет ответа. Олесь повернулся к Хоквилу и коротко бросил:
- Курс на эскадру насекомых. Подготовить канал для переговоров.

Глава 5
ВОЙНА

«Сервет» летел на предельно допустимой в системе скорости. Вот уже полчаса Храбров продумывал текст своей речи. Пока получалось довольно плохо. Мысли путались и сбивались. Русич то вспоминал жену, то ребенка, то мать на далекой Земле. Что сказать этому надменному мерзавцу в красной шапке? Что он убийца и агрессор? Глупо. Для него подобные обвинения лучшая похвала. Попытаться запугать? Вряд ли конуг дрогнет. Эбши чересчур нагл и самоуверен. Негодяя не проймешь ни жалостью, ни грубым напором.
- Вышли на установленную дистанцию, - доложил дежурный.
- Начинайте маневр! - приказал Олесь.
Судно снизило скорость, совершило разворот и медленно двинулось параллельно кораблям противника. Русич тяжело вздохнул и сказал:
- Включите частоту переговоров с горгами.
Вступив на командирский мостик, землянин громко произнес:
- Я майор Храбров. Вызываю конуга Эбши.
Русич повторил эту фразу трижды. Ответа не последовало. Переглянувшись с полковником, Олесь раздраженно вымолвил:
- Уснули они что ли.
- Не думаю, - возразил Хоквил. - Скорее испытывают наше терпение. Хотят показать, что не очень интересуются ответом на ультиматум.
Аланец, по-видимому, был недалек от истины. Находясь в чужой звездной системе перед лицом мощного флота, насекомые наверняка внимательно наблюдали за перемещением вражеских крейсеров. Приближающийся «Сервет» мерзкие твари давно заметили. Без сомнения их средства связи настроены на нужную волну, и вызов Храброва противник принял без труда. Значит, умышленно не хотят вступать в контакт. Вопрос в том, что скрывается за этим? Презрение к низшей расе или хитрый тактический ход? Некоторые поступки горгов вызывали у русича недоумение. Олесь повернулся к связистам и сказал:
- Передавайте мое обращение каждые две минуты. Посмотрим, надолго ли хватит чужаков.
Неподалеку от землянина стояли старшие офицеры корабля. Они тихо обсуждали сложившуюся ситуацию. Храбров спустился с мостика и напрямую спросил:
- Есть какие-нибудь предложения, господа?
- Только одно, - произнес майор Остенс. - Двинуть на врага эскадру. Лазерные орудия говорят лучше слов. Насекомые получат сполна.
- Прекрасная идея! - воскликнул русич. - Но мы не станем атаковать. Попробуем спровоцировать противника. Немедленно соедините меня с командирами судов!
- Общий канал включен, - тотчас доложил худощавый лейтенант.
- Слушайте приказ, - вымолвил Олесь, глядя на экран. - Всем кораблям начать движение. Курс - крейсера горгов, скорость одна десятая «С». Ровно через десять минут развернуться на сто восемьдесят градусов и вернуться на исходные позиции.
Звездная карта ожила. Зеленые точки рассыпались в цепь и устремились к красному сгустку. Расстояние было еще очень большим, но сеть уже окружала дичь. Как теперь поступит Эбши? Конуг оказался в весьма щекотливом положении. Готовы ли мерзкие твари принять бой?
- Обратный сигнал! - выкрикнул дежурный.
- Изображение! - первым отреагировал Хоквил. Перед экипажем «Сервета» вновь предстал лидер врагов. Та же поза, то же одеяние. Лишь усики слегка шевелились, и это единственное, что выдавало волнение насекомого.
- Тасконцы! Вы вышли на связь раньше установленного срока, тем самым оскорбив великого конуга, а в его лице всю могущественную империю горгов, - произнес хриплый голос. - Падите на колени и молите о прощении. Запомните, обращаться к нам могут только равные, но таковых во вселенной нет. Рабы должны смиренно ждать, когда им позволят говорить. Отведите корабли и выполняйте требования своих хозяев. В противном случае пощады не будет никому. Конуг Эбши слов на ветер не бросает.
- А ведь мерзавец струсил, - не удержался от реплики Старкс. - Он боится и повторяется. Пустые, ничем не подкрепленные угрозы.
- Тихо! - прошипел кто-то из офицеров. Храбров оперся на поручни и довольно спокойно сказал:
- Мы потому и вызвали вас, что хотим знать условия горгов. Человечество не желает войны. Если проблему можно решить миром, то зачем проливать кровь. Назовите цену.
Наступила пауза. Эбши словно о чем-то размышлял. Его усики шевелились всё сильнее и сильнее. Минуло семь минут, а ответа по-прежнему не было. Напряжение достигло предела.
- Какого дьявола он тянет! - зло процедил сквозь зубы Остенс. - Ультиматум наверняка подготовлен заранее.
Мобильные группы флота сделали разворот и двинулись к центральным базам секторов. Без сомнения лидеру насекомых сообщили об отходе врага. Очередное проявление слабости противника. Впрочем, о чем думал конуг, никого не интересовало. Маневр судов оказался, как нельзя, кстати. Подняв вверх левую конечность, Эбши изменил положение и подался чуть вперед.
- Слушайте, тасконцы! - прохрипел голос. - С этого момента ваша варварская цивилизация вливается в могущественную империю королевы Ушер. Мы милостивые и снисходительные господа. Мои требования просты и легко выполнимы. Теперь ничтожным планетам людей ничего не угрожает. Армия горгов уничтожит любого агрессора. А потому вы передадите хозяевам все звездные корабли. На них надо погрузить сто тысяч человек. Это первая партия. Каждые тридцать дней транспортные суда будут забирать невольников. Цена невелика. Зато, какая честь быть рабом великой расы!
- Он принимает нас за идиотов! - возмущенно воскликнул Стив.
- Проклятье! - выругался полковник. - И Совет еще что-то обсуждал. Наглость мерзких тварей не имеет границ. Я лучше сдохну, чем сдамся в плен. Кто знает, что насекомые делают с людьми…
- Едят, - бесстрастно вставил землянин.
- Не очень удачная шутка, господин майор, - заметил Хоквил.
- Я не шучу, - проговорил Олесь. - Уцелевшие колонисты видели, как чужаки пожирали мертвые тела. Мы для них неплохая пища.
- Сволочи! - выдавил командир крейсера. - Не хватает только выпускать консервы друг из друга. Сто тысяч. Больше миллиона в год. Уверен, аппетиты горгов этим не ограничатся.
- Всё! - вымолвил русич. - Обсуждение закончено. Включите внешнюю связь. Пора дать ответ врагу. И запустите двигатели. Неизвестно, как противник отреагирует на мои слова.
Храбров поправил китель и гордо вскинул подбородок. Землянин хотел перед военачальником насекомых выглядеть подобающе. Хотя вряд ли мерзкие твари в в состоянии прочесть эмоции на лице человека.
- Конуг Эбши! - с пафосом произнес Олесь. - Я, майор Храбров, говорю с тобой от имени всего человечества. Мы - мирная цивилизация, и ради партнерских, равноправных взаимоотношений готовы пойти на уступки. Однако любому терпению есть предел. Требования горгов унизительны, а потому неприемлемы. Люди добровольно никогда не станут рабами. Пусть война нас рассудит!
Насекомое никак не отреагировало на речь русича. Конуг словно ждал еще чего-то. И тут Олесь вдруг понял причину постоянных пауз. Слова землянина переводил чужакам пленник, находящийся на борту вражеского корабля. Именно его слышал в эфире экипаж «Сервета». А бедняге нужно время, чтобы донести информацию до господина.
Но вот челюсти Эбши дрогнули. Насекомое удивленно повернуло голову в сторону. Где-то там стоял переводчик. Усики существа активно завибрировали. Храбров почему-то подумал, что конуг впал в ярость. Разумеется, это только догадка. Через пару минут раздался знакомый хриплый голос:
- Тасконцы, вы в очередной раз продемонстрировали собственную глупость. Непобедимая армия горгов растопчет жалкие планеты людей. И не надейтесь на пощаду. Мы не оставим в живых ни одного человека. Подумайте об этом хорошенько. Единственный шанс уцелеть - сдаться. До истечения установленного срока тринадцать часов. У вас есть время изменить свое решение.
Экран погас, и в рубке управления воцарилась тягостная тишина. Офицеры недоуменно переглядывались. Переговоры были прерваны слишком неожиданно и поспешно.
- Противник прекратил передачу сигнала, - доложил связист.
- Вижу, - сказал русич, спускаясь с мостика. - Поворачивайте к «Альфе». Нужно спокойно, без нервотрепки оценить ситуацию. Что-то здесь не увязывается.
- А по-моему, мерзкие твари просто испугались, - вставил Старкс. - Двадцатью пятью кораблями им не прорвать нашу линию обороны. Но даже если это случится, враг будет разбит главными силами флота. Насекомые обречены на поражение.
- Эбши так не считает, - возразил Храбров. - Он уверен в успехе. Иначе давно бы увел эскадру. Какой смысл торчать на границе системы? Психологическое воздействие на людей уже оказано, ультиматум предъявлен. Выбор прост - либо атаковать, либо уходить. А конуг дает нам время на размышление. Зачем? Что-то мы явно упустили.
- Вам надо отдохнуть, - вымолвил полковник. Олесь посмотрел на Хоквила. Аланец был абсолютно серьезен.
- Пожалуй, - согласился русич. - Чертовски устал.
- Посыльный проводит вас в каюту, - произнес командир судна.
Через минуту Храбров вошел в маленькую одноместную комнату, приготовленную специально для него. Она почти ничем не отличалась от той, что предоставили землянину на «Варгасе» в период ариданской экспедиции. Складной стол, два кресла, встроенный в стену компьютер и новенький голограф. Последняя модель. Но главное - это кровать.
Скинув ботинки и расстегнув китель, Олесь буквально рухнул на постель. Из головы никак не выходило странное поведение чужаков. Что-то не вписывалось в стройную систему. Либо логика мерзких тварей не поддается пониманию, либо организм оказался не в силах бороться с усталостью. Веки налились свинцом и медленно опустились.

Русич двигается по темному мрачному лесу. Высокие густые ели закрывают солнце. Их верхушки раскачиваются на ветру, издавая негромкий тревожный шелест. Под ногами то и дело трещат сухие сучья. В душу, словно змея, заползает отвратительный животный страх. Храбров здесь совершенно один и рассчитывать на чью-либо помощь не приходится. Где-то впереди огромный безжалостный вепрь. Настоящая машина для убийства. Ломая кусты и грозно хрипя, зверь быстро приближается к человеку.
И вот животное показалось из зарослей. Крутые бока, колючая щетина, высокая холка и пылающие гневом красные глаза. Тяжело дыша, вепрь яростно взрыл землю пятаком. Морда в грязи и пожухших листьях, изо рта капает пена, а вперед выставлены длинные острые клыки. Олесь нервно перехватил рогатину. Разве это оружие против подобного чудовища! Ни одно древко не выдержит натиска убийцы. Интересно, сколько весит зверюга? Господи! Да о чем же он сейчас думает! Надо любой ценой увернуться от прямого удара.
Русич начал искать глазами подходящее дерево. Только толстая прочная преграда способна остановить животное. А вепрь, между тем, ринулся в атаку. Жребий брошен! В жестокой схватке уцелеет сильнейший. Уперев основание рогатины в ствол дуба, Храбров с волнением смотрел на приближающегося врага. Но что за подозрительный звук в стороне? Олесь невольно повернул голову. От ужаса у русича подкосились ноги. В пятидесяти метрах от него стоял второй вепрь. По своей мощи он ничем не уступал первому.
Выставив клыки, зверь устремился на человека. Два диких злобных существа намеревались разорвать охотника на куски. Отступив назад, Храбров отчаянно закричал и принялся размахивать оружием.

Олесь сидел на кровати и судорожно бил кулаками подушку. Наконец, землянин замер, открыл глаза, удивленно огляделся по сторонам. Даже не верилось, что это был сон. А если сказать точнее - очередное видение.
Пять лет покровители себя никак не проявляли. Но, рано или поздно, они всегда напоминали о себе.
Храбров тяжело вздохнул, вытер со лба крупные капли пота. Видения становятся всё более и более реалистичными. В первый момент после пробуждения не сразу понимаешь, что опасность была иллюзорной. А иллюзорной ли? О чем хотели предупредить русича неведомые силы? Олесь неторопливо одевал ботинки. Один шнурок, второй… Проклятье! Озаренье, словно молния, пронзило разум.
Сколько он проспал? Господи! Десять часов. Слишком, слишком много. Землянин рванулся к двери. Ждать лифта Храбров, разумеется, не стал. Расталкивая идущих по коридору офицеров, русич побежал к лестнице. Шестой ярус, пятый, четвертый… Члены экипажа «Сервета» с нескрываемым изумлением смотрели на прыгающего по ступенькам взъерошенного руководителя обороны. Солдаты возле рубки управления поспешно отступили к стене. Олесь ворвался в зал и громко крикнул:
- Где капитан Старкс?
- Я тут, - из-за спин навигаторов показался Стив.
- У нас есть корабли во внешнем патруле? - спросил землянин, на ходу застегивая китель.
- Два эсминца в первых секторах, - доложил аланец. - Проводить разведку в зоне вторжения мы не рискнули. Приближалась эскадра Эбши.
- Черт! - выругался Храбров. - Я так и думал. Они ведут наблюдение только по своему направлению?
- Да, - мгновенно отреагировал офицер. - Сириус создает мощные помехи даже в гиперпространстве. На противоположной стороне системы аппаратура ничего не регистрирует.
- Немедленно отправь два эсминца из второй мобильной группы за световой барьер! - приказал русич. - Пусть ныряют в восьмом секторе. Это самый безопасный маршрут. Хотя… Сейчас уже ничего нельзя гарантировать.
К Олесю подошел полковник Хоквил. Выждав, когда землянин немного успокоится, командир судна сообщил:
- На линию границы выдвинулся резерв флота. Как вы и просили, три тяжелых крейсера и десять легких. Корабли базируются в районе «Грота-43». Шестой сектор, два часа лету до «Альфы-2».
Не услышав ответа, аланец осторожно спросил:
- Что-то случилось?
- Увы, - Храбров нервно провел ладонью по подбородку. - Я понял замысел горгов. И ультиматум, и требования, и переговоры - всё блеф. Чужаки нападут в любом случае. Двадцать часов конуг давал не нам, а себе. Подлетев близко к системе, он допустил непростительную ошибку. Эсминцы засекли его. Отступать было поздно. И тогда мерзавец проявил хитрость. Угрожая человечеству, Эбши тянул время. Атаковать своей эскадрой подготовленную оборону противника лидер насекомых не рискнул. Зато твари расчистили гиперпространство и лишили нас глаз. А где-то там идет вторая волна вражеского флота. Горги нанесут удар с двух сторон.
- Вы уверены? - взволнованно произнес полковник. - Никаких сведений о новой эскадре нет.
- Откуда же им взяться? - с горечью вымолвил русич. - Я ведь, как последний болван, отозвал все корабли. Хотел сохранить людям жизнь. Глупец! Это война. Ради достижения победы приходится кем-то жертвовать.
- Не казните себя, - сказал Хоквил. - Ни Совет, ни полковник Сорвил, ни командиры кораблей даже не рассматривали подобный вариант.
- В том-то и дело, - вздохнул Олесь. - Конуг умело вел нас в заблуждение. Негодяй прекрасно знал, что мы не примем ультиматум.
- Что же теперь будет? - прошептал офицер. - И Алан, и Таскона расположены в этой части системы. Лишь Маора где-то на границе шестого и первого сектора. Страшно представить, сколько погибнет людей, если насекомые прорвутся к планетам.
К мостику подбежал Старкс.
- Господин майор, «Удар-17» и «Удар-19» начали разгон. В случае обнаружения противника один из эсминцев тотчас вернется, - доложил капитан. - Наблюдатели заметили подозрительную активность в эскадре горгов.
- Соедините меня с командующим, - распорядился землянин.
Связист переключил изображение на центральном экране, и русич увидел Сорвила. Полковник о чем-то оживленно беседовал с командиром «Бригита» Оуном. Настроение у офицеров было отличным.
- Здравствуйте, господин Храбров, - проговорил Сорвил. - Мы получили ваше обращение к чужакам. Неплохо. Сказано вежливо, деликатно, но достаточно жестко. Так и надо. Что-то вы неважно выглядите…
- Господин полковник, - Олесь расправил плечи и вытянулся в струну. - Я допустил крупную стратегическую ошибку. Ее последствия могут быть трагическими.
- Поподробнее, пожалуйста, - улыбка мгновенно сползла с лица аланца.
- Ультиматум насекомых - это отвлекающий маневр, - произнес русич. - Эбши ждет подкрепление и тянет время. Если мои предположения верны, то меньше чем через три часа из гиперпространства выйдет вторая эскадра тварей. Численность врага неизвестна. Все суда в целях безопасности покинули зону патрулирования.
- А вы не торопитесь с выводами? - уточнил Сорвил.
- Ничуть, - возразил Храбров. - Другого объяснения поступкам конуга нет. Он не случайно задержался с выходом. Зачищал территорию. Очень прискорбно, но горги опять обвели нас вокруг пальца. Главное сейчас - не пустить противника к планетам.
- Мы выдвигаемся немедленно, - озабоченно вымолвил полковник. - Держитесь. Флот достигнет «Альфы-2» через шесть часов. О малейшем изменении ситуации сразу сообщайте на «Бригит».

Предыдущая страница 7 Следующая страница


Вторжение 8

- Слушаюсь! - отчеканил землянин.
- И что дальше? - поинтересовался Хоквил.
- Ничего, - ответил Олесь. - Будем молиться и надеяться на лучшее.
Эти два часа отняли у Храброва полжизни. Не напрасно ли он поднял панику? Из-за его гипотезы звездные корабли оставили без прикрытия Алан и Таскону и на предельной скорости несутся к внешней границе. А вдруг насекомые попытаются прорваться вглубь системы со стороны первых секторов? Хотя, вряд ли. Разведчики давно бы обнаружили неприятеля. Да и времени на облет Сириуса уйдет немало. Сорвил успеет закрыть брешь.
Как назло впереди у флота пояс астероидов. Там особо не разгонишься. Шесть часов - это минимум. Рассчитывать на помощь ударной группы бессмысленно. Горги наверняка постараются разгромить линию обороны до подхода резерва командующего. Нужно любой ценой выстоять. Но как? У Эбши двадцать пять судов. На первый взгляд немного, однако, по классу они соответствуют тяжелым крейсерам. А у русича таких кораблей всего пять. Соотношение, прямо скажем, удручающее.
Легкие крейсера уступают вражеским судам в огневой мощи почти вдвое. Об эсминцах и говорить не стоит. Слабое вооружение, ничтожная броня, масса конструктивных недостатков. Ничего не поделаешь, устаревшая модель. А их в армии Союза более ста единиц! С эскадрой конуга и то справиться сложно. Что же будет, когда противник получит подкрепление? Олесь нервно обхватил голову руками.
- Из гиперпространства вынырнул патрульный корабль! - выкрикнул дежурный.
- Соедините, - на удивление спокойно проговорил землянин.
По всей системе Сириуса были установлены специальные станции-резонаторы. Ни один канал голографической связи функционировать без них не мог. Гениальное открытие древних тасконцев. При этом ученые до сих пор не разгадали физическую природу феномена и не понимали, за счет чего разгоняется сигнал. Тем не менее, аппаратура работала безотказно. Обычный направленный луч доходил от «Альфы-2» до Алана примерно за сорок минут, а резонаторы давали задержку буквально в пару секунд. К сожалению, дальность действия приборов оказалась ограниченной. Чтобы создать надежную сеть космопилотам пришлось размещать станции и маяки через каждые сто миллионов километров. На экране появился капитан Рейлот. Сейчас его худоба еще больше бросалась в глаза.
- Докладывайте, - бесстрастно произнес Храбров.
- Ваши подозрения подтвердились, господин майор, - вымолвил командир эсминца. - К системе приближается вторая эскадра чужаков. По численности она равна первой. Двадцать пять кораблей. Насекомые снижают скорость и минут через сорок выйдут из гиперпространства.
- Где? - спросил русич.
- Судя по направлению, в пятом секторе, - сказал Рейлот. - Неподалеку от «Альфы-2».
- Капитан, а почему вы сразу не заметили противника? - вмешался Хоквил. - Ведь тогда за световым барьером было шесть судов.
- У меня есть только одно разумное объяснение, - пожал плечами тасконец. - Эскадры следовали точно друг за другом. На таком расстоянии угол обзора чрезвычайно мал. Корабли конуга Эбши закрывали более слабые объекты. Если честно, мы никогда раньше не сталкивались с подобной тактикой.
- Значит, где-то может идти и третья эскадра, - проговорил аланец.
- Не исключено, - согласился с полковником Рейлот. - Потому «Удар-19» и устремился вглубь гиперпространства. Риск перехвата велик, но другого выхода нет.
- Конец связи, - жестко вымолвил Олесь. - Дайте мне общий канал!
- Горги начали движение! - взволнованно воскликнул наблюдатель. - Они увеличивают скорость. Если враг доведет ее до одной десятой «С», то достигнет «Яниса-97» через один час шесть минут.
- Синхронно действуют гады, - выругался Старкс.
- Общий канал, - доложил связист.
- Господа офицеры, - произнес Храбров, глядя на командиров баз и крейсеров. - Думаю, вы и сами всё видите на своих экранах. Насекомые атакуют нас. Переговоры успехом не увенчались. Примерно через час мы вступим в сражение. Но это полбеды. Скоро в районе пятого сектора появится вторая эскадра противника. У чужаков будет и численное, и стратегическое преимущество. Надо остановить тварей любой ценой. Полковник Сорвил ведет сюда весь флот Союза…
- Сколько судов во втором эшелоне горгов? - поинтересовался Меркус.
- По данным разведки - двадцать пять, - ответил землянин. - Согласно расчетам враг вынырнет в непосредственной близости от «Альфы-2». Это единственная хорошая новость. Именно здесь состоится решающая битва. Я приказываю второй мобильной группе и резерву немедленно лететь к станции. Скорость одна седьмая «С». Через полтора часа вы присоединитесь к основным силам.
- Господин майор, данное распоряжение противоречит инструкциям, - возразил командир «Сондора» Бартел. - Мы можем потерять корабли.
- Полковник! - раздражено повысил голос Олесь. - Я не спрашивал ваше мнение. Если кому-то непонятно, объясняю еще раз. Человечество воюет с безжалостными кровожадными тварями. К черту устаревшие инструкции! Гибель двух-трех судов в подобной ситуации значения не имеет. Кроме тяжелых крейсеров конечно. Выполняйте приказ или пойдете под трибунал. Задержка хоть на одну минуту будет расценена как дезертирство. Надеюсь, мне не придется прибегать к крайним мерам.
Аланцы и тасконцы дружно козырнули. Сейчас на всех кораблях и базах звучит боевая тревога. Люди поспешно занимают места по штатному расписанию. Пилоты флайеров наверняка уже сидят в кабинах машин. До столкновения с врагом осталось совсем немного времени. И первым подвергнется нападению «Янис-97». Облетать станцию насекомые не станут по двум причинам.
Первая, Эбши захочет продемонстрировать свою силу, а лучшей мишени не найти. У базы нет прикрытия. Вторая, «Янис» представляет для противника определенную угрозу. Малейшая ошибка и лазерные орудия станции раскроят корабли. Пилоты просто не успеют среагировать на залп. А значит, конуг снизит скорость. Вряд ли это входило в его первоначальный план.
- Что задумались, господин майор? - тихо вымолвил Хоквил.
- Пытаюсь шевелить извилинами, - грустно улыбнулся русич. - Одновременного удара двух эскадр нам не выдержать. Силы слишком не равны. Горги - опытные солдаты и умеют воевать. Их слаженность действий поражает. Они заранее договорились соединить флот сразу после выхода из гиперпространства. И заметьте, наступают с двух сторон, под углом почти в девяносто градусов. Масса возможностей для маневра. Пока я не вижу решения проблемы.
- Надо задержать эскадру Эбши, - произнес полковник.
- Неплохая мысль, - кивнул головой Храбров. - Мы сумеем оказать достойное сопротивление врагу лишь в том случае, если разобьем его флот на части. Но как это сделать?
- Выдвинемся вперед и встретим чужаков, - предложил Старкс.
- Нет! - резко сказал командир «Сервета». - Данный поступок равносилен самоубийству. Без огневой мощи «Альфы» шансы на победу мизерны. Да и что потом останется от атакующей группы. Жалкие остатки, которые конуг раздавит без особого труда.
- Пожалуй, - согласился с Хоквилом землянин. - Насекомые обязательно ударят в тыл. Кроме того, мы откроем Эбши путь вглубь системы. Он сметет резерв полковника Сорвила и обрушится на беззащитные планеты. Союз останется без космических доков, заводов и с руинами сотен городов. О жертвах среди мирного населения даже не говорю.
- Господин майор! - громко выкрикнул связист. - Вас срочно вызывают командиры нескольких кораблей.
- Давайте, - Олесь повернулся к экрану.
- Докладывает майор Ченвил, командир легкого крейсера «Прайт», - растерянно вымолвил крепкий офицер лет сорока с ровным бронзовым загаром на лице. - Только что у меня на судне произошла диверсия. Взрыв повредил двигательную установку. Продолжать движение мы не в состоянии.
- Проклятье! - выругался русич. - У кого еще есть повреждения?
- Эсминец «Удар-9».
- Эсминец «Удар-14».
- Тяжелый крейсер «Мастер».
- Легкий крейсер «Берта».
Эти сообщения буквально выбивали почву из-под ног. На счету ведь каждый корабль. Особенно тяжело Храбров переживал потерю крейсеров. Именно на них главная надежда в предстоящем сражении. Посвященные долго ждали подходящего момента, чтобы вонзить нож в спину. Судьба человечества мерзавцев ничуть не волновала. Ради достижения своей цели фанатики готовы пожертвовать даже свободой. Диверсии были проведены в резервной и второй мобильной группе. Значит, сигналом послужил старт судов.
- «Мастер», когда вы сможете вступить в строй? - с легкой дрожью в голосе спросил землянин.
- Не раньше чем через восемь часов, - четко отрапортовал полковник Андервил. - Судя по докладу начальника технического отдела, у нас разбит один из ускорителей, значительная пробоина в корпусе, а двигатели работают процентов на тридцать.
- Понятно, - обреченно произнес Олесь. - Полковник, проведите тщательное расследование. Виновные должны быть найдены. Предатели предстанут перед судом военного трибунала. Если конечно…
Заканчивать фразу русич не стал. Храбров с тревогой смотрел на схему секторов. Мало, слишком мало на ней зеленых точек. Как воевать с горгами? Олесь проклинал тот момент, когда Сорвил назначил его руководителем обороны. Всё, что с таким трудом строилось в течение пяти лет, рушилось буквально на глазах. Ситуация вышла из-под контроля.
- Общий канал! - приказал землянин.
Выдержав паузу, Олесь жестко проговорил:
- Всем командирам кораблей и баз немедленно усилить внутренние посты! Проверьте основные объекты на наличие взрывных устройств. Пойманных на месте преступления диверсантов расстреливать без суда и следствия.
Возражать никто не посмел. Русич взглянул на часы. Минут через сорок Эбши атакует «Янис-97». А там почти четыреста человек. Штат военного времени. Эти люди прекрасно знают, что обречены. Они остались один на один с мощной эскадрой противника. У них нет ни малейших шансов на спасение. Ужасное, отвратительное чувство безысходности.
Храбров спустился с мостика и, заложив руки за спину, неторопливо двинулся к голографической схеме района. Навигаторы внимательно следили за обстановкой в космосе и оперативно вносили изменения. Сейчас была видна только одна вражеская эскадра, но скоро появится и другая.
Вопрос в том - где? Это имеет огромное значение для расстановки сил. Но в любом случае насекомые ударят по флоту одновременно.
Вот она - крошечная звездочка «Альфы-2»! К ней на предельной скорости летят две группы судов. Одна идет сверху, из восьмого сектора, вторая, наоборот, под углом снизу, из шестого. Увы, резерв малочисленен и слаб. Но догадываются ли об этом горги? В голове мелькнула рискованная мысль. В классе кораблей мерзкие твари вряд ли разбираются. Для захватчиков эсминцы такая же боевая единица. А что если использовать данное преимущество? Идея начала приобретать определенные очертания.
Рассматривая карту, землянин обнаружил чуть в стороне, примерно на середине пути между «Янисом-97» и «Альфой-2», еще одну станцию.
- Что это за база? - поинтересовался Олесь у навигатора.
Лейтенант быстро сориентировался и четко доложил:
- «Эра-43». Доставлена месяц назад. Монтаж до конца не завершен. Сейчас на ней сто семьдесят два человека. Вооружение - две лазерные пушки дальнего действия и шесть ближнего боя. Броневая защита практически отсутствует. Реакторная установка устаревшей конструкции. Обеспечивает лишь поддержание внутреннего микроклимата и вращение вокруг своей оси. Система выравнивания давления очень слабая.
- Консервная банка, - произнес подошедший Хоквил. - Идеальная мишень для тренировок по стрельбе. И зачем мы притаскиваем на границу подобный хлам? Лучше бы распилили и отправили на переплавку.
- Справедливо подмечено, - согласился русич. - Однако станция находится в нужном месте и в нужное время. Лейтенант, посчитайте, сколько уйдет у конуга на этот маневр. Разумеется, с дальнейшим продвижением к «Альфе».
- Эбши не повернет к «Эре», - отрицательно покачал головой командир «Сервета». - Зачем насекомым делать крюк? Их цель - объединение эскадр и нападение на планеты. Размениваться на мелочи противник не будет. «Янис-97» просто попался на пути…
- Мы заставим чужаков изменить планы, - возбужденно сказал Храбров. - Пора перехватывать инициативу. Горги чересчур высокомерны. Они недооценивают нас. Попробуем преподать мерзким тварям урок. Другого решения проблемы всё равно нет.
- Двадцать-двадцать две минуты, - вымолвил навигатор.
- Отлично, - сказал Олесь. - Играть нужно по-крупному. Победа или смерть! Соедините меня с командирами эсминцев первой мобильной группы. Канал должен быть открыт.
- Но враг наверняка прослушивает наши переговоры, - удивленно произнес полковник.
- Вот и хорошо, - злорадно усмехнулся землянин.
Вскоре на центральном экране появились лица двенадцати молодых людей. Эсминцами обычно командовали перспективные, подающие надежды офицеры. Долго на данной должности они не задерживались. Фишлок - редкое исключение из правил.
- Господа, - с пафосом вымолвил Храбров. - Вам выпала высокая честь защищать Родину. Такое доверие оказывается не каждому. Уверен, вы его оправдаете. К «Альфе-2» приближается вражеская эскадра. Мы подготовили насекомым западню. Отряд кораблей перебрасывается в район «Эры-43». Командиром группы назначаю капитана Кембела. Когда противник минует базу, вы нанесете удар в тыл. Это станет для Эбши неожиданностью.
- Но ведь… - попытался возразить темноволосый сланец лет двадцати трех.
- Молчать! - резко оборвал офицера русич. Олесь повернулся к связисту и тихо сказал:
- Максимально закрыть канал! - Спустя несколько секунд связист доложил о выполнении приказа.
- А теперь, правда, - тяжело вздохнул землянин. - Никакого удара в тыл не будет. Ваша задача - вытащить эскадру конуга на себя. Надо задержать ее любой ценой. Пятнадцать минут! Парни, прошу всего четверть часа. На кону судьба человечества. Мы постараемся уничтожить второй эшелон врага. Дайте, нам этот шанс.
- Господин майор, - проговорил Кембел, худощавый молодой человек с тонкими бледно-розовыми губами и заостренным подбородком. - Ответственность огромная. Мы прекрасно ее осознаем. Но силы несопоставимы. По огневой мощи наши корабли уступают даже первой четверке горгов. А у мерзких тварей двадцать пять крейсеров.
- Крин, - вымолвил Храбров, глядя в глаза офицеру. - Я не стану лгать, вы идете на верную смерть. Война безжалостна. Сегодня погибнут многие. Здесь тоже развернется жаркая схватка. Скорее всего, мы видимся в последний раз.
- Не нужно красивых слов, господин майор, - вмешался капитан с бледной кожей жителя подземной Тасконы. - Приказ уже отдан. Если нам суждено умереть, значит, так тому и быть.
Эффектно козыряя, командиры эсминцев отключали внешнюю связь. К «Эре-43» суда пойдут в режиме полного молчания. Когда Эбши расправится с «Янисом-97», корабли окажутся у него на фланге. Конугу придется поломать голову. Либо двигаться к «Альфе», либо атаковать группировку в тылу. Русич надеялся, что лидер чужаков выберет второй вариант.
Олесь с болью и тоской провожал взглядом удаляющиеся эсминцы. Обратно никто из офицеров не вернется. А ведь с половиной из них он знаком лично. Как же тяжело отправлять людей на смерть!
- Рискованный шаг, - задумчиво произнес Хоквил. - Возле «Альфы-2» осталось всего девять крейсеров. Лакомый кусок для насекомых. А если Эбши отправит к «Эре» лишь пару четверок? Противник разобьет нас по частям. Я уже не говорю о ста семидесяти двух людях, брошенных на алтарь войны. Господин майор, вы только что пожертвовали ими.
- Солдаты и офицеры, выбравшие службу на внешней границе, прекрасно знали, на что шли, - возразил землянин. - Рано или поздно, горги должны были появиться. Основное предназначение станций - защищать систему от вторжения. Мой приказ подтверждает данную функцию. Эсминцам необходимо хоть какое-то прикрытие. Пусть даже слабое и временное. А что касается расчленения эскадры, то конуг вряд ли нарушит строй. Победную тактику никогда не меняют. Кроме того, мерзкие твари с подобным типом судов еще не сталкивались. Двенадцать кораблей в тылу - это серьезная опасность.
- Вы мыслите, как человек, - заметил полковник. - А мы имеем дело с насекомыми.
- Совершенно верно, - сказал Храбров. - Но пока других предложений я не слышал. Если они у вас есть, приму с удовольствием.
- Увы, - развел руками аланец, - у меня нет идей. Но ситуация критическая. Удар двадцати пяти судов «Альфа» и девять крейсеров, из которых только один тяжелый, не выдержат. Заслон слишком малочисленен.
- В том и состоит суть моего плана, - спокойно вымолвил русич. - Я обязан заставить вторую эскадру горгов напасть на базу Меркуса. Если мы пропустим противника вглубь системы, Алан и Таскону уже ничто не спасет.
- И таким образом вы хотите заманить чужаков сюда, - догадался командир «Сервета». - Демонстрация собственной слабости. Разумно, но довольно примитивно.
- Возможно, - улыбнулся Олесь. - Однако обычно гениальные решения просты и незатейливы. Шучу, конечно. Это риск и риск немалый. Если резерв опоздает, насекомые нас раздавят.
Землянин не спеша зашагал к мостику. В последние два часа он прочно его оккупировал. Хоквил подчеркнуто держался в стороне. Крейсер дрейфовал возле станции, и никаких дополнительных распоряжений отдавать не требовалось. Внутренними проблемами занимался майор Остенс. К счастью, заверения полковника в надежности экипажа полностью подтвердились. На «Сервете» не было обнаружено ни одного взрывного устройства. Чего не скажешь о других кораблях.
Сразу на трех легких крейсерах удалось арестовать диверсантов. В двух случаях командиры выполнили приказ и расстреляли предателей, на «Марате» же возникла заминка. Преступницей оказалась молодая женщина. Сработала мужская жалость к слабому полу. Аланку изолировали в отдельной каюте. Настаивать на казни Храбров не стал. Зачем нагнетать обстановку перед сражением. В конце концов, командир судна лучше знает своих людей. Жертв будет еще достаточно.
- Господин майор, - выкрикнул дежурный. - Вас вызывает генерал Байлот.
- Соедините, - вымолвил русич.
На экране появился руководитель контрразведки. Старик не мог скрыть волнение и нервно стучал пальцами по столу. Увидев землянина, Байлот устало произнес:
- У нас возникли серьезные трудности со связью. Алан буквально охвачен террором. На Елании вновь идут ожесточенные бои. Взорвано несколько стратегически важных заводов, поврежден главный космический док. Самое обидное, что на его стапелях находился почти готовый тяжелый крейсер. Теперь судно восстановлению не подлежит. Еще два корабля выбыли из строя в эскадре полковника Сорвила. Посвященные нанесли Союзу сильный удар. Олесь, прими соответствующие меры по защите судов и баз…
- Поздно, - оборвал генерала Храбров. - Я уже потерял пять кораблей. Мы задержали группу диверсантов, но какой в этом прок? Вот-вот из гиперпространства вынырнет вторая эскадра горгов. У меня каждый эсминец на счету. Прости, Аргус, сейчас не до сторонников свергнутого диктатора. Планетам угрожает куда большая опасность.
- Понимаю, - кивнул головой старик. - Удачи вам и береги себя. В самое пекло не лезь. Это не последняя битва с врагом.
Экран погас. Секунд десять русич смотрел в пустоту. Что-то в словах Байлота его укололо. Опять намек на войну Света и Тьмы? Старая легенда с мистическими видениями. Разобраться бы, почему они возникают. Может, обратиться к психиатру? И на Алане, и на Тасконе есть отличные специалисты. Впрочем, кто из наемников нормален?
- А вы на короткой ноге с контрразведкой, - не без доли любопытства заметил Хоквил.
Олесь оторвался от своих размышлений и с равнодушным видом пояснил:
- Генерал Байлот три года был моим учителем. Затем я служил под его командованием. Мы знакомы около двенадцати лет.
- С такими связями любая карьера по плечу, - с завистью проговорил полковник.
- Пожалуй, - согласился землянин. - Однако меня вполне устраивала моя должность.
Ответ Храброва поразил аланца. Он с нескрываемым интересом взглянул на руководителя обороны. Нет, майор не лжет. Эта фраза сказана легко и непринужденно. Удивительные вещи творятся в человеческом обществе! Некоторым людям даже не надо подниматься на вершину власти, чтобы управлять государством. Наоборот, они предпочитают всегда оставаться в тени. Так гораздо надежнее и безопаснее.
- Корабли противника! - громко доложил наблюдатель. - Четыре, восемь, шестнадцать, двадцать пять. Все здесь! Пятый сектор. Сто семьдесят миллионов километров над уровнем «Альфы-2». Скорость резко снижается. Если пойдут с одной десятой «С», то будут у станции через один час двенадцать минут.
- Мерзкие твари пролетят над нами, - разочарованно вымолвил Старкс.
- Мы не позволим им это сделать, - жестко произнес Олесь. - Дайте мне закрытый канал с командиром второй мобильной группы.
Спустя полминуты русич увидел на центральном экране молодого человека с обильной сединой в густых темных волосах. Аланец с кем-то ругался, активно размахивая руками. Командир тяжелого крейсера «Кронос». Личность довольно колоритная и неординарная. В свои тридцать два года ему удалось стать настоящей легендой звездного флота. Четыре разведывательные экспедиции к ближайшим звездам, дуэль с лучшим другом, к счастью для обоих закончившаяся незначительными ранениями, и десятки любовных романов.
- Полковник Беквил, - четко представился офицер.
- Вы следите за врагом? - без вступления спросил Храбров.
- Так точно, - отрапортовал аланец.
- Слушайте боевую задачу! - проговорил землянин. - Двигайтесь на эскадру чужаков. Заходите на нее сверху. Как хотите, но заставьте торгов спуститься на уровень «Альфы-2». От прямого столкновения уклоняйтесь. Сражение должно состояться у станции.
- Ясно, господин майор, - сказал Беквил. - Однако в моем распоряжении лишь восемнадцать кораблей, больше половины из них - эсминцы. Если противник вышлет навстречу группе две-три четверки…
- Вряд ли, - возразил Олесь. - Насекомые не любят дробить эскадру на части. У тварей сейчас совсем иные цели. Вы будете идти чуть сзади, на безопасном расстоянии. Для совершения маневра врагу понадобится время.
- Мы вынудим чужаков напасть на базу, - офицер лихо козырнул и отключил связь.
- Соедините меня с «Сондором», - произнес Храбров. Вскоре перед русичем предстал полковник Бартел.
Высокий русоволосый мужчина лет сорока. Он был одним из старожилов звездного флота Алана. Служил абсолютно на всех типах судов. В ранней молодости офицер даже пробовал себя в качестве пилота флайера. А на это решится далеко не каждый. Особое уважение командир крейсера заработал после первой экспедиции в систему Аридана. Тогда Бартелу удалось сделать невозможное. Получивший огромное количество повреждений «Сондор» сумел вырваться из западни, нырнуть в гиперпространство и уйти от погони.
Впрочем, все знали и о недостатках полковника. Педант до мозга костей, узкое, застарелое мышление и полное отсутствие инициативы. Типичный исполнительный служака. Приказ и инструкция для него высший закон. От них аланец не отступал ни на шаг. Именно это качество офицера и собирался использовать Олесь.
- Сколько у вас кораблей, полковник? - вымолвил землянин, прекрасно зная о том, что в результате диверсий из резерва выбыли «Мастер» и «Прайт».
- Одиннадцать, - доложил Бартел. - Два тяжелых крейсера - «Сондор» и «Честер» и девять легких.
- Когда отряд подойдет к «Альфе-2»?
Аланец повернул голову вправо. Вероятно, он ждал точной информации от навигатора. Тот явно задерживался с ответом, и на лице офицера появилась гримаса недовольства. Командир судна привык, чтобы подчиненные выполняли его распоряжения мгновенно.
- Через пятьдесят две минуты, - наконец проговорил полковник.
Храбров задумался, бросил взгляд на схему секторов. Ошибки сейчас недопустимы. Удар горгов будет страшным. Смогут ли станция и девять кораблей выдержать натиск противника? Сложный вопрос. Но именно он самый важный в замысле русича. Пора принимать решение.
- Полковник Бартел, - сказал Олесь. - Проведите расчеты и снизьте скорость. Резервная группа должна подойти к месту боя ровно через один час пятнадцать минут. Ни секундой раньше и ни секундой позже. Пусть насекомые втянутся в сражение. Вы атакуете захватчиков снизу. Таким образом, мы лишим врага возможности маневрировать. Мерзкие твари станут заложниками собственного тактического построения. Если, конечно, у них нет вариантов для подобной ситуации.
- Господин майор, резерв будет у «Альфы-2» через один час пятнадцать минут! - бесстрастно отрапортовал аланец.
- Вот и всё, - вздохнул землянин. - Диспозиция определена. Крейсера и эсминцы выдвигаются на исходную.
- Хотите взять чужаков в клещи? - произнес Хоквил, внимательно слушавший руководителя обороны.
- Да, - утвердительно кивнул Храбров. - Если это удастся, то у нас появится неплохой шанс на общую победу.
Русич пристально смотрел на маленькую яркую точку в седьмом секторе. «Янис-97». Как ядовитая змея к ней ползла ленточка вражеских кораблей. Теперь уже ясно - конуг с пути не свернет и уничтожит базу. Четыреста человек! Они первыми столкнутся с горгами лицом к лицу. Участь персонала станции не завидна. Им остается лишь достойно встретить смерть.

Глава 6
СРАЖЕНИЕ

Предыдущая страница 8 Следующая страница


9 Николай Андреев

Время! Удивительная и странная категория. Еще недавно оно тянулось, словно вечность. Ожидание выматывало душу, нервировало людей, вызывало раздражение и злость. А стрелка часов, будто специально, едва-едва перемещалась. Порой казалось, что мир замер. Увы, подогнать его, расшевелить человек не в силах. Время безжалостно и течет по своим собственным законам.
Сейчас всё наоборот. Олесь с огромным удовольствием остановил бы адский круговорот событий. Ведь еще немного и начнется страшная война между двумя могущественными цивилизациями. В ее адском пламени сгорят тысячи, миллионы, миллиарды разумных существ.
Где же справедливость? В чем провинились люди и горги? Ответа нет.
Да и нужен ли он кому-нибудь? Победители всегда правы, а побежденные исчезнут без следа. Чтобы выжить, надо любой ценой уничтожить врага. Прольются реки крови, прежде чем завершится ужасная бойня. Так стоит ли убивать друг друга из-за призрачных иллюзий? Остановись время! Еще не поздно…
- Эскадра Эбши резко сбросила скорость! - выкрикнул наблюдатель. - Противник выходит на боевой режим. Атака через восемь минут.
- Свяжитесь с «Янисом-97» и транслируйте на экран их картинку! - приказал землянин. - Я хочу видеть нападение тварей во всех деталях.
Сделать это оказалось непросто. Чужаки активно ставили помехи. Иногда канал обрывался, и на его восстановление операторы тратили по тридцать-сорок секунд. После долгих усилий офицеры, наконец, нашли наиболее защищенную частоту. На экране появилось изображение первой четверки вражеской эскадры. Знакомые зловещие очертания. Темные корпуса плоских треугольных судов, ощетинившиеся лазерными орудиями. Они, словно огромные птицы, расправив крылья, неслись к своей жертве. Для полноты образа не хватало только клюва, которым хищник будет рвать добычу. Впрочем, у насекомых для этого есть крепкие челюсти.
Чуть в отдалении летела вторая четверка. За ней третья, четвертая, пятая…
- Какова дистанция между кораблями? - вымолвил Храбров.
Проведя необходимые вычисления, навигатор повернулся к русичу и четко доложил:
- Крейсера горгов составляют квадрат со стороной в тридцать километров. Расстояние между группами определить не удается. По мере снижения скорости оно уменьшается. Слаженность потрясающая. Пилоты действуют на удивление синхронно.
Тем временем, корабли чужаков с пугающим спокойствием приближались к «Янису-97». Их уже ничто не могло свернуть с намеченного пути. Минутная стрелка стремительно бежала по циферблату. Разгадать план конуга труда не составило. Противник воевал по привычной, отработанной схеме. Станция оказалась в самом центре квадрата построенного крейсерами насекомых. Точно так же захватчики поступили с «Варгасом», когда атаковали его в системе Аридана.
Олесь невольно сжал кулаки. Еще немного и эскадра мерзких тварей войдет в зону поражения дальних пушек базы. «Янис-97» медленно повернулся, подставляя под удар ребро и выдвигая вперед орудия.
- Горги на предельной дальности! - воскликнул дежурный офицер.
Секунды таяли буквально на глазах.
- Почему защитники станции не стреляют? - не выдержал Старкс.
- Боятся спровоцировать конфликт, - тихо пояснил Остенс. - Еще есть надежда на мирное урегулирование конфликта. А вдруг это всего лишь демонстрация силы. Логика насекомых непредсказуема…
Закончить фразу майор не успел. Два десятка лазерных пушек с четырех судов дружно ударили по базе. Вспышки огня и разрушения корпуса были отчетливо видны на экране. Дальномеры «Сервета» работали безукоризненно. «Янис-97» ответил залпом своих орудий. Точные, но немногочисленные попадания не могли остановить вражеские корабли. Первая группа чужаков прошла станцию и по ней тотчас выстрелила вторая четверка. Аланцы и тасконцы на крейсерах и базах с ужасом наблюдали за избиением товарищей.
От станции начали отлетать куски броневых листов, кое-где пылали пожары, в стенах виднелись гигантские пробоины. Наверняка половина уровней уже разрушена. Периодически связисты включали изображение внутренних помещений «Яниса». Отчаянные крики, мертвые тела в коридорах, мечущиеся люди в разорванных обожженных мундирах. Голографические камеры выходили из строя одна за другой.
Вскоре замолчали лазерные пушки базы. Станция пыталась развернуться, но третья четверка довершила разгром. «Янис-97» стал совершенно беззащитен. В тех местах, где когда-то располагались надстройки, зияли огромные дыры. К сожалению, персонал базы так и не задействовал орудия ближнего боя. Их лучи попросту не доставали до судов насекомых.
Неожиданно из посадочных доков станции вылетели два флайера. С отчаянием обреченных они ринулись на один из верхних кораблей. Машины попали под шквальный огонь противника и бесследно исчезли с экранов. Между тем, горги прекратили обстрел «Яниса». Три отряда крейсеров прошли, не сделав ни единого залпа. Милосердие? В это никто не верил. Без сомнения, мерзкие твари что-то задумали.
Все с тревогой и волнением следили за флагманским судном конуга. Секунда, вторая, третья. Из чрева корабля вылетел рой абордажных конусов. Словно разозленные осы, они устремились к поверженной, полуразрушенной станции. Русич сразу обратил внимание, что близко к базе крейсер не подходит. Значит, насекомые сделали выводы из неудачного штурма «Варгаса». Умны, гады!
Пушки станции достойно встретили врага. Три или четыре десантных бота чужаков вспыхнули и разломились пополам. Что ж, хоть какие-то потери противник понес в этом бою.
- На связи рубка управления «Яниса-97», - сообщил светловолосый капитан.
- Соединяйте! - мгновенно отреагировал Храбров.
Сигнал был очень слабый и неустойчивый, что неудивительно. Верхний ярус базы, где размещалась основная часть аппаратуры, превратился в сплошные руины. Картинка постоянно дрожала и срывалась. Сквозь пелену и дым офицеры с трудом разглядели молодого лейтенанта с окровавленной повязкой на голове. Срывая голос, бедняга отчаянно кричал:
- Командир убит, его заместители тоже… Я… системы… Они прорвались… много мы не можем… Помогите!
Отвечать не имело смысла. Экран погас и теперь уже навсегда. Конусы врезались в корпус станции один за другим. Землянин прекрасно знал, что сейчас творится на «Янисе». Лавина горгов при поддержке ужасных монстров пошла в атаку. Развернулось жуткое кровавое побоище. Судя по тому, как быстро прекратили огонь орудия, оказывать сопротивление насекомым было некому.
Спустя десять минут штурмовые боты начали покидать базу. Больше она для захватчиков интереса не представляла. Флагманский крейсер практически в упор дал три залпа из всех своих пушек. Станция стала похожа на груду искореженного металла. Вспыхнувшие на «Янисе-97» пожары сразу погасли, кислород полностью иссяк. Система внутреннего жизнеобеспечения перестала функционировать.
- Всё, - с горечью констатировал Хоквил.
- Эскадра стремительно набирает скорость, - доложил наблюдатель. - Курс на «Альфу-2».
- Сколько продолжался бой? - спросил Олесь. Офицеры растерянно взглянули на часы. Засечь время никто не догадался. К счастью, техника в некоторых вопросах гораздо совершеннее людей. Подойдя к компьютеру, Остенс негромко сказал:
- Семнадцать минут тридцать три секунды.
- И это с высадкой, - покачал головой полковник.
- Работают как хорошо отлаженный механизм, - произнес русич. - Машины-убийцы. Но они живые. А значит, у них должны быть слабости.
Теперь оставалось лишь ждать. Две вражеские эскадры целеустремленно двигались навстречу друг другу. Удастся ли эсминцам нарушить планы противника? От ответа на данный вопрос зависел исход предстоящего сражения. Удар пятидесяти судов группировка звездного флота точно не выдержит.
Храбров взволнованно смотрел на цепочку красных точек приближающихся к «Альфе-2». Неужели его замысел провалился? В это не хотелось верить. Землянин настолько ушел в себя, что не услышал изумленный возглас связиста. Потребовалось вмешательство Старкса. Дернув Олеся за рукав, капитан прошептал:
- Господин майор.
Русич обернулся к офицерам и смущенно проговорил:
- Извините, задумался. Что случилось?
- Горги включили канал переговоров, - доложил дежурный.
- Соединяйте, - приказал Храбров.
На экране вновь появился Эбши. На этот раз конуг оделся иначе. Золотистый мундир с какими-то железками, похожими на ордена, на плечах идеально отполированные изогнутые металлические пластины, на голове стальной шлем с забралом, защищающим глаза. Без сомнения, лидер насекомых был в боевой форме. Она лучше слов объясняла сложившуюся ситуацию и намерения чужаков. В правой верхней конечности Эбши держал длинный тонкий жезл. Усики мерзкой твари нервно подрагивали.
- Глупые, слабые тасконцы! - раздался знакомый хриплый голос. - Мы без особых усилий уничтожили вашу станцию и, тем самым, продемонстрировали свою мощь. Та же участь постигнет и корабли. Сдавайтесь! Еще есть время. Все суда должны выстроиться в одну линию в направлении Сириуса. Я решу кого казнить за надменность и высокомерие, а кого помиловать. Тряситесь от страха и надейтесь на пощаду.
- Наглый ублюдок, - зло процедил сквозь зубы Стив.
Олесь шагнул на мостик и сделал связисту едва уловимый жест рукой. Выдержав короткую паузу, землянин спокойно вымолвил:
- Мы уже слышали ваш ультиматум, конуг. Он неприемлем. Вина за развязывание войны целиком ложится на цивилизацию горгов. Наш народ скорее предпочтет смерть, чем рабство. Готовьтесь к битве, господин Эбши. Вас ждет весьма неприятный тактический сюрприз.
Реакция насекомого последовала незамедлительно. Сегодня переводчик работал необычайно быстро. Отчаянно замахав жезлом, конуг резко наклонил голову вперед, словно шел на таран.
- Вы подписали своей расе смертный приговор, - донеслось с экрана. - Ярость горгов не знает границ. Мы не оставим на планетах ничего живого. И начнем прямо сейчас. Смотрите и ужасайтесь!
Камеры чужаков мгновенно повернулись в сторону, и экипаж «Сервета» увидел кошмарную картину. В большом прямоугольном помещении на металлическом полу стояли на коленях три человека. Судя по разорванной одежде, элементам армейской экипировки и многочисленным кровоподтекам и ссадинам, бедняги были с недавно разгромленной базы «Янис-97».
Высадка десанта дала нужный результат. Врагу удалось взять в плен нескольких аланцев и тасконцев из персонала станции. Теперь мерзкие твари получат более полную информацию о Союзе планет. В глазах невольников без труда читался страх. Двое мужчин и одна женщина. Они были обречены и понимали это. По щекам всех троих текли слезы.
Откуда-то сбоку появились солдаты с огромными тесаками в трехпалых кистях. С подобным оружием насекомых русич уже сталкивался на Акве. Храбров сразу догадался, что задумал Эбши. Безжалостный свирепый мерзавец! Неужели он пойдет на столь варварский шаг? Но вот поступила команда, и убийцы бросились на пленников. В считанные секунды тела людей превратились в кровавые куски мяса. Однако горги цинично продолжали избиение.
Кто-то из офицеров, зажимая рот, побежал в туалет. Две женщины неестественно побелели и рухнули в обморок. Состояние остальных членов экипажа тоже оставляло желать лучшего.
- Выключите! - громко крикнул Олесь.
- Сволочи! - выругался Старкс, утирая пот со лба. - Кровожадные злобные монстры. Их надо убивать, убивать, убивать Я готов грызть тварей зубами!
Землянин внимательно огляделся по сторонам. Шок от увиденного зрелища постепенно сменился на праведный гнев. Люди крепко сжимали кулаки и буквально рвались в бой. В таком состоянии армия дерется до последнего солдата. Нужно обязательно использовать эту ситуацию. Порой, для достижения цели все средства хороши.
- Запись сцены казни сохранить и пустить в общий канал! - приказал Храбров. - Я хочу, чтобы о зверствах чужаков знали на всех кораблях и базах. Пусть перед битвой аланцы и тасконцы подумают о судьбе своих матерей, жен и детей. В случае поражения враг не пощадит никого.
- Не слишком ли сурово? - Хоквил не сразу подобрал подходящее слово. - Сцена не для слабонервных. Некоторые могут сломаться…
- Ерунда, - возразил русич. - Никто не сражается сильнее и отчаяннее обреченных. Поверьте, у меня богатый личный опыт.
Командир крейсера лишь пожал плечами. Спорить с Олесем он не стал. Его задача быстро и четко выполнять распоряжения руководителя обороны, а не дискутировать. Хотя, умирать чертовски не хотелось.
Время стремительно неслось. Вторая эскадра горгов, замедляя скорость, осторожно приближалась к «Альфе-2». По расчетам навигаторов суда противника должны были соединиться примерно через пятьдесят минут. Группа Эбши явно опаздывала. Конуг задержался возле «Яниса-97». Торможение и бой нарушили график захватчиков. Нападать же на заслон в одиночку, даже имея численное преимущество, враг не решался.
Впрочем, землянина сейчас интересовал исключительно Эбши. Словно гипнотизируя насекомых, Храбров неотрывно смотрел на экран. Конуг должен, обязан допустить ошибку! У него в тылу двенадцать эсминцев. А если они нанесут удар? Последствия могут быть печальными.
- Эскадра Эбши сделала разворот и направилась к «Эре-43», - доложил наблюдатель.
- Попался, гад, попался! - не сдерживая эмоций, воскликнул русич. - Теперь всё зависит от Кембела.
- И от скорости второго отряда чужаков, - вставил полковник. - Мерзкие твари двигаются всё медленнее и медленнее.
- Мы вынудим их пойти на «Альфу», - с азартным блеском охотника в глазах произнес Олесь. - Дайте мне Беквила.
Уже через пять секунд перед землянином предстал командир «Кроноса».
- Полковник, - вымолвил Храбров, - от вашей решительности зависит исход битвы. Увеличьте скорость, постройтесь в боевой порядок и летите прямо на противника. Заставьте мерзавцев нервничать.
- Слушаюсь! - козырнул Беквил.
- А вдруг насекомые совершат маневр и атакуют резерв? - взволнованно спросил Остенс.
- Мы поможем врагу принять «правильное» решение, - проговорил русич, поворачиваясь к командиру «Сервета». - Полковник Хоквил, приказываю начать движение к «Эре-43». Скорость одна двадцатая «С». Всем легким крейсерам следовать за флагманом. Оповестить офицеров по открытому каналу.
- Вряд ли твари дважды попадутся на этот трюк, - скептически заметил аланец. - Горги далеко не дураки.
- Полностью с вами согласен, - кивнул головой Олесь. - Однако они чересчур надменны и самоуверенны. Чужаки считают нас недоумками. Зачем их разубеждать? Идет крупная игра с большими ставками, а значит, придется блефовать до конца.
- Я плохо разбираюсь в карточной терминологии, - вмешался Хоквил, - но кое-что понимаю в тактике боя. На мой взгляд, отход от станции слишком рискован. У захватчиков появляется неплохой шанс проскочить мимо «Альфы-2» вглубь системы.
- Не посмеют, - возразил землянин. - Малейшая ошибка и дальнобойные лазерные орудия базы раскрошат корабли насекомых. Такой огромный объект противник в тылу не оставит.
- Господин майор, - полковник повысил голос. - Дальность стрельбы пушек меньше сорока километров. У горгов отличные навигаторы. Враг скорректирует курс и пролетит на безопасном расстоянии от станции. За одну секунду корабли тварей сейчас преодолевают около пятнадцати тысяч километров. Вдумайтесь, сколь ничтожны наши сорок. Скажите, зачем чужакам снижать скорость и терять время? «Альфа-2» агрессоров абсолютно не лимитирует.
- А вот тут вы не правы, - произнес Храбров. - Возможности базы насекомым неизвестны. Вряд ли основная цель вторжения - захват планет. Для осуществления данной задачи Эбши не хватит сил. Скорее всего, это разведка боем. Проверка человеческой цивилизации на прочность. «Альфа» принципиально отличается от «Яниса», а значит, ее просто необходимо прощупать. Другого шанса уничтожить станцию у противника не будет.
- Сплошные домыслы и догадки! - возмутился офицер. - Стоит одному звену дать трещину, и вся цепочка умозаключений разорвется на куски. Что тогда?
После паузы аланец продолжил:
- Молчите. А я отвечу. Флот раздроблен, и насекомые легко и непринужденно разобьют его по частям. Господин майор, ваш план - полная авантюра.
- Бессмысленный и неуместный спор, - жестко сказал русич. - Других решений всё равно нет. А потому, выполняйте приказ, полковник Хоквил. Ответственность за исход сражения я беру на себя.
Спустя пару минут девять крейсеров первой мобильной группы стартовали к «Эре-43». Даже предварительные расчеты показывали, что отряд не успевает на помощь к эсминцам. Эскадра конуга значительно опережала людей. Действия флота со стороны выглядели сумбурными и хаотичными. Многие офицеры не понимали сути происходящих событий. Недовольство руководителем обороны стремительно росло.
Ситуация окончательно обострилась, когда Олесь отказался разговаривать с полковником Меркусом. Выслушивать оскорбительные реплики начальника «Альфы-2» землянин не собирался. Что будет кричать тасконец, Храбров прекрасно знал. Да, он действительно бросал лучшую базу Союза на произвол судьбы. Объяснять причину - только терять время понапрасну. В эфире и так сказано слишком много. А если защита канала даст сбой? Недооценивать технологии горгов нельзя.
Как русич пережил эти двадцать минут известно одному богу. Экипаж «Сервета» смотрел на него, как на идиота. В любой момент кто-то мог решиться на отчаянный поступок. Пару раз Олесь даже опускал руку на кобуру бластера. Хорошо, что флагманом командовал Хоквил. Аланец не рискнул нарушить приказ. Меркус бы давно сместил землянина с поста руководителя обороны.
Но главное, Храбров добился своей цели - вторая эскадра чужаков увеличила скорость и устремилась к станции. Враг явно хотел оторваться от резервной группы. План русича блестяще осуществился. Взглянув на часы, Олесь, наконец, произнес:
- Крейсерам снизить ход! Сделать разворот на сто восемьдесят градусов. Курс - «Альфа-2». И поторопитесь…
Впрочем, дополнение было излишним. Подгонять никого не пришлось. Совершив маневр, корабли двинулись в обратный путь. Ну разве не абсурдный поступок? Отряд метался из стороны в сторону. Насекомые абсолютно запутались и безоглядно лезли в расставленную землянином западню. Но вот вопрос - удастся ли ее захлопнуть? Противник силен и опасен.
Ровно через десять минут Эбши атакует группу Кембела. Долго эсминцы не продержатся. А от «Эры-43» до «Альфы» на предельной скорости полчаса лета. Господи, такие гигантские, расстояния и столь ничтожное время! Мозгу обычного человека невероятно трудно это осмыслить.
На всякий случай Храбров распорядился, чтобы шесть боковых голографов транслировали картинку с судов и базы. Надо постоянно быть в курсе происходящих там событий. Вскоре эскадра конуга снизила скорость и перешла на боевой режим.
- Они нападают! - нервно выкрикнул наблюдатель.
Горги действовали по стандартной схеме. Их четверки пропускали станцию через центр квадрата и расстреливали ее перекрестным огнем. Однако на этот раз у мерзких тварей возникли серьезные проблемы. Кембел разделил эсминцы на тройки, выделив каждой по крейсеру. Суда ринулись на врага с разных сторон, пытаясь найти «мертвую» зону обстрела. На несколько секунд люди перехватили инициативу. На кораблях чужаков запылали пожары, в бортах отчетливо виднелись огромные пробоины.
Эбши мгновенно отреагировал на контратаку противника. Вторая четверка увеличила размер квадрата и пошла на сближение с эсминцами. Сначала одно, а затем второе судно вспыхнуло и взорвалось. Нужно отдать должное Кембелу, он оказался смышленым парнем. Уже через минуту корабли заслона вплотную прижались к крейсерам первой группы. Малейший промах и лазерный луч насекомых бил по собственным судам.
Приказ конуга прекратить огонь явно запоздал. Одна из треугольных громадин завалилась на бок, в центре корабля произошел мощный взрыв, расколовший его пополам. К сожалению, локальный успех не мог в корне изменить ситуацию. Разбитая и изуродованная «Эра-43» практически перестала сопротивляться. Огонь вели лишь два орудия. Целые сектора базы превратились в руины.
- Персонал «Эры» эвакуируется, - доложил дежурный.
Русич взглянул на обзорный экран. Крошечные точки ботов и капсул отрывались от гибнущей станции и на максимальной скорости пытались покинуть поле боя. Горги были беспощадны. Лучи лазеров настигали машины, уничтожая десятки людей. На помощь беглецам поспешили эсминцы. Три судна устремились в лобовую атаку. Результат оказался плачевным. Один корабль от точного попадания буквально развалился на куски, второй, получив повреждение, отвалил в сторону, а третий, охваченный пламенем, упрямо шел на чужака.
Зрелище страшное и завораживающее. Экипаж эсминца сознательно жертвовал собой. В последний момент судно произвело отстрел четырех спасательных капсул. Еще пара секунд и два корабля врезались друг в друга. Вражеский крейсер подобного удара не выдержал. Яркая вспышка и миллионы обломков разлетелись на сотни километров.
- Так умирают герои, - тихо заметил Хоквил.
Из шести экранов работали только два. Значит, четыре судна, транслировавшие картинку, перестали существовать. Олесь посмотрел на часы. Бой длился всего семь минут, ровно половину запланированного времени. Еще бы немного…
- «Сервет» приближается к «Альфе-2», - проговорил навигатор.
- Сколько до второй эскадры? - спросил землянин. После некоторой паузы офицер удивленно вымолвил:
- Около пяти минут. Противник снижает скорость и выходит на угол атаки. Черт подери! Мы вступаем в битву…
- Именно, - усмехнулся Храбров. - Теперь всё зависит исключительно от нас. Полковник Хоквил, поставьте крейсер возле базы на расстоянии пятнадцати километров. Надо устроить достойный прием первой четверке чужаков.
- Слушаюсь! - козырнул аланец.
- Когда подойдут Беквил и Бартел? - внешне невозмутимо поинтересовался русич.
На расчеты ушло секунд двадцать. Не поворачивая головы, капитан громко сообщил:
- Резервная группа будет через четырнадцать минут, вторая мобильная через восемь.
- Отлично, - выдохнул Олесь. - Ловушка захлопнулась.
Между тем, насекомые выстроились в обычный боевой порядок. Менять тактику мерзкие твари не хотели. Она не раз приносила им победу. Горги стремительно летели к «Альфе-2». Станция и девять кораблей людей захватчиков не пугали. Впрочем, и выбора у чужаков уже не было. Сзади двигался сильный отряд полковника Беквила. Самое простое и логичное решение - прорвать оборону у базы и уйти вглубь системы. А там и эскадра Эбши подоспеет.
Секундная стрелка неслась как сумасшедшая. Нервное напряжение достигло предела. В дальномеры без труда различались вспомогательные надстройки вражеских крейсеров. Храбров повернулся и бросил взгляд на боковые экраны. Ни один из них не горел. Дежурный понял немой вопрос землянина и тихо произнес:
- Конуг прекратил бой и на предельной скорости идет сюда.
- Догадался, мерзавец, - зло выдавил Олесь. Вмешиваться в действия командиров судов русич не собирался. Общая диспозиция давно определена. Потеснившись на мостике, Храбров внимательно следил за горгами. И хотя вторая эскадра насекомых заметно снизила ход, расстояние между противниками быстро сокращалось. Четыреста километров… двести восемьдесят… пятьдесят пять…
- Огонь! - громко скомандовал Хоквил.
На дальности тридцать километров крейсера и «Альфа-2» дружно ударили по кораблям агрессоров. А это почти сорок мощных орудий. Успех превзошел все ожидания. Два вражеских судна вспыхнули и взорвались. В рядах тварей появилось замешательство. Командир «Сервета» тут же воскликнул:
- Флайеры на вылет!
Легкие маневренные машины ринулись навстречу чужакам. Полковник Меркус действовал точно так же. Его шестнадцать флайеров атаковали ближайший крейсер. В космосе завертелась адская карусель. Бой разгорался всё сильнее и сильнее. Горги ввели в сражение еще две четверки. Осознав ущербность своего построения, противник попытался рассредоточиться.
Не забыли мерзкие твари и о группе Беквила. Пять последних кораблей развернулись и приняли основной удар на себя. «Кронос» шел прямо на флагман насекомых. Остальные суда поддерживали тяжелый крейсер с флангов. Азарт боя оказался настолько велик, что «Донос» не сумел погасить скорость и врезался в крыло вражеского корабля. Ужасный взрыв поглотил оба судна.
Яростно пересекающиеся лучи разорвали мрачное холодное пространство. В эфире то и дело слышались чьи-то отчаянные крики. Отдавать распоряжения в подобном хаосе было полным безумием. Натиск на первую мобильную группу и «Альфу» возрастал с каждой секундой. Заслон дрался сразу с пятнадцатью крейсерами противника. Насекомые старались выскочить из западни, в которую угодили.
- Разрушена боевая рубка!
- Пробоина на пятой палубе!
- Пожар на восьмом ярусе!
- Уничтожен ускоритель!
«Сервет» сотрясался от частых попаданий. Доклады о повреждениях следовали один за другим. Остенс сбился с ног, латая бреши и перебрасывая людей с места на место. Ремонтная бригада явно не справлялась со своими обязанностями. Ей на помощь пришли техники, десантники и даже повара. Число погибших на борту корабля достигло девяти человек.
Глядя на экран, Олесь с волнением наблюдал, как таяли силы защитников. Два судна уже взорвались, еще три пылали и активного участия в сражении не принимали. Не в лучшем состоянии пребывала и станция. Крупные пробоины, разрушенные ярусы, безмолвствующие боевые рубки. Огонь вела лишь половина дальнобойных орудий. Значительно поредел и рой флайеров.
Несмотря на серьезные потери, горги постепенно продавливали линию обороны. Враг в корне изменил тактику. Теперь треугольные крейсера разбивались на группы, выбирали цель и дружно ее атаковали. Чтобы не превратиться в груду металлолома корабли людей поневоле уходили в сторону.
Вскоре чужаки расчистили себе путь. Еще немного и насекомые вырвутся на оперативный простор. Наступил критический момент битвы. Беквилу, к сожалению, так и не удалось выйти в тыл противника. Три эсминца не в счет. Тем более что суда попали в самую мясорубку и с сильными повреждениями отступили.
- Резерв флота! - выкрикнул наблюдатель.
- Очень кстати, - заметил командир «Сервета», расстегивая верхнюю пуговицу кителя. - Мы бы не продержались и двух минут.
Удар одиннадцати крейсеров был страшным. Враг не успел развернуться, и лазерные лучи угодили в незащищенную часть судов. Три корабля мгновенно развалились на куски. Вспышки пламени, летящие в разные стороны обломки, мощные взрывы. От них страдали и крейсера тварей, и крейсера людей, и «Альфа». Одно из крыльев уничтоженного судна получило значительное ускорение и, вращаясь, налетело на край базы. Несколько секторов были срезаны словно ножом.
Чаша весов окончательно склонилась в сторону Союза. Эскадра горгов оказалась раздроблена и обескровлена. В рядах чужаков началась паника. Они уже не прикрывали друг друга и любой ценой пытались выйти из боя. Однако на пути насекомых всякий раз появлялись корабли заслона. Сражение стало напоминать избиение. В конце концов, шесть судов выскочили из окружения и, набирая скорость, двинулись прочь из системы. Группа легких крейсеров и «Кронос» бросились в погоню.

Предыдущая страница 9 Следующая страница


Вторжение 10

- Прекратить преследование! - молниеносно отреагировал землянин. - Всем вернуться на исходные позиции!
- Господин майор! - воскликнул Беквил. - Мы упускаем отличный шанс прикончить этих мерзавцев. Корабли противника повреждены…
- Господин полковник, - оборвал офицера Храбров. - Скоро конуг Эбши предоставит вам возможность вновь продемонстрировать свое мастерство. Через пятнадцать минут его эскадра подойдет к «Альфе-2». Немедленно перестроиться! Теперь нам придется лоб в лоб встретиться с горгами.

Итоги первого этапа битвы обнадеживали. Уничтожив девятнадцать судов тварей, флот людей потерял лишь девять легких крейсеров и четыре эсминца. Без сомнения, это результат успешного маневра. Чужаки оказались в ловушке и атаковались сразу с трех направлений. Сейчас ситуация совершенно иная. Дважды одну и ту же ошибку враг не допустит. Лидер насекомых наверняка в ярости и жаждет реванша. Что русич сможет противопоставить захватчикам?
Перекличка ужасала. Четыре тяжелых крейсера, пятнадцать легких и шесть эсминцев. Но дело даже не в количестве. Половина кораблей имела столь серьезные повреждения, что едва-едва поддерживала собственную систему жизнеобеспечения. В сражении от них будет немного толку.
Доклад Меркуса и вовсе шокировал Олеся. Из шестнадцати орудий станции уцелели лишь семь. На «Альфе-2» оказалась выведена из строя система навигации, дальнего обзора и одна двигательная установка. Поворот базы вокруг своей оси замедлился на пятьдесят процентов. До сих пор на двенадцатом и тринадцатом этаже бушевали пожары. Количество погибших перевалило за три сотни. В ряде секторов произошла разгерметизация. А правый верхний угол просто перестал существовать.
Взойдя на мостик, Храбров взглянул на центральный экран. На него внимательно смотрели десятки тасконцев и аланцев.
- Господа, - негромко произнес землянин, - вы славно дрались. Мне не к кому предъявить претензии. Однако до победы еще далеко. Увы, до нее доживут не все. Приближается опасный враг. Надо достойно встретить горгов. Умирать за Родину не страшно. Это честь для любого солдата. Так пусть же потомки гордятся вами!
Выдержав небольшую паузу, Олесь скомандовал:
- Тяжелые крейсера занимают позицию возле «Альфы» с четырех сторон. «Сондор» - вверху, «Кронос» - слева, «Сервет» - справа, «Честер» - снизу. Легкие крейсера прикрывают фланги. Группа эсминцев базируется чуть сзади. Главная задача - не допустить прорыва противника в тыл флота. И да поможет нам бог!
Ни одной шутки, ни одной реплики, ни одного возражения. Серьезные, сосредоточенные лица, уверенные смелые взгляды. И только в глубине глаз пряталась грусть и обреченность. Каждый понимал, что идет на смерть.
Время текло безжалостно и неумолимо. Корабли неторопливо занимали свои места. Через десять минут перегруппировка завершилась. Лазерные пушки смотрят на захватчиков, двигатели работают, броневые листы опущены. В зале царила такая тишина, что порой собственное дыхание казалось грохотом водопада. Про сердце и говорить нечего. Оно стучало как заводской пресс.
- До горгов четыре с половиной минуты! - доложил наблюдатель.
- Сколько их? - уточнил русич.
- Двадцать два судна, - ответил капитан.
- Черт подери, - вымолвил Храбров, - а эсминцы неплохо потрепали чужаков. Вот так и надо воевать! Пусть твари знают, что человечество нельзя запугать.
Землянин повернулся к схеме секторов и после некоторого колебания сказал:
- Соедините меня с полковником Сорвилом.
Спустя пять секунд на экране появилось изображение рубки управления «Бригита». Командующий находился где-то в стороне, и потребовалось время, чтобы он поднялся на мостик. Аланец радостно улыбнулся и произнес:
- Отличная битва, господин майор! Мы наблюдали…
- Простите, господин полковник, - Олесь довольно бесцеремонно оборвал Сорвила. - У нас серьезные проблемы. Когда вы планируете подойти к «Альфе-2»?
- Примерно через час десять-час пятнадцать, - проговорил офицер. - Флот идет на пределе. В космосе слишком много обломков.

- Риск - непременное условие достижения победы, - заметил русич. - Если мы не получим подкрепление в течение получаса, то оказывать помощь будет некому. Вы найдете в этом квадрате лишь останки станций, крейсеров и эсминцев. Примите правильное решение…
Глаза аланца и землянина встретились. Говорить больше ничего было не нужно. Мужчины прекрасно понимали друг друга без слов. Промедление смерти подобно. Впрочем, и ускорение опасно не меньше. Перед командующим стояла нелегкая дилемма. Давить на Сорвила Храбров не хотел. Кроме того, насекомые начали предбоевое маневрирование. Внимание Олеся полностью переключилось на центральный экран.
Эбши сделал выводы из неудачи первого сражения и разворачивал корабли по всему фронту. Четверки расходились веером, занимая места в пятнадцати километрах от ядра строя. Постепенно бреши заполнились, и образовалась плотная паутина. Теперь прорваться в тыл врага не было ни малейшей возможности. Снижая скорость, горги стремительно сближались с противником.
Орудия захватчиков по дальности стрельбы уступали орудиям защитников, и конуг об этом знал. Стоило людям открыть огонь, как крейсера чужаков совершили рывок и подошли к судам Союза вплотную. Иначе, как рукопашной, подобную схватку не назовешь. Корабли едва не сталкивались. Лазерные лучи били в упор, прошивая броню, снося надстройки, ломая переборки и вызывая пожары.
То и дело космос озарялся вспышкой уничтоженного судна. Иногда поврежденный крейсер терял управление, кренился на бок и, падая, обрушивался на соседний корабль. Взрывная волна непрерывно подбрасывала «Сервет». Судно Хоквила держалось из последних сил.
- Разбита система навигации!
- Пробоины на третьем и четвертом ярусе!
- Пожар в двигательном отсеке!
Обернувшись, дежурный с отчаянием в голосе доложил:
- У нас уцелело лишь три пушки. Передняя боевая рубка разбита вдребезги. Мы теряем позицию.
Полковник взглянул на русича и тихо сказал:
- Господин майор, вам пора покинуть крейсер. Он может в любой момент взорваться. Десантный бот готов к вылету.
- Идите к черту! - выругался Олесь. - «Сервет» - мой флагман, и я останусь на нем до конца. Лучше примите меры к тушению пожаров.
- Слушаюсь! - козырнул аланец.
Между тем, события развивались катастрофически. Несмотря на упорное сопротивление защитников, насекомые пробили бреши в обороне заслона и выдвинули вперед несколько судов. Мерзкие твари ворвались в строй звездного флота. Контратака эсминцев ни к чему не привела. Их огневая мощь оказалась слишком слабой.
Положение «Альфы-2» было ужасным. На нее напали сразу четыре корабля. Внешняя часть станции превратилась в сплошные руины. Практически на каждом этаже бушевал огонь. Система поддержания давления не справлялась с огромным количеством пробоин, и Меркус отрезал один сектор за другим. Еще немного и база развалится на куски.
Из пятнадцати легких крейсеров уцелело лишь девять, но и они имели гигантские повреждения. Землянин всё отчетливее понимал, что наступает агония.
«Сервет» вздрогнул от мощного толчка. Рубка управления погрузилась в кромешную тьму, отключились компьютеры и голографы. Откуда-то потянулся запах гари.
- Всё, конец, - раздался чей-то испуганный голос.
- Задействовать аварийную систему питания! - быстро отреагировал Хоквил.
Спустя пару секунд в помещении вновь вспыхнул свет, загорелись обзорные экраны. И первое что увидел русич - это пылающий «Кронос». Тяжелый крейсер напоминал громадный факел. Даже не верилось, что в нем столько кислорода. Судно нарушило строй и медленно двинулось на противника.
- Беквил! - фамильярно закричал Храбров. - Уйдите в сторону и покиньте корабль. У вас еще есть шанс.
Связь на «Кроносе» до сих пор работала, и голограф показал рубку управления обреченного крейсера. Разбросанные, разбитые мониторы, осколки стекла и пластика, израненные окровавленные люди. Невозмутимый вид сохранял лишь седовласый тридцатидвухлетний полковник. С усмешкой на испачканном лице он вымолвил:
- Господин майор, у меня горят все палубы. Эвакуация невозможна в принципе. Но, поверьте, я счастлив. Мерзкие твари заплатили за мое судно четырьмя своими. Никто не упрекнет экипаж «Кроноса» в трусости. Прощайте! Переда…
Закончить фразу аланец не успел. Тяжелый крейсер врезался во вражеский корабль, и адский взрыв поглотил их. Ударная волна отбросила в сторону соседние суда горгов, и чужакам понадобилось время, чтобы восстановить строй. Эбши нес огромные потери, но всё же инициативу перехватил.
Спустя пару минут не выдержал натиска «Честер». Пытаясь выйти из-под перекрестного огня, крейсер подставил под удар борт. Противник тут же воспользовался этой оплошностью. Около десятка лучей распороли обшивку корабля, и он развалился на части. Десантные боты и спасательные капсулы разлетелись в разные стороны. Сейчас до них никому не было дела.
Левый фланг обороны оказался полностью оголен. Вдобавок ко всему, наблюдатель сообщил, что шесть крейсеров насекомых, уцелевших после первого сражения, перегруппировались и возвращаются обратно. Битва неуклонно приближалась к своему логическому завершению. Сказалось качественное и количественное преимущество врага.
В рубку управления, еле переставляя ноги, ввалился командир технического сектора. Разорванный обожженный китель, грязное лицо, окровавленная повязка на голове, перебинтованная левая рука. Кое-как добравшись до мостика, капитан попытался выпрямиться.
- Господин полковник, - с трудом выдавил офицер. - Мы погасили пожар. Двигатели и ускорители уничтожены. «Сервет» не в состоянии больше маневрировать. Отсек разгерметизирован. Это был единственный шанс.
- Где майор Остенс? - спросил Хоквил.
- Погиб, - парень скорбно опустил голову. - Так же как и почти вся моя группа. Спаслись лишь три человека.
Капитану едва ли исполнилось двадцать пять. В горячке борьбы за живучесть судна он держался неплохо, но сейчас заметно сдал. Пряча лицо, офицер непрерывно утирал текущие по щекам слезы. В этот момент тяжелый крейсер вновь качнулся от удара.
- Сбита верхняя боевая рубка! - доложил дежурный. - Мы практически безоружны.
- Пожар на восьмом ярусе! - воскликнул кто-то из операторов.
Командир корабля повернулся к капитану.
- Бак, бери своих людей, охрану и займись делом, - мягко сказал полковник.
- Какой смысл? - всхлипнул техник.
- Ты - офицер и давал присягу! - гневно закричал Хоквил. - Еще не время оплакивать мертвых. Выполняй приказ! Бой не закончен!
Последняя фраза была ложью. Олесь уже не смотрел на экран. От флота остались жалкие ошметки. Эбши безжалостно добивал израненные суда людей. Со всех кораблей заслона вели огонь от силы полтора десятка пушек. Остановить противника они не могли. Тем не менее, резкий тон полковника привел капитана в чувство. Парень немедленно бросился прочь из зала. Спрашивать техника о Старксе землянин не решился. В самый разгар битвы Стив вместе с группой офицеров ушел на ликвидацию повреждений. Их судьба до сих пор неизвестна.
- На нас заходит крейсер горгов! - в ужасе завопил наблюдатель.
- Огонь из всех орудий! - скомандовал Хоквил.
- Судно в «мертвой» зоне, - обреченно констатировал дежурный. - Рубки в этой части корабля уничтожены.
- Что ж, - грустно усмехнулся аланец. - Пора прощаться…
Храбров взглянул на боковой экран. Огромная треугольная махина нависла над «Серветом». Еще один разворот и враг даст по судну залп. Шансы на спасение равны нулю. Неподвижный корабль представлял собой отличную мишень. Закрыв глаза, русич тихо шептал молитву.
- Насекомые отступают!
Этот крик донесся словно из преисподней. Олесь недоверчиво покачал головой. Может, почудилось? Опять видения? Но нет. Вокруг какой-то безумный радостный шум. Землянин открыл глаза. Аланцы и тасконцы прыгали и обнимались. Веселье на грани истерики. Хоквил даже не пытался успокаивать людей. Нервное напряжение должно выплеснуться наружу. Кто-то бегал по рубке и всех поздравлял, кто-то тихо рыдал, кто-то, застыв в кресле, тупо смотрел на экран голографа.
- Дежурный, проясните ситуацию, - проговорил Храбров.
После некоторого замешательства капитан неуверенно вымолвил:
- Я ничего не понимаю, господин майор. Чужаки просто уходят.
Офицер был абсолютно прав. Крейсера противника неторопливо разворачивались и, выстраиваясь в колонну, двигались к границе системы Сириуса. На центральном экране русич видел девять судов. Вполне достаточная сила, чтобы закончить сражение. Еще пара минут и от флота людей ничего бы не осталось. А если учесть шесть кораблей первой эскадры…
Поступок Эбши выглядел, по меньшей мере, странным. Но факты - упрямая вещь. Горги покинули поле боя и отступили. Подчиненные четко выполнили приказ конуга. Атаковавший «Сервет» крейсер даже не выстрелил. Потеряв тридцать пять судов, захватчики так и не прорвались к планетам. Без сомнения в этом виноват Эбши. Конуг мог бы расправиться с обороной людей, но стал жертвой собственного высокомерия.
Преследовать насекомых было некому. Почти все корабли защитников оказались обездвижены. Перекличка подвела страшный итог битвы. На вызов русича откликнулся «Сондор», четыре легких крейсера и один эсминец. Уцелело всего семь судов. От сверкающего куба «Альфы-2» осталась жалкая груда металлолома. Срезанные края, разрушенные ярусы, торчащие перекрытия, гигантские пробоины и провалы. Чудо, что станция вообще сохранилась.
- Господин полковник, - произнес дежурный. - Четыре флайера просят посадку.
- Наши? - поинтересовался командир «Сервета».
- Никак нет, - отрапортовал офицер. - Два с «Кроноса», один с «Честера» и один с базы. До «Альфы» ему не дотянуть.
- Мы сможем их принять? - спросил Хоквил.
- Да, - кивнул головой капитан. - На корабле есть три неповрежденные стартовые площадки, последняя машина разместится в шлюзовом отсеке.
- Сажайте, - приказал аланец.
Позже, когда Олесь получил подробный доклад о сражении, выяснилось, что из сорока флайеров, участвовавших в бою, уцелело лишь девять аппаратов. Не зря этих парней называли смертниками. От лазерных лучей не спасала ни скорость, ни маневренность. Одно точное попадание и хрупкий корпус машины разлетался на куски. А если огонь ведут сотни орудий? Там уж не разберешь, где свои, где чужие.
Мастерство и отчаянность пилотов поражали. Уничтожая боевые рубки и надстройки крейсеров, они наносили врагу огромный урон. Только благодаря им мерзкие твари не рискнули выпустить штурмовые конусы. Флайеры без труда сбивали боты горгов.
- Господин майор! - выкрикнул наблюдатель. - Из центра системы к нам приближается эскадра полковника Сорвила. Определить скорость и время прибытия мы не в состоянии.
Теперь всё встало на свои места. Система навигации «Сервета» была разбита, и экипаж тяжелого крейсера не сумел вовремя засечь звездный флот Союза. А если признаться честно, этим никто и не занимался. В разгар битвы люди думали лишь о том, как выжить.
Русич с равнодушным видом смотрел на крошечные зеленые точки. Эмоций уже не осталось. Эбши, пожалуй, принял правильное решение. Лучше выйти из боя без сопротивления и заранее оторваться от преследователей. Конугу ведь еще надо сообщить о проведенной разведке королеве.
В том, что это действительно разведка Храбров не сомневался. Людей проверяли на прочность. Горги хотели выяснить, насколько сильна человеческая раса, и можно ли ее поработить. Об итогах столкновения двух цивилизаций говорить пока рано. Первая атака чужаков отбита, но рано или поздно мерзкие твари нападут снова. Война развязана, и пути назад нет. Предстоит много жестоких и кровопролитных сражений.

Глава 7
ПОСЛЕ БИТВЫ

Оставаться на флагмане больше не имело смысла. Эйфория после победы постепенно улеглась, и люди занялись привычной рутинной работой. Наспех составленные бригады ремонтников заделывали пробоины, тушили пожары, восстанавливали поврежденные системы связи и наблюдения.
К огромной радости Олеся в рубку управления вернулся Старкс. Вид у него был ужасный. Китель разорван, лицо испачкано сажей, пальцы перебинтованы, челка и брови опалены. Тем не менее, капитан пребывал в приподнятом настроении.
- Славная получилась драка! - возбужденно выкрикнул Стив, подходя к русичу. - Насекомые надолго нас запомнят. Теперь они не скоро сунутся. Будут зализывать раны.
- Дай-то бог, - произнес Храбров. - Скажи лучше, где ты пропадал?
- В двух словах ответить сложно, - вымолвил Старке. - Сначала латали пробоину на шестом ярусе. Всё медицинское оборудование корабля превратилось в кучу хлама. Затем пожар на седьмой палубе. Выгорела половина кают. Ну и под конец - восьмой уровень. Там до сих пор идет борьба с огнем.
- Понятно, - кивнул головой землянин.
Оглядев рубку, Олесь не спеша спустился с командирского мостика. Хоквил отдавал какие-то распоряжения своим подчиненным. Сейчас аланца волновала только одна проблема - судьба собственного судна. Самостоятельно двигаться «Сервет» не мог, а значит нужно подготовить крейсер к буксировке. Восстанавливать корабль будут в космических доках на орбите Алана.
- Господин полковник, - негромко окликнул офицера русич.
Командир «Сервета» тут же обернулся.
- Я покидаю флагман, - проговорил Храбров. - В связи с прибытием на линию обороны полковника Сорвила мои полномочия теряют силу. Надеюсь, вы выделите мне десантный бот?
- Разумеется, - вымолвил Хоквил. - Воевать под вашим командованием для меня высокая честь. Я обойдусь без пафосных речей и скажу по-простому, по-солдатски. Когда корабль был на грани взрыва, вы сделали свой выбор. Не струсили, не сбежали, хотя трудно придумать лучший повод. Никто из моего экипажа не забудет этого поступка. На подобное способен далеко не каждый.
Офицеры обменялись крепким мужским рукопожатием. Попрощавшись с полковником, Олесь и Стив направились к шлюзовому отсеку. Спускаться на лифте они не рискнули. Система электроснабжения могла дать сбой в любой момент. На всех палубах отчетливо виднелись следы недавних пожаров. Кое-где перила лестницы обжигали ладонь. Землянин даже не представлял, насколько близко огонь подобрался к рубке управления.
Члены экипажа то и дело проносили мимо тела погибших товарищей. Покойников аккуратно укладывали в десантных блоках. Это едва ли не единственные уцелевшие после сражения помещения. Храбров невольно остановился и посмотрел на изуродованные обгоревшие трупы. Их уже не меньше тридцати, а ведь есть еще разгерметизированный технический сектор и разрушенные боевые рубки. Туда пока не проникнуть. Не стоило забывать и о пилотах флайеров. Восемь жизней! Ни один из смельчаков не вернулся на родной крейсер.
- Похоже, «Сервет» потерял не меньше половины списочного состава, - с дрожью в голосе произнес Старкс. - Некоторых офицеров я неплохо знал. Вместе учились в космической академии.
- Сегодня многие вдовы будут рыдать, - с горечью сказал русич.
Миновав коридор, Олесь вошел в шлюзовой отсек. На посадочной площадке стоял чудом дотянувший до корабля флайер. Машина словно побывала в адском пекле. Разбитые подкрылки, оторванная хвостовая часть, обожженная пилотская кабина. Возле аппарата на металлическом полу сидел молодой лейтенант и плакал. Он не скрывал своих слез. Техники обходили парня стороной. Пройдя чуть вперед, землянин заметил в руках офицера бластер.
- Что тут творится? - спросил Храбров у невысокого светловолосого сержанта.
- Пилот с «Кроноса», - пояснил аланец. - На тяжелом крейсере служила его жена. У бедняги не выдержали нервы. В пылу боя он не видел, как взорвалось судно. Наш психолог погиб. Мы послали за кем-нибудь из врачей. Может, им удастся успокоить лейтенанта.
Вскоре в помещение вбежала худощавая брюнетка в испачканном сажей и кровью халате. Женщина осторожно приблизилась к офицеру и опустилась на колени. Секунд двадцать она что-то тихо говорила парню, а затем взяла у него оружие и спрятала бластер в карман. Совершенно обессиленный пилот уткнулся ей в грудь. Плечи молодого человека сотрясались от рыданий. Спустя минуту врач увела беднягу из отсека.
К русичу неторопливо подошел темноволосый лейтенант. Именно он доставил Олеся на «Сервет» два дня назад. Даже не верилось, что все произошедшие события уложились в столь ничтожное время. Их с лихвой хватило бы на целую жизнь.
- Здравствуйте, господин майор, - офицер козырнул. - Куда летим?
- Для начала я хочу взглянуть на «Альфу», - проговорил землянин. - Экраны не дают полную картину разрушений. Соверши облет станции.
- Будет исполнено, - отчеканил пилот.
Храбров и Старкс заняли передние места в салоне машины. Получив соответствующий сигнал, дежурный открыл шлюзовые ворота. Бот плавно оторвался от пола и устремился в открытый космос. Резкий разворот, падение, и русич увидел базу. А если сказать точнее, то, что от нее осталось.
Лейтенант вел машину на расстоянии двухсот метров от «Альфы». Десятки гигантских пробоин, искореженный металл, полуразрушенные сектора. В глубоких провалах различались разбитые лестницы, лифты и кабинеты.
Всюду летали фрагменты станции и взорвавшихся кораблей. Несколько раз аппарату не удавалось отвернуть, и стальные обломки с противным скрежетом царапали обшивку.
В уничтоженных боевых рубках Олесь заметил тела мертвых солдат. Впрочем, за пределами базы трупы тоже попадались. Зрелище не для слабонервных. Впереди появляется темная точка, она быстро увеличивается в размерах, ты гадаешь - что это? И вдруг понимаешь - человек! Немыслимые позы, разорванная одежда, синяя заиндевелая кожа, плохо различимые черты лица. Работы космическим уборщикам в данном секторе хватит месяца на два.
Сделав круг, машина зависла напротив шлюзовых ворот. Они были закрыты и вроде бы сильно не пострадали. Так получилось, что эта сторона «Альфы» часто оказывалась тыловой. Скорее всего, полковник Меркус умышленно выводил ее из-под удара.
- Садимся? - спросил пилот.
- Разумеется, - вымолвил землянин. Переговоры с дежурным много времени не заняли.
Ворота поднялись, и бот влетел внутрь. На выравнивание давления потребовалось около минуты. Храбров попрощался с лейтенантом и покинул машину. Сразу бросились в глаза три флайера, стоявшие в ряд. Они выглядели ничуть не лучше того аппарата, что сел на борту «Сервета».
В помещение неторопливо вошла группа техников. Появление руководителя обороны прервало обслуживание и ремонт машин. В глазах людей без труда читалась адская усталость.
День выдался нелегким.
У выхода из отсека русич столкнулся с Сигалом. В первый мгновение Олесь даже не узнал лейтенанта. Вместо кителя жалкие лохмотья, лицо совершенно черное, кисти рук обмотаны грязной тряпкой.
- Господин майор! - радостно воскликнул аланец. - Я, как только услышал о вашем прибытии, сразу прибежал. Мы сейчас тушим четвертый ярус. Огонь буквально повсюду…
- Неудивительно, - землянин на секунду остановился. - Что с нашим отделом?
- Полностью уничтожен, - тяжело вздохнул офицер. - В настоящий момент он разгерметизирован. О судьбе коллег я ничего не знаю. В этом хаосе невозможно разобраться. Кто-то погибал при взрывах, кого-то пламя отрезало в блокированных кабинетах, а некоторых утягивало в космос. На моих глазах улетели два охранника. У бедняг не было ни единого шанса. Скоро вы сами всё увидите. Шлюзовой зал уцелел чудом.
Храбров двинулся к лестнице, Старкс и Сигал задержались. Аланцам не терпелось обсудить произошедшие события, и русич не собирался им мешать. Особой надобности в помощниках Олесь не испытывал. О покушении на свою жизнь Храбров тоже не беспокоился. После бегства горгов посвященные наверняка вновь затаятся. Персона какого-то майора-землянина больше никого не интересовала.
Грей не ошибся, руины на «Альфе» произвели на русича сильное впечатление. Проломленные расплавленные ступени лестниц, погнутые стены, многочисленные следы пожаров. Тут же лежали обугленные тела погибших. Похоронные команды не успевали уносить трупы. Двери большинства помещений выбиты и отброшены в коридор. Это результат ударной волны при взрыве. В одном месте Олесь обнаружил свежую заплатку. Сварщики отлично потрудились.
Землянин прекрасно ориентировался на базе и тотчас подмечал, какие сектора блокированы. Получалась довольно печальная картина. На внутренних этажах функционировало меньше пятидесяти процентов площадей. А ведь основные разрушения станции на крайних уровнях. Что же творится там?
Возле командного центра с оружием наперевес стоял десантник. Возле него на полу виднелись пятна запекшейся крови. Солдат вытянулся в струну и молча отступил к стене. Кивнув головой, Храбров прошел в зал.
- Господа офицеры!

Предыдущая страница 10 Следующая страница


11 Николай Андреев

Возглас был столь громким и внезапным, что русич невольно замер. Все тасконцы и аланцы, вытянув руки по швам, повернулись к Олесю. Приблизившись к землянину, начальник базы четко отрапортовал:
- Господин майор, мы рады вас приветствовать на «Альфе-2». Таким образом персонал станции и я, лично, выражаем восхищение вашим руководством и стратегическим талантом.
- Обойдемся без пафосных эпитетов, - смущенно произнес Храбров. - Придумать план битвы может каждый, куда сложнее его реализовать. Если бы не проявленный нашими людьми героизм, врага вряд ли бы удалось остановить. Я благодарен всем за выдержку и мужество. После облета базы мое сердце наполнилось гордостью за человечество. Даже с такими повреждениями «Альфа» продолжала сражаться с мерзкими тварями. Насекомые надолго запомнят схватку в пятом секторе системы Сириуса!
Меркус сделал едва заметный жест, и из-за его спины вышел лейтенант с огромным подносом. На нем находилось два десятка бокалов с желтоватым искрящимся вином.
- Я предлагаю тост за славную победу! - вымолвил полковник.
- Согласен, - проговорил русич. - Но давайте выпьем и помолчим в память о тех, кто не дожил до этого счастливого мига. Из пятидесяти кораблей принимавших участие в битве уцелело лишь семь. Вечная память героям!
Офицеры дружно осушили бокалы. Торжественная часть завершилась, и персонал центра приступил к работе. Меркус и Храбров остались наедине. Отойдя в сторону, командир станции с улыбкой сказал:
- В тот момент, когда мобильная группа двинулась к «Эре-43», я был готов разорвать вас на части. Большую глупость трудно придумать. База против двадцати пяти крейсеров! Поступок, граничащий с предательством.
- Я хотел втянуть горгов в сражение раньше, чем эскадры объединятся, - произнес Олесь. - Пришлось пожертвовать двенадцатью эсминцами. К счастью, Эбши слишком поздно догадался о моем замысле. Конуг недооценил нас. Это очевидно.
- Пожалуй, - вымолвил тасконец. - Но игра чересчур рискованная. Удивляюсь, как Хоквил не пристрелил вас. Я бы не удержался. План безумного авантюриста с многочисленными допусками. Впрочем, гениев всегда трудно понять.
- Полковник, - с укоризной сказал русич. - Хоть вы не занимайтесь лестью. Я обычный человек со своими достоинствами и недостатками. Тем более, землянин. Программа «Воскрешение» подняла мой интеллект до уровня хорошо образованного аланца. Если бы не Делонт…
- Всё так, - оборвал Храброва Меркус. - Но, видимо, в вас, землянах, есть что-то особенное. Молодая развивающаяся раса. Порыв, упорство, какая-то искра сумасшествия. Меня никто не может обвинить в подхалимстве. Бог тому свидетель. Когда командующий назначил неизвестного майора руководителем обороны четырех секторов, моему возмущению и негодованию не было предела. Наше выяснение отношений только на время смягчило проблему. Я не лукавлю. Допусти вы ошибку, и соответствующий доклад тут же отправился бы Сорвилу.
Офицер грустно усмехнулся и после короткой паузы продолжил:
- Сейчас всё иначе. Битва заставила меня взглянуть на многие вещи под другим углом зрения. Командующий сделал абсолютно правильный выбор. Можно годами просиживать в военной академии и ничему не научиться. Кроме того, никакие лекции и маневры не заменят боевой опыт. План сражения был великолепен. Я готов повторить это слово тысячу раз. Даже уничтожив нас, Эбши ничего бы не добился. Насекомые не прорвались бы к планетам. Поверьте, я горд, что моя станция оказалась в центре жестокой схватки с врагом. Наши имена войдут в историю!
- Но какова цена, - с горечью проговорил Олесь. - От «Альфы-2» остались жалкие руины. Пожары до сих пор не потушены. А сколько людей вы потеряли? Сколько матерей лишились сегодня детей? Это тяжкий крест, полковник. Его с плеч не сбросишь.
- Не надо себя казнить, - возразил тасконец. - Мы не прятались за спины подчиненных. В любой момент и вы, и я могли погибнуть. Слухи разносятся быстро.
Даже в космосе о том, что руководитель обороны в минуту смертельной опасности не покинул «Сервет», наверняка уже знает весь звездный флот.
- Потрясающая оперативность, - иронично заметил русич.
- В стенах базы есть пробоины глубиной до сорока метров, - не обращая внимания на реплику Храброва, вымолвил Меркус. - Да, разрушено больше половины секторов. Да, по самым оптимистичным прогнозам погибло не менее четырехсот человек. Из шестнадцати боевых рубок уцелели лишь две. Но эти люди отдали свои жизни не зря. Они спасли Алан и Таскону от уничтожения.
- Полковник, давайте лучше выпьем, - предложил Храбров.
- С удовольствием, - произнес командир «Альфы». - Чертовски хочется напиться.
- Кстати, - сказал землянин. - Ресторан двумя этажами выше сохранился?
- Увы, - Меркус развел руками. - Пара прямых попаданий и сейчас там пустота. Как назло мы перенесли в заведение тяжелораненых. Крыло вражеского крейсера срезало часть складских помещений и повредило медицинский блок. Это место казалось нам надежным. Просчитались. Не выжил никто.
- Всего не предусмотришь, - проговорил Олесь, осушая второй бокал.
В голове приятно зашумело. Вино было довольно крепким. В ногах появилась непривычная тяжесть, предметы потеряли четкие очертания, а по телу прошла теплая волна. Постепенно в разум приходило спокойствие и умиротворение. В животе предательски заурчало. Когда русич последний раз ел? Сразу и не вспомнишь. Точно на «Сервете», но когда? Храбров невольно взглянул на часы.
- Со стороны «Эры-43» приближаются два объекта, - громко доложил наблюдатель.
- Изображение на экран! - приказал полковник.
В первую секунду землянин не поверил собственным глазам. Неужели он настолько пьян? Вряд ли. Беспристрастные дальномеры увеличили картинку. Теперь никаких сомнений. К станции летели два эсминца.
- Скорость одна сотая «С», - сообщил капитан. - Корабли идут явно на пределе. Им здорово досталось.
- Чудо, что они вообще уцелели, - вымолвил Олесь. - Установите с судами контакт.
- Пытаемся, - откликнулся офицер. - Пока безуспешно. Эсминцы не отвечают на вызов. Наверняка повреждены передатчики. Скоро корабли войдут в зону сильного сигнала, может тогда что-нибудь получится.
Ждать пришлось минут десять. Суда двигались очень медленно. Наконец, изображение на экране заколыхалось. Сквозь рябь помех русич с трудом различал Кембела и рубку управления его эсминца. Искореженные перекрытия, осколки стекла и пластика на полу, на стенах черные следы пожара. Командир корабля выглядел не лучше. Перебинтованная грудь, наброшенный сверху китель, обожженная шея и огромный синяк под левым глазом.
- Рады вас видеть, капитан, - произнес Храбров.
- Взаимно, - офицер попытался улыбнуться. - Прошу прощения за мой внешний вид. Переодеться не во что. В эсминце дырок, как в решете. Удивляюсь, почему горги нас не добили. Они внезапно прекратили бой и ушли к «Альфе». В тот момент у меня не было ни связи, ни обзора, ни защиты. Работала только система жизнеобеспечения. Очнувшись после контузии, я принялся восстанавливать судно. К счастью, правый двигатель имел незначительные повреждения. Из команды на ногах одна треть. Техники наладили ближнее наблюдение, и мы обнаружили «Удар-83». Его состояние еще хуже.
- А что с «Эрой»? - спросил Меркус.
- Взорвалась, - сказал Кембел. - Лазерные лучи пробили центральную часть базы. Гигантская дыра и пожар. Персонал начал эвакуацию. К сожалению, времени им не хватило. Ударная волна разметала капсулы и боты. Мы с «83»-м провели поиск. Удалось подобрать девятнадцать объектов с сорока четырьмя спасшимися людьми.
- Все со станции? - уточнил полковник.
- Нет, - ответил капитан. - Некоторые с погибших эсминцев. Но таких немного. Как правило, корабли разваливались на куски, не давая экипажу ни шанса. Я потерял сегодня немало друзей.
- На базу прибывает командующий флотом! - громко выкрикнул дежурный.
- Летите к «Альфе-2», - приказал Кембелу Олесь. - Буксиры потом дотащат вас до доков. Здесь же произведете перегрузку раненых на прибывшие крейсеры. Удачи, капитан.
Картинка на экране сразу сменилась. Новенькие сверкающие суда замерли рядом с базой. Шесть тяжелых крейсеров, десять легких, двадцать эсминцев. Как же их не хватало во время сражения! И часть вины за это без сомнения лежала на Храброве. Именно землянин отказался от полномасштабной помощи Сорвила. Надеялся справиться с Эбши собственными силами. Кто же тогда знал о второй эскадре…
Примерно через четверть часа в командный центр вошел полковник Сорвил. Его сопровождали двенадцать офицеров генерального штаба. Кое-кого Олесь встречал на Алане. Планету они покидали крайне редко и на корабли звездного флота не рвались. Зато с получением наград, званий и должностей у подобных служак проблем не возникало.
На лицах офицеров застыла маска ужаса. Штабники были потрясены увиденным. Кто-то побелел, кто нервно топтался на месте, у кого-то дрожали пальцы. Лишь командующий вел себя спокойно и невозмутимо. Оглядев зал, полковник уверенным шагом направился к Меркусу и Храброву.
- Отличная работа, господа, - пожимая руки офицерам, проговорил Сорвил. - Теперь я понимаю, чем грозило наше опоздание. Мы немного прогулялись по станции. Кошмарное зрелище. Как вы думаете, Эбши покинет систему? Мерзкие твари не ударят где-нибудь еще? Мы засекли четырнадцать уходящих крейсеров горгов.
- Пятнадцать, - поправил русич. - Шесть во второй эскадре и девять в первой. Все корабли чужаков получили повреждения. На повторную атаку конуг не решится. Да и цели у него были другие. Это разведка. Проверка человечества на прочность. Доклада Эбши ждет королева.
- Хороша разведка, - скептически заметил какой-то полковник. - Пятьдесят тяжелых крейсеров. Почти в три раза больше, чем у нас во всём флоте. Я уверен, мы имели дело с прекрасно спланированным вторжением. Но теперь противник еще долго не сунется.
Олесь снисходительно посмотрел на аланца. Этот «стратег» в глаза не видел треугольные чудища насекомых, а туда же, лезет анализировать ситуацию. К сожалению, Союз планет впитал в себе бюрократическую систему и Алана, и подземной Тасконы. Правительство и военное ведомство переполнены дилетантами и выскочками. Спорить со штабником не хотелось.
- Мне кажется, руководитель обороны слишком торопится с выводами, - поддержал коллегу высокий щеголеватый майор. - Я бы выслал несколько эсминцев в гиперпространство. Понять логику горгов трудно. Хитрость с «Эрой-43» ничего не доказывает. Достаточно взглянуть на потери…
- Да пошел ты, - зло процедил сквозь зубы землянин.
- Господин полковник, он пьян! - возмущенно выкрикнул офицер. - И это во время боевых действий. Я требую…
- Заткнись, кретин! - грубо вмешался командир «Альфы». - Пока вы прохлаждались на борту «Бригита», мы тут дрались. Рисковали жизнями. Если не утихните, я прикажу выставить вас в шлюзовой отсек.
- Навели бы лучше порядок на базе, - ядовито вставил лысоватый полковник. - В коридорах до сих пор валяются обгоревшие трупы.
- И в блокированных секторах, и в боевых рубках, и вокруг станции летают! - гневно прорычал Меркус. - Не желаете помочь похоронной команде? Она давно выбилась из сил. В хранилище четвертого яруса уже лежат триста мертвецов. У меня в центре управления лишь половина смены, остальные тушат пожары и разгребают завалы. Сколько же вас развелось! Штабные крысы! Дали бы…
- Спокойно, господа, - остановил перебранку Сорвил. - У всех нервы на пределе. Обойдемся без взаимных оскорблений. Каждый занимается своим делом.
Командующий повернулся к штабникам и произнес:
- Вам поручено проверить записи и подготовить подробный доклад. Приступайте. Работы здесь часа на три. Я, тем временем, пообщаюсь с боевыми офицерами. Нам есть, что обсудить.
Упор был явно сделан на словосочетание «боевые офицеры». Вместе с Храбровым и Меркусом полковник неторопливо двинулся в дальний конец зала. Начальник базы порывался что-то еще сказать оппонентам, но Сорвил его удержал. Не обращая внимания на нечленораздельные ругательства тасконца, свита командующего направилась к компьютерам и голографам.
- Что происходит, черт подери? - воскликнул Меркус.
- Да, полковник, если можно, поясните, - добавил землянин.
- Это не так просто, - заложив руки за спину, вымолвил аланец. - Надеюсь, вы понимаете, разговор конфиденциальный.
Офицеры утвердительно кивнули головами.
- В Совете сейчас идет отчаянная внутренняя борьба, - произнес Сорвил. - Не успел я прилететь на «Бригит», как следом прибыла комиссия. Официально она представляет генеральный штаб и находится в моем подчинении. Реально - всё гораздо сложнее. Выгнать шпионов из армии практически невозможно. У них весьма могущественный покровитель. Стоило выразить недовольство, и на связь тут же вышел председатель. Мягко, но настойчиво он попросил меня не мешать работе комиссии.
- Неужели Прайлот вам не доверяет? - удивился тасконец.
- Дело не в нем, - сказал командующий. - Кто-то давит на председателя со стороны. Эта группа или человек достаточно сильны. Деньги, связи, власть… Полный набор. Не думаю, что беседа со мной доставила Прайлоту удовольствие. Никласу не оставили выбора.
- Аланцы? - осторожно уточнил Олесь.
- Планетная принадлежность тут не при чем, - возразил полковник. - Кто-то очень влиятельный хочет негласно контролировать все процессы, происходящие в государстве. Наверняка мерзавец будет лоббировать свои интересы в Совете. Если уже не делает этого. Ясно одно - многие структуры подчинены неизвестному лицу. Чтобы присланным соглядатаям жизнь не казалась сахаром, я приставил к ним преданных людей. Теперь все следят друг за другом.
- И какая задача стоит перед комиссией? - спросил русич.
- Наблюдение за ходом военных действий, - ответил Сорвил. - В конечном итоге свора подхалимов представит Совету независимый доклад. Разумеется, с соответствующими комментариями. Видели бы вы, как негодяи завопили, когда я приказал увеличить максимально допустимую скорость в два с половиной раза. Они дрожали и тряслись от страха. После того, как «Удар-91» врезался в астероид и превратился в пыль, мне даже угрожали.
Выдержав паузу, аланец с горечью продолжил:
- Идиотизм! Командующий флотом, член Совета не в состоянии послать к чертям группу трусов и паникеров. Я умышленно провел офицеров по станции. Пусть полюбуются на настоящую войну. Жаль, что не успел принять участие в битве. Пара попаданий в крейсер остудила бы их пыл.
- Сомневаюсь, - проговорил Храбров. - Я с подобными кретинами сталкивался не раз. Они смелы в тиши кабинетов, в бою же прячутся за спины других. Кстати, управление кораблями осуществлялось не отсюда, а с «Сервета». Основные записи там.
- Не расстраивайся, - усмехнулся Сорвил. - Два члена комиссии давно отправились на крейсер. Твой бот совсем немного с ними разминулся.
- Проклятье! - возмущенно выдохнул Меркус. - Мы сражаемся, проливаем кровь, умираем, а какие-то бюрократы занимаются раскапыванием могил. Хоть бы память погибших уважали.
- А вдруг вы неправильно руководили обороной секторов? - язвительно сказал аланец. - Виновных нужно найти и наказать. На вакантные места тут же назначат своих людей. Цели проверки очевидны. Мне это противно не меньше, чем вам. Самое ужасное, что я теперь не доверяю подчиненным. Любой из них может вести двойную игру. Устраивать внутри ведомства охоту на ведьм? Абсурд. Тогда и осколков не соберешь. Господин майор, вы догадываетесь, о чем я…
Землянин без труда понял полковника.
Командующий прекрасно знал о дружеских связях Олеся с Аргусом Байлотом и просил о помощи.
- Разумеется, - вымолвил русич. - Разговор состоится сразу после моего прилета на Алан. Доверять такие беседы даже закрытым каналам - большая глупость.
- Логично, - согласился Сорвил.
Аланец повернулся к обзорному экрану и вдруг воскликнул:
- Господа! А почему я до сих пор трезв? Вы уже отметили победу. Дайте и мне возможность поздравить героев войны с горгами. Какой бы вывод ни сделала комиссия, вы молодцы! Разбили две эскадры тяжелых крейсеров! Для любого военачальника - это огромный успех.
Офицеры выполняли приказы Меркуса мгновенно. Едва уловимый жест командира «Альфы» и лейтенант с подносом появился вновь. Речь уже прозвучала, и мужчины дружно осушили бокалы.
- А помнишь, майор, как мы первый раз встретились? - произнес полковник. - Грязный оборванный геолог, весь в крови и с карабином в руках. Не могу сказать, что ты мне понравился. Особенно после того, как у рубки управления появились головорезы-десантники. Солдаты были готовы убить кого угодно. Я сразу подумал о перевороте на «Варгасе».
- Значит, он действительно расстрелял генерала Эднарса и взорвал корабль? - изумленно вымолвил Меркус.
- Абсолютно точно, - усмехнулся Сорвил. - Могу подтвердить под присягой. Я, посвященный второй степени, помог скрыться тасконскому разведчику, беглому землянину. Невероятно! Видимо, моими поступками двигала сама судьба.
Разговор плавно перешел на детали прошедшего сражения. Командующего интересовала мощность новых лазерных орудий, качество брони, маневренность судов, значение космических баз в системе обороны. Особой темой были насекомые. Что движет этой цивилизацией? Откуда такая агрессивность? Каковы плюсы и минусы применяемой ими тактики?
Для полного, тщательного анализа, конечно, потребуется время, но некоторые выводы Храбров сделал уже сейчас. Чужаки - умелые воины, чувствуется опыт и слаженность. Единственная серьезная ошибка - недооценка противника.
Однако Эбши показал, что его раса быстро исправляет допущенные промахи. Первая эскадра атаковала людей по совершенно иной схеме, чем разгромленная вторая. Тревожный факт.
Как это не прискорбно, человечество менее мобильно и изобретательно. Государственная бюрократическая машина чересчур медлительна и неповоротлива. А решения надо принимать в предельно сжатые сроки.
В беседе опять поднимался вопрос о строительстве новых судов. Эсминцы слабы и плохо защищены. Нужны тяжелые крейсера с мощным вооружением и крепкой надежной броней. Модернизация старых типов ничего не дает. Их возможности ограничены. Сорвил не спорил. По большинству обсуждаемых проблем он придерживался такого же мнения.
Офицеры не заметили, как прошло полтора часа. Когда разговаривают единомышленники, это случается часто.
- Господин полковник, - громко выкрикнул капитан-связист. - «Келвит» готов к вылету. У него на борту тридцать семь раненых. Прикажете стартовать?
- Куда уходит крейсер? - мгновенно отреагировал русич.
- К «Янису-97», - ответил командующий. - Станция не подает признаков жизни, но осмотреть ее останки надо. Хотя разрушения чудовищны, корпус всё же выстоял. Данное обстоятельство важно и с военной, и с технической точки зрения.
- Может, кто-нибудь уцелел? - предположил Меркус.
- Вряд ли, - аланец отрицательно покачал головой. - Система жизнеобеспечения не в состоянии справиться с подобным количеством пробоин. Кроме того, на базе наверняка отсутствует гравитация. Из-за поломки электроснабжения отключилась аппаратура регенерации воздуха и поддержания давления. Даже те, кто спасся после атаки горгов, давно умерли. Наш долг достойно похоронить погибших.
- Я отправляюсь на «Янис», - безапелляционно заявил Олесь. - На «Альфе» стало слишком скучно. Да и бродят тут всякие…
- Но-но, - возмутился тасконец. - Это не я приволок ищеек на станцию.
- Лети, - рассмеялся Сорвил. - Я бы с удовольствием составил тебе компанию, но должность не позволяет. Необходимо подготовить доклад об итогах боевых действий. Работы здесь хватит надолго.
- Пожалуй, - согласился землянин.
- Капитан, - полковник обратился к дежурному. - Передайте на «Келвит», чтобы прислали десантный бот за майором Храбровым. Он летит вместе с ними.
Офицеры обменялись прощальным рукопожатием. В последний момент Сорвил тихо проговорил:
- После выполнения задания возвращайтесь к Алану. Соответствующие инструкции командиру корабля я передам. И запомни, у тебя отпуск на три дня. Надо подлечить нервы, восстановить силы. Заседание Совета состоится очень скоро. Вопросов будет много…
Каждая реплика несла в себе двойной смысл, но аланец и русич хорошо понимали друг друга. Олесь кивнул головой и повернулся к Меркусу. Они встретились как враги, расстаются как друзья. Полковник снова сжал кисть землянина по-медвежьи крепко.
- Надеюсь, мы еще увидимся, - вымолвил тасконец.
- Непременно, - улыбнулся Храбров, разминая пальцы. - За меня на базе останется капитан Старкс. Стив - парень смышленый и быстро наладит систему внешнего наблюдения. Вы с ним сработаетесь.
Русич стремительно пересек помещение командного центра и вышел в коридор. Несколько лестничных пролетов, зал ожидания, шлюзовой отсек. Над дверью горела предупредительная надпись. Тут же стояла группа техников. Словно из-под земли появился дежурный.
- Прибывает десантный бот, - доложил лейтенант.
- Именно его я и жду, - проговорил Олесь. - Ускорьте, пожалуйста, процедуру.
- Слушаюсь! - отчеканил молодой человек.
Спустя четверть часа тяжелый крейсер стартовал к «Янису-97». На судне Храброву оказали необычайно теплый прием. Хоквил был прав, слухи на флоте распространяются быстро. Офицеры резервного отряда Сорвила ловили каждое слово тех, кто побывал в сражении. Фразы, сказанные русичем во время битвы, обрастали немыслимыми подробностями и становились легендой. Их передавали из уст в уста, разумеется, сильно приукрашивая. Сам того не желая, Олесь уже стал национальным героем.
Командовал «Келвитом» полковник Бернс. Высокий, подтянутый тасконец атлетического телосложения. На вид ему было лет тридцать пять. Короткая стрижка, большой открытый лоб, широко поставленные глаза, прямой красивый нос и слегка выдающиеся вперед скулы. Красавцем Бернса вряд ли можно назвать, но женщинам он наверняка нравился. В нем сразу чувствовался сильный, уверенный в себе мужчина.
- Рад приветствовать вас, господин майор, на своем корабле, - четким, поставленным голосом произнес полковник. - Для всего экипажа это высокая честь. Разрешите представить офицеров…
После некоторой заминки тасконец продолжил:
- Капитан Крейсон, руководитель технической группы. Капитан Лейнс, командир боевых рубок. Капитан Чейдер, специалист по связи и навигации.
Последней оказалась молодая хрупкая женщина с длинными темными волосами, собранными на затылке в изящную прическу. Оторвать взгляд от ее прекрасной фигуры было непросто. Бедняжка под пристальным взором Храброва даже покраснела. Между тем, Бернс подозвал кого-то жестом.
- А это мой помощник.
Закончить фразу полковник не успел. Землянин не верил собственным глазам. К нему торопливо двигался Витас. Те же светлые волосы, бледное лицо, огромные ресницы, только вот на щеках вместо ямочек отчетливо виднелись два огромных шрама. Следы взрыва на «Варгасе». Ошибиться Олесь не мог. Эмоции перехлестнули через край.
- Майк! - выдохнул русич.
- Стик Лендон? - пролепетал аланец.
- Нет, - рассмеялся землянин. - Олесь Храбров, майор генерального штаба, руководитель обороны четырех секторов.
- Невероятно! - Витас окончательно растерялся.
- Не паникуй, - русич хлопнул офицера по плечу. - Мои полномочия прекращены. Мы теперь с тобой в равном звании.
- Вы знакомы? - изумленно спросил командир «Келвита».
- Да, по экспедиции к Аридану, - пояснил Олесь. - Определенный период времени нам пришлось провести вместе.
- Господин… - Майк запнулся, - Храбров спас мне жизнь. Когда горги штурмовали «Варгас», я валялся в коридоре весь в крови. Он тащил на себе раненого капитана почти до шлюзового отсека. А сзади мерзкие твари визжали от ярости. Но тогда этого человека звали Стик Лендон, геолог специальной группы ученых…
- Попавший в нее лишь по странному стечению обстоятельств, - уточнил русич. - А до того работавший на Оливии. Все тайны остались в прошлом. Я был внедренным агентом тасконской разведки. Инцидент с «Сондором» привлек внимание секретной службы подземного мира.
- Так вы тасконец? - вымолвил Берне.
- Нет, - Олесь улыбнулся. - Я - землянин. Программа «Воскрешение». Первая партия. Три года в наемниках, затем побег.
- Бог мой! - вырвалось у Чейдер. - Ваша жизнь интереснее любого романа. Такие повороты судьбы ни одному писателю в голову не придут.
- Поверьте, это лишь часть моей истории, - заметил Храбров. - Но сейчас я думаю о другом. Господин полковник, не угостите меня обедом? Признаюсь честно, забыл, когда в последний раз ел.

Предыдущая страница 11 Следующая страница


Вторжение 12

- О чем речь! - произнес командир крейсера. - Майор Витас проводит вас в кают-компанию. Заодно и поговорите наедине.
- Благодарю, - русич кивнул головой.
Сидя за прекрасно сервированным столом, Олесь и Майк общались почти час. На отсутствие аппетита землянин никогда не жаловался. В какой-то степени это была психологическая разрядка. Рассказывал больше аланец, а Храбров его внимательно слушал. Путь Витаса оказался типичным для боевого офицера.
После возвращения экспедиции в систему Сириуса Майка отправили в госпиталь на космическую станцию «Янис-51». Там он провалялся два месяца. Затем революция и всеобщий хаос. Аланец не скрывал, что плохо понимал суть происходивших пять лет назад событий. Витас никого не поддерживал и на развернувшуюся драку смотрел со стороны.
Звездный флот тогда базировался на внешней границе. Получить назначение на корабль офицер не сумел. В генеральном штабе тоже царила анархия. Кого-то арестовывали, кто-то уходил сам, а кто-то умышленно уничтожал кадровые документы. На восстановление базы данных потребовалось время.
Лишь спустя год Майк, наконец, вступил в должность. Но тут, как назло, дали о себе знать старые раны. Витаса списали на Алан. Пришлось пройти длительный курс реабилитации. Он даже немного запаниковал, боялся, что навсегда останется на планете. К счастью, в санатории судьба свела капитана с полковником Брандтом. Того недавно назначили командиром нового тяжелого крейсера. Штат был укомплектован, но Брандт обещал при случае помочь товарищу.
Полковник сдержал слово. Как только со стапелей сошел «Келвит», Бернсу сразу посоветовали опытного помощника. К тому моменту командующий уже подписал приказ о присвоении Майку звания майора. Все формальности были соблюдены.
О своих приключениях русич говорил мало: побег с «Бригита», нелегальная жизнь в Чанкоке. Разумеется, без подробностей. Витасу не стоит знать, какую роль сыграл Олесь в свержении Великого Координатора. Многие аланцы до сих пор очень трепетно относятся к памяти бывшего правителя. Реакция Майка может оказаться неадекватной. Особый акцент землянин сделал на армейский этап жизни. Налаживание системы внешнего наблюдения, стратегические исследования, работа на «Альфе-2».
Час пролетел как одно мгновение. Беседу прервал появившийся в дверях посыльный. Войдя в кают-компанию, лейтенант лихо козырнул и громко произнес:
- Господа, командир судна сообщает, что через десять минут мы подойдем к «Янису-97». Рабочая бригада уже начала погрузку.
- Я отправлюсь с поисковиками, - вымолвил Храбров, поспешно вставая из-за стола.
- Опять лезете в самое пекло, господин майор? - иронично заметил Витас.
- Надо же когда-нибудь побывать в открытом космосе, - с улыбкой сказал русич.
Олесь быстро спустился с пятой палубы на третью и зашагал к шлюзовому отсеку. В служебном помещении восемь мужчин облачались в тяжелые скафандры. Тут же лежало еще два десятка комплектов. Землянин попытался одеть один из них, но вскоре запутался и разочарованно проговорил:
- Парни, хватит потешаться. Лучше помогите…
- Господин майор, - не переставая смеяться, произнес крепкого телосложения сержант. - Вы всё делаете не так. Спешка здесь не нужна.
Он подошел к Храброву и умело расправил скафандр. Практически тотчас вспыхнул голограф внутренней связи. Рядом с Бернсом стоял Витас. Помощник уже доложил командиру об очередной авантюре русича. Взглянув на Олеся, полковник жестко сказал:
- Господин майор, я могу запретить ваш выход. Но делать этого не стану. Мне понятно, что движет вами. Ведите себя разумно и выполняйте все распоряжения капитана Эдвила.
- Конечно, - кивнул землянин…
Проверив снаряжение подчиненных, высокий русоволосый офицер дал команду на выдвижение. Храбров неторопливо плелся в общем строю. Сразу было видно, что наличие в группе новичка положительных эмоций капитану не прибавило. Работа предстояла нелегкая, а тут еще следи за высокопоставленным дилетантом. Чтобы не обострять ситуацию русич в разговоры разведчиков не встревал.
Бригада достигла десантного бота и приступила к погрузке. Как оказалось, машина имела систему частичной герметизации. Сейчас ее салон был разделен ровно пополам. Два пилота располагались отдельно от поисковиков.
Солдаты расселись по скамьям и надели гермошлемы. Задний люк плавно закрылся. Бот оторвался от пола, слегка качнулся и устремился в открытый космос. Несколько крутых виражей, и Олесь отчетливо почувствовал торможение. Вскоре машина влетела в разрушенную станцию.
- Мы в шлюзовом отсеке, - вымолвил пилот. - Посадочная площадка повреждена. Я причалил к самой двери. Вам придется ее взломать.
- Произвести откачку воздуха! - приказал Эдвил по внутренней связи.
Эта процедура заняла секунд двадцать. Вскоре давление выровнялось, и над люком загорелась зеленая лампа.
- Идем по обычной схеме, - произнес офицер. - Господин майор, вы постоянно находитесь рядом со мной.
Два разведчика вышли из бота. От их скафандров тянулись страховочные тросы. Сделав пару шагов, один из аланцев удивленно сказал:
- Капитан, здесь до сих пор есть гравитация. Реакторная установка еще функционирует. Не исключено, что…
- Отставить разговоры! - довольно резко отреагировал Эдвил. - Режьте дверь!
Действовали парни профессионально. Ни одного лишнего движения, ни одной лишней реплики. Спустя всего три минуты прочный металл поддался, и в массивной преграде образовалась широкая брешь. Отсутствие воздуха указывало на разгерметизацию смежного помещения. Взмах руки, и группа начала десантирование.
Ступив на пол шлюзового отсека, Храбров внимательно осмотрелся по сторонам. Разрушения были глобальны. Внешняя стена разбита, всюду торчат погнутые перекрытия, в воротах гигантская дыра, а внизу мрачная черная бездна. Как пилот сумел посадить - машину остается загадкой.
Справа от землянина метрах в пятнадцати висел на балках сгоревший бот. В кабине летательного аппарата Олесь заметил обугленные трупы. По телу пробежала нервная дрожь. Эти люди понимали, что база гибнет, и пытались спастись. Смерть настигла их в последний момент.
Легкий толчок в плечо, и русич побрел за капитаном. Пройдя сквозь брешь, Храбров очутился в зале ожидания. Более страшной картины землянин еще не видел. Около сорока человек в скрюченных позах лежали на полу и на лестнице. Система жизнеобеспечения вышла из строя, и люди стали жертвами разгерметизации. Они погибли от удушья и адского холода. Ужасная смерть. Кожа и форма покрылись толстым слоем инея, и разглядеть лица несчастных не удавалось. Но, судя по фигурам, среди погибших было немало женщин.
Перешагивая через покойников, разведчики двигались к центральным секторам станции. Один коридор, второй, лестница, столовая… Помещения разгромлены, стены смяты, мебель в кабинетах превращена в груду хлама и валяется на полу. Кое-где зияют пробоины.
Внезапно первый солдат остановился. Парень обнаружил труп горга и с интересом разглядывал чужака. Чуть в отдалении лежало еще несколько тел. Десант противника угодил в засаду и понес ощутимые потери. Убитых людей оказалось немного. Вскоре группа продолжила путь. Эдвил упорно пробивался к реакторной установке. То, что она работает, подтверждала вибрация корпуса базы.
Пару раз бригада натыкалась на завалы. Нагромождения искореженного металла, оплавленные балки, рухнувшие стены. Преодолеть данное препятствие поисковики не могли. Отряд возвращался назад, делал крюк и обходил опасный участок по другому этажу. Возле боевой рубки один из разведчиков оступился и рухнул в проем между броневыми листами. Аланца спасла страховка. Трос размотался, но выдержал. Солдаты с огромным трудом вытащили товарища наверх.
Трупы попадались всё чаще и чаще. Закостеневшие кисти, раскрытый рот, выпученные глаза. Олесь старался не смотреть на мертвецов. Это зрелище не доставляло удовольствия.
Схему «Яниса» капитан знал прекрасно и через пятнадцать минут вывел группу к командному центру. В зале царил хаос, всюду виднелись следы недавнего сражения. Пятна крови, мертвые тела людей и насекомых, брошенное оружие, осколки стекла и пластика. На мостике лежал человек с повязкой на голове. Русич невольно вспомнил последний сеанс связи со станцией. Молодой лейтенант взывал о помощи. Бедняга. Он погиб сразу после обрыва канала. Храбров направился к покойнику, но Эдвил бесстрастно проговорил:
- Не задерживаться! Трупы будем подбирать потом.
Отряд миновал командный центр, спустился по лестнице на нижний ярус и вышел к техническим секторам. Неожиданно поисковики уперлись в бронированную перегородку. Капитан приказал первой паре осмотреть боковые проходы. Вскоре солдаты доложили, что они тоже закрыты. На мгновение офицер задумался. После некоторой паузы он обернулся к сержанту и сказал:
- Надо резать.
Подчиненный неспеша приблизился к преграде.
- А вдруг там люди? - вымолвил разведчик. - Судя по всему, двери заперты изнутри. Чисто теоретически система жизнеобеспечения может поддерживать небольшой участок базы. Гравитация опять же…
- Сомневаюсь, - произнес Эдвил. - Блокировка сработала автоматически. Взгляни на пробоины. Стены сектора наверняка где-нибудь повреждены. Я не верю в чудеса. На связь с нами ведь до сих пор никто не вышел. Гробовое молчание.
- Это серьезный довод, - согласился сержант. - И, тем не менее, я бы проверил. Вскрыть жестянку никогда не поздно.
- Хорошо, - проговорил капитан, в душе и сам надеявшийся найти живых людей.
Едва уловимый жест рукой, и четвертая пара начала крепить к перегородке какие-то приборы. Для чего они предназначены, Олесь не знал, но приставать с расспросами к аланцам не рискнул. Они заняты важным делом, и мешать им не стоило. Отступив в сторону, землянин с интересом наблюдал за слаженными действиями бригады.
- Готово, - наконец, сказал солдат, поворачиваясь к командиру.
- Шенк, приступай, - произнес офицер. Сержант с силой ударил обломком трубы по препятствию. Один взмах, второй, третий. На каждый стук стрелки индикаторов реагировали, как сумасшедшие. Теперь Храбров понял, зачем поисковикам понадобилась эта аппаратура. Звуки в космосе не распространяются, а значит, услышать ответный сигнал разведчики не могли. Нужно ловить вибрацию стены. Другого способа наладить связь нет. Ожидание длилось три минуты.
- Тишина, - разочарованно вымолвил кто-то.
- Попробуй еще раз, - приказал Эдвил.
Шенк бил от души. Приборы даже зашкаливало, что неудивительно. Толщина перегородки значительная, и индикаторы настраивали на слабый сигнал. Отбросив трубу, сержант прислонился спиной к холодному металлу стены. Он словно хотел ощутить призыв спасшихся людей собственным телом через скафандр. На показания аппаратуры аланец не смотрел. Надежды таяли с каждой секундой.
- Есть! - воскликнул один из солдат.
Стрелка чуть колыхнулась. Пауза. Нервы напряжены до предела. Взгляд от прибора не оторвать. Но вот очередной скачок. На этот раз более мощный. Все сомнения рассеялись. Капитан расправил плечи и негромко заметил:
- Иногда приятно ошибаться. Шенк, постарайся получить от них хоть какую-нибудь информацию. Главное - сколько людей и долго ли они еще продержатся.
- Будет сделано, - отрапортовал сержант, вновь берясь за трубу.
- Корн, - офицер обратился к связисту. - Соединись с кораблем. Пусть высылают специальное оборудование и готовят переходники. А мы, тем временем, поищем место для зачистки.
Настроение у Эдвила сразу улучшилось. Еще на «Келвите» русич обратил внимание, что все разведчики являлись аланцами. В этом не было ничего странного. Тасконцы только-только пробивались в элиту звездного флота. Число выходцев из подземного мира в экипажах крейсеров не превышало пятнадцати процентов. Такая же ситуация сложилась и на космических станциях. Следовательно, большинство погибших на «Янисе» - соотечественники капитана.
Олесь без труда распознавал тасконцев и аланцев. Цвет кожи, манера поведения, особенности речи. После объединения двух планет прошло всего пять лет. Слишком короткий срок, чтобы увидеть реальные плоды ассимиляции.
Работа на базе буквально кипела. Кто-то разбирал завалы, кто-то расширял пробоину во внешнем корпусе, кто-то резал стальные перекрытия. Бездельничал лишь русич. Неподалеку от Храброва расположился Шенк. Сержант неторопливо, но очень сильно и расчетливо стучал по стене. Это особая кодовая система, применявшаяся в чрезвычайных ситуациях.
Отбив вопрос, разведчик тут же смотрел на стрелку индикатора. Иногда ответ был четким, иногда аланец просил его повторить. По лицу Шенка текли крупные капли пота. Но вот сержант остановился и аккуратно положил трубу на пол.
- Капитан, - тяжело дыша, проговорил разведчик. - Их двадцать семь. Загерметизировались непосредственно перед штурмом. Аппаратура жизнеобеспечения на грани. Регенерации воздуха практически нет. Они очень ослабли, но часов десять-двенадцать протянут.
- Отлично, - сказал Эдвил. - Времени у нас достаточно.
Вскоре прибыл второй бот. Землянин увидел его через боковую пробоину. Машина медленно, осторожно приближалась к «Янису». Пилоту приходилось действовать с ювелирной точностью. Малейшая ошибка и бот наткнется на торчащую балку или острый угол разрушенной конструкции. Последствия подобного столкновения могут быть печальными.
К Олесю подошел командир группы и вежливо произнес:
- Господин майор, нам требуется ваша помощь. Сейчас каждый человек на счету. Мы будем резать перекрытия. Выдвижная переходная труба имеет длину шесть метров. Разобрать нужно втрое больше.
- Понимаю, - ответил русич. - Я в вашем распоряжении. Говорите, что делать.
Последующие четыре часа Храбров практически не разгибался и не отдыхал. Поисковики работали как сущие дьяволы. Яркие лучи резаков, отогнутые балки, летящие в сторону куски стен. Скафандр становился всё тяжелее и тяжелее. Порой землянин жалел, что на базе сохранилась гравитация. Еле волоча ноги, Олесь оттаскивал от проломов броневые листы, трубы, напольные плиты.
К счастью, капитан нашел участок, где повреждения были наиболее значительны. Горги постарались на славу. В некоторых местах пробоины достигали трех метров в диаметре. Аланцы соединили их воедино, и получился довольно широкий тоннель.
Русич абсолютно потерял счет времени. Ему казалось, что он трудится целую вечность. Но вот десантный бот развернулся и двинулся вглубь станции. Через минуту переходная труба плотно уперлась в стену технического сектора. Края вспыхнули и вварились в металл. Герметизация достигнута. Эвакуация людей началась. Разведчики стояли неподалеку и молча наблюдали. Они свою задачу выполнили.
- Осталось полчаса, - устало вымолвил Эдвил. - Пора возвращаться. На обратном пути заберем нескольких мертвецов из шлюзового отсека.
Машина оторвалась от пола и, набирая скорость, устремилась к «Келвиту». Солдаты сидели на скамьях, не снимая гермошлемы. И хотя и давление, и воздух в салоне в норме, смотреть друг на друга аланцы не хотели. Между поисковиками почти до потолка возвышалась гора трупов. Семнадцать тел. Группа загрузила бот под завязку.
Аппарат плавно опустился на посадочную площадку. Разведчики покинули машину и не спеша зашагали к раздевалке. Стянув с себя скафандр, Храбров прислонился спиной к стене и блаженно закрыл глаза. Олесь даже не заметил, как уснул.
- Я так и думал, - раздался насмешливо-добродушный голос.
Землянин с огромным трудом разлепил веки. Сквозь пелену он различил силуэт Витаса. Храбров улыбнулся и еле слышно сказал:
- Вздремну немного.
- Подъем, - бесцеремонно произнес Майк. - Тебе приготовлена отдельная каюта. Там отдохнешь по-человечески.
Русич встал и, покачиваясь, побрел за первым помощником. Коридор, лифт, люди - всё словно в тумане. Войдя в помещение, Олесь скинул ботинки, расстегнул китель и рухнул на кровать. Аланец укрыл его легким одеялом и тихо вышел из комнаты. Первый этап войны с горгами завершился. Ценой огромных потерь врага удалось отбросить из системы Сириуса. Надолго ли? Ответа на данный вопрос не знал никто.

Глава 8
ПОКУШЕНИЕ

Храбров проснулся, неторопливо сел, повернулся к зеркалу. Помятое лицо, взъерошенные волосы, опухшие глаза. Проведя ладонью по подбородку, землянин нащупал четырехдневную щетину. Пора приводить себя в порядок. Но до чего же не хочется вставать! Собрав всю волю в кулак, Олесь спрыгнул с кровати, быстро обулся, скинул китель и рубашку. С полотенцем в руках он направился в душевую. Коридор был совершенно пуст. Русич разделся и шагнул под струю холодной воды. От резкого перепада температур Храбров издал громкий довольный крик. В кабину тут же вбежал крепкий коренастый сержант. Увидев землянина, охранник отступил назад и смущенно проговорил:
- Прошу прощения, господин майор. Я не знал.
- Ерунда, - улыбнулся Олесь.
Спустя двадцать минут гладко выбритый, хорошо отдохнувший русич спустился по лестнице к рубке управления. Часовой молча козырнул и отошел в сторону. Возле мостика стояла группа офицеров. С Бернсом, Витасом, Лейнсом и Чейдер Храбров уже встречался, а вот пятый человек был ему неизвестен. Бледное лицо, тонкий удлиненный нос, впалые щеки, светлые короткие волосы. Из-за невероятной худобы форма на аланце висела, как на вешалке.
- Добрый день, господа, - вымолвил землянин. - Я, кажется, проспал чуть больше положенного.
Майк посмотрел на Олеся и произнес:
- Одиннадцать часов. Здоровый крепкий сон. Вот что значит чистая совесть. Я себе подобной роскоши позволить не могу.
Офицеры дружно рассмеялись, и лишь незнакомец скорчил мученическую гримасу. Его взгляд, словно острый клинок, прощупывал русича. Что-то в этих глазах Храброву не понравилось. После короткой паузы командир «Келвита» вежливо сказал:
- Хочу представить вам, господин майор, руководителя технической службы «Яниса-97» майора Красса. Только благодаря его высочайшему профессионализму реакторная установка работала так долго. Великолепный специалист в своей области.
Рукопожатие оказалось довольно слабым, чисто символическим. Влажная холодная ладонь аланца почти тотчас выскользнула из кисти Олеся. Неприятное ощущение усилилось. Красс повернулся к Бернсу и на удивление красивым бархатным голосом проговорил:
- Ваши люди ничуть не хуже, господин полковник. Поисковая бригада отлично потрудилась. Операция проведена быстро, грамотно и без ошибок. Из-под обломков извлечены все погибшие. А ведь их немало.
- Сколько тел доставлено на судно? - спросил землянин.
- Триста семь, - ответил Витас. - Многие сильно обгорели. Провести опознание будет сложно. Некоторые участки базы полностью исчезли в пламени пожара вместе со своими обитателями. Боевые рубки превратились в кусок сплавившегося металла. Сейчас мы пытаемся выявить недостающих людей.
- А горги? - поинтересовался Храбров.
- Парни притащили полтора десятка трупов, - вымолвил первый помощник. - Работы биологам хватит. Твари обнаружены в двух смежных коридорах. Схватка была жаркой. Насекомые понесли серьезные потери.
- И, тем не менее, пленников захватили, - с горечью произнес русич.
- Чего и следовало ожидать, - с сарказмом вставил Красс. - Нас бросили на произвол судьбы, на растерзание отвратительным кровожадным чудовищам. Зачем создавать линию обороны, если корабли мобильной группы защищают лишь крупные станции? Где логика? Вряд ли у вас есть разумное объяснение.
- Объяснение есть, - спокойно возразил Олесь. - Я мог бы его привести, но не вижу смысла. Ваше мнение всё равно не изменится. Так стоит ли напрасно расточать красноречие. Ответственность за гибель этих людей я с себя не снимаю. Существует одно жестокое понятие - военная целесообразность. Иногда приходится жертвовать малым, чтобы сохранить большее. Эмоции в подобных случаях неуместны.
- Разумеется, - повысил голос майор. - Какое вам дело до жизни отдельно взятого человека!
- Господа! - поспешно вмешался Бернс. - Вы выбрали не лучшее время для взаимных обвинений. Мы возвращаемся домой. Пусть Совет разбирается в деталях прошедшей военной компании.
- Встретимся во Фланкии! - зло кинул техник. Офицер резко развернулся и стремительно зашагал к выходу. В каждом движении аланца чувствовалось раздражение и ярость. Красс никого не хотел понимать и прощать. С такими людьми землянин сталкивался часто. Эмоции захлестывают разум, и доводов они не слышат. Мнение других их абсолютно не волнует. Очень опасный экземпляр. Его негативную энергию враги Храброва могут направить в нужное русло.
- Прощу прощения, господин майор, - извинился командир крейсера. - У офицера нервный срыв. Сильный психологический стресс, балансирование на грани жизни и смерти, гибель сына. Он тоже служил на «Янисе-97».
- Ничего страшного, - проговорил русич. - Я готов к подобным нападкам. Это удел любого военачальника. Побед без жертв не бывает. Скажите лучше, сколько нам еще лететь?
- Около пяти часов, - ответил полковник.
- Прекрасно, - вымолвил Олесь. - Я как раз смогу заказать номер в гостинице где-нибудь на побережье. У меня трехдневный отпуск.
Бернс утвердительно кивнул головой. Вскоре он отдал подчиненным мелкие, незначительные распоряжения, и Лейнс, Чейдер и Витас покинули рубку управления. Таким образом, тасконец остался с Храбровым наедине.
- Командующий предупреждал меня о возможных проблемах, - тихо произнес полковник. - Красс - одна из них. Не стану скрывать, я дважды просматривал ход сражения. Ваш тактический замысел великолепен. В возникшем цейтноте это единственно верное решение. Но я - офицер с высшим военным образованием. Обыватель же увидит лишь мертвые тела. Полковник Сорвил поддерживает слух, что вы находитесь на борту «Бригита». Эскадра вернется на Алан через двое суток. Однако если «Келвит» появится у планеты раньше…
- То тысячи журналистов будут следить за каждым его маневром, - усмехнулся землянин.
- Именно, - подтвердил Бернс. - И поверьте, ни охрана, ни контрразведка толпу не удержат. Отпуск из рая превратится в ад.
- Что вы предлагаете? - спросил Олесь.
- План прост, - сказал тасконец. - Мы подойдем к Алану со стороны Сириуса. Наблюдение за кораблем сразу усложнится. Десантный бот репортеры не заметят. Пилот доставит вас к Гелинджилу, но посадит машину на окраине города. Придется немного прогуляться пешком.
- А как же служба противовоздушной обороны? - удивился русич.
- Мы оповестим их о тренировочном полете, - проговорил полковник. - Никому и в голову не придет, что бот высаживает на поверхность пассажира.
- Идея неплохая, - согласился Храбров. - Главная загвоздка теперь в форме и документах.
- Об одежде не беспокойтесь, - вымолвил командир судна. - Подходящий костюм я вам найду. Кроме того, у меня в сейфе есть значительная сумма в наличных деньгах. С остальными трудностями уж как-нибудь сами.
Землянин задумчиво смотрел на экраны голографов. У плана Бернса масса недостатков, но выбора действительно нет. Тасконец прав - в космопорте на него буквально набросится стая журналистов-стервятников. Об этике не стоит даже заикаться. «Жареные» факты, каверзные вопросы, подноготная человека. И неважно, что ты скажешь, они интерпретируют каждое слово по-своему.
- Хорошо, - произнес русич. - Но прежде обеспечьте мне канал связи «А-7» с генералом Байлотом. И никаких свидетелей!
- Возвращайтесь в каюту, - вымолвил полковник. - Я лично проконтролирую конфиденциальность разговора.
Ждать пришлось почти час. Старика не оказалось на месте, и адъютанты сбились с ног, разыскивая начальника контрразведки. Аргус был чем-то явно озабочен. Устроившись в кресле, генерал устало пробурчал:
- Рад видеть тебя живым и невредимым.
- По твоему лицу этого не скажешь, - заметил Храбров.
- Слишком много неприятностей, - произнес Байлот. - Посвященные умело воспользовались вторжением горгов. Мы чуть-чуть ослабили бдительность, и планету тут же захлестнула волна убийств, взрывов и диверсий. Всё великолепно подготовлено и осуществлено. В некоторых городах царит настоящая паника. Впрочем, хватиит о грустном. Отличная работа, Олесь…
- Не торопись с поздравлениями, - вымолвил землянин. - У меня сейчас трехсуточный отпуск. Хочу отдохнуть в Гелинджиле. Там тихо и спокойно. Желательно встретиться со старыми друзьями. Полковник Сорвил просил о небольшой услуге.
Тасконец поднял глаза. Прямой пронизывающий взгляд. Опытный разведчик сразу понял намек. Ни один секретный канал не давал стопроцентной защиты. Тяжело вздохнув, старик негромко проговорил:
- Постараюсь.
Экран погас. Храбров встал с кресла, снял ботинки и лег на кровать. Чтобы не нагнетать обстановку Бернс попросил русича не покидать каюту без необходимости. Обед Олесю принесли прямо в комнату. Спустя три часа пришел Витас. В руках у аланца был черный пластиковый кейс. Расстегнув его, Майк вывалил на постель шорты, брюки, пиджаки, цветные рубашки.
- Переодевайся, - сказал майор. - Вылет через сорок минут. Пилот получил строжайшие инструкции и лишних вопросов задавать не будет. Скоро командир объявит на крейсере учебную тревогу. Экипаж займет боевые места, и ты беспрепятственно пройдешь к шлюзовому отсеку.
Олесь довольно быстро выбрал подходящие по размеру вещи. Светло-синие шорты, голубая рубашка с коротким рукавом и широким воротом, такого же цвета кепка с длинным козырьком. Типичный курортник среднего достатка. Храбров начал обуваться, и взгляды офицеров невольно уткнулись в коричневые форменные ботинки.

Предыдущая страница 12 Следующая страница


13 Николай Андреев

- Черт подери! - выругался Витас. - Мы совсем забыли про обувь. Какой у тебя размер?
- Седьмой, - ответил землянин.
- Сейчас принесу, - воскликнул аланец, бросаясь к двери.
- Майк, заодно найди темные очки, - выкрикнул вдогонку Олесь.
Офицер вернулся через четверть часа, держа подмышкой сверток с новенькими кроссовками. В тот момент, когда русич завязывал шнурки, на корабле раздался громкий завывающий сигнал. Учебная тревога. Всё шло точно по плану. Еще минут пять и экипаж займет места согласно боевому расписанию. Аланец посмотрел на часы.
- Пора, - произнес Майк, выходя в коридор. Мужчины покинули каюту и направились к лифту.
Как и следовало ожидать, он был свободен. Спуск до третьего яруса занял пару секунд. Первым вышел Витас. Майор внимательно осмотрелся по сторонам и призывно махнул рукой. Покачивая полупустым кейсом, Храбров двинулся за аланцем. Вот и шлюзовой отсек. Майк отдал какое-то распоряжение лейтенанту, и тот молниеносно скрылся за дверью дежурного помещения. Обернувшись к землянину, офицер с грустью сказал:
- Не люблю прощаться, а потому обойдемся без лишних слов. Твой бот стоит напротив первых ворот. Это на мелкие расходы…
Витас протянул Олесю толстую пачку сириев. Русич убрал деньги в карман шорт и крепко пожал аланцу руку.
- До встречи, - вымолвил землянин. - Надеюсь, она состоится при других обстоятельствах.
Машина плавно оторвалась от посадочной площадки и устремилась в открытый космос. Практически сразу крутой вираж и резкое падение вниз. В боковом иллюминаторе Храбров заметил удаляющийся «Келвит». Значит, тяжелый крейсер не будет ждать возвращения десантного аппарата. Очередная мера предосторожности.
Странная получается ситуация. Звездный флот опять, как и при Великом Координаторе, живет по иным законам, чем гражданское общество. Данное противоречие нарастает с каждым днем. О чем это говорит? Русич задумался. На кораблях и станциях служат и аланцы, и тасконцы. Значит, планетарную принадлежность надо отбросить. Слабая государственная власть? Вряд ли. Скорее ее разобщенность и клановость.
Совет не заседает, а воюет. Ни одно решение не принимается без споров и длительных дискуссий. Для армии подобный метод управления неприемлем. Только сейчас Олесь понял, почему так озабочен Сорвил. Центробежные силы ударили по военному руководству. Создание комиссии неподвластной полковнику подрывает основу основ - единоначалие.
Подобная структура имеет право на существование, но в ней не должно быть офицеров генерального штаба. Неизвестная группировка в правительстве пытается создать прецедент и, тем самым, разрушить единство армии. А это уже серьезно. Попахивает изменой и подготовкой переворота.
Бот слегка тряхнуло. Затем еще и еще раз.
- Пристегнитесь, - послышался голос пилота. - Входим в атмосферу Алана. Я постараюсь обмануть наблюдателей и быстро сброшу высоту.
Не успел землянин взяться за ремни, как его вжало в сидение. Машина буквально рухнула в бездну. Сердце провалилось куда-то в пятки. В такие мгновения страх испытывает любой. А вдруг пилот ошибется? А вдруг откажут двигатели? Подобных вопросов набиралось не меньше десятка. Смелость - это когда ты способен не проявлять эмоции и не паниковать.
Лейтенант оказался профессионалом высочайшего класса. В нужный момент он прекратил падение бота и перевел машину в горизонтальный полет. Она двигалась так низко, что Храбров порой видел верхушки деревьев. Ровно через пятнадцать минут аппарат совершил посадку. Без дополнительных команд офицер опустил заднюю дверь.
Поправив одежду, русич взял кейс и вышел наружу. Судя по положению Сириуса, в Гелинджиле раннее утро. Хорошее время, весь день впереди. Взмах руки, и бот поднялся над землей. Через несколько секунд машина скрылась за холмами. Оглядевшись, Олесь уверенно зашагал на восток. Именно там, в легкой дымке, виднелись очертания города.
Храбров шел по высокой сине-зеленой траве, касался руками цветов, сбивал ногами последние капли росы. Звезда только-только показалась из-за горизонта, и в воздухе чувствовалась влажная прохлада. Где-то вдалеке шумел океан. Удивительное, давно забытое ощущение. Ты и природа. Ты велик и ничтожен одновременно. Полное слияние с окружающим миром!
Не замечая усталости, русич быстро приближался к курорту. Минут через сорок он достиг первых домов. Ряды одинаковых небольших коттеджей выстроились в прямые тенистые улочки с довольно узкой дорогой посередине. Электромобилей на стоянке было немного. Стараясь не привлекать к себе внимание, Олесь направился к побережью. Надо найти подходящую гостиницу.
Внешний вид землянина не соответствовал люксу, и Храбров решил выбрать что-нибудь попроще. Поиск занял почти два часа. Здание отеля не отличалось архитектурным изыском. Обычное двадцатиэтажное строение полукруглой формы. В центре - бассейн, маленький парк, на открытой террасе неплохой ресторанчик.
Войдя в холл, русич на секунду замер, а затем двинулся к регистрационной стойке.
- Доброе утро, - произнес Олесь.
- Здравствуйте, - вежливо сказал молодой человек лет двадцати пяти в белоснежной рубашке и черных брюках прямого покроя. - Хотите заказать номер или кого-то ищете?
- Скорее первое, - землянин подался чуть вперед. - Вопрос в стоимости услуги.
- Поверьте, вы не прогадаете, - молниеносно оживился аланец. - Более низких цен в Гелинджиле нет. Обойдите хоть весь город. А какой у нас сервис! Четырехразовое питание, голограф, идеальная чистота в комнатах, напитки и закуски на любой вкус. Я уже не говорю о вечерней развлекательной программе. Прекрасная музыка, профессиональные партнерши…
Парень, наверное, мог продолжать еще долго. Свое место он получил не зря. Что-что, а язык у него был подвешен отлично.
- Сколько? - оборвал молодого человека Храбров.
- Четыре сирия в сутки, - ответил аланец. - Почти даром…
Гостиница не из дешевых, но и не чета люксам. Там с русича брали по восемь, а то и по десять сириев. Многое из сказанного, разумеется, окажется несоответствующим действительности. Но таков местный бизнес. Главное заманить клиента, а с претензиями как-нибудь разберемся потом.
- Пожалуй, вы меня уговорили, - улыбнулся Олесь.
- Превосходно! - воскликнул парень. - У нас только вчера освободился чудесный номер. Пятый этаж, вид на океан. Всё что нужно для хорошего отдыха. Давайте ваши документы, я быстро оформлю.
Землянин наклонился к служащему и очень тихо произнес:
- Видите ли, я здесь инкогнито от жены. Мое положение, работа… Одним словом, мне бы не хотелось регистрироваться под настоящим именем. Надеюсь, как мужчина, вы меня понимаете…
- Конечно, - аланец кивнул головой. - Но правила… В стране сложная обстановка.
Храбров достал купюру достоинством в десять сириев, положил ее на стойку и, окинув глазами пустой холл, разочарованно вымолвил:
- Жаль. Ваша гостиница мне очень понравилась. Придется искать другое место.
- Вы чересчур торопитесь, - мгновенно отреагировал парень, накрывая купюру рукой. - Нет не решаемых проблем. Тем более, данная просьба - сущий пустяк. Требование клиента для нас закон. Скажите, под какой фамилией я должен внести вас в компьютерную систему?
- Вилл Белаун, - бесстрастно проговорил русич.
Взяв электронный ключ, Олесь неторопливо двинулся к лифту. Подъем на пятый этаж много времени не занял. Вскоре землянин уже шагал по широкому коридору. Неожиданно одна из дверей открылась, и из комнаты вышла девушка лет двадцати двух. Растрепанные рыжие волосы, наспех подкрашенные губы, короткая юбка и застегнутая лишь на нижние пуговицы блузка. Разглядеть упругую большую грудь аланки труда не составляло. Вот они - профессиональные партнерши для танцев. Типичная ситуация для курортов.
Номер оказался довольно скромным. Впрочем, ничего другого Храбров и не ожидал. Двуспальная кровать, потертый диван, три кресла, журнальный столик и вмонтированный в стену голограф. Стандартный набор. С люксом нечего и сравнивать. Бросив кейс на постель, русич приблизился к окну. Вид действительно неплохой. Безбрежный изумрудный океан, узкая полоска красноватого песка, ровные ряды лежаков и редкие отдыхающие.
Постояв пару минут, Олесь направился к выходу. Он быстро спустился по лестнице в холл, махнул служащему гостиницы рукой и вышел на улицу. Обогнув бассейн, землянин двинулся к ресторану. Устроившись на удобном пластиковом стуле, Храбров заказал кружку пива и два бутерброда с рыбой.
Медленно потягивая пьянящий напиток, русич любовался прибрежной волной. Светло-зеленые потоки воды лениво накатывались на сушу, заливали ее, а затем нехотя отступали, оставляя на песке белые барханы пены. На душе стало как-то легко и спокойно. Мозг расслаблялся и отдыхал. Эта идиллическая тишина стоила потраченных денег.
Через полчаса на террасе появилась пожилая пара. Негромко беседуя, аланцы расположились в стороне от Олеся. Постепенно заполнялся и пляж. Сириус почти достиг зенита, и любители позагорать спешили занять место на лежаках.
- Хорошо устроился, - раздался знакомый голос. - Океан, пиво, полуобнаженные женщины… Не жизнь, а мечта. Приятно быть богатым.
Храбров обернулся и приподнял очки. Он не ошибся. Перед ним стоял Тино. Чуть сзади находился Аргус. Русич встал и крепко обнялся с японцем. Друзья не виделись полгода. Встреча с Байлотом была более сдержанной. В последние дни Олесь часто общался с генералом. Мужчины сели за стол и, чтобы не привлекать к себе внимание, попросили принести еще по кружке пива.
- Рассказывай, что за проблемы в звездном флоте? - бесстрастно произнес старик, делая маленький глоток.
- А нас никто не слушает? - спросил Храбров.
- Я вижу, мы не зря тебя учили, - улыбнулся тасконец. - Осторожность, осторожность и еще раз осторожность.
Аргус достал из кармана маленькую пластиковую коробочку длиной сантиметра четыре. Положив ее перед собой, генерал не без гордости вымолвил:
- Новейшая разработка. Полностью нейтрализует подслушивающую аппаратуру в радиусе пяти метров. Кроме того, блокирует направленные устройства. Идеальная защита. Можешь говорить безбоязненно.
Землянин начал повествование с момента прибытия комиссии на «Альфу-2». Олесь очень подробно остановился на негодовании Сорвила. Слова командующего он передал предельно точно. В условиях войны с горгами нельзя допустить раскола в армии.
Немного помедлив, русич высказал и собственные мысли по данному поводу. Что-то в стране неладно. Противоречия между различными слоями общества вновь обостряются.
Аято и Байлот с равнодушным видом смотрели на океан. Их выдержке и умению подавлять эмоции Храбров всегда завидовал. На лице мужчин не дрогнул ни один мускул. Пауза затягивалась. Наконец, старик повернулся к Олесю и негромко сказал:
- Если я правильно понял, полковник Сорвил утверждает, что в высших кругах Союза зреет заговор?
- Не совсем так, - возразил русич. - У него есть некоторые опасения. Политическая борьба в государстве приобретает откровенно «грязный» характер. Эйфория после свержения Великого Координатора улеглась. Нынешняя ситуация с распределением властных полномочий кого-то определенно не устраивает. Оглянитесь вокруг! Напряженность нарастает во всех сферах жизни. Теперь вирус разложения достиг и звездного флота. Чем это грозит человечеству, думаю, объяснять не нужно.
- Бывшие посвященные? - вымолвил Аргус.
- Нет, - уверенно произнес Храбров. - Планетарную принадлежность советую отбросить сразу. В состав комиссии входили и тасконцы, и аланцы. Причем, первых было даже больше. Мы слишком увлеклись поиском сторонников бывшего диктатора и проглядели рождение новой подпольной организации. Она наверняка создана богатым и влиятельным человеком. У мерзавца есть доступ к самой секретной информации.
- Намекаешь на членов Совета? - усмехнулся генерал.
- Да, - честно ответил Олесь. - Давление оказывается непосредственно на Прайлота. Это неопровержимый факт. Председатель прекрасно знал, какую реакцию вызовет появление комиссии на борту «Бригита». Сорвила проверяли его же подчиненные. Нонсенс. Или открытый вызов…
- А может, командующий боится за свой пост? - вставил самурай. - Ошибки в стратегии, недостаточное количество кораблей, незавершенная линия обороны. Промахи очевидные.
- Вряд ли, - русич отрицательно покачал головой. - Я познакомился с полковником во время экспедиции к Аридану. Честь для него превыше жизни. Заниматься интригами он не станет. А что касается ошибок, то ответственность за них несет весь Совет. Руководство страны считало, что горги не вторгнутся в систему Сириуса еще, как минимум, лет двадцать-двадцать пять. Финансирование работ велось исходя из этих цифр. Бросить на произвол судьбы Землю мы тоже не могли. Слишком удобный плацдарм для нападения на Таскону и Алан. Разве я не прав, Аргус? Ты ведь сам поддерживал командующего.
- Всё верно, - согласился старик. - Но мы с Сорвилом постоянно оказывались в меньшинстве. Военные вопросы умело блокируются в Совете. Эскадру Ширера нам вспомнят еще не раз. Пятьдесят кораблей очень пригодились бы в сражении с насекомыми.
- Черт подери! - вырвалось у Храброва. - Господин Байлот, вас ли я слышу? А кто вечно твердил об особой миссии Земли, о воинах Света, которые должны ее защищать? Что происходит?
Генерал задумчиво смотрел на кружку с янтарной жидкостью. Отвечать тасконец не спешил.
- Совет - довольно сложная организационная структура, - тяжело вздохнув, сказал Аргус. - В нем мало единомышленников. Большинство членов лоббирует интересы крупных финансовых групп Алана и Тасконы. Объединились не только народы двух планет, но и алчные, беспринципные дельцы. Ими движет жажда наживы. В подземном мире было проще. Борьба с Великим Координатором заставляла мерзавцев разных мастей прятаться в тени. Теперь они вырвались из жестких рамок.
Старик сделал глоток пива и после паузы продолжил:
- Годы хаоса дали возможность внутренним врагам набраться сил. Отсутствие четкого идентификационного контроля, разброд в экономике, подпольный рынок оружия и наркотиков… Идеальная ситуация для преступников. Свобода дорого обошлась человечеству. Люди изменились неузнаваемо. За пять лет я потерял нескольких хороших друзей. Нет, они не погибли, они переродились. Коррупция и предательство насквозь пропитали наше общество. Слово честность стало синонимом глупости. За деньги некоторые готовы продать собственную мать. Мы пытались этому противостоять.
- И что? - уточнил Олесь.
- Потерпели сокрушительное поражение, - понизив голос, проговорил Байлот. - В Совете собрались сторонники полной демократии. Любое предложение об ограничении прав вызывает резкую негативную реакцию. Последним оплотом жесткой власти остался звездный флот.
- Да, - протяжно вымолвил русич. - Похоже, я выпал из ритма жизни. Мое представление о Союзе планет было совсем иным. Обстановка на космических базах куда спокойнее.
- Пока, - произнес генерал. - Создание комиссии - первый тревожный сигнал. Уверен, очень скоро в Совете будет поставлен вопрос о назначении на должность начальников станций гражданских лиц. Сведения о существовании такого документа у меня есть.
- Абсурд! - возразил Храбров. - Это же военные объекты. Битва с горгами подтвердила их предназначение. Достаточно взглянуть на «Альфу-2» и «Янис-97».
Дилетанты наверняка бы не справились с поставленной задачей.
- Не тешь себя напрасными иллюзиями, - вмешался Тино. - Мнение офицеров флота никого не интересует. Миром правят два бога - власть и деньги. К сожалению, Союз планет не избежал горькой участи других государств. Исторические законы незыблемы.
- Неужели ничего нельзя сделать? - удивился Олесь.
- Почему же, - улыбнулся японец. - Мы боремся. Уничтожаем террористов, раскрываем подпольные организации посвященных, выявляем коррупционеров и казнокрадов. Однако их место тут же занимают другие. Некогда цветущая Елания превратилась в мертвый край. Экономика материка в плачевном состоянии, города разрушены, по дорогам бродят миллионы нищих, калек, беспризорных детей. А ведь еще недавно страна купалась в благополучии. Сейчас многие аланцы с тоской вспоминают сытые, счастливые времена диктатора. Общество действительно изменилось не в лучшую сторону. На мой взгляд, где-то была допущена ошибка.
- Или она заранее прогнозировалась, - сказал русич.
- Не исключено, - согласился Тино. - Мы совсем забыли о воинах Тьмы. Их осталось еще пятеро. Не так уж мало. Кто-то из врагов наверняка добился высокого положения в подземной Тасконе. Теперь возможности этого мерзавца значительно увеличились.
- Так значит, гибель Линды и Билла оказалась напрасной, - возмущенно произнес Олесь. - Место Великого Координатора занял не менее опасный и сильный противник. Но у него есть одно немаловажное преимущество - скрытность. Диктатор постоянно находился на виду. Догадаться, что аланец служит Тьме, труда не составляло. А как найти нового врага? Хитрого, богатого, с незапятнанной репутацией. Тасконец имеет собственную агентурную сеть, многочисленных сторонников и четкий план действий. Он значительно опережает нас.
- Ты абсолютно прав, - Аргус утвердительно кивнул головой. - Инициатива упущена. Противник просчитал все варианты. При любом исходе революции на Алане силы Зла получали доступ к власти. Какое-то время ушло на оценку обстановки и подготовку переворота. Вторжение горгов подтолкнуло их к решительным шагам. Происходящие в последние месяцы события имеют четкую взаимосвязь с дебатами в Совете. Главное, понять чего добиваются враги. Какова конечная цель?
- Об этом догадаться несложно, - с горькой усмешкой на устах вымолвил русич. - Когда Эднарс решил сдать «Варгас» мне всё стало ясно. Воины Тьмы хотят полностью уничтожить человечество. Орды насекомых хлынут на планеты, безжалостно убивая людей. Захват Земли поставит точку в тысячелетней войне. Если я правильно понял древние легенды тасконцев, Вселенная погрузится в царство мрака и хаоса.
- Неужели ты, наконец, поверил в свое божественное предназначение? - удивленно спросил самурай.
- Конечно, нет, - ответил Храбров, делая большой глоток пива. - Простая констатация факта. А вот наши враги действительно одержимы безумными идеями. Они готовы сдать Алан и Таскону горгам даже ценой собственной жизни. Боюсь, измена, как паутина, опутала высшие круги планет.
- Мы еще поборемся, - вставил генерал. - Мое влияние в Совете довольно велико. Кем бы ни был враг, победы ему не видать. Сейчас надо сплотить общество. Покажем по голографу сцены сражения. Пусть героическая смерть экипажей крейсеров и эсминцев всколыхнет патриотические чувства. Для большей убедительности продемонстрируем убийство насекомыми пленников.
- Не чересчур? - уточил Олесь. - Зрелище не для слабонервных.
- Не волнуйся, - проговорил Аято. - За пять прошедших лет обыватели видели и не такое. После мятежей посвященных во многих городах поливальные машины сутками смывали кровь с улиц. Страх заставляет людей думать. Шквал информация захлестнет средства массовой информации. В нашем распоряжении двое суток. Для полномасштабной атаки вполне достаточно. Какие бы материалы не собрала комиссия, они окажутся неуместны. Пора переходить в контрнаступление.
- Но ведь большинство документов засекречено, - возразил русич.
- Ерунда, - улыбнулся Байлот. - Утечка «ценных» сведений будет носить случайный характер. Интервью находящихся на лечении гражданских лиц, короткие реплики офицеров, откровенные высказывания пилотов флайеров. Заткнуть им рот еще никому не удавалось. Они хотели демократических свобод, пожалуйста, получите…
- Рискованная игра, - заметил Храбров. - Мы не знаем реальных возможностей противника.
- Так пусть враг продемонстрирует свою силу, - сказал японец. - Вытащим мерзавцев из тени. Либо они отступят, либо покажут истинное лицо. Ситуация беспроигрышная.
- Другого выхода нет, - произнес Аргус. - На нечто подобное Сорвил тебе и намекал. Я добьюсь расформирования комиссии и увольнения отщепенцев из армии. Обсуждать поступки командующего имеет право только Совет Союза планет. Введение дополнительных структур противоречит конституции и законодательству. Председатель превысил данные ему полномочия.
- Представляю, какая развернется драка, - покачал головой Олесь.
- За ошибки приходится платить, - проговорил генерал. - Давно пора было заняться поисками воинов Тьмы. Промедление позволило противнику нанести удар первым. Постараемся очень осторожно покопаться в прошлом членов Советов. Тино, сегодня же вечером вылетишь на Таскону. Меня настораживает поведение Таунсена. Разузнай о нем всё. Адреса агентов получишь у Дарла. И запомни, никаких агрессивных действий. Только сбор информации.
- А как же Соул, Прайлот и Ормерот? - поинтересовался самурай.
- Ими займешься подспудно, - ответил Байлот. - Никлас Прайлот - фигура знаковая, облаченная властью. Подозрения на него падают меньше всего. Лиза Соул ведает исключительно социальными вопросами. В военных делах она разбирается плохо. Ормерот… Сложная и неоднозначная личность. Я знаю Крина лет тридцать. Великолепный техник и изобретатель со своеобразными взглядами на устройство мира. Безумная смесь прагматизма и идеализма.
- Ты забыл об аланцах, - вмешался русич. - Среди членов Совета двое посвященных.
- На них собрано подробное досье, - возразил Аргус. - Пять лет назад людей на этой планете тщательно проверяли. Никаких признаков темного знака. Тем не менее, слежку мы установим. Я лично проконтролирую ход операции. Малейший просчет и разразится громкий скандал. В лучшем случае, нас отстранят от должности, в худшем…
Продолжать генерал не стал. Попытка контролировать главный орган государственной власти будет квалифицирована, как измена. И хотя смертная казнь отменена, в правилах могут сделать исключение. Своего шанса воины Тьмы не упустят.
Аято взглянул на часы, поднялся из-за стола, попрощался с друзьями и быстрым шагом направился к зданию гостиницы. Сегодня японцу предстоит совершить длинный путь: сначала перелет в столицу, затем космопорт и Таскона. Миссия нелегкая и опасная. Не исключено, что враги предприняли необходимые меры предосторожности. Тайная война началась.
- Как моя семья? - после некоторой паузы спросил Храбров.
- Всё хорошо, - вымолвил Байлот. - Олис вместе с пленником и исследовательской группой эвакуировалась в секретный бункер на Алане. Доступ туда без специального разрешения запрещен. Вацлава и детей с «Альфы-2» мы разместили в санатории на одном из южных островов в океане. Охрана состоит из преданных мне людей. Постоянное патрулирование на воде и в воздухе. Предлог самый невинный - оградить малышей от назойливых журналистов.
- Опять длительная разлука, - тяжело вздохнул Олесь. - Хочется мира и покоя. Когда я теперь увижу жену и ребенка?
- Не тешь себя напрасными иллюзиями, - проговорил Аргус. - Постарайся отбросить эмоции. Сейчас надо думать только о деле. Детально вспомни ход сражения. Каждый твой ответ на Совете должен быть взвешен и обоснован. Обвинения посыплются, как из рога изобилия. Некомпетентность, медлительность, пренебрежение человеческими жизнями, авантюризм, несоблюдение субординации. Это лишь краткий перечень. Его несложно продолжить.
- Военный трибунал куда более снисходителен, - скептически заметил русич.
- И, пожалуйста, обойдись без сарказма, - произнес генерал. - В подобной ситуации он неуместен.
Байлот встал, взял со стола прибор и осмотрелся по сторонам. Поправив одежду, тасконец сказал:
- Отличное местечко. Сам бы отдохнул здесь дней десять. Увы, времени нет совершенно.
Понизив голос, Аргус добавил:
- Я оставил в гостинице четырех агентов. Осторожность никогда не повредит.
Возражать не имело смысла. Байлот решение уже не изменит. Легкое рукопожатие и старик неспеша покинул террасу. Храбров закрыл глаза, успокаиваясь и собираясь с мыслями. Мозг лихорадочно работал, пытаясь оценить ситуацию. О противоречиях, раздирающих страну Олесь догадывался и раньше. Однако он не предполагал, что они столь глубоки.
Признаться честно, русич никогда не придавал большого значения легенде о борьбе Света и Тьмы. Видения, странное пятно в области сердца, история хранителей - великая мистификация Тасконы. Удивительно, как свято верит в нее Аргус. Хотя разумного объяснения многим фактам Храбров не находил, это никак не отражалось на его взглядах. Рано или поздно всё прояснится.
Землянин сделал большой глоток из высокого тонкого стакана. Пиво стало теплым и приобрело неприятный горький привкус. Олесь недовольно поморщился. Мимо него, громко смеясь, прошла группа молодых людей.
Какая-то женщина лет тридцати, сидевшая неподалеку, постоянно бросала на русича призывные взгляды. Короткое ярко-голубое платье с глубоким вырезом, на ногах изящные босоножки, на левой руке тонкий витиеватый браслет. Высокая грудь, загорелые красивые ноги, длинные темные волосы разбросаны по плечам. Сразу чувствуется, что недостатка в средствах аланка не испытывает. Любительница бурных курортных романов. Нравы на планете по-прежнему довольно свободные.
А может действительно приударить за брюнеткой? В ее карих глазах пылал пожар. Храбров грустно улыбнулся. Идея глупая и абсурдная. О похождениях бравого майора сразу пронюхают журналисты. Во-первых, неприятности на службе, во-вторых, интрижка подорвет героический образ Олеся, в-третьих, Олис его просто убьет. Она до сих пор вспоминает мужу похождения в Чанкоке. Ссылка на разведывательную деятельность не помогает. Во время ссор - это главный козырь жены. Возражения мужчины воспринимаются, как оправдания. Храбров поднялся с кресла и двинулся к бассейну. Аланка разочарованно отвернулась.

Дни тянулись неимоверно долго. Лежа на кровати, русич часами анализировал свои действия. К допросу надо тщательно подготовиться. Свой номер Олесь покидал только поздно вечером, когда на улице темнело. Причиной затворничества стала необычайная популярность руководителя обороны в средствах массовой информации. Портрет Храброва не сходил с экранов голографов. Передачи о вторжении горгов захлестнули эфир. Сцены космической битвы постоянно показывались в сводках новостей. Популярные ведущие устраивали опросы и шоу.
Теперь ход сражения обсуждался не только специалистами, но и обывателями двух планет. В дискуссию вступило всё общество. Опытные, заслуженные генералы чертили схемы и объясняли людям основы военной стратегии. Само собой, контрразведка держала руку на пульсе публичных обсуждений. Стоило появиться какому-нибудь критикану, как десятки квалифицированных оппонентов разбивали его точку зрения в пух и прах. Такой массированной атаки на умы граждан не было со времен Великого Координатора.
Поздно ночью, после нескольких предупредительных анонсов, правительственный канал решился показать казнь пленников «Яниса-97» насекомыми. И Алан, и Таскона целые сутки пребывали в шоке. Только сейчас люди до конца осознали, какая опасность им угрожает.
Молодежные организации тут же объявили набор в ряды добровольцев. Наиболее агрессивные и неуравновешенные обыватели призывали к мести. Прах погибших космопилотов доставили во Фланкию и торжественно захоронили на центральной площади. Госпожа Соул объявила о конкурсе на лучший проект памятника. Родина-мать никогда не забудет своих героев. В подобной ситуации человека не спасет никакой грим. Кто-нибудь обязательно узнает Олеся. Чтобы подышать свежим воздухом и окунуться в бассейне приходилось дожидаться темноты.
Надо отдать должное людям Байлота, работали они превосходно. Русич ни разу не заметил слежку. Вокруг обычные, ничем не примечательные отдыхающие. Освоить искусство разведки в совершенстве Храбров так и не сумел. Человек не может быть талантливым во всех областях.
Олесь двигался по коридору, низко опустив голову, не поднимая глаза на проходивших мимо аланцев и тасконцев. Отличить одних от других большого труда не составляло. Спускаться на лифте русич не решился. Лестница куда безопаснее. На ней встречается только персонал гостиницы. Однако горничные, официанты и уборщики заняты своими делами и на странных чужаков внимания не обращают.
Холл Храбров преодолел необычайно быстро. Несколько секунд и он уже на улице. Только здесь Олесь немного расслабился. Расправив плечи, землянин с наслаждением вдыхал прохладный морской воздух. Со стороны побережья дул легкий бриз. Перекинув полотенце через плечо, русич направился к бассейну. Лампы на углах и внутренняя подсветка делали воду прозрачно-голубой. Великолепное, завораживающее зрелище.
На поверхности плавали три женщины и один мужчина. Курортные красавицы делали неторопливые, ленивые движения, демонстрируя окружающим изгибы безукоризненных фигур. Извечная игра природы.
Храбров разделся и медленно спустился в бассейн. Вода приятно освежала. Пара сильных гребков, переворот на спину и вот уже, раскинув руки, Олесь с наслаждением взирает на бездонное черное небо. Тысячи маленьких звезд мерцают, как светлячки в траве. В душе спокойствие и умиротворение. Неужели всего три дня назад в далеком космосе, на окраине системы Сириуса боевые корабли врезались друг в друга, - сгорая в адском пожаре войны? В это верилось с трудом.
Блондинка лет двадцати пяти с собранными на затылке в пучок волосами подплыла совсем близко. Несколько капель попали русичу на лицо. Он улыбнулся, но не сказал ни слова. Женщине ничего не оставалось, как покинуть неразговорчивого землянина.
После купания и часовой прогулки Храбров двинулся к гостинице. Обратный путь был столь же стремителен. Ночь - довольно оживленное время на курортах. Из ресторана доносится громкая музыка, подвыпившие люди бесцельно бродят по коридорам, словно бабочки порхают из номера в номер жрицы любви.
Олесь открыл дверь и вошел в комнату. В тот же миг русич почувствовал, что он в помещение не один. От незнакомца исходила нескрываемая агрессия. Но где прячется противник? Этого определить землянин не сумел.
- Свет! - громко скомандовал Храбров компьютеру.

Предыдущая страница 13 Следующая страница


Вторжение 14

К его удивлению, система не сработала. В номере по-прежнему царил густой липкий мрак. Чтобы вывести из строя автоматику комнаты надо очень постараться. Олесь имел дело со специалистом высокого класса. Искушать судьбу русич не собирался и попятился к двери. Враг только этого и ждал. Он неожиданно вынырнул из темноты и, набросив землянину на шею тонкую петлю из прочной проволоки, попытался свалить Храброва с ног. Без сомнения, незнакомец хотел тихо и без шума задушить Олеся.
Однако преступник явно не рассчитал силы. Русич подсунул левую руку под удавку, а правой нанес сокрушительный удар с разворота в лицо нападавшему. Противник отлетел к стене. Проволока натянулась и впилась в кожу. Землянин взвыл от боли. Прийти в себя незнакомец не успел. Храбров без жалости уложил врага на пол. Ослабив петлю, Олесь снял ее с шеи. Мужчина не шевелился. На всякий случай русич сильно пнул преступника ногой. Открыв дверь, землянин вышел в коридор. Оглядевшись по сторонам, Храбров громко крикнул:
- Кто здесь работает на генерала Байлота? Мне нужна ваша помощь.
Аланец лет тридцати и молоденькая светловолосая девушка сразу направились к русичу. Скрываться дальше не имело смысла. Кто-то из посетителей гостиницы испуганно попятился назад. Остальные изумленно зашептались, узнав героя последних новостей. Шрам на шее ужасно ныл, а из раны тонкой струйкой текла кровь.
- Господин майор, вы ранены? - взволнованно произнесла сотрудница контрразведки.
- Ерунда, - вымолвил землянин. - Необходимо восстановить свет в моем номере и допросить одного мерзавца. Он чуть было не отправил меня на тот свет.
- Лана, отправляйся за Ником и Бертом, - приказал мужчина. - Я пока займусь ремонтом.
Повреждение оказалось несущественным, и спустя четверть часа ярко вспыхнули лампы освещения. Храбров с интересом разглядывал нападавшего. Бронзовый цвет кожи, короткие русые волосы, утонченные черты лица, заостренный подбородок, нос с небольшой горбинкой. На левой щеке огромный кровоподтек. Убийца рассчитывал на внезапность и не ожидал встретить достойный отпор. Ему было около сорока. Очень опытный и опасный противник. Наверняка, это не первое задание наемника.
- Сразу видно, выходец с Елании, - с презрением в голосе проговорил агент.
Ненависть непосвященных к бывшей элите общества до сих пор сильна. Спорить с мужчиной бесполезно. Свое мнение он всё равно не изменит. В дверь раздался короткий отрывистый стук. Аланец сразу потянулся к бластеру. Необходимая мера предосторожности. В гостинице у пленника наверняка есть сообщники. В помещение вошла Лана и двое крепких парней. Они бесцеремонно подняли преступника под руки и поволокли вглубь комнаты.
- Как мерзавец проник в номер? - удивленно поинтересовалась девушка. - Мы же не спускали глаз с двери. Проскользнуть мимо нас убийца не имел ни малейшей возможности.
- Окно, - пояснил старший. - Кто-то его открыл. Я подозреваю горничную. В углу лежит страховочная веревка и обвязка. Для хорошего скалолаза спуститься с крыши не проблема.
- Что ж, - сказал Олесь, садясь на кровать, - пора допросить незваного гостя.
Агенты привели наемника в чувство довольно быстро. Сидя на коленях, он как затравленный зверь, поглядывал на контрразведчиков. Страха в глазах мужчины русич не увидел.
- Кто тебя послал? - спросил землянин, глядя в упор на пленника.
На устах преступника появилась снисходительная усмешка. Пауза явно затянулась.
- Ты оглох, скотина? - раздраженно произнес один из парней, подходя к наемнику.
Мощный удар в челюсть, и мужчина опрокинулся на пол. Губа треснула и распухла. По подбородку потекла кровь. Взяв преступника за шиворот, агент усадил пленника на прежнее место. Храбров уже понял - никаких сведений из убийцы вытянуть не удастся. Он - фанатик и выдержит любые пытки. Действовать надо иначе.
- Можешь молчать, - спокойно вымолвил Олесь. - В исследовательском центре специалисты вытащат из твоих мозгов всю информацию. Тасконцы научились работать с разумом не хуже Великого Координатора. Добровольное сотрудничество избавит тебя от мучений.
Надменно вскинув подбородок, преступник проговорил:
- Не считайте себя умнее других. Мои тайны никто не узнает.
Трудно сказать, что сделал мужчина, но его взгляд неожиданно угас.
- Ложись! - интуитивно воскликнул русич, падая с кровати.
Спустя секунду раздался мощный взрыв. В воздухе появился тошнотворный запах. Землянин приподнялся на локтях и невольно выругался. В метре от него валялся окровавленный труп пленника. Голова наемника отсутствовала. Ее разорвало на куски. Стены номера были забрызганы розоватой массой. Часть черепа ударилась в спинку кресла и отлетела к голографу. На экране висели остатки волос.
- Уборщикам долго придется соскребать мозги со стен, - недовольно заметил старший контрразведчик.
- Как он это сделал? - произнесла Лана, брезгливо очищая платье от кровавых ошметков.
- Видимо в голове парня находилось миниатюрное взрывное устройство, - ответил аланец. - Своего рода система самоуничтожения. Подобные опыты проводились на секретных космических базах. Осознав, что бежать не удастся и, не желая выдавать заказчиков, убийца покончил с собой.
- В смелости ему не откажешь, - вставил высокий темноволосый агент.
Спорить с молодым человеком никто не стал. Скоро сюда прибудет служба охраны гостиницы и полиция. А уже утром сотни журналистов осадят Геленджил. Слухи мгновенно распространяются по планете. Быстро собрав вещи, Храбров двинулся за девушкой. Резервный номер находился на втором этаже. Необходимо хорошо выспаться. Завтра предстоит трудный день. Враги сделали всё, чтобы Олесь не появился на Совете Союза. Контрразведчики сами уладят неприятный инцидент. Русич зарегистрирован под вымышленным именем. В его комнате безвременно скончался очередной Вилл Белаун.

Глава 9
ЗАСЕДАНИЕ СОВЕТА

Храбров покинул гостиницу через служебный выход. Как он и предполагал, уже к восходу Сириуса в холле шумела толпа репортеров. Ночные авиационные рейсы были переполнены. Слишком необычная смерть постояльца. Криминальные хроникеры получили достаточно пищи для разнообразных домыслов. Операторы метались по улице в поисках лучших сюжетов. Однако пятый этаж полностью перекрыли усиленные наряды полиции. Журналистам не помогали никакие уловки.
Лана проводила Олеся до невзрачного темно-синего электромобиля.
Спустя двадцать минут машина въехала на территорию космопорта. О прибытии важной персоны местные руководители прекрасно знали.
На главной площадке русича ждал специальный правительственный бот. Вытянувшись в струну, пилот лихо козырнул и громко отрапортовал:
- Господин майор, меня послали за вами. Через несколько часов мы будем во Фланкии. Заседание Совета назначено на полдень. Парадная форма - в салоне. Кроме того, генерал Байлот советует ознакомиться с материалами по вторжению горгов.
- Благодарю, лейтенант, - кивнул головой землянин, садясь в летательный аппарат.
Машина медленно оторвалась от земли, набрала нужную высоту и, сделав крутой вираж, устремилась на северо-запад. Храбров устроился в мягком кресле и включил голограф. Подчиненные Аргуса время понапрасну не теряли. Весь ход сражения аналитики разобрали до мелочей. Четкая временная последовательность, схематические изображения на карте, комментарии офицеров, участвовавших в битве.
Тут же, голос за кадром указывал на наиболее уязвимые места в принятых Олесем решениях. Члены Совета не менее тщательно готовятся к допросу начальника обороны. Коварных, провокационных вопросов не избежать. Главное понять, чего хотят добиться представители высшей власти? Обвинить русича в многочисленных жертвах и гибели значительной части флота? Признать его действия ошибочными?
Это сделать непросто. Переложить с себя ответственность Совет не в состоянии. Именно он отвечает перед народом за исход войны. Кроме того, итог первого масштабного сражения всеми экспертами признан вполне успешным. С данным заключением спорить сложно. Тогда какой смысл в судилище? Разумного ответа землянин не находил.
Закрыв глаза, Храбров откинулся на спинку кресла. В оставшееся время можно подремать. Прошедшая ночь выдалась чересчур бурной.
- Через двадцать минут подлетим к Фланкии, - раздался голос пилота.
Олесь проснулся, резко встал и потянулся. Пора приводить себя в порядок. Перед членами Совета необходимо предстать во всём блеске. Темно-синий мундир офицера звездного флота, золоченые погоны, на рукавах нашивки за выслугу, на груди орденская планка. Действия русича на Акве и в Чанкоке были оценены достаточно высоко.
Землянин подошел к зеркалу и посмотрел на себя со стороны. Выглядел он весьма эффектно. Даже не верилось, что каких-то десять лет назад аланцы считали его грязным, неотесанным варваром. Пути Господни неисповедимы. Сегодня в очередной раз решается судьба Храброва. Либо русич устремится вверх по карьерной лестнице, либо рухнет вниз. Взлеты и падения - неминуемые спутники человеческой жизни. Белую полосу обязательно сменяет черная.
Бот плавно опустился на посадочную площадку космодрома. Ни тряски, ни удара, ни надрывного рева двигателей. Лейтенант показал свой высочайший класс. Боковая дверь плавно отъехала в сторону. Землянин надел фуражку и вышел наружу. Сразу бросился в глаза тот факт, что машина находится на приличном расстоянии от главных терминалов. Возле здания космопорта виднелась огромная толпа. Двойное кольцо полицейских с трудом сдерживало наседавших журналистов.
Примерно в ста метрах от Храброва стояли три черных правительственных лимузина. Олесь уверенно направился к ним. Ему навстречу двинулась группа людей. Байлота и Дарла русич узнал сразу. Чуть сзади шла женщина в строгом сером костюме. Она показалась из-за плеча генерала, и сомнений больше не осталось.
Землянин невольно ускорил шаг. Сколько лет минуло с первой экспедиции на Таскону, а он по-прежнему безумно любит Олис. Аланка не выдержала и бросилась к мужу. Никого не стесняясь, семейная пара крепко обнялась. Прижав жену к груди, Храбров нежно гладил Кроул по волосам. Их поцелуй тянулся неимоверно долго. Контрразведчики замерли в отдалении, не желая мешать встрече.
- Прекрасно выглядишь, - прошептала Олис, утирая текущие по щекам слезы. - Я всегда знала, что ты самый красивый мужчина на свете. На Елании таких нет.
- Наконец-то я дождался похвалы, - улыбнулся Олесь.
Женщина чуть отстранилась, провела ладонью по гладко выбритому подбородку мужа, тяжело вздохнула и неожиданно для русича разрыдалась. Ударив мужа по плечу, Олис, всхлипывая, проговорила:
- Почему ты не покинул «Сервет»? Ведь было ясно, что крейсер обречен. Одно точное попадание и корабль взорвался бы. За последние дни я пересмотрела все новости.
- Напрасно, - произнес землянин. - Репортеры любят преувеличивать. Опасность, конечно, существовала, но не такая серьезная. Тяжелые крейсера очень надежны.
- Не пытайся меня успокаивать, - возмущенно вымолвила аланка. - Я давно уже не маленькая глупенькая девочка. Внешние голографы «Альфы-2» показали миру гибель «Честера» и «Кроноса» в мельчайших подробностях. Они буквально развалились на куски.
- Война без жертв не бывает, - Храбров вытер слезы на щеках жены. - Враг оказался силен и коварен. Понять его замыслы трудно. Я поступил так, как должен был поступить. Командующий не имеет права проявлять трусость и малодушие.
- А может нам обоим уйти в отставку? - неуверенно предложила Олис. - Поселимся где-нибудь на Тасконе. На Аскании сейчас тишь и благодать: маленький домик у речки, широкое зеленое поле, густой лес на противоположном берегу. Мы не видимся с тобой месяцами. Да и Вацлаву не хватает родительского внимания. Мальчик устал от интернатов.
- Не говори чепуху! - Олесь ласково поцеловал женщину. - Эмоции - не лучший советчик. От горгов нигде не спрячешься. Новое столкновение с насекомыми неизбежно. Скажи лучше, как ты сюда попала? Аргус говорил, что исследовательская группа эвакуирована в секретный бункер.
- Он не солгал, - ответила аланка. - Я еще никогда не сталкивалась с подобной системой охраны. Тройной контроль, на каждом ярусе - приборы идентификации личности. Внутрь не проникнет ни один шпион посвященных. Байлот сам прилетел за мной. Эта встреча целиком и полностью его заслуга. И боюсь, начальник контрразведки поступил так не случайно.
- Не будем о грустном, - произнес русич. - Генерал уже заждался.
- Подожди, - Олис схватила мужа за руку. - Ты никогда не думаешь обо мне. Куда я пойду с заплаканными глазами? Надо хоть привести себя в порядок.
Из маленькой сумочки тотчас появилась изящная коробочка. Женщина быстрыми умелыми движениями подправила макияж. Впрочем, опытный взгляд сразу бы подметил раскрасневшиеся уголки глаз. Храбровы неторопливо двинулись к тасконцам. Четверо телохранителей, встав в квадрат, внимательно смотрели по сторонам. Аргус принял строжайшие меры безопасности. Пожимая руку Байлоту, землянин кивнул головой на жену и тихо сказал:
- Спасибо. Я даже не предполагал, что увижу сегодня Олис.
- Не надо благодарностей, - вымолвил генерал. - Ты сделал для человечества гораздо больше.
- Оставим пафосные речи для журналистов и политиков, - заметил Храбров.
- Согласен, - иронично улыбнулся тасконец. - Совет соберется через полтора часа. Мы успеем обсудить кое-какие детали. Случай в Гелиджиле настораживает. Вряд ли посвященные тебя выследили. Утечка информации произошла из моего ведомства. Я обязательно найду предателя.
Олесь и Аргус сели в первый лимузин, а Дарл и аланка во второй. Женщине не стоило знать о покушении в гостинице. Переживаний на ее долю и так выпало немало. Кроме того, Олис ничего не знала о борьбе Света и Тьмы.
Знак на груди землянина она считала родимым пятном. Разубеждать ее Храбров не собирался. Как только машины тронулись, генерал закрыл салон от водителя звуконепроницаемым стеклом и включил аппаратуру защиты.
- В донесении говорилось о металлической удавке, - произнес Байлот. - У тебя должны остаться следы.
Олесь расстегнул ворот рубашки. На шее отчетливо виднелся красный шрам.
- Я специально закрыл его, чтобы Олис не волновалась, - ответил русич. - О том, что меня хотели убить, ей знать не обязательно. Вы проверили этого мерзавца?
- Да, - тасконец утвердительно кивнул головой. - Результаты неутешительные. В генетическом банке данных такой человек не значится. Он попросту никогда не был рожден.
- То есть, как? - удивленно воскликнул землянин. - Разве подобное возможно?
- В принципе, нет, - сказал Аргус. - После свержения Великого Координатора мы провели тщательную проверку аланцев. Все сведения совпали. На планете существовал тотальный контроль людей. Похожая система действовала и в подземной Тасконе.
- А если он выходец с Оливии или Унимы? - спросил Храбров.
- Исключено, - возразил генерал. - Патологоанатомы утверждают, что убийца большую часть жизни провел на Елании. Какой-то период времени мужчина находился за пределами Алана.
- На секретных космических базах, - догадался Олесь. - Проходил курс подготовки. Там ему и имплантировали в мозг взрывчатку. Ходячая бомба.
- Наверное, ты не далек от истины, - согласился Байлот. - Ученые диктатора не особенно церемонились с человеческим материалом. Эксперты обнаружили на стене останки еще одного имплантанта. К сожалению, восстановить его не удастся. Есть предположение, что наемник принадлежал к касте «бессмертных». Почему он решился на столь отчаянный шаг? Твоя смерть посвященным ничего не дает. В ней заинтересованы только воины Тьмы. Вопросов больше, чем ответов.
- Хочешь сказать, элита Великого Координатора нигде не числится? - уточнил русич.
- Это самое разумное объяснение, - вымолвил старик. - Либо…
Тасконец тяжело вздохнул и посмотрел в окно.
Лимузины уже ехали по центральным улицам Фланки. Минут через пятнадцать они достигнут здания правительства. Пауза несколько затянулась. Землянин терпеливо ждал. Если Аргус начал фразу, он обязательно ее закончит.
- Либо, - продолжил генерал, - кто-то получил доступ к базе данных. Уничтожить сведения о человеке непросто, но отбрасывать такой вариант, я не имею права. В свете последних событий даже самые немыслимые версии могут осуществиться. Противник находится где-то рядом во властных структурах и занимает очень высокую должность.
- Диктатор был пунктуален, - заметил Храбров. - Двести лет безграничного могущества отразились на его личности. Великий Координатор уверовал в собственную непогрешимость. Скрывать какую-либо информацию тиран не считал нужным. В секретных программах работало довольно много людей.
- Тем не менее, мы не задержали ни одного «бессмертного», - произнес Байлот.
- А если кто-то опередил тебя, - предположил Олесь. - Он первым добрался до банка данных, расшифровал его, извлек все ценные сведения, а затем уничтожил их.
- Такая мысль мне в голову не приходила, - задумчиво проговорил Аргус. - Пять лет назад мы практически сразу взяли под контроль главный компьютер. Но твои слова зародили в моей душе сомнения. Многое становится понятным и объяснимым. Человек, - завладевший полным списком посвященных, в кратчайшие сроки способен создать мощную подпольную организацию. В ней, наверняка сотни тысяч аланцев. Обладая значительной властью, мерзавец продвигает их на ответственные посты. Его люди повсюду: в армии, полиции, на космических доках, на военных предприятия. Устроить массовый саботаж не составляет ни малейшего труда.
- Паук создал новую паутину, - вставил русич. - Она опутала всю планету. Кто сейчас управляет Аланом - большой вопрос. В любой момент может вспыхнуть новое восстание.
- И сдерживает воина Тьмы только одно, - догадался генерал, - звездный флот! Это главная сила Союза. В считанные часы корабли доставят с Тасконы огромную армию. В случае необходимости крейсера сравняют с землей десятки городов. Вот почему в Совете появилось предложение о введение гражданской администрации на боевых станциях. Противник хочет ослабить военное командование. Опасения Сорвила не напрасны. Мы устроим доскональную проверку высокопоставленных чиновников. Нанесем удар первыми.
- Поосторожней с выводами, - сказал землянин. - Дискриминация аланцев приведет к вспышке недовольства, а это на руку врагу. В одиночку он бы не справился со столь сложной задачей. У него немало сторонников среди тасконцев. Спешка сейчас не нужна.
Байлот внимательно посмотрел на Храброва. На устах старика появилась ироничная улыбка.
- Годы летят, - вымолвил Аргус. - От вспыльчивого, несдержанного юнца не осталось и следа. Рядом со мной сидит рассудительный, сильный, опытный мужчина. Пора на покой. Ты явно не на своей должности. Надо двигаться дальше. Я уже не успеваю за быстротечным ходом событий. Мыслю чересчур узко и шаблонно. Слишком много ошибок.
- Землянин в Совете Союза, - Олесь покачал головой. - Нонсенс! Время еще не пришло. Разразится неимоверный скандал. Журналисты перетряхнут всё мое грязное белье. А его немало…
- Пожалуй, - старик тяжело вздохнул. - Но если твоя версия верна, нас ждут огромные неприятности. Добраться до паука будет очень трудно. А он, в свою очередь имеет полный простор для деятельности. Неудавшееся покушение в Геленджиле - досадная оплошность. Ее обязательно нужно исправить.
- А почему бы не осмотреть членов Совета? - спросил русич. - Избавиться от знака воин Тьмы не в состоянии. Мы сразу выявим предателя. Придумать предлог несложно.
- Наивное заблуждение, - возразил Байлот. - Противник наверняка предпринял необходимые меры предосторожности. О собственной слабости враг прекрасно знает. Я уверен, что врачи не обнаружат ничего необычного или подозрительного. Ты куда более уязвим. Любое медицинское освидетельствование сразу раскроет тебя. Риск неоправдан.
Храбров лишь пожал плечами. В его документах тоже нигде не значилось родимое пятно на груди. В особые приметы были занесены абсолютно все шрамы, кроме отметины воина Света. Чушь, конечно, но люди Аргуса сработали безукоризненно.
Мало того, купаясь и загорая на пляже, Олесь постоянно использовал специальный тональный крем. Он не смывался водой и не менял цвет кожи под палящими лучами Сириуса.
- Я никак не могу выбросить из головы твое предположение о банке данных, - произнес генерал. - Кто сумел меня опередить? Аланцы? Их доступ к властным структурам Союза ограничен. Кроме того, мы высадили десантную группу возле информационного центра одновременно с началом штурма бункера Великого Координатора. Охрана почти не сопротивлялась.
- Странно, - проговорил русич. - На важных объектах служили только посвященные высших степеней. Настоящие фанатики. Обычно сотрудники службы безопасности дрались отчаянно и в плен не сдавались. А кто возглавлял операцию?
- Начальник оперативного отдела генерального штаба, - ответил Байлот.
Тасконец неожиданно замер на полуслове. В глазах сверкнули искры прозрения. Закрыв лицо руками, Аргус разочарованно простонал:
- Идиот! Как же я сразу не догадался. Ведь это Торн Таунсен.
- А ларчик просто открывался, - улыбнулся землянин.
- Вот мерзавец, - качая головой, сказал генерал. - Обвел вокруг пальца, словно мальчишку. Диктатор понял, что обречен и передал самые ценные сведения другому воину Тьмы. Блестящий ход. Наша победа в считанные секунды превратилась в фарс.
- Нельзя недооценивать противника, - заметил Храбров.
- Хватит церемоний! - резко произнес Байлот. - В борьбе с врагом все средства хороши. Мы уничтожим Таунсена. Он часто ездит по заводам. Подготовить покушение труда не составит.
- Довольно «грязные» методы, - вымолвил Олесь. - А вдруг Торн не виновен? У нас ведь сплошные догадки. Ни одного факта. Моя теория может оказаться ошибочной. Убийство члена Совета повлечет за собой непредсказуемые последствия. Враг почувствует опасность и затаится.
- Веский довод, - согласился Аргус. - Придется подождать. Мои люди будут следить за каждым шагом изменника. Малейшее подозрение и его уже ничто не спасет. Смерть одного человека в масштабах безжалостной кровавой войны не имеет значения. В сражении за Акву и у «Альфы-2» погибло гораздо больше солдат. Лес рубят - щепки летят.
- Ты заговорил пословицами, - сказал русич. - Это не к добру. Объясни мне, почему преступник действовал так грубо? Он ведь профессионал. Подмешать яд в пищу гораздо проще и надежнее. В крайнем случае, убийца мог использовать бластер.
- Наемник хотел, чтобы всё выглядело, как обычный грабеж, - ответил генерал. - Подобных преступлений сейчас на Алане совершается немало. Курортник вернулся не вовремя, застал в номере вора, завязалась драка. Несчастный случай. Криминальная полиция быстро бы закрыла дело. Применение же яда или оружия приведет к более тщательному расследованию. Заказное убийство - явление достаточно редкое. Журналисты налетят, как мухи на падаль.
- Очень приятное сравнение, - грустно усмехнулся землянин.
Машины проехали пост охраны и оказались во внутреннем дворике огромного многоэтажного здания. Возле ворот скопилась огромная толпа репортеров. Толкаясь и крича, они старались поближе протиснуться к лимузинам. Голографические камеры работали без перерыва. Впрочем, темные стекла не позволяли операторам разглядеть сидящих внутри людей.
Слух о заседании Совета был умышленно распущен контрразведчиками. Они постоянно подогревали интерес общества к битве с горгами. Напряжение на площади достигло предела. В центральную часть столицы стягивались подразделения армии и полиции. Власти опасались массовых беспорядков. Дверцы бесшумно открылись, и Храбров покинул машину. Следом за ним вышел Байлот.
Охрана тотчас окружила офицеров. Олесь не сумел даже толком разглядеть правительственное сооружение. Широкая каменная лестница, сверкающие окна, автоматически открывающиеся пластиковые двери. Огромный холл утопал в зелени декоративных растений. Только здесь телохранители Аргуса отступили чуть в сторону. Олис мгновенно воспользовалась ситуацией и протиснулась к мужу. Ее роскошной обстановкой не удивишь и не напугаешь. Дочь главного технолога Алана, посвященного первой степени. В былые времена Кроул общалась с Великим Координатором напрямую. Такой чести удостаивались далеко не многие.
- Вас проводят к главному залу, - произнес генерал. - Мне необходимо закончить кое-какие дела.
Тасконец быстро удалился по коридору. Тут же появился мужчина лет сорока в идеально пошитом темно-сером костюме. Светлые волосы коротко подстрижены, подбородок выбрит до синевы, на левой мочке уха передатчик. Вежливо кивнув головой, сотрудник вымолвил:
- Прошу следовать за мной.
Мраморный пол закрывала широкая ковровая дорожка зеленого цвета. Двигался мужчина, не спеша, что позволило Олесю осмотреться. Стены с подсветкой, полупрозрачные пластиковые двери кабинетов, кое-где вазы с цветами. Возле лифта застыли два человека в штатском.
Охранники не спускали глаз с майора. От их колючих, бесстрастных взглядов становилось как-то не по себе. У каждого под одеждой спрятан бластер. А если эти парни «бессмертные»? Убить землянина сейчас не составляет труда. Русич безоружен и не ожидает нападения. Стараясь сохранять спокойствие, Храбров вошел в лифт. Они поднялись на третий этаж. Точно такой же коридор, только стены выкрашены в нежно-голубой цвет, а дорожки имеют темно-синий оттенок. Поворот налево, тридцать шагов и сопровождающий замер возле массивных дверей.
- Вам сюда, - проговорил мужчина, жестом руки приглашая Олеся войти.
Вокруг не было ни единого человека. Во время закрытых заседаний Совета сотрудникам здания правительства запрещалось покидать кабинеты.
Русич нажал на металлическую ручку и уверенно шагнул в следующее помещение. Оно оказалось небольшой приемной. Из-за стола вскочила симпатичная шатенка лет тридцати пяти. Ее губы расплылись в дежурной улыбке. Женщины молниеносно обменялись оценивающими взглядами. Поправив светлую блузку на груди, секретарша указала на мягкие кресла.
- Присаживайтесь, когда заседание начнется - вас вызовут.
Храбров машинально посмотрел на часы. Оставалось еще пятнадцать минут. На журнальном столике тотчас появились стаканы с соком. Олис сделала маленький глоток и громко сказала:
- Кисловат. Раньше его делали гораздо лучше. - Олесь улыбнулся и положил ладонь на кисть жены.
Она явно нервничала. Что происходит, аланка до сих не понимала. Ни муж, ни Байлот не посвящали ее в свои дела. Однако вызов на Совет руководителя обороны случайным не назовешь. Ничего хорошего ждать не приходилось.
Время тянулось необычайно медленно. Русич несколько раз успел прокрутить в мозгу все перипетии сражения. Как ни готовься, неожиданных вопросов избежать не удастся. На экране голографа, встроенного в стену, мелькали горные пейзажи. Эта программа должна была расслаблять и успокаивать, но землянин думал совершенно о другом.
На столе секретарши раздался противный писк. Женщина подняла голову, взглянула на Храброва и произнесла:
- Прошу вас, господин майор.

Предыдущая страница 14 Следующая страница


15 Николай Андреев

Олесь встал и направился к противоположным дверям. Створки автоматически открылись. Русич очутился в прямоугольном, великолепно освещенном зале. Белый мраморный пол, высокие потолки, многочисленные голографические камеры, на стенах огромные экраны. Впрочем, сейчас аппаратура была выключена. Полная секретность.
Члены Совета сидели за полукруглым деревянным столом. Древняя тасконская традиция. В центре стояло одинокое черное кресло. Землянин неторопливо направился к нему. Храбров остановился и посмотрел на окружавших его людей. Аланцы находились справа, тасконцы - слева, а Никлас Прайлот посередине. Худощавый русоволосый мужчина лет пятидесяти. Большие серые глаза, вытянутый заостренный подбородок, нос с горбинкой, высокий открытый лоб говорил об аналитическом уме и вдумчивости. Скоропалительных решений такой человек не принимает.
Теперь следовало разобраться, кто есть кто.
Зенду Тиун представлять не имеет смысла. Мутантка выглядела превосходно. Ярко-лиловый костюм, темные волосы собраны в изящный узел на затылке, на смуглой бархатистой коже жемчужное ожерелье. Даже не верилось, что эта хрупкая женщина возглавляла клан гетер в Морсвиле и не раз дралась на ристалище.
Рядом с Зендой расположился Крин Ормерот. Личность довольно колоритная. Взъерошенные седые волосы, редкая клочковатая борода, в прищуренных зеленых глазах сверкают безумные искры. Несмотря на свой преклонный возраст, ученый сохранил бодрость духа и живость ума.
Следующим был располневший, лысеющий, розовощекий мужчина. Воротник рубашки врезался ему в шею, на лбу выступила испарина, пальцы правой руки сжимают карандаш. На лице - абсолютное равнодушие. Начальник департамента военного производства Торн Таунсен. Спокойные годы после революции не прошли бесследно для его внешности. Когда-то это был крепкий широкоплечий мужчина без грамма лишнего веса. Но время безжалостно…
Слева от Таунсена расположилась Лиза Соул. Высокая стройная пятидесятилетняя женщина с длинными светлыми волосами, стянутыми сзади ажурной тесьмой. Описывать Соул довольно сложно. Скромное темно-синее платье, едва заметный макияж, на щеках, шее и лбу многочисленные морщинки. Тасконка не скрывала возраст и принципиально не делала пластических операций. В повседневной жизни она часто демонстрировала аскетизм и умеренность.
Лиза не имела детей и жила в маленьком скромном доме на окраине Фланкии. Несмотря на высокое положение в обществе женщина отказывалась от охраны. Соул занималась исключительно социальными вопросами и считала, что посвященным незачем ее убивать. Рискуя собой, Лиза отправлялась на Еланию с грузовыми судами, доставляла пострадавшим продовольствие, одежду, медикаменты. За пять лет ни одного покушения. Многие аланцы боготворили Соул. Чистая, непорочная душа, защищающая интересы простых людей.
Следующим сидел Аргус Байлот. А вот генерала, наоборот, значительная часть жителей планеты люто ненавидела. Именно его, последователи Великого Координатора считали едва ли не главным виновником свержения диктатора.
Аланские представители Совета Олеся мало интересовали. Хотя и их досье русич внимательно изучил в Геленджиле. Больше всего стоило опасаться Кору Лейбвил. Довольно импульсивная и несдержанная женщина. Она выбралась на вершину власти из самых низов и постоянно хотела показать, что это не случайность. Удивительно, но ей поручили заниматься культурой, спортом и образованием. А ведь у аланки даже не закончен университет. Зато Лейбвил активно участвовала в подготовке восстания.
Пути господни неисповедимы. Тысячи непосвященных заняли высокие должности, явно не соответствующие их интеллекту. Размышления землянина прервал Никлас Прайлот.
- Дамы и господа, - проговорил председатель. - Хочу вам представить офицера генерального штаба, руководителя обороны четырех секторов, майора Храброва.
Члены Совета дружно поднялись со своих мест и подчеркнуто вежливо кивнули головами.
- Прошу садиться, - вымолвил Прайлот.
Олесь не знал, относится ли реплика Никласа к нему, и остался стоять. Жестом руки тасконец наконец показал русичу, чтобы он устраивался в кресле. Разгвор предстоял длинный.
- Олесь Храбров, - громко зачитал председатель, - тридцать пять лет, женат, имеет ребенка. Родился и вырос на планете Земля. По программе «Воскрешение» доставлен на Оливию. Участник первой экспедиции. Не раз проявлял храбрость, рассудительность и выдержку. Три года служил наемником на космодроме «Центральный». Вместе с товарищами захватил партию стабилизатора и бежал. После долгих скитаний по Тасконе повстречался с Аргусом Байлотом. Прошел курс специальной подготовки. По представлению начальника разведки ему был разрешен доступ в подземный мир. Спустя два года внедрен в исследовательскую группу, отправлявшуюся в звездную систему Аридана. Блестяще действовал на Акве. Благодаря Храброву проведена эвакуация колонистов и захвачен в плен один из горгов. После возвращения направлен в Чанкок. Принял активное участие в штурме бункера Великого Координатора.
На мгновение воцарилась томительная пауза. Ее нарушил Таунсен.
- Браво, майор! - воскликнул тасконец. - Блестящая биография. Таким послужным списком можно только гордиться. Интересно, в новейшей истории этих планет есть событие, к которому вы не приложили руку?
Русич неопределенно пожал плечами. Хвалить себя он не привык.
- Я не случайно перечислил ваши заслуги, - продолжил Никлас. - Мы не хотим, чтобы у общественности сложилось впечатление, будто Совет пытается найти крайнего в случившихся событиях. Это не суд, а попытка разобраться в допущенных ошибках. Человечество едва избежало катастрофы. Если бы горги прорвались к Алану, потери исчислялись бы миллионами. Ситуация заставляет нас задавать прямые и жесткие вопросы.
- Я готов на них ответить, - спокойно произнес землянин.
Вступительная часть закончилась. Прайлот сел на свое место. Наступало время допроса. Интересно, кто начнет атаку первым? Олесь искоса поглядывал на Торна. Тасконец что-то неторопливо писал на листе бумаги. На лице - полная отрешенность.
- Господин Храбров, - послышался высокий, надрывный голос Лейбвил. - О ваших взаимоотношениях с полковником Сорвилом, генералом Байлотом и представительницей Оливии Зендой Тиун всем хорошо известно. В последние дни средства массовой информации…
- Я не скрываю дружбу с этими людьми, - проговорил русич.
- Превосходно! - улыбнулась Кора. - В таком случае, не показалось ли вам странным столь высокое назначение? Простой майор и вдруг, начальник обороны четырех секторов.
- Хочу сразу поправить, - заметил Олесь. - Здесь сидит не простой майор, а офицер генерального штаба, два года занимавшийся стратегическими планами защиты звездной системы Сириуса. Мне хорошо известны достоинства и недостатки космических баз и боевых кораблей. Что касается назначения, то я не вправе его обсуждать. Приказы в армии должны выполняться беспрекословно. Единоначалие - ключевой стержень дисциплины.
- Понятно, - женщина кивнула головой. - Но вы не будете отрицать некое несоответствие военной иерархии. Многие офицеры на «Альфе-2» остались недовольны таким решением командующего. В частности, майор Корсон. Он был отстранен от дежурства.
- Офицер вел себя чересчур дерзко и вызывающе, - вымолвил Храбров. - Для наведения порядка мне пришлось прибегнуть к суровым мерам. Во время боевых действий я бы приказал его расстрелять. Командир, проявляющий слабость и нерешительность, не заслуживает уважения.
- Довольно ясная позиция, - вмешался Ормерот. - Вы жесткой рукой навели порядок и объявили эвакуацию гражданского населения станций. Но почему оказался брошен на произвол судьбы персонал «Яниса-97»? Ведь ни у кого не возникало сомнений, что насекомые нападут на базу. Погибли сотни людей. Ни одно судно мобильной группы не пришло им на помощь.
- Предлагаю заслушать свидетеля, - вставил председатель. - Майор Красс, руководитель технической группы «Яниса-97». Благодаря его четким действиям спаслось двадцать семь человек.
Огромный голографический экран справа от русича неожиданно вспыхнул. Худощавого светловолосого аланца Олесь вспомнил сразу. Красс сдержал свое обещание выступить на Совете.
- Господин майор, - произнес Прайлот, - мы внимательно слушаем вас.
Техник заметно волновался. Его руки судорожно теребили нижний край кителя. Внимательно посмотрев на землянина, Красс с нескрываемой злостью проговорил:
- Наша станция являлась составной частью линии обороны. Мы рассчитывали на поддержку крейсеров. Однако ее не последовало. Начальник обороны равнодушно наблюдал за уничтожением базы. Корабли противника расстреливали «Янис» в упор.
- А командир станции просил о помощи? - поинтересовалась у аланца Зенда.
- Я не знаю - растерянно ответил майор. - Мое место в техническом секторе. Оттуда до боевых рубок далеко. Затем в коридорах вспыхнули пожары…
- В таком случае, как вы можете судить о правильности принятых решений, - вымолвила гетера. - Эмоции - не лучший советчик. Терять товарищей всем тяжело.
- Госпожа Тиун, не надо давить на свидетеля, - с укоризной сказал Никлас.
Экран голографа тотчас погас. Ничего ценного Красс больше добавить не мог. Члены Совета терпеливо ждали пояснений Храброва. Выдержав паузу, русич устало выдохнул:
- По своим боевым характеристикам корабли горгов сопоставимы с нашими тяжелыми крейсерами. У Эбши было значительное превосходство в огневой мощи. Вступление в бой у «Яниса-97» означало неминуемое поражение. Шансы на победу появлялись только при поддержке лазерных орудий «Альфы-2». К сожалению, мы не успели закончить линию обороны. Мне действительно пришлось пожертвовать станцией. На ней остались только солдаты и офицеры. А их долг - защищать Родину. Даже ценой собственной жизни.
- Но вы же послали эсминцы к «Эре-43», - произнес седовласый аланец по фамилии Брут.
- С совершенно другой целью, - проговорил Олесь. - Я хотел отвлечь внимание эскадры врага и не допустить одновременного удара по мобильной группе. Капитан Кембел блестяще справился с поставленной задачей. Им даже удалось уничтожить три судна горгов.
- Какой ценой? - иронично заметила Лейбвил.
- Война без жертв не бывает, - возразил землянин. - Маневр достиг цели, а значит, решение было правильным. Мы разбили насекомых по частям. Противник дорого заплатил за самоуверенность.
- Но и наши потери велики, - вставил Таунсен. - Комиссия генерального штаба неплохо поработала. Почему вы сразу не вызвали весь флот? Полковник Сорвил очень рисковал, увеличивая скорость в поясе астероидов. Промедление грозило гибелью всем.
- Я опасался, что Эбши изменит курс и вынырнет в каком-нибудь другом секторе, - вымолвил Храбров. - Тогда и Алан, и Таскона оказались бы без защиты.
- Звучит логично, - Торн слегка наклонил голову и прищурился. - Но зачем вы вернули из гиперпространства патрульные корабли? Это позволило второй эскадре горгов подойти незаметно. Противник почти двадцать часов изучал систему Сириуса.
Тасконец ждал оправданий, однако их не последовало.
- Целиком и полностью признаю допущенную ошибку, - не отводя глаз, произнес русич. - Попытка сберечь эсминцы и людей привела к потере инициативы. Мы «ослепли».
- Хорошо то, что хорошо кончается, - улыбнулся руководитель департамента военного производства.
- Присоединяюсь к словам господина Таунсена, - вмешалась Соул. - Зловещий замысел врага был раскрыт своевременно. Майор, не поделитесь ходом своих мыслей в тот момент?
Олесь на мгновение задумался. Фамильярный тон женщины его несколько смутил. Видимо, Лиза старалась снять появившуюся напряженность. Именно простота и открытость тасконки снискала любовь у граждан Алана. Соул общалась с ними на равных.
- Меня заинтриговал ультиматум горгов, - проговорил землянин. - Явное несоответствие требований и сил. Двадцати пяти крейсеров для нападения на планеты маловато. И уж совсем необычно Эбши повел себя после нашего ответа. Получив отказ, враг оставил предоставленное на размышление время прежним. Насекомые определенно чего-то ждали. Зная их коварство, я отправил в гиперпространство разведывательный эсминец. Мои предположения подтвердились - эскадра горгов была на подходе.
- Предлагаю обсудить условия ультиматума, - вымолвил Эрвил. - Они звучат очень странно. Обычно после победы требуют оружие, золото, продовольствие. Контрибуции неизбежны. Насекомые хотели получить наши боевые корабли. Это объяснимо. Но зачем им столько пленников? Больше миллиона людей в год. Ими можно заселить планету.
- Вы сами ответили на свой вопрос, - бесстрастно сказал Храбров. - Захватчикам нужна пища. Я плохо знаком с биологией, однако уверен, что горги размножаются достаточно быстро. Представляете, сколько подданных у королевы Ушер. Гигантскую армию надо чем-то кормить. Вот они и начали космическую экспансию. Кровожадных тварей не остановят никакие потери.
- Неужели разумные существа едят человеческую плоть? - изумленно воскликнула Лейбвил.
- А почему бы и нет, - иронично вставил Таунсен. - Ведь мы употребляем в пищу мясо животных. Психология горгов совершенно не изучена.
- Это действительно так, - поддержал Торна русич. - На Акве насекомые не особенно церемонились с убитыми. Их тут же разрывали на куски и пожирали. У каждой цивилизации своя мораль. Враг считает людей слабой и глупой расой.
- Какой кошмар, - Кора обхватила голову руками. - И мы еще хотели с ним договориться.
- Эбши напал бы в любом случае, - произнес Олесь. - Насекомым необходимо было продемонстрировать свою военную мощь. Малейшее проявление слабости и орды горгов хлынули бы в систему Сириуса. Слово «мир» они не понимают. Выживет тот, кто окажется сильнее.
- В подобной философии есть смысл, - заметил руководитель департамента военного производства.
- В Совете Союза данная реплика звучит унизительно! - возмущенно закричала аланка.
- Не надо изображать из себя моралистов, - молниеносно отреагировал Таунсен.
- Господа, прекратим ненужный спор, - вмешался Прайлот. - Давайте лучше посмотрим запись сражения возле «Альфы-2». Майор Храбров прокомментирует ход битвы.
Экран голографа тотчас вспыхнул. Камеры, установленные на станции, бесстрастно фиксировали приближение вражеской эскадры. Огромные треугольные корабли заходили на базу сверху. Мелькнули красноватые лучи лазерных пушек. Навстречу горгам устремился рой флайеров. Вот чьему мужеству русич поражался всегда. Пилот сидел в крошечной машине, превращающейся в пыль при первом же попадании. Словно пчелы жалящие медведя, флайеры атаковали суда насекомых. С каждым мгновением схватка разгоралась. Завалился набок, вспыхнул и взорвался крейсер противника. Олесь почувствовал, как к горлу подкатил комок. Пережить это во второй раз оказалось нелегко.
- Мы не слышим ваших пояснений, - раздался чей-то хрипловатый голос.
- Прошу прощения, - выдохнул землянин. - Я лучше отвечу на вопросы после показа.
Настаивать никто не стал. Сразу было видно, что фильм монтировался из нескольких разрозненных кусков. Камеры тоже сильно пострадали. Охваченный пламенем «Кронос» двинулся к вражескому кораблю. Яркая вспышка и снова бездонная черноты космоса. Судов будто и не существовало вовсе. В зале царила полнейшая тишина. Она давила на уши сильнее, чем громкий звук. Наконец, экран погас. Едва заметным движением Храбров вытер капли пота со лба. В новостях сюжеты о сражениях длились гораздо меньше. Комиссия генерального штаба действительно поработала отменно.
- Из двух мобильных групп уцелело лишь семь кораблей, - подвел горький итог председатель, - На восстановление «Альфы-2» уйдет не меньше полугода. «Янис-97» придется демонтировать. Подсчет жертв продолжается. Многие солдаты и офицеры числятся пропавшими без вести. Победа далась нам дорогой ценой.
- Мы сделали, что могли, - гордо подняв подбородок, ответил русич. - Насекомые не сумели прорваться к планетам. Противник потерял тридцать пять крейсеров и позорно бежал. Мне не в чем упрекнуть подчиненных. Всю вину за допущенные ошибки я беру на себя.
- Ваша честность похвальна, - продолжил Никлас. - Однако Совет собрался не за тем, чтобы выносить приговор. Необходимо разобраться в ситуации. Например, для достойной встречи горгов Союзу не хватило боевых судов. В то же время возле дикой и никому ненужной Земли находится эскадра в пятьдесят единиц. Разве это разумно? Без сомнения, майор в данном вопросе не в состоянии проявить объективность. Родину не выбирают. На мой взгляд, корабли полковника Ширера необходимо отозвать.
- Позволю не согласиться, - Олесь уверенно возразил тасконцу. - Солнечная система стратегически важна для Союза. Представьте себе, что ее оставили без защиты. Насекомые тут же захватят Землю и создадут на планете великолепный плацдарм для вторжения. До Сириуса меньше трех парсек. Значительные людские ресурсы позволят противнику прокормить миллионы солдат. Рано или поздно горги опять нападут.
- Майор абсолютно прав, - поддержал Храброва Байлот. - Мы до сих пор не знаем, откуда прилетает враг. Значительное расстояние сдерживает насекомых…
- А как же система Китара? - уточнил Ормерот.
- Всего лишь предположение, - вымолвил Аргус. - Аналитический отдел очень сомневается в данной версии. Древние описания не точны и довольно противоречивы.
- К чему вы клоните, генерал? - усмехнулся Таунсен.
- Союз должен сделать ответный ход и выяснить, где расположена родина горгов, - спокойно произнес Байлот. - Мы предлагаем снарядить разведывательную экспедицию в глубокий космос.
- И тем самым спровоцировать врага на новую атаку, - вставила Лиза Соул. - Не слишком ли рискованно? Поверьте, сообщать родственникам о погибших людям, занятие не из приятных. Взгляните правде в глаза, ни Алан, ни Таскона не готовы к войне. Крейсера строятся медленно, на верфях нередки случаи саботажа, в городах регулярно вспыхивают мятежи. Я уже не говорю о ресурсах. Обе планеты истощены! Металла катастрофически не хватает. Распиливаются устаревшие станции, идут под нож морские суда и электромобили, скоро доберемся до памятников. Спешить нельзя. У нас есть пленник. Вот над чем и надо работать. Насекомые освоили человеческую речь, а мы их язык не понимаем. Господин Храбров, ведь именно ваша жена занимается данной проблемой?
- Да, - подтвердил землянин, - но программа засекречена и доступа к ней я не имею.
- Удивительная семейная пара, - рассмеялся Торн.
- Не будем отвлекаться, - вмешался Прайлот. - Допрос горга действительно многое прояснит. Однако он не позволит нам повысить обороноспособность страны. Нехватка полезных ископаемых душит промышленность. Заводы простаивают. А войны с насекомыми не избежать. Необходимо в кратчайшие сроки усилить звездный флот. Но как?
- Ответ прост, - проговорил темноволосый аланец лет сорока по фамилии Маквил.
Имея первую степень посвящения, этот человек при Великом Координаторе занимал высокий пост в министерстве внешних связей. После революции он прошел курс реабилитации и активно сотрудничал с новым руководством Алана. Три года назад Маквил победил на выборах и стал членом Совета. Высказывался Лейн крайне редко, но всегда по существу. Выдержав небольшую паузу, слегка растягивая слова, аланец продолжил:
- В системе Сириуса есть планета богатая ресурсами. Они почти не разработаны. Их запасы огромны. А главное, доставка не потребует много времени и сил.
- Речь идет о Маоре, - догадался начальник департамента военного производства. - Блестящая идея! Но вы забыли об одном маленьком нюансе. Ее жители не хотят вступать с нами в контакт. Я лично отправлял торговых представителей. Маорцы встретили гражданские суда предупредительным залпом лазерных орудий. А система защиты у них отменная. Около сотни космических станций на орбите, плюс ракеты наземного базирования и пилоты-самоубийцы на скоростных самолетах. Служба контрразведки внимательно наблюдает за Маорой. Они не желают даже общаться, гася голографические сигналы. Не правда ли, генерал Байлот?
- К сожалению, именно так, - Аргус утвердительно кивнул головой. - За два века правительство бывшей колонии не пустило на свою территорию ни одного чужака.
- Это ошибочное мнение, - возразил Маквил. - Семь лет назад делегация Алана посетила Дантон, столицу Маоры. Переговоры длились трое суток, но успехом не увенчались.
- Откуда у вас подобные сведения? - уточнил Байлот.
- Я лично участвовал в исторической миссии, - снисходительно улыбнулся Лейн.
- В вашем досье нет упоминаний о визите на одиннадцатую планету системы, - заметил генерал.
- Меня никто не спрашивал о моей деятельности в министерстве, - спокойно произнес аланец. - Все считали, что этот департамент мертворожденным ребенком. Какие тогда внешние связи были у Великого Координатора? Земля, Таскона… Дикие варварские планеты. Информацию о переговорах тщательно засекретили. Мы летели вчетвером, по специальному коридору на меленьком быстроходном судне. Два пилота, Бар Окрил и я в качестве секретаря. Почему нас беспрепятственно пропустили для меня до сих пор загадка. Корабль сел на военном космодроме в стороне от города. Затем, долгий спуск в бункер, бесконечные коридоры и холодные, бедно обставленные комнаты. Встречался с нами один и тот же человек в форме полковника. Многословным его не назовешь. Окрил предлагал маорцам в обмен на ресурсы продовольствие и некоторые технологии. Офицер требовал чертежи двигателей звездных крейсеров. Само собой, на такие уступки правитель никогда бы не пошел. Исчерпав запас красноречия, мы покинули планету. Спустя месяц оба пилота погибли при весьма загадочных обстоятельствах. Впрочем, тогда я не чувствовал опасности. Моя преданность правителю не имела границ.
- А какова судьба руководителя делегации? - вымолвила Соул.
- Она печальна, - Маквил тяжело вздохнул. - Как и большинство посвященных высших степеней, Бар очень переживал свержение Великого Координатора. Прозрение внесло сумятицу в его разум. Окрил покинул Фланкию и поселился в крошечном поселке на побережье. Во время бунта на Елании беднягу убили какие-то рассвирепевшие мерзавцы. Я присутствовал на похоронах. Лицо было изуродовано до неузнаваемости.
- Значит, при определенных обстоятельствах маорцы соглашаются на переговоры, - задумчиво произнес Таунсен. - Интересно, как диктатор заставил их выслушать Окрила?
- Вторжение горгов не менее весомый довод, - жестко вставила Зенда. - Опасность угрожает не только отдельным планетам, а всему человечеству. Хватит церемоний и разглагольствований. Нам, как воздух, нужны полезные ископаемые. Для выполнения этой задачи все средства хороши. Звездный флот Союза в состоянии прорвать оборону любой планеты.
- Госпожа Тиун несколько увлеклась, - поспешно вмешался председатель. - Вступать в войну с Маорой мы не собираемся. Хочу напомнить, что древняя Таскона пыталась восстановить свою власть над мятежной колонией. Результат плачевен. Десятки сгоревших в атмосфере кораблей, разрушенные города и миллионы погибших. Такая победа принесет больше вреда.
- А что скажет по данному вопросу майор Храбров? - поинтересовался Ормерот. - Он специалист по стратегическому планированию. Наверняка изучал систему защиты Маоры.
- Я не занимался ею серьезно, - возразил Олесь. - Но если вы хотите услышать мое мнение, то оно целиком и полностью совпадает с предложением представительницы гетер. Время длительных переговоров закончилось. В системе Сириуса сложилась уникальная ситуация - для жизни пригодны сразу три планеты. Каждая из них имеет достоинства и недостатки. Плотно сжатый кулак наносит мощный сокрушающий удар, а растопыренные в разные стороны пальцы ломаются. Истина, известная даже ребенку. Если маорцы не захотят решать спорные вопросы миром, Союз будет вынужден прибегнуть к силе. Количество жертв не имеет значения. На кон поставлена судьба человечества. Если потребуется, генеральный штаб в кратчайшие сроки разработает план вторжения. Армия выполнит любой приказ Совета.
Речь землянина произвела на присутствующих довольно сильное впечатление. Пауза длилась необычно долго. Ни аланцы, ни тасконцы не решались продолжать обсуждение. Странным образом разговор перешел в совершенно иную плоскость. О разборе принятых Храбровым решений в ходе сражения с горгами уже никто не вспоминал. На передний план вышли совсем иные проблемы. Томительное молчание затягивалось. Нарушил его Байлот.
- Господа, мне кажется, майор ответил на все наши вопросы, - произнес Аргус. - Нет смысла его задерживать. Военное ведомство подготовит подробный отчет о боевых действиях.
- Да, да, конечно, - поддержал генерала Прайлот. - Господин Храбров, вы можете быть свободны. Благодарю за предельную честность и проявленное сотрудничество. Мы восхищены вашим самообладанием и мужеством. До получения нового назначения просьба не покидать Фланкию.
Олесь встал с кресла, вежливо кивнул головой и направился к выходу. Только сейчас русич почувствовал, что рубашка промокла от пота и прилипла к спине. Ноги слегка затекли, а потому землянин ощущал в пятках неприятное покалывание. Створки двери автоматически открылись. Секретарша смотрела на Храброва с нескрываемым любопытством. Олесь невольно бросил взгляд на часы. Он не поверил собственным глазам. В зале Совета русич находился почти три часа. Как же быстро летит время. Олис подошла к мужу, взяла его за руку и едва слышно спросила:
- Сильно досталось? У тебя испарина на лбу.
- Ерунда, - улыбнулся землянин. - Я думал, будет хуже. Ужасно хочется есть. Предлагаю пообедать в каком-нибудь приличном ресторане. Ты знаешь подходящее место?
- Конечно, - вымолвила женщина. - Ведь я здесь жила и училась.
Храбров не стесняясь, поцеловал жену в щеку. Попрощавшись с секретаршей, семейная пара покинула приемную. В коридоре их встретил Дарл.
- У тебя усталый вид, - по-дружески заметил тасконец.
- Не каждому выпадает честь попасть под перекрестный допрос членов Совета, - усмехнулся русич.
- Понимаю, - помощник Байлота кивнул головой. - Старик попросил дождаться его.
- А мы собрались перекусить, - разочарованно сказал землянин.
- В здании правительства отличный ресторан, - произнес Дарл. - Я провожу вас.
Возражать Олесь не стал. В сложившейся ситуации Аргус ориентируется гораздо лучше. Они поднялись на верхний этаж и вошли в огромный зал с прозрачной крышей. Яркие лучи Сириуса заливали светом всё помещение. Перед посетителями тотчас появился распорядитель. Аланец проводил чету Храбровых к лучшему столику. Тасконец, чтобы не мешать, устроился чуть в стороне.
Меню поражало разнообразием и особым изыском. Названия большинства блюд русичу оказалось незнакомо. По таким роскошным заведениям землянин никогда не ходил. Право выбора он предоставил жене. Иронично улыбаясь, Олис тихо перечисляла замысловатые закуски. Услужливо склонившись, официант делал необходимые записи в блокноте.
В ресторанах высшего класса работали только люди, никаких роботов и автоматических систем. Старые добрые традиции. Олесь с интересом смотрел через стеклянную стену на столицу Алана. Вид открывался фантастический. Высотные здания, широкие магистрали, зеленые островки парков и скверов, крошечные фигурки горожан на улицах.
- А здесь действительно неплохо, - проговорила женщина.
- Как ты запоминаешь эти витиеватые названия? - вымолвил русич. - Язык можно сломать.
- Происхождение и воспитание, - ответила женщина. - Не забывай, я дочь посвященного первой степени. Мне довольно часто приходилось бывать на светских раутах высшего общества.
- Да-да, совсем забыл, - с усмешкой сказал землянин. - Ведь именно так юная Кроул представилась на борту «Гиганта». Когда же это было? Лет пятнадцать назад?
- Что-то около того, - весело рассмеялась аланка.
- И как же ты вышла замуж за грязного дикаря-наемника? - изобразил притворное изумление Храбров.
- Сама удивляюсь, - Олис пожала плечами.
Между тем, официант принес красное вино и салаты. Сделав небольшой глоток, Олесь неосторожно ослабил ворот рубахи. Глаза жены неестественно округлились. В первое мгновение аланка не могла вымолвить ни слова. Вытянув руку вперед, Олис с трудом выдавила:
- У тебя на шее…
Только сейчас русич осознал допущенную ошибку. Он совершенно забыл о шраме. Расслабленность сыграла с ним злую шутку. Теперь придется выдумывать легенду.
- Это последствия сражения, - с равнодушным видом произнес землянин. - Взрыв на «Сервете» разрушил несколько переборок. Оборванный провод хлестанул по шее. Мелочь…
- Ненавижу, когда ты лжешь, - раздраженно вымолвила женщина. - Я не настолько глупа. Мне доводилось видеть различные раны. Кто-то очень хотел отправить тебя на тот свет.
Храбров тяжело вздохнул и залпом осушил бокал. Русичу крайне редко удавалось обмануть жену. Она словно читала его мысли. В крайних случаях землянин предпочитал отмалчиваться. Это ужасно бесило Олис, но зато позволяло сохранить информацию в тайне. Сейчас такой вариант не пройдет. Если жена вцепилась, то уже не отступит.
- Ситуация запутанная, - расплывчато ответил Олесь. - Подпольная организация посвященных изредка совершает покушения на знаменитых людей страны. После победы над горгами мое голографическое изображение было на всех каналах. Вот они и попытались нанести удар.
- На тяжелом крейсере? - недоверчиво уточнила аланка.
Промахи женщина улавливала мгновенно. Что ни говори, а она отличный специалист в своей области. При желании Олис вытащит из человека любые сведения. А академии внешних цивилизаций ее не зря учили. Немного замявшись, Храбров продолжил:

Предыдущая страница 15 Следующая страница


Вторжение 16

- Я уже трое суток на планете. Мне пришлось срочно покинуть эскадру. Поселился под чужим именем в Геленджиле. Этого требовали обстоятельства.
- Конечно, - с сарказмом сказала жена. - Песчаные пляжи, прохладная водичка, вино рекой, полуобнаженные девицы. Дешевые гостиницы давно превратились в публичные дома.
- Олис, - русич недовольно покачал головой, - обойдемся без семейных скандалов. Я сидел в номере, как мышь, купаясь в бассейне по ночам. И то мерзавцы умудрились подготовить засаду.
- Байлот знает? - не давая мужу опомниться, спросила женщина.
- Конечно, - произнес землянин. - Он сразу предпринял необходимые меры предосторожности.
Олесь взглянул на аланку и понял, что попал в расставленные сети. Намек на измену был искусно подброшенной наживкой. И Храбров заглотил ее. Жена вытянула из него абсолютно всё. Задумчиво глядя в даль, Олис тихо заметила:
- Теперь понятно, почему тебя вызвали на Совет. Звенья одной цепи. Великий Координатор уничтожен, но последователей диктатора осталось немало. И, видимо, у них общие интересы с высокопоставленными тасконцами. Ты ввязался в опасную игру.
- Она и не прекращалась, - грустно проговорил русич. - Давай лучше есть. Официант скоро принесет горячее. Я голоден. Не будем портить себе аппетит.
Аргус появился примерно через час. Возраст давал о себе знать. Передвигался генерал достаточно медленно. Под глазами мешки, кожа приобрела желтоватый оттенок, на лице отпечаток усталости. Длительные заседания давались Байлоту нелегко. Старик прошел к столику Храбровых и сел рядом с землянином. После короткой паузы Аргус сказал:
- Мы нанесли врагу первое поражение. Совет единогласно признал твои действия правильными, целесообразными, хотя и не всегда последовательными. Военному командованию рекомендовано подобрать тебе более подходящую должность. Общественное мнение - огромная сила. Герои Союза планет не должны прозябать за письменными столами. Однако расслабляться не стоит. Малейшая ошибка и противник воспользуется ситуацией.
Генерал с подозрением взглянул на Олис. Не поняла ли женщина намек?
- Она знает о нападении в Геленджиле, - вымолвил Олесь. - Увидела шрам.
- У тебя опасная жена, - добродушно улыбнулся Байлот. - В таком случае буду говорить прямо. Повышение по службе майора-землянина не по нутру многим. Завистников хватает и среди аланцев, и среди тасконцев. Поселишься в специальной гостинице на окраине Фланкии. Столицу не покидай. Откровения Маквила в корне меняют подход к Маоре. Хотя что-то в его рассказе меня настораживает. Ни с кем не общайся. О своем назначении узнаешь в самое ближайшее время. Союз на пороге важных событий.
- Разве не Сорвил решает судьбу армейских офицеров? - уточнила женщина.
- Как ты с ней живешь? - иронично спросил старик. - Она перехватывает мысли на лету.
Храбров лишь развел руками. Любовь - странное, необъяснимое чувство.
- Не всё так просто, - продолжил Аргус. - Олесь стал довольно заметной фигурой. Его авторитет в звездном флоте и элитных десантных частях огромен. С этим вынуждены считаться даже члены Совета. Героя войны задвинуть в тень очень сложно. Журналисты вытащат на божий свет всю подноготную скандала. Руководителям страны не нужны лишние проблемы.
- Значит, я стал козырной картой в большой игре? - усмехнулся русич.
- В некотором роде - да, - генерал утвердительно кивнул головой. - В лучах славы хотят искупаться многие. Главное - нам удалось перевести обсуждение в другую плоскость. Теперь и аланцы, и тасконцы думают исключительно о налаживании контакта с Маорой.
- Что-то не улавливаю связи? - вмешалась Олис.
- Данная информация секретна, - спокойно произнес Байлот. - Вам я даю время до утра. Завтра на рассвете Дарл переправит госпожу Храброву в исследовательский центр. Никаких возражений не принимаю. Длительная разлука неизбежна.
- А как же Вацлав? - возмущенно воскликнула женщина. - Я не оставлю ребенка одного. В противном случае, мне придется подать в отставку.
- Обойдемся без громких заявлений, - проговорил Аргус, вставая. - Через несколько дней мальчика доставят к любящей матери. Обещаю лично проконтролировать ход операции.
- Так-то лучше, - пробурчала аланка.
Обменявшись с землянином прощальным рукопожатием, тасконец направился к выходу. Его помощник остался сидеть на месте. Дарл отвечал за безопасность Олеся и Олис. В сложившейся ситуации - задача не из легких. Храбров взял руку жены, поднес к своим губам и нежно поцеловал. На глазах аланки выступили слезы. В последние годы она стала чересчур сентиментальна.
Рождение ребенка сильно меняет психику женщины. Порой, до неузнаваемости. Исчезает девичья легкость, беспричинное веселье, безответственность в поступках, появляется степенность, рассудительность, сострадание. Именно на их хрупких плечах держится человечество. Мужчина слишком легко идет по жизни. Сильный пол крайне редко заботится об окружающих. Ведь у него так много важных, неотложных дел!
- Вы с Байлотом о чем-то умалчиваете, - дрогнувшим голосом сказала Олис.
- Давай, забудем о делах, - русич ласково улыбнулся. - В нашем распоряжении осталось меньше суток.
- Тогда что мы здесь делаем? - иронично спросила аланка.
Через пять минут Храбровы покинули ресторан. Возле здания их ждал роскошный лимузин. Само собой, водитель являлся сотрудником службы контрразведки. Дарл с двумя охранниками ехал во второй машине. Электромобили покинули улицы столицы и устремились на северо-восток. Маршрут движения наверняка тщательно проверен и отслеживается. Нигде ни одной остановки. Центральный компьютер сбоев не дает. Даже если бы посвященные готовили покушение, им бы вряд ли дали его осуществить.
Спустя полчаса лимузин остановился возле аккуратного маленького двухэтажного домика. Он ничем не отличался от других построек. Стандартный загородный проект. Как только мужчина и женщина вышли, машина тотчас сорвалась с места и скрылась за поворотом. Второго электромобиля поблизости не оказалось. Соблюдать конспирацию и не привлекать к себе внимание люди Байлота умели. Олесь улыбнулся, обнял жену за плечи и направился к дому. За ними сейчас внимательно наблюдали десятки глаз.

Глава 10
ОТДЕЛ СТРАТЕГИЧЕСКОГО ПЛАНИРОВАНИЯ

Русич сидел на деревянных ступенях крыльца и смотрел на восход Сириуса. Из-за горизонта только-только показался белый край гигантской звезды. Темное небо сразу приобрело знакомый сине-зеленый оттенок. По размерам диск едва превосходил Солнце, но светил гораздо ярче. Впрочем, с могущественным монстром, каким он выглядел на Тасконе, этот пылающий шар не сравнишь. Сказывается расстояние в двести миллионов километров.
Зато здесь Сириус мягче, спокойнее, добрее. Нет жестокого, испепеляющего зноя, обжигающих лучей и слепящего глаза света. Кромка звезды отчетливо видна. Узкая полоска возле земли приобрела оранжево-красный оттенок. Крыши домов вспыхнули, словно при пожаре. С каждым мгновением диск увеличивался в размерах. Удивительные метаморфозы.
Храбров поднес ко рту бутылку пива и сделал несколько больших глотков.
Таким же тихим безоблачным утром четыре дня назад Олис покинула это скромное жилище. Прощание было коротким и сдержанным. В нужный момент аланка умела подавлять эмоции. Они провели вместе восхитительную, бессонную ночь. Кто знает, когда теперь Олесь увидит жену.
Союз на пороге жестокой, кровопролитной войны с горгами. Двум разумным цивилизациям почему-то стало тесно на бескрайних просторах вселенной. Ожидание назначения затягивалось. Целыми днями землянин читал книги и смотрел голограф. Истерия относительно вторжения насекомых несколько улеглась. Разговор перешел в разумное, деловое русло.
По всей стране развернулась компания по сбору металла. В ней участвовали и убеленные сединами профессора, и пожилые, полненькие домохозяйки, и крикливые студенты университетов, и маленькие девочки с косичками и бантиками. Тут же журналисты показывали новые, только что покинувшие доки, звездные крейсера. Опасность объединила людей. Даже самые реакционные издания призывали сограждан прекратить внутреннюю вражду.
Имея доступ к секретной информации, землянин вплотную занялся изучением Маоры. Почти сразу Храбров сделал несколько неожиданных открытий. Одиннадцатая планета системы по размерам превосходила и Алан, и Таскону. Древние исследователи обнаружили на ней огромные запасы полезных ископаемых.
Вкладывая гигантские средства, колонисты начали их разработку. Однако довести добычу до значительных масштабов мешало отсутствие в атмосфере кислорода. Тогда-то и было принято решение «оживить» планету. Принятый Асканией, Унимой и Оливией проект отличался необычайной смелостью. Дело в том, что Маора находится достаточно далеко от Сириуса. Даже такое мощное светило не в состоянии равномерно прогреть ее поверхность. На полюсах образовались толстые многокилометровые ледяные шапки.
Именно этим шансом и воспользовались тасконцы. Ядерные установки начали растапливать снег, выбрасывая в атмосферу миллиарды кубометров кислорода. Процесс насыщения длился почти сто лет. В свою очередь, биологи вывели сорта морозоустойчивых растений. Материки в экваториальной части планеты расцветали на глазах.
В поисках хорошего заработка на Маору хлынули миллионы переселенцев. Объем добычи полезных ископаемых вырос в тысячи раз. Руководство Маоры быстро богатело и набирало политический вес. В какой-то момент колонисты создали собственную армию. Метрополия по-прежнему вкладывала в перспективный проект огромные деньги, еще не догадываясь о потере управления.
Конфликт интересов тлел довольно долго. Объявление правительством планеты о независимости застало тасконцев врасплох. Маорцы установили немыслимые цены на ресурсы. А главное, они хотели получить доступ ко всем технологиям цивилизации. Это был открытый мятеж.
Прощать бунтовщиков никто не собирался. Звездные корабли атаковали космические станции и города противника. На планету высадился многочисленный десант. Захватчиков встретили огнем системы наземной обороны. Жители планеты успели подготовиться к масштабной войне. Сражение длилось несколько дней. Миллионы людей сгорели в пламени пожарищ.
Понеся тяжелые потери, вооруженные силы метрополии отступили. Полное уничтожение инфрастуктуры Маоры не приносило никаких дивидендов. Тасконцы еще надеялись договориться.
Катастрофа, спровоцированная Великим Координатором, нарушила их планы. Могущественная звездная держава перестала существовать. Колония осталась предоставленной самой себе. Тяжелые условия существования и недостаток научных разработок не позволяли маорцам быстро развиваться. По расчетам аналитиков сейчас на планете проживало около миллиарда человек. Девяносто процентов населения располагалось на трех небольших экваториальных материках.
Очень внимательно русич читал о климатических условиях Маоры. Довольно прохладное короткое лето и долгая суровая зима со средними температурами в тридцать градусов ниже нуля. На полюсах мороз достигал шестидесяти градусов. Для аланцев и тасконцев - это ужасающий холод. Неудивительно, что войска метрополии отступили. Наверняка во льдах планеты до сих пор лежат тела погибших штурмовиков.
Информация о законах и укладе жизни маорцев практически отсутствовала. За минувшие века они могли претерпеть значительные изменения.
- Хватит скучать, - раздался знакомый голос. - Пора приступать к делу.
Олесь поднял голову. Перед ним стоял Дарл. Повседневный мундир, начищенные до блеска ботинки, фуражка с высокой тульей. В форме землянин видел тасконца крайне редко. Сегодняшний визит - не случайность. Храбров встал, потянулся и лениво произнес:
- Ты всегда приносишь отвратительные новости. Испортил такое утро.
- Советую поторопиться, - улыбнулся капитан. - На космодроме нас ждет десантный бот.
- Куда летим? - уточнил русич.
- Узнаешь в машине, - ответил Дарл. - Приказ Совета о твоем назначении лежит у меня в кармане.
Пожав плечами, Олесь направился в дом. Он быстро переоделся и вышел к тасконцу. Закрывать дверь землянин не стал. За него это сделают другие. Офицеры сели в серебристый электромобиль. Машина выехала из жилого квартала на объездную трассу и на предельной скорости устремилась к цели. Капитан достал из кармана аккуратно сложенный лист бумаги и протянул его товарищу.
- «Майор Храбров назначен руководителем отдела стратегического планирования», - прочитал вслух русич и повернулся к Дарлу. - Необходимы пояснения. Кому я подчиняюсь? Командующему вооруженными силами? Службе контрразведки? Или Совету Союза?
- В будущем тебе грозит мания величия, - рассмеялся тасконец. - Уйми гордыню! Твой непосредственный начальник генерал Сорвил. Да-да, я не оговорился. Высокое звание ему присвоили три дня назад. Комиссия генерального штаба расформирована. Часть наиболее рьяных служак уволена. Старик добился своего. Хотя драка была нешуточной. Вопрос о совместном управлении станциями военных и гражданских структур до сих пор открыт. Таунсен проявляет завидное упрямство. У него значительная поддержка в Совете.
- Интересные новости, - заметил Олесь. - Тино вернулся с Тасконы?
- Нет, - вымолвил капитан. - Накопать компрометирующий материал на столь высокопоставленного чиновника непросто. Не забывай, Торн работал в оперативном отделе и имеет разветвленную агентурную сеть. Малейшая ошибка и его тотчас предупредят об опасности. Долго ждать ответной реакции не придется. Действовать надо осторожно, не спеша.
- Какие еще события произошли во властных структурах? - спросил землянин. - Четыре дня в условиях тотальной подготовки к войне срок немалый. Общественные каналы захлебываются от патриотических лозунгов. Меня уже тошнит от бабушек, сдающих в лом любимые кастрюли.
- Это, верно, подмечено, - произнес Дарл. - Журналисты явно переусердствовали. К сожалению, найти золотую середину они не могут. Бросаются из одной крайности в другую. Кстати… Чуть не забыл о самом главном. Совет принял решение начать переговоры с Маорой. Возглавит делегацию, естественно, Лейн Маквил. В ее состав войдут семь человек. Три аланца, три тасконца и мутант из клана трехглазых. Для жителей планеты это будет большим сюрпризом.
- А мы, что уже наладили контакт с колонистами? - удивился Храбров.
- Над данной проблемой сейчас работает политический отдел правительства, - проговорил капитан. - На Маору обрушился мощный поток информации. Особое внимание уделяется войне с горгами. Ультиматум насекомых передан целиком. Аналитики не сомневаются в положительном результате. Только сумасшедший откажется от диалога в подобной ситуации.
- Разве их мало в нашем руководстве? - иронично усмехнулся русич.
Не снижая скорость, машина въехала на посадочную площадку. Охрана космодрома лишь взглядом проводила серебристый электромобиль. Миновав ряд пассажирских лайнеров, водитель повернул в сторону военной базы. На активное движение аланец не обращал ни малейшего внимания. Спустя пару минут вдалеке показался десантный бот. Как и в прошлый раз он стоял в стороне от других кораблей. Пилота Олесь узнал сразу. Этот же лейтенант доставил его из Геленджила во Фланкию.
Храбров и Дарл молча покинули лимузин и пересели в бот. Летательный аппарат медленно оторвался от земли, набрал высоту и по дугообразной траектории устремился ввысь. Русич невольно посмотрел в иллюминатор. Столица Алана быстро превращалась в черное размытое пятно, окруженное зелеными лесами. Вскоре город окончательно исчез из виду. В теле появилась неестественная легкость. Машина входила в зону невесомости. Тотчас включилась система внутренней гравитации.
- Насколько я понимаю, мы покидаем планету? - вымолвил Олесь.
- Да, - тасконец утвердительно кивнул головой. - Отдел стратегического планирования разместили на «Янисе-27». Станцию совсем недавно модернизировали. Она теперь оснащена самым современным электронным оборудованием. Верхний уровень принадлежит службе внешнего наблюдения, на втором расположены жилые каюты, все остальные ярусы в вашем полном распоряжении. Охрана объекта, само собой, легла на плечи контрразведки.
- Кое-что проясняется, - произнес Храбров. - Байлот не захотел оставлять меня на Алане.
- Ты очень догадлив, - сказал капитан. - Мы не в состоянии обеспечить твою безопасность во Фланкии. Старик убедил Сорла создать новый командный центр. По своим возможностям он не уступает генеральному штабу. Здесь собраны лучшие офицеры армии и звездного флота.
- И каковы его функции? - уточнил землянин. - Зачем нужны две планирующие структуры?
- С подобными вопросами обращайтесь к генералу, - спокойно отреагировал Дарл.
Судя по всему, станция находилась достаточно далеко от планеты. Бот достиг «Яниса-27» только через полтора часа. Возле базы Олесь заметил два легких крейсера. Они осуществляли прикрытие командного центра. Сорвил явно не поскупился. Значит, этой станции действительно придается большое значение.
Машина влетела в шлюзовой отсек и плавно опустилась на металлический пол. Огромные ворота тотчас опустились. Началась накачка воздуха. Давление постепенно выравнивалось. Вскоре русич покинул бот. Ему навстречу вышли Байлот и Сорвил. Признаться честно, увидеть здесь обоих генералов Храбров не ожидал. После крепкого рукопожатия тасконец искренне, по-отечески проговорил:
- Рад видеть тебя, Олесь. Чувствуется, что отдохнул неплохо. В глазах знакомый блеск.
- С женой и ребенком я провел бы время гораздо лучше, - спокойно отреагировал землянин.
- О тихих семейных радостях придется забыть, - вставил аланец. - Союз на пороге войны.
- Понимаю, - русич кивнул головой. - К длительной разлуке нам с Олис не привыкать.
- Дарл ввел тебя в курс дела? - уточнил Аргус.
- В общих чертах, - ответил Храбров. - Я до сих пор не пойму предназначение командного центра. Ведь существует генеральный штаб. Разработка боевых действий - его прерогатива.
- Всё так, - согласился Сорвил. - Но в свете последних событий полностью доверять офицерам во Фланкии мы не можем. Поэтому на «Янисе-27» собраны люди, тщательно проверенные мною. Большинство из них имеют боевой опыт.
- Конфронтация продолжается, - грустно улыбнулся землянин.
- Увы, - Байлот тяжело вздохнул. - Наша победа над сторонниками безграничной демократии незначительна. Никто не знает, сколько у Таунсена сторонников в армии. Кроме того, необходимы свежие решения в области стратегической мысли. Многие штабные долгожители не в состоянии отказаться от шаблонов и штампов. Они заранее предсказуемы. Противник без труда разгадает их планы. В академиях учат слушателей по стандарту.
- Если я правильно понимаю, Союз готовит вторжение на Маору, - догадался Олесь.
- Схватываешь на лету, - произнес тасконец. - Пока речь о нападении не идет. Мы хотим договориться с правительством планеты мирно. Даже пойдем на определенные уступки. Однако колонисты слишком упрямы. Информационная атака до сих пор не принесла результата. Маорцы не ответили ни на один запрос. А ведь они прекрасно знают о появлении в системе Сириуса горгов и нависшей над человечеством опасностью. Наше терпение не беспредельно. Когда Совет даст разрешение на военную операцию, всё должно быть готово.
Офицеры неторопливо шли по коридорам станции. Возле лифта застыли два охранника в форме контрразведки. Лихо козырнув генералам, солдаты отступили чуть в сторону. В каждом движении чувствовалась уверенность. Аргус принял строжайшие меры предосторожности. Тайная организация посвященных наверняка постарается внедрить в центр своих агентов. Доверять нельзя ни аланцам, ни тасконцам.
Без сомнения, «Янис-27» - военная база. Ни одного человека в штатском. Даже обслуживающий персонал находился на армейской службе. Русич не сомневался, что старик давно готовил станцию и подбирал нужных людей. Переоборудовать «Янис» в столь короткие сроки невозможно. Байлот хитер и предусмотрителен. Обладая значительной властью и имея доступ к любой информации, он предполагал, что ситуация обостриться и выйдет из-под контроля.
Добраться до командования звездного флота воинам Тьмы тяжело, а вот штаб, расположенный в столице Алана, достаточно уязвим. Вывод напрашивался сам собой - его функционал надо продублировать. Это время настало. Отдел стратегического планирования действовал автономно и независимо.
В сопровождении генералов Храбров вошел в большой зал на третьем ярусе базы.
- Господа офицеры! - громко выкрикнул высокий худощавый капитан.
Все присутствующие тотчас вытянулись в струну. Землянин насчитал четырнадцать человек. Лейтенанты, капитан, майоры. Ни одного полковника. Проблем с субординацией не будет. Судя по нашивкам и орденским планкам, парни действительно не раз участвовали в сражениях. Трое в форме десантных частей, два танкиста, остальные - представители звездного флота.
- Вольно, - скомандовал Сорвил.
После непродолжительной паузы аланец продолжил:
- Господа, хочу представить вашего непосредственного начальника. Майор Храбров. Именно на него Совет Союза планет возложил ответственность за разработку военных операций. О том, что он возглавлял оборону секторов во время вторжения насекомых, думаю, все знают.
Олесь выступил чуть вперед. Офицеры с нескрываемым любопытством разглядывали русича. Кое-кто из них служил на крейсерах и эсминцах, участвовавших в битве с горгами. В глазах подчиненных землянин не заметил зависти и неприязни. Впрочем, он мог и ошибиться.
- Предлагаю сразу приступить к делу, - вставил Аргус. - В общих чертах майору Храброву обстановка известна. Капитан Дастен, доложите о плане нападения.
- Слушаюсь, - отчеканил крепкий русоволосый аланец с огромным красным пятном на шее и левой щеке.
Догадаться о происхождении отметины несложно. Подобные следы на теле человека оставляет огонь. Видимо, капитан пострадал при тушении пожара. А они бушевали почти на всех кораблях эскадры. Удивительно, как врачи вылечили офицера в столь короткий срок. Хотя в области медицины ученые достигли потрясающих результатов. Рано или поздно Дастен избавиться от пятна, но сейчас не до красоты. Олесь не мог не обратить внимания на данный факт.
Между тем аланец приблизился к столу, на котором была разложена карта Маоры. Едва уловимым движением капитан нажал на зеленую кнопку пульта. В воздухе тотчас вспыхнула голографическая сфера. Перед русичем предстала огромная планета, почти наполовину покрытая льдами. Полярные шапки оказались гораздо больше, чем предполагал землянин.
Три материка расколожись в экваториальной зоне. Многочисленные черные точки означали города. Всю остальную территорию Маоры покрывал холодный океан. Крупных островов Храбров не заметил.
- Мы давно ведем наблюдение за планетой, - бесстрастно вымолвил Дастен. - Выявить боевые станции на орбите труда не составило. Их восемьдесят семь.
Вокруг сферы зажглись маленькие красные огоньки. Сразу бросалось в глаза неравномерное распределение баз. Две кучки над полюсами, а остальные опоясывают Маору по экватору. Объяснялось это просто: жители, прежде всего, защищали города и реакторные установки по производству воздуха. Бескрайние ледяные поля никому не нужны.
- По последним данным разведки, - продолжил аланец, - маорцы активно строят еще две станции. Технические характеристики баз нам неизвестны. Но, исходя из размеров, можно предположить, что они вооружены четырьмя-пятью лазерными орудиями большой дальности. В документах древних тасконцев говорится о плотном огне наземных систем обороны. За прошедшие столетия их мощь только усилилась. Нельзя не брать в расчет и авиацию противника. Самолеты врага способны покидать атмосферу и атаковать звездные корабли. Нас ждет отчаянное сопротивление. Без боя маорцы не сдадутся.
- И каков план вторжения? - поинтересовался Олесь.
- Мы хотим обезглавить противника, - произнес капитан. - Попытаемся нарушить централизованное управление войсками. Главный удар будет направлен на Дантон. Тяжелые крейсера прорвут оборону, а транспортные челноки проведут десантирование. Высадившиеся на поверхность части захватят космодром и двинутся к центру столицы. Та же участь ждет все крупные города планеты. Потеря значительной территории заставит местных жителей сложить оружие. Главное, получить доступ к шахтам и начать переброску полезных ископаемых.
Русич задумчиво смотрел на светящуюся сферу. Признаться честно, предложенный план его не воодушевлял. Данное решение было слишком очевидно. Именно эти зоны враг и прикрывал. Количество погибших с обеих сторон страшно даже представить. Пылающие, как факела, самолеты, флайеры, космические суда обрушатся на мирные города. При любом исходе войны экономику Маоры придется восстанавливать несколько лет. А сколько времени уйдет на пополнение звездного флота?
Недовольно покачав головой, Храбров спросил:
- Вы подсчитали, какие силы и средства потребуются для проведения операции?
- Разумеется, - ответил Дастен. - Пять тяжелых крейсеров, тридцать легких и около пятидесяти эсминцев. Сухопутная группировка составит сто двадцать тысяч человек. В их переброске мы задействуем сто челноков. При максимальной загрузке можно уложиться в три рейса.
- Аналитический прогноз потерь составлен? - уточнил землянин.
- Да, - спокойно вымолвил аланец. - Не более сорока процентов. О системе наземной защиты известно слишком мало. Штурм городов всегда приводит к многочисленным жертвам.
- Пятьдесят тысяч десантников погибнут в воздухе, - с горечью проговорил Олесь. - А что останется от эскадры после сражения? Горгов встречать будет уже нечем. Господа, данный план в точности повторяет акцию возмездия древних тасконцев. Все прекрасно знают, как завершилась та компания. Повторять ошибки я не намерен. Работу придется начать заново.
Офицеры удивленно переглянулись. Подобного поворота событий никто не ожидал. Сорвил растерянно смотрел на русича. Решение Храброва застало командующего врасплох. Генерал лично набирал в отдел людей и сейчас чувствовал себя неловко. Лишь на устах Байлота появилась снисходительная улыбка. Старый хитрец предполагал, чем закончится доклад Дастена.
Томительная пауза длилась довольно долго. Землянин внимательно следил за реакцией присутствующих. Раздражение и злости он не заметил. Скорее разочарование и изумление. Собравшись с мыслями, Олесь негромко продолжил:
- Господа, давайте сразу определимся с целями и задачами вторжения. Чего мы собственно, хотим добиться? Захвата планеты? Но какой ценой? Угробить тысячи хороших солдат, уничтожить спутники противника и сжечь в атмосфере крейсера много ума не надо. Задайте себе простой вопрос: почему два с лишним века назад тасконцы отступили? Неужели они обладали меньшей военной мощью? Ответ лежит на поверхности. Никому не нужны мертвые развалины. Могущественное государство осознало бесперспективность подобной победы. В любых действиях должна присутствовать целесообразность. Если маорцы взорвут шахты и металлургические заводы, какой толк от такой войны? Гибель миллионов мирных граждан вызовет у колонистов ненависть. А нам нужны союзники. Против насекомых необходимо объединить все силы человечества. Лобовая атака неприемлема.
- У этой задачи нет решения, - обронил загорелый темноволосый майор.
- Я так не считаю, - возразил русич. - У планеты достаточно слабых мест. И мы обязаны их найти в кратчайшие сроки. Удастся согласовать спорные вопросы мирно - превосходно, нет, тогда придется прибегнуть к жестким мерам. Но жертвовать целыми армиями ради призрачного успеха нельзя. Потери и разрушения должны быть минимальны. Совещание закончено. Подумайте о моих словах. Завтра утром жду ваши предложения. Я рассмотрю даже самые абсурдные и авантюрные идеи. Зерно истины часто глубоко спрятано.
Офицеры неторопливо покинули помещение. Голографическая сфера потускнела и исчезла. Храбров приблизился к столу и оперся на него руками. Перед землянином лежала подробная географическая карта Маоры. Два полушария с горами, лесами и огромными ледниками. Как только дверь закрылась, пришедший в себя Сорвил произнес:
- А ты крут! Парни старались, работали… Мог бы для приличия похвалить.
- Они избрали наиболее легкий путь, - ответил Олесь. - Меня подобное отношение к делу не устраивает. Кроме того, не люблю, когда штабники пренебрегают жизнями солдат.
- Это боевые офицеры, - вставил генерал. - Им еще никогда не доводилось планировать операции.
- Тем более странно, - вымолвил русич. - Пусть на досуге пошевелят мозгами.
- Не слишком ли у тебя завышенные требования? - лукаво поинтересовался Аргус.
- Я хочу, чтобы мои подчиненные понимали важность поставленной задачи, - проговорил Храбров. - В противном случае, зачем вообще было создавать отдел.
- Звучит логично, - согласился командующий. - А вдруг Дастен огласил единственно возможный вариант? Вряд ли стоит обвинять древних тасконцев в глупости. Они не придумали ничего иного.
- Решение есть, - уверенно сказал землянин, отходя от стола.
- И ты его знаешь? - уточнил Сорвил, глядя Олесю в глаза.

Предыдущая страница 16 Следующая страница


17 Николай Андреев

- Да, - произнес русич. - Мы преподнесем маорцам неприятный сюрприз.
- Тогда почему ты сегодня промолчал? - удивленно спросил аланец.
- Офицеры бы посчитали, что я давлю на них, не даю высказать собственное мнение, - ответил Храбров - Это сразу отобьет желание проявлять инициативу. Надеюсь, кто-нибудь завтра преложит интересный вариант. Мой ведь тоже не идеален.
- Психолог, - добродушно рассмеялся Байлот. - Не зря тебя учили.
- Для детальной разработки операции нужны точные разведывательные данные, - спокойно проговорил землянин. - Важно абсолютно всё: орбиты станций, маршруты кораблей, места расположения воинских частей, координаты космодромов, шахт и заводов.
- Не волнуйся, - вымолвил тасконец - Получишь самые точные сведения. Несколько специальных судов давно следят за Маорой. Так как нет возможности приблизиться к планете, на них установили аппаратуру дальнего наблюдения. Картину поверхности мы снимаем постоянно. Дешифровщики работают круглосуточно. Основная часть целей уже выявлена.
- Два дня назад крейсера, эсминцы и транспортные челноки начали перегруппировку, - вставил командующий. - Эскадра собирается на орбите Суллы. Туда же перебрасываются десантные полки. По моему приказу прекращены все военные действия на Униме. Если переговоры не увенчаются успехом, армия нападет на Маору через сорок минут.
- По сути дела это ультиматум, - заметил Олесь. - Колонисты прекрасно знают о наших приготовлениях. Информационная атака - лишь прелюдия к вторжению.
- Другого выхода нет, - Аргус неопределенно пожал плечами.
Спустя час Байлот и Сорвил покинули «Янис». У членов Совета Союза много дел на Алане и Тасконе. События последних дней развивались слишком стремительно. Хотят того или нет представители гражданской администрации, а государство перестраивалось на военные рельсы. Сражение с горгами заставило многих людей иначе взглянуть на жизнь. Теперь отсидеться за спинами других не удастся никому. Насекомые безжалостно искоренят человечество, как враждебную расу. Новое столкновение двух цивилизаций неизбежно.
Русич разместился в угловой каюте второго яруса. Она была предназначена именно для руководителя отдела стратегического планирования. Три комнаты, отдельный туалет и душ, большой голограф, вмонтированный в стену. Мебель без особых изысков, но достаточно удобная. Пол покрыт синтетическом ковром светло-коричневого оттенка. В овальном иллюминаторе - бездонная чернота космоса и слабое мерцание далеких звезд. В подобных апартаментах Храброву жить еще не приходилось. Вот что значит, быть начальником. Как бы и вправду от успехов не вскружилась голова.
Землянин снисходительно усмехнулся, расстегнул китель и сел в мягкое кресло. Ноги ныли от усталости. День выдался чересчур насыщенным. Закрыв глаза, Олесь пытался расслабиться. Сделать это оказалось нелегко. На его плечи легла огромная ответственность. Ведь именно русичу предстояло разработать план предстоящей операции. Только Храброву командующий доверял безоговорочно. Генеральный штаб трудится вхолостую. Землянин не сомневался - Сорвил утвердит именно предложение Олеся.
А если русич ошибется? Тысячи, миллионы погибших, уничтоженные боевые корабли, оставшиеся без защиты планеты. Маора - крепкий орешек. Заставить ее капитулировать очень нелегко. Больше двухсот лет колония существует обособленно, независимо от древней метрополии. Делиться властью никто не любит.
Храбров не заметил, как задремал. Разбудил его протяжный высокий звук зуммера. Поправив одежду, землянин включил голограф. Перед ним предстал лысоватый, розовощекий мужчина лет пятидесяти в белоснежном халате.
- Лейтенант Таквил, - представился офицер, - начальник продовольственной службы станции. Господин майор, вы будете обедать у себя или в кают-компании?
Олесь машинально бросил взгляд на часы. Он проспал довольно долго.
- В кают-компании, - ответил русич. - Накройте мне через пятнадцать минут.
- Слушаюсь, - отчеканил Таквил.
«Янис-27» был значительно переделан. Строители видоизменили практически все ярусы. Полностью исчезла гражданская атрибутика базы. Храбров хорошо знал этот тип станций, но, выйдя в коридор, невольно растерялся. Планировка «Яниса» оказалась необычной. Слишком много ответвлений и поворотов. Землянину ничего не оставалось, как попросить о помощи солдата охраны. Высокий рыжеволосый парень проводил Олеся до ресторана. А если сказать точнее, до офицерской столовой, в которую он превратился.
Ровные ряды столиков, голубые скатерти, дешевая пластиковая посуда. Нет ни музыки, ни вина, ни официанток.
Впрочем, женщин в зале было немало. В армии Союза представительницы прекрасного пола составляли едва ли не четверть списочного состава. Много тасконок и аланок служило в боевых подразделениях. Все попытки установить ограничения разбились о непримиримую позицию феминистских организаций. Не помогали никакие доводы. Эмансипация - страшная сила. Женщины хотели быть на равных с мужчинами во всех сферах жизни.
Русич неторопливо двигался к кают-компании. Она располагалась в дальней части столовой. Слухи быстро разносятся по станции. О прибытии Храброва на «Янис» персонал прекрасно знал. Десятки любопытных глаз внимательно следили за тридцатипятилетним майором. Женщины даже не пытались скрыть своего интереса. Часть из них напоминала землянину хищниц, изготовившихся к прыжку. Семейное положение землянина этих красавиц абсолютно не волновало. Взаимоотношения полов на военных базах всегда отличались свободой.
В кают-компании обедали только старшие офицеры. Олесь познакомился с командиром базы, его помощником, руководителем службы внешнего наблюдения и начальником охраны. Разговор носил отвлеченный характер. О служебных делах никто даже не заикался. У каждого из присутствующих свои обязанности и секреты, разглашать которые не стоило.
Беседовали о модернизации крейсеров, о новых открытиях, о восстановлении «Альфы-2». Полковник Меркус развернул кипучую деятельность. Темпы ремонтных работ поражали специалистов. Впрочем, землянина данный факт не удивил. Меркус способен из кого угодно выжать все соки.
После обеда первый помощник любезно согласился показать Храброву станцию. Осмотр занял почти три часа. Еще раз бросилась в глаза усиленная охрана базы. Посты стояли возле лифтов, лестниц и у поворотов. Сколько Байлот перебросил сюда людей - трудно представить. В каюту русич вернулся только после ужина. Приняв душ и ознакомившись с последними правительственными новостями, Олесь лег спать. Завтра предстоял трудный день.
Офицеры расположились вокруг стола и внимательно смотрели на голографическую сферу. Вокруг Маоры мерцали многочисленные красные точки. Боевые станции - главное препятствие для вторжения. Выдержав паузу, землянин громко произнес:
- Итак, господа, у вас было достаточно времени на размышление. Теперь я слушаю предложения.
- Капитан Оквил, - представился коренастый блондин, выступив чуть вперед. - Мы считаем, что необходимо атаковать космодромы противника. Их местоположение нам известно. Враг не сумеет поднять в воздух авиацию. Это значительно сократит потери при десантировании.
- У кого-нибудь есть возражения? - спросил Храбров.
- Да, - вымолвил Дастен. - Я против такого плана. Повреждение посадочных площадок приведет к авариям челноков. В лучшем случае, они не сумеют взлететь, а в худшем взорвутся. Солдаты окажутся в окружении. Сухопутная армия маорцев уничтожит высадившиеся на планету войска. При плотном соприкосновении огневая поддержка из космоса неэффективна.
- И не забывайте о базах противника, - вставил темноволосый капитан.
- Справедливое замечание, - согласился русич. - Спокойно обстреливать поверхность они не дадут. Крейсера и эсминцы существенно пострадают, часть кораблей отступит.
- Боюсь, господин майор, массированному наступлению альтернативы нет, - проговорил короткостриженный аланец. - Надо подавить врага мощью звездного флота. Собрать все суда в единый кулак и ударить по станциям, городам, укрепленным пунктам. Значительные потери и разрушения заставят маорцев пойти на уступки. В конце концов, Союзу нужны только шахты.
- Капитан, а вы не забыли, что на планете живут такие же люди, - мгновенно отреагировал Олесь. - Колонисты должны стать нашими союзниками. Если правительство Маоры не понимает, какая угроза нависла над человечеством, мы его свергнем. Но не ценой гибели миллионов ни в чем не повинных граждан. Я никогда не соглашусь на жесткий вариант.
- Мне кажется, ошибка кроется в самом подходе к разработке операции, - взволнованно сказала стройная девушка лет двадцати пяти. - Все считают, что нападать необходимо на Дантон. Хотя бункер Великого Координатора, к примеру, находился достаточно далеко от столицы. Руководство планеты наверняка спрячется глубоко под землей. Тогда какой смысл штурмовать города? Добиться капитуляции противника можно гораздо проще. Маора существует только благодаря реакторным установкам на полюсах. Если их захватить, колонисты согласятся на любые условия.
- Интересная мысль, - произнес Храбров. - Лейтенант…
- Извините, я забыла представиться - поспешно вымолвила уроженка Тасконы. - Лейтенант Паркс, помощник командира эсминца «Удар-71». Направлена в отдел генералом Сорвилом.
- Это авантюра! - бесцеремонно возразил Оквил. - Существуют данные разведки. Над каждой установкой висит по пятнадцать станций. По периметру реакторы охраняют системы наземного базирования. Плотность огня даже не позволит крейсерам подойти к полюсам. А представьте, что сбитый корабль рухнет вниз. Ядерный взрыв уничтожит вокруг всё на десятки километров. Атмосфера Маоры неустойчива. Через пару месяцев начнется ощущаться нехватка кислорода. Тогда будет не до добычи полезных ископаемых. Жители планеты попросту вымрут. Где логика в ваших рассуждениях? На строительство новой установки уйдут годы.
- Целиком и полностью согласен с подобными опасениями, - кивнул головой русич. - Нельзя допустить уничтожения реакторов. Постараемся спланировать нападение так, чтобы застать врага врасплох. Необходимо осуществить захват быстро и неожиданно. Правительство Маоры окажется уже перед свершившимся фактом. Народ заставит руководителей сложить оружие.
- Майор Фрайдвил, - проговорил крепкий красивый мужчина лет тридцати. - Я бы не очень рассчитывал на общественное мнение. При диктатуре оно ничего не значит. Какова ситуация в колонии никому неизвестно. Теперь об атаке на установки. В теории звучит замечательно. Решительный штурм - минимум потерь. А как быть с практикой? Для выполнения поставленной цели понадобится не меньше тысячи солдат. Двадцать десантных ботов. Противник без труда собьет наши машины. Служба наблюдения у него работает отлично.
- Правильно, - улыбнулся Олесь. - Маорцы ждут нападения из космоса. Ведь именно там находится флот Союза. Мы же атакуем врага с поверхности.
- Но как? - удивленно спросил капитан Оквил.
- Я понял, - догадался Дастен. - В обороне планеты есть значительная брешь. Пространство между полюсами и экватором практически не контролируется. Защищать океан и ледяные безжизненные поля не имеет смысла. Боты стремительно спустятся вниз и полетят на предельно малых высотах. Система противовоздушной обороны окажется бессильна. На наводку орудий потребуется время. У десантников появится шанс.
- Ты забыл об авиации врага, - вставил аланец с короткой стрижкой. - Сотни самолетов устремятся на перехват группировки. Истребители гораздо маневреннее и быстрее.
- Используем для прикрытия флайеры, - произнес Паркс. - Они даже близко не подпустят маорцев к ботам. Схватка в воздухе получится жаркой. Но это лучше, чем разрушение городов.
- Капитан Раксен, - представился высокий худощавый аланец. - Меня смущает один немаловажный момент. Противник обнаружит корабли на подходе к планете. План рассчитан на внезапность. Как ее добиться? Возле установок сооружена мощная линия обороны.
- Господа, мне нравиться ваш поход к проблеме, - похвалил офицеров землянин. - Чем больше будет замечаний, тем меньше ошибок мы допустим. За каждый промах придется заплатить сотнями, тысячами жизней. Теперь отвечу на поставленный вопрос. Операция начнется с массированной атаки крейсеров. Они вступят в сражение со станциями врага. Эскадра даже подтянет к месту прорыва транспортные челноки. Главное, ввести врага в заблуждение. В самый разгар битвы стартуют десантные боты. Вряд ли маорцы обратят на них внимание. Эвакуация населения, переброска частей, тушение пожаров. Через пятнадцать минут машины достигнут цели. Я надеюсь, наши элитные полки справятся с поставленной задачей.
В зале воцарилась тишина. Люди неотрывно смотрели на сине-зеленый шар планеты. Мысленно аланцы и тасконцы уже представляли ход событий. Десантная группировка нырнет в атмосферу, над поверхностью океана перейдет в горизонтальный полет и на предельной скорости устремится к полюсам. В боях за реакторы погибнет немало солдат.
- Стратегическая линия ясна, - вымолвил Храбров. - Пора переходить к деталям. Работа предстоит огромная. Наш отдел должен спрогнозировать все возможные варианты. Последовательность действий необходимо определить с точностью до секунд. Я попрошу генерала Байлота провести тщательную разведку в районе установок. В ближайшие дни об отдыхе придется забыть.
- А если делегации Союза удастся мирно решить спорные вопросы с правительством Маоры? - уточнил капитан Оквил. - Колонисты ведь знают о вторжении горгов.
- В таком случае мы все скажем спасибо Господу, - улыбнулся русич. - Война приносит смерть, разрушение, боль. Она еще никого не сделала счастливым.
Олесь не ошибся. За последующие четверо суток он спал не больше десяти часов. В зале не раз разгорались жаркие споры. Постепенно землянин знакомился с подчиненными. Сорвил не солгал, все офицеры имели богатый боевой опыт. В зависимости от своей специальности аланцы и тасконцы разделились на группы. Космопилоты занимались разработкой воздушной части операции, а десантники - наземной, завершающей фазой. Постепенно план приобретал четкие очертания. Уже дважды отдел пытался смоделировать сражение на компьютере. Недочеты и ошибки были сразу видны. Землянин давно так не уставал.
Склонившись над столом, Храбров внимательно следил за тем, как Дастен чертит на карте маршрут ботов. Скептически качая головой, Фрайдвил изредка отпускал язвительные реплики. Характер у капитана тяжелый. Но в профессионализме ему не откажешь. Русич использовал тасконца в качестве критика. И надо отдать должное, офицер довольно часто громил в пух и прах предложения товарищей.
Нечто подобное происходило и сейчас. Утром отдел получил последние данные разведки. Наблюдателям удалось выявить места расположения дотов, зенитных орудий и бункеров возле реакторных установок. Приходилось вносить изменения в уже готовый план. Неожиданно в зал вбежала Паркс.
- Включите быстрее голограф! - воскликнула женщина. - Экстренный выпуск новостей!
Огромный экран на стене тотчас вспыхнул. Офицеры увидели темноволосого мужчину в строгом костюме.
- «Учитывая сложившуюся обстановку, правительство Маоры после долгих обсуждений приняло решение вступить в переговоры с Союзом Планет, - произнес диктор. - Встреча состоится через два дня в Дантоне, столице колонии. Делегация Совета уже готовится к вылету. Сегодня вечером в здании университета Фланкии пройдет пресс-конференция руководителя миссии господина Маквила. В предварительной беседе он предостерег журналистов от поспешных, чересчур радужных выступлений. Маорцы осторожны и недоверчивы».
- Вот и всё, - вымолвил Дастен, бросая на стол карандаш. - Наша работа потеряла смысл.
- Я так не думаю, - заметил русич. - Не исключено, что это хитрый ход противника. Колонисты пытаются выиграть время и выяснить, насколько серьезны намерения Союза.
- Господин майор, - раздался голос Раксена. - Вас вызывает по секретной линии генерал Сорвил.
- Продолжайте корректировать маршрут, - произнес Олесь, направляясь к пульту связи.
Он находился в дальней части зала за звуконепроницаемой перегородкой. Маленькое прямоугольное помещение с голографом, подключенным к системе национальной безопасности. Пользовались подобными каналами только высокопоставленные военные и представители контрразведки. Землянин закрыл дверь на замок и сел в кресло. С экрана на него смотрел командующий. После непродолжительной паузы аланец негромко сказал:
- У тебя усталый вид. Сколько дней ты не спал?
- Не помню, - улыбнулся Храбров. - Мы уже почти закончили работу.
- Это хорошо, - Сорвил кивнул головой. - Официальное правительственное сообщение слышал?
- Да, - ответил русич. - Звучит обнадеживающе. Здравый смысл всё-таки восторжествовал.
- Не торопись с выводами, - проговорил генерал. - Сейчас ты услышишь то, что диктор не объявил. Переброска боевых и транспортных кораблей на орбиту Суллы завершена. Стоит мне отдать приказ, и крейсера двинутся в наступление. Естественно, маорцы об этом знают. Вчера мы предъявили им ультиматум. Молчание затянулось. Сегодня утром срок ответа истек.
- Значит, Союз заставит жителей планеты вступить в переговоры, - догадался Олесь.
- Увы, - с горечью в голосе вымолвил командующий. - Ожидать теплую встречу со стороны колонистов не приходится. Боюсь, войны не избежать. На согласование спорных вопросов отведено всего трое суток. Я познакомил Совет с концепцией твоего плана. Ее одобрили почти единогласно. Предложение генерального штаба о массированном вторжении отвергнуто. Необходимо завтра представить окончательный вариант операции. Успеешь?
- Конечно, - уверенно произнес землянин. - Но вряд ли стоит пересылать подобные документы по средствам связи.
- Бот прилетит на «Янис» в семь часов по средне-аланскому времени, - мгновенно отреагировал Сорвил.
- В таком случае, мне пора идти, - заметил Храбров. - Мои люди несколько расслабились.
- Понимаю, - сказал генерал. - Вы сейчас вершите историю. И это не пафосная реплика. За каждую ошибку придется платить жизнями солдат. Удачи, Олесь!
- Мы оправдаем доверие, - заверил аланца русич.
Экран голографа погас. Около минуты землянин задумчиво смотрел в пустоту. Что-то в беседе с командующим ему не понравилось. Какая-то червоточина сверлила разум. Где он допустил промах? Ответа на поставленный вопрос Храбров не находил. Тяжело вздохнув, русич поднялся с кресла, открыл дверь и вышел в зал. Офицеры ждали начальника с нетерпением. Отбросив дела, они взволнованно смотрели на русича. Даже обычно невозмутимый Фрайдвил судорожно поправлял ворот кителя. Выдержав небольшую паузу, Олесь проговорил:
- Господа, боевые суда на исходных позициях. Если делегации Союза не удастся склонить правительство Маоры к сотрудничеству, крейсера атакуют врага. Сегодня ночью план должен быть завершен.
Томительная тишина длилась недолго. Без лишних обсуждений люди приступили к работе. Времени у них не так много, а мелких недочетов достаточно. То и дело вспыхивали жаркие споры. Нервное напряжение достигло предела. Отдел находился в цейтноте.
Поздно вечером неожиданно вновь вспыхнул главный голограф. В первое мгновение русич не понимал сути происходящего. На экране творилось нечто невообразимое. Три роскошных электромобиля охвачены ярким пламенем, на бетонном покрытии лежат обезображенные окровавленные тела, мимо пробегают полицейские и врачи. Постоянно доносятся крики, стоны, плач. Сотрудники контрразведки отгоняют журналистов и не в меры любопытных граждан.
- «…Вы видите результаты очередной дерзкой вылазки посвященных, - наконец раздался голос репортера. - Сегодня их жертвой стал член Совета Союза Планет Лейн Маквил. Он ехал на пресс-конференцию в университете Фланкии. Террористы подготовили засаду на главной магистрали столицы, и это оказалось полной неожиданностью для охраны. Мощные взрывы отбросили машины с центральной части дороги на обочину. По рассказам очевидцев, преступники в масках безжалостно добивали раненых из бластеров. По нашим данным Лейн Маквил скончался на месте происшествия. Спасательные службы прибыли слишком поздно. Теперь неизвестно кто возглавит делегацию на Маору. Без сомнения, посвященные знали кого убивают…»
- Черт подери! - невольно выругался Храбров. - Только террористов нам и не хватало.
- И что теперь? - поинтересовалась Парке.
- Ничего, - произнес землянин. - На переговоры полетит кто-то другой. Вопрос в том, зачем мерзавцы устранили Маквила? Месть за предательство? Они могли осуществить покушение гораздо раньше.
На экране мелькнула невзрачная фигура Байлота. Старик действует оперативно. Решил лично взглянуть на разбитые лимузины. На лице Аргуса явная озабоченность. До сих пор его ведомство надежно обеспечивало безопасность членов Совета. Рано или поздно система должна была дать сбой. Теперь необходимо тщательно разобраться и любой ценой найти преступников. В том, что нити заговора тянутся в правительство, Олесь не сомневался.
Спустя два часа в новостях объявили об экстренном заседании Совета. Само собой оно носило закрытый характер.
Все каналы смаковали подробности нападения. Шокирующие кадры, мнения экспертов, рассказы свидетелей, чертежи, графики. Средства массовой информации, словно хищники набросились на добычу. Ее буквально рвали на куски.
Какая-то пронырливая журналистка сумела даже добраться до семьи Маквила. Нагло и бесцеремонно она приставала к плачущим от горя дочерям Лейна. Девочки-подростки вспоминали, как прощались утром с отцом. Ни жалости, ни сострадания. К счастью, вскоре появилась охрана и выставила настырную аланку за дверь.
Вместе с членом Совета погибло еще четырнадцать человек. Пятеро не имели к Маквилу ни малейшего отношения. Судьба! Бедняги оказались не в том месте, не в то время. Ремонтные бригады быстро убрали с улицы останки машин, осколки стекол, смыли с бетона пятна крови и залатали поврежденное покрытие. Движение по магистрали было восстановлено. О террористическом акте напоминали лишь зияющие пустотой оконные проемы соседних зданий и многочисленные выбоины на стенах.
Ноги подкашивались от усталости, глаза слипались, желудок урчал от голода. Завершить разработку плана удалось только к четырем часам утра. Ни Сорвил, ни Байлот на связь так и не вышли. Либо они очень заняты, либо не доверяют даже секретным каналам. Полностью исключить утечку ценных сведений невозможно. Ситуация складывалась тяжелая. Государство на пороге войны с горгами и Маорой, а тут еще активизировались и внутренние враги. Если саботаж распространится на звездный флот, о вторжении на одиннадцатую планету системы придется забыть. Впрочем, нехватка ресурсов не меньше угрожает безопасности Союза.
Собрав документы в специальную папку, русич убрал их в сейф и отправился в свою каюту. По его приказу охрану отдела усилили втрое. Кроме того, половина офицеров осталась ночевать на рабочем месте. Лишняя мера предосторожности не повредит. Подпольная организация посвященных способна организовать провокацию где угодно. Наспех поужинав, Храбров лег на диван, не раздеваясь. Он практически сразу провалился в бездну сна. В распоряжении землянина не более двух часов. К прибытию бота ведь надо успеть привести себя в порядок.
Зуммер голографа звучал долго и противно. Русич с огромным трудом оторвал голову от подушки. Вытянув руку, Олесь нажал на кнопку пульта. Экран тотчас вспыхнул.
- Господин майор, шесть часов тридцать минут! - четко доложил дежурный офицер.
- Проклятье! - пробурчал землянин, поднимаясь с дивана.
Слегка покачиваясь, Храбров направился в ванную комнату. Холодная вода привела его в чувство. Почистив зубы, причесав волосы и сменив одежду, русич покинул каюту. Вооруженные солдаты стояли на каждом повороте. Они внимательно следили за коридорами, лестницами и лифтами. Командование станции решило не искушать судьбу. Подобная исполнительность радовала.
Забрав документы, Олесь в сопровождении Дастена и Фрайдвила двинулся к шлюзовому отсеку. Десантный бот уже приближался к «Янису». Ровно в семь часов машина опустилась на металлический пол посадочного сектора. Ворота тотчас закрылись, началось выравнивание давления.
Спустя несколько минут из бота вышел Дарл. Нельзя сказать, что землянин очень удивился, увидев помощника Байлота, но появление тасконца вызвало в душе Храброва противоречивые чувства. Капитан редко приносил хорошие новости. После крепкого рукопожатия русич протянул товарищу папку и проговорил:
- Здесь подробный план операции. Береги его, как зеницу ока.
- Эту миссию предстоит выполнить тебе, - улыбнулся Дарл. - На экстренном заседании Совета генерал Сорвил назначен руководителем делегации на Маору. Тут же были внесены коррективы в состав группы. Догадайся, кого он взял с собой.
- У меня нет слов от возмущения, - зло процедил сквозь зубы Олесь. - Я в ярости…
- Не сомневаюсь, - вымолвил контрразведчик. - Надеюсь, догадываешься, что без старика тут не обошлось.
- Где логика? - воскликнул землянин. - А вдруг маорцы захватят нас в плен и будут пытать. Уверен, в человеческих мозгах они тоже умеют копаться. Одному богу известно, сколько мы продержимся. Блестящий замысел, над которым работал отдел, окажется никому не нужен.
- Побереги красноречие, - возразил капитан. - Генералы ждут тебя на борту «Мастера». Им всё и выскажешь. Сотрясать воздух на «Янисе» бессмысленно.
Недовольно качая головой, Храбров повернулся к офицерам.
- Исполняющим обязанности начальника отдела назначаю майора Фрайдвила, - произнес русич. - Займитесь проблемой стратегической обороны системы Сириуса. Это сложная, но интересная задача.
- Слушаюсь, - отчеканил тасконец.
Олесь и Дарл сели в салон бота. Люк тотчас закрылся. Вскоре машина плавно поднялась и, набирая скорость, устремилась в открытый космос. Вдалеке виднелся вытянутый, сигарообразный силуэт тяжелого крейсера. Землянин задумчиво смотрел на мерцающие во мраке звезды. Возле одной из них вращается планета, населенная горгами. И чем раньше люди ее обнаружат, тем лучше. Сейчас насекомые находятся в более выгодном положении.
Но прежде необходимо склонить на свою сторону маорцев. А сделать это будет непросто. Колонисты подозрительны, самоуверенны и не хотят никому подчиняться. Дружественный визит на планету может закончиться плачевно. Смерти не боятся только сумасшедшие.

Глава 11
ПЕРЕГОВОРЫ

Совершив крутой вираж и снизив скорость, бот влетел в шлюзовой отсек и медленно опустился на посадочную площадку. Как только давление выровнялось, Храбров покинул машину. Сзади неторопливо двигался контрразведчик. Чуть в стороне стоял гравитационный исследовательский катер. Землянин невольно остановился и залюбовался его внешним видом. Гладкая темная поверхность, идеально круглая форма, четыре убирающиеся в днище опоры. Узкая металлическая лестница вела в кабину управления. Примерно на таком же аппарате ученые из группы Делонта подобрали раненого русича после сражения со свеями.
- Новая модель, - пояснил Дарл, - способна маневрировать на любой высоте. Может сесть на крошечное горное плато, топкое болото или поверхность океана. Экипаж - восемь человек, четыре грузовых отсека, две лазерные пушки. Разработчики впервые установили на катер силовую защиту. Испытания прошел неплохо.
- К чему такие сложности? - удивился Олесь. - Машина ведь предназначена для научной деятельности.
- Страховка от непредвиденных ситуаций, - улыбнулся тасконец.
Пожав плечами, Храбров направился к выходу из шлюзового отсека. К удивлению землянина, в коридоре не было ни души. Его никто не встречал. Олесь остановился и с недоумением посмотрел на контрразведчика.
- Необходимые меры предосторожности, - бесстрастно пояснил Дарл. - Сейчас никому нельзя доверять. Прежде, чем ты встретишься с генералом Сорвилом, необходимо обсудить со стариком кое-какие детали миссии на Маору. Он ждет тебя в своей каюте. Я провожу.
Офицеры неторопливо двинулись к лифту. Спустя минуту русич уже шагал по металлическому полу седьмого яруса. Жилые помещения всегда располагались в этой части тяжелого крейсера. Наиболее защищенное и безопасное место. Хотя во время боя людей здесь практически нет.
Апартаменты Байлота поражали скромностью и аскетичностью. Три кресла, небольшой столик, на стене голограф, в дальнем углу аккуратно заправленная кровать. Заложив руки за спину, тасконец стоял посреди каюты, задумчиво глядя на темный экран.
За последние годы Аргус сильно постарел: волосы поседели полностью, кожа на лице одрябла и приобрела желтоватый оттенок, движения стали медленными и осторожными. На мгновение Храбров замер у открытой двери. Генерал повернул голову к землянину, устало улыбнулся и сказал:
- Проходи, не стесняйся. Это конечно, не представительский номер в гостинице, но здесь достаточно тихо и уютно. Война и комфорт несовместимы.
Байлот посмотрел на своего помощника и жестко проговорил:
- Дарл, нас ни для кого нет. Ни для кого!
На последних словах старик сделал особое ударение.
- Я всё понял, учитель, - отчеканил капитан.
Металлическая дверь плавно закрылась. Жестом руки Аргус предложил Олесю сесть в кресло. Отказываться русич не стал. Устроившись поудобней, Храбров с легким раздражением в голосе произнес:
- Генерал, я не понимаю, что происходит. Зачем вы посылаете меня на Маору?
- Какой официальный тон, - иронично усмехнулся тасконец. - Я думал, мы друзья.
- Черт подери, Аргус! - выругался землянин. - Где логика, здравый смысл? Мой отдел занимался разработкой операции по вторжению на планету. Если произойдет утечка информации, весь план рухнет. Тысячи, миллионы жертв…
- Наконец я вижу прежнего Олеся, - спокойно вымолвил Байлот, садясь напротив русича. - Твои опасения, справедливы, но избежать потери ценных сведений не удастся.
- То есть, как? - изумленно воскликнул Храбров. Старик извлек из кармана пластиковую коробку и положил на стол. Еще одна мера предосторожности. Теперь их беседу никто не сумеет подслушать.

Предыдущая страница 17 Следующая страница


Вторжение 18

- На эту мысль меня натолкнуло убийство Лейна Маквила, - продолжил тасконец. - Его смерть неслучайна. Террористический акт посвященных был направлен не просто против члена Совета. Мерзавцы уничтожили последнего человека, участвовавшего в переговорах с маорцами. Удивительно, как он вообще пережил революцию. Видимо, члены подпольной организации надеялись перевербовать Лейна.
- Но какой смысл убивать Маквила сейчас? - спросил землянин.
- Не знаю, - покачал головой Аргус. - Давай поразмышляем вместе. Великий Координатор являлся воином Тьмы. Он наверняка искал себе подобных. Если предположить, что в правительстве Маоры есть такой человек, становится понятно, почему группу Окрила пустили на планету. Аланец упоминал о неком полковнике. Скорее всего, миссия увенчалась успехом. Наши противники поддерживали контакт по секретным каналам связи. Не случайно персонал космической базы «Грот-16» у Сулы предпочел смерть сдачи в плен. Ученые взорвали станцию сразу после свержения правителя.
- Допустим, ты прав, - согласился Олесь. - Но я не улавливаю связь с покушением на Маквила.
Старик откинулся на спинку кресла и закрыл глаза.
- Мое предложение сократить состав делегации до двух человек, было молниеносно отвергнуто, - после небольшой паузы сказал генерал. - Прайлот даже обвинял меня в попытке навязать стране военно-силовой диктат. Члены Совета отчаянно цепляются за иллюзорные демократические свободы и не хотят принять реалии военного положения. Впрочем, есть и еще одно объяснение данного факта. Неведомый нам воин Тьмы намеревается восстановить утраченную связь с союзником на Маоре.
- Но ведь о сути моего плана Сорвил докладывал на Совете! - не удержался русич.
- Правильно, - вымолвил Байлот. - Врагам прекрасно всё известно. Эти отщепенцы чуть не отдали человечество под власть горгов. Вспомни вынужденную измену генерала Эднарса на «Варгасе». Беднягой манипулировали, как куклой. Только твое вмешательство предотвратило катастрофу.
- А теперь предатель будет в составе миссии, - догадался Храбров.
- Увы, - тасконец развел руками. - Несмотря на свой высокий пост я бессилен что-либо изменить. Полного доступа к личным делам у меня нет.
- Значит, пока делегация теряет время на пустую болтовню, колонисты готовятся к вторжению и усиливают охрану реакторных установок, - взволнованно проговорил землянин. - Утрачивается главный козырь - внезапность. Десантники угодят в западню.
- Именно так, - с равнодушным видом произнес Аргус.
- Необходимо немедленно отменить операцию, - возбужденно сказал Олесь, порываясь встать.
- Ни в коем случае, - возразил генерал. - Твой замысел великолепен. Это единственно верное решение, позволяющее заставить противника сложить оружие, сохранив население и инфраструктуру планеты. Постараемся предотвратить измену.
- Каким образом? - удивленно поинтересовался русич.
- Прежде всего, сократив время переговоров до минимума, - ответил старик. - Мы предоставим маорцам на размышление лишь пять часов. Они не успеют перебросить к полюсам значительные силы. Маквил мог узнать офицера, с которым виделся несколько лет назад. Вот почему его убрали. С тех пор воин Тьмы наверняка продвинулся по служебной лестнице.
- И чтобы найти врага, ты направил на Маору меня? - съязвил Храбров.
- Да, - честно признался Байлот. - Риск в подобной ситуации неизбежен. Придется следить за членами миссии. Особое внимание обращай на тасконцев. Если во главе организации стоит Таунсен, он обязательно привлечет кого-то из своих сотрудников. А в его распоряжении есть специалисты высочайшего уровня. Им достаточно минуты для передачи информации. Все, абсолютно все, включая генерала Сорвила должны быть на виду.
- Задача не из легких, - заметил Олесь. - А если колонисты попытаются разделить нас?
- Это грубое нарушение условий, - сказал Аргус. - Встреча состоится на космодроме. Переезд в Дантон не предусмотрен Я дам тебе новейший прибор оповещения. Его не заглушат никакие помехи. В случае непредвиденных обстоятельств, подашь сигнал. Эскадра тяжелых крейсеров тотчас двинется к Маоре. Надеюсь, враг попытается использовать вас, как заложников.
- Ты меня очень обнадежил, - усмехнулся землянин.
Храбров и Байлот еще около четверти часа обсуждали детали операции. Обоим было ясно, что колонисты согласились на мирные переговоры только под давлением Союза. На уступки маорцы ни за что не пойдут. Предлагать же им новейшие технологии глупо и опасно. Да и не поверит противник ни аланцам, ни тасконцам. Народы трех планет системы Сириуса были на пороге очередной кровопролитной войны.
В сопровождении Аргуса и Дарла землянин вошел в рубку управления «Мастера». Она оказалась превращена в командный штаб звездного флота. Десятки офицеров сидели за компьютерами и пультами связи. На огромном экране в зловещей темноте светилась бриллиантовая россыпь мерцающих звезд. В правом углу отчетливо виднелась буро-красная планета. Это Сулла. Возле нее находится эскадра боевых судов. Именно туда крейсер и направлялся.
В центре рубки стоял генерал Сорвил и два полковника. Командира «Мастера» Гарнета Олесь прекрасно знал. Высокий темноволосый мужчина сорока лет с чуть заостренным длинным носом, волевым тяжелым подбородком и проницательными умными глазами. Офицер являлся выходцем с Елании, самого благополучного материка во времена Великого Координатора. Как посвященный второй степени он не сразу принял новую власть. Аланцу потребовалось два года, чтобы осознать допущенную ошибку и вернуться на службу.
Второго собеседник генерала русич никогда раньше не видел. Худощавый, подтянутый, стройный мужчина с орлиным профилем носа и коротко стриженными светлыми волосами. Судя по цвету кожи, он родился либо в подземной Тасконе, либо на космической станции. Под лучами пылающего Сириуса ему доводилось греться нечасто. На вид офицеру было около пятидесяти лет.
- Господа, рад вам представить майора Храброва, - лаконично проговорил Сорвил. - Полковник Гарнет командует «Мастером», а полковник Оун будет выполнять мои функции.
Эту фамилию землянин слышал не раз. Характеристики звучали самые разные: от лестных, до резко негативных. Жесткий педант, аскет, предельно требователен к себе и к подчиненным. Приказ для него - высший закон. Он выполнит его при любых обстоятельствах. Догадаться почему генерал выбрал именно Оуна труда не составило. Рукопожатие аланца оказалось по-мужски крепким и коротким. После приветствия Олесь бесстрастно передал Сорвилу папку с детально разработанным планом вторжения.
- Вот и всё, - грустно произнес командующий. - До начала войны осталось меньше суток. Люди снова будут убивать друг друга без жалости и сострадания. Какая глупость!
- К сожалению, такова тысячелетняя история человечества, - вставил Байлот. - Нами движут алчность, корысть, жадность и властолюбие. В былые времена доброта и жалость считались проявлением слабости. Мир слишком медленно меняется в лучшую сторону.
- Да и горгам наплевать на наши недостатки, - вставил русич.
- Что, верно, то верно, - согласился генерал. - Пока полковник Оун разбирается с документами, я познакомлю майора Храброва с другими членами делегации. Они ждут нас в кают-компании. Хороший обед перед дальней дорогой еще никому не повредил.
Вместе с землянином и Сорвилом отправился только Аргус. Даже помощник старика Дарл остался в рубке управления. Посторонним лицам было категорически запрещено общаться с представителями миссии. После убийства Маквила меры предосторожности предпринимались беспрецедентные. На лестницах, в коридорах, у дверей кают несли службу охранники из особого подразделения службы контрразведки. Они внимательно следили за каждым шагом, движением проходивших мимо людей. В любой момент офицеры могли открыть огонь на поражение. Их полномочия практически не имели ограничений.
Среди сотрудников оказалось немало женщин. Спрятанные под головной убор волосы, проницательный взгляд красивых глаз, руки лежат на рукоятях бластеров. И аланки, и тасконки были довольно крепкого телосложения и наверняка прошли хорошую боевую подготовку в специальных лагерях на Униме.
На этом материке до сих пор действовали крупные банды мутантов. Прячась в северных лесах, они совершали налеты на близлежащие поселки, доставляя немало хлопот местным жителям. Уничтожать мятежников военное командование не спешило. Генералы использовали данную территорию, как полигон для сдачи выпускных экзаменов офицерами различных училищ и академий. Теория никогда не заменит практический опыт.
Сорвила и Байлота охранники знали в лицо, а потому пропускали беспрепятственно. Мужчины спустились на лифте на пятый ярус, и двинулись к столовой. Как и следовало ожидать, в ней не оказалось ни единого человека. От работы временно отстранили даже поваров. В кают-компании находилось пять человек.
Члены делегации еще не приступали к еде, терпеливо ожидая руководителя миссии, и изредка обменивались короткими, ничего не значащими репликами. Как только офицеры вошли в помещение, разговоры тотчас стихли. Все присутствующие с интересом и любопытством изучали майора Храброва, о котором немало слышали из сводок новостей.
- Господа, хочу представить… - начал командующий.
Закончить фразу генерал не успел.
Вперед бросился высокий темноволосый мужчина. В два прыжка он преодолел кают-компанию и крепко обнялся с землянином.
- Рад тебя видеть, - произнес аланец, отстраняясь. - Столько времени прошло…
Сорвил недоуменно смотрел на Олеся. Русич улыбнулся и пояснил:
- Мы с Даном Грондоулом хорошо знакомы. Участвовали в экспедиции на Акву.
- С тех пор много воды утекло, - вставил аланец. - Но подобные приключения не забываются. Внезапная атака горгов на базе, бегство с планеты, взрыв «Варгаса»…
- Превосходно, - бесстрастно вымолвил командующий. - Теперь я продолжу. Майор Храбров отвечает в нашей делегации за военные вопросы. Именно он будет рассказывать маорцам о вторжении насекомых. Господин Грондоул - специалист по вооружению. Союз Планет готов поделиться некоторыми технологиями с союзниками. Еще один представитель Алана - господин Рассел. Его прерогатива - системы связи, видеофоны, голографы, компьютеры.
Вперед выступил коренастый лысоватый мужчина лет пятидесяти пяти. Открытое круглое лицо, мясистый нос, гладкий идеально выбритый подбородок, в карих, чуть прищуренных глазах игривые искорки лукавства, на губах добродушная улыбка. Рукопожатие Рассела было мягким и непродолжительным.
Теперь настала очередь тасконцев. Сорвил представил землянину миловидную шатенку средних лет. Идеальная фигура, высокая грудь, гордо поднятый подбородок. Белла Кронг занималась социальной сферой, медициной и образованием. Вряд ли подобные вопросы будут подняты в ходе столь скоротечных переговоров, но предусмотреть следовало всё. Никто не знает, какая сейчас обстановка на Маоре. Быть может, колонисты нуждаются в экстренной помощи.
Двое оставшихся мужчин являлись выходцами из подземного мира Тасконы. Характерный цвет кожи, светлые волосы, голубые глаза. На этом сходство заканчивалось. Кельвин Лейзон, высокий худощавый мужчина сорока трех лет, с четкими резкими чертами лица, длинным заостренным носом и маленькими синеватыми губами, ведал поставкой продовольствия. Учитывая сложные климатические условия на планете маорцев, они наверняка испытывают недостаток продуктов питания. Алан же был в состоянии завалить союзников зерном, фруктами и овощами. Сделка казалось выгодной.
Но самая тяжелая задача легла на плечи Чена Брума. Добыча полезных ископаемых и промышленное производство. Камень преткновения во всех спорах. В случае успеха Союз поставит маорцам любую технику и оборудование для шахт и заводов. Страна остро нуждалась в металле. Надо признать, Брум выглядел соответствующе. Широкоплечий, крепкий, с непроницаемым квадратным лицом, массивным тяжелым подбородком, прямым немигающим взглядом. Что такое проявление эмоций тасконец просто не знал. Он никогда не терял самообладания. Рукопожатие сухое, короткое, но крепкое и достаточно жесткое.
- А теперь прошу за стол, - проговорил руководиттель делегации после представления. - В нашем распоряжении осталось полтора часа. О делах поговорим в катере.
Сорвил не поскупился на угощение. Десятки изысканных закусок, три перемены блюд, дорогое красное вино с почти вековой выдержкой. Само собой, его пили умеренно, едва пригубив, наслаждаясь необычным букетом. Все присутствующие понимали, что этот обед может оказаться последним в их жизни. Надеяться на теплую встречу маорцев не приходилось.
Храбров сидел рядом с Грондоулом. Мужчины негромко беседовали о жизни. Дан так и не женился. Имея нескольких любовниц одновременно, он так и не сумел выбрать женщину, ради которой стоило жертвовать свободой. Длительная, плодотворная работа в лаборатории чередовалась с периодами отчаянных загулов и бурных романов. Приличные аланские семьи уже давно не рассматривали его, как потенциального жениха. Великолепный ученый, смельчак и забияка, повеса и ловелас. Нельзя сказать, что Грондоул был всем доволен, но менять ничего не собирался.
О русиче Дан знал гораздо больше. Слишком часто Олесь мелькал на экранах голографа. Секретная работа землянина, естественно, осталась в тени. О ней Храбров предпочитал молчать. Зато об Олис и Вацлаве он мог говорить бесконечно.
Резкий, надрывный сигнал, прозвучавший в кают-компании, застал людей врасплох. Члены делегации растерянно смотрели друг на друга. Спокойствие сохранили лишь Байлот, Сорвил и русич. Поднявшись из-за стола, командующий негромко сказал:
- Господа, мы достигли орбиты Суллы. Старт к Маоре через сорок минут. Можете вернуться в свои каюты и привести себя в порядок. Офицеры службы контрразведки проводят вас к шлюзовому отсеку. Сбор через полчаса.
Олесь покинул помещение вместе с генералом. Не исключено, что полковнику Оуну потребуется комментарии по плану вторжения. Однако опасения землянина оказались напрасны. Аланец сухо поблагодарил за отлично проделанную работу. Соответствующие инструкции уже были направлены на боевые и транспортные корабли. Крейсера, эсминцы и десантные боты готовились к атаке.
Храбров взглянул на выстроившиеся в ряд суда. На одном из них служит Саттон. Легкие крейсера будут поддерживать огнем высаживающуюся на полюса пехоту. И уж конечно, первыми ступят на ледяные шапки Маоры батальоны Карса и Стюарта. Кровавой драки не избежать. Кто знает, скольких друзей русич сегодня потеряет. Да и уцелеет ли он сам? Едва шевеля губами, русич тихо прочел заученную наизусть с детства молитву. Без бога в душе жить нельзя. В трудную минуту мы всегда обращаемся к нему, часто неоправданно греша всуе.

«Мастер» достиг орбиты Маоры и резко снизил скорость. Боевые станции противника тотчас направили лазерные орудия на крейсер. Малейшая ошибка, и они немедленно откроют шквальный огонь. Корабль повернулся бортом к планете и замер. В шлюзовом отсеке судна, нервно топчась на месте, стояли члены мирной делегации Союза. Все ждали генерала Сорвила.
Командующий отдавал последние распоряжения подчиненным. Тут же, возле ботов, выстроились два взвода десантников. Своеобразный эскорт сопровождения. Тяжелые бронежилеты, массивные шлемы с поднятыми забралами, за спиной лазерный карабин, на поясе подсумки с запасными блоками питания. Лица солдат суровы и сосредоточены. Им выпала высокая честь, и ее надо оправдать.
- Прошу садиться в катер, господа, - вымолвил генерал, входя быстрым шагом в отсек.
Мужчины начали неторопливо подниматься по металлической лестнице в кабину управления. Грондоул в привычной для него изысканной манере слегка поддерживал Беллу Кронг. В знак благодарности она вежливо кивнула аланцу головой. Пехотинцы заполнили десантные отделения ботов в считанные секунды. Подобной слаженности командиры добивались каждодневными тренировками. Последними на борт судна взошли Храбров и Сорвил.
Помещение для экипажа оказалось довольно тесным, зато кресла отвечали всем требованиям комфорта. Высокие спинки, прочные подголовники, надежная страховка. За штурвалом сидел темноволосый капитан лет тридцати. Теперь землянину стало понятно, почему делегация состояла из семи человек. Свободных мест в катере больше не было.
С легким скрипом лестница втянулась в днище. На пульте тотчас замигал зеленый огонек. Герметизация корабля произведена. Внешние ворота шлюзового отсека медленно открылись. Судно оторвалось от поверхности, на мгновение зависло и, набирая скорость, устремилось в бездонную черноту космоса. Следом за катером стартовали десантные боты.
Совершив крутой вираж, пилот направил машину к огромной сине-белой планете. То и дело мелькали боевые станции маорцев. Система обороны над материками представляла реальную угрозу для флота Союза.
Вскоре рядом с катером появилось звено истребителей-перехватчиков. Сверкая серебристыми крыльями, самолеты взяли судно в клещи. Никто из членов делегации не проронил ни слова. Судорожно сжимая пальцами подлокотники, люди с тревогой смотрели, как катер входит в плотные слои атмосферы. Истребители и боты исчезли в молочной вате облаков.
Без малейших эмоций на лице капитан уверенно вел машину по маяку. Земля появилась как-то неожиданно. На горизонте отчетливо виднелся огромный город. Местность вокруг него была покрыта желтыми полями и редкими крапинками бледной зелени.
- Дантон, - лаконично заметил командующий. - Сейчас в этой части Маоры ранняя осень. Учитывая значительную удаленность от Сириуса, здесь уже достаточно прохладно. На всякий случай мы подстраховались. У вас под креслами в специальных мешках лежат утепленные куртки. Скоро бортовой компьютер покажет температуру воздуха на поверхности.
Столица бывшей колонии выглядела сурово и непривлекательно. Серые унылые коробки каменных зданий, пустынные линии транспортных магистралей, полное отсутствие световой рекламы. Город готовился к войне, и жители соблюдали необходимые требования маскировки.
Застройка Дантона поражала своей геометрической точностью. Четкие квадраты кварталов, угловатые скверы и парки, прямые, как струна, улицы. С высоты птичьего полета рассмотреть детали сложно, но, судя по всему, небоскребов в столице Маоры практически нет.
Именно по этой причине она занимает гигантскую площадь.
Взять штурмом такой город необычайно сложно. Каждый дом представляет собой прочную, надежную крепость. Подвалы и первые этажи зданий наверняка приспособлены под доты и убежища. Двести лет назад тасконцы увязли в уличных боях. Понеся тяжелые потери, армия метрополии была вынуждена отступить. Повторять ошибку древнего государства Союз Планет не собирался.
Совершив небольшой поворот, катер полетел к космодрому. Огромная бетонная площадка находилась на северо-западной окраине города. Истребители по-прежнему сопровождали делегацию. То и дело они проносились в непосредственной близости от судна. Еще пара минут и машины достигли цели. Перехватчики тотчас ушли круто вверх. Пилоты маорских самолетов демонстрировали свой высокий класс и возможности боевой техники. Катер на мгновение завис, выпустил опоры и медленно опустился на поверхность.
- Первый этап миссии завершился успешно, - с едва уловимой иронией в голосе произнес Сорвил. - Нас не сбили, что само по себе радует. Прошу за мной.
Генерал набросил на плечи меховую куртку и начал спускаться по лестнице. Следом за ним двинулись остальные члены делегации. Русич не стал торопиться. Когда все тасконцы и аланцы покинули салон, Храбров повернулся к офицеру.
- Капитан, как ваше имя? - спросил Олесь.
- Стив Вингл, - четко доложил пилот.
- А теперь слушайте меня внимательно, Стив, - проговорил землянин. - Переговоры надолго не затянутся. Никто не знает, чем они закончатся. Не исключено, что маорцы попытаются захватить катер. Вы не должны расслабляться ни на секунду.
- Слушаюсь, господин майор, - отчеканил капитана, прекрасно знавший с кем имеет дело.
Застегнув куртку поплотнее, русич быстро сбежал вниз по металлическим ступеням лестницы. В лицо ударил сильный порывистый ветер. Термометр показывал четыре градуса выше нуля. Для жителей теплых планет - это дикий холод. Подняв воротники, представители миссии невольно жались друг к другу. Их носы и щеки моментально раскраснелись. Отчаянно растирая, замершие руки, Лейзон негромко заметил:
- Какой кошмар! Разве здесь можно жить? Я совсем закоченел.
- А ведь сейчас осень, - усмехнулся генерал. - Зимой на Маре свирепствуют куда более серьезные морозы. Минус сорок, не меньше.
- Наши предки были сумасшедшими, - изумленно выдохнул Кельвин.
- Они, как и мы, остро нуждались в полезных ископаемых, - возразил Грондоул. - А для достижения цели все средства хороши. Освоение далекой планеты - не самый худший вариант. Война гораздо аморальнее.
С Даном никто не спорил. Люди ужасно продрогли и старались хоть как-то сохранить ускользающее тепло. Ветер пронизывал тело насквозь. Куртки совершенно не спасали от холода. На Кронг было страшно смотреть. Женщина соответственно этикету надела юбку и туфли. Сейчас ее ноги приобрели синеватый оттенок. Пожалуй, лишь Олесь сохранил спокойствие и невозмутимость, Его такой погодой не удивишь. На Родине землянина зима длится по пять месяцев, а снежные сугробы часто превышают человеческий рост. Куда больше сейчас Храброва интересовала подготовка маорцев к встрече незваных гостей. До ближайших построек около двухсот метров. Возле одноэтажного прямоугольного здания стоит группа военных. Нигде не видно ни армейских постов, ни боевой техники, ни внешнего оцепления. Космодром абсолютно пуст. Впрочем, иллюзий на данный счет русич не питал. Противник наверняка стянул сюда значительные силы и готов к захвату катера и ботов.
В умении скрывать свои замыслы врагу не откажешь. Сразу бросились в глаза две башни командного центра, находящегося чуть в отдалении. На них наверняка расположились снайперы. В складах, боксах и ангарах можно спрятать хоть целую армию.
Осознав, что встречать делегацию у кораблей никто не собирается, Сорвил направился к маорцам. Следом за генералом неторопливо шли замершие аланцы и тасконцы. Десантники охраны замерли в нерешительности. Высокий, широкоплечий капитан пытался оценить обстановку. На идеально ровной посадочной площадке его солдаты представляли великолепную мишень. Хорошие стрелки уничтожат два взвода за считанные секунды. Офицер мучительно соображал, какие действия предпринять. Над тем же размышлял и Олесь.
- Капитан, - землянин жестом руки подозвал десантника к себе.
- Командир второй роты третьего батальона… - начал доклад офицер.
- Отставить, - вымолвил Храбров. - У меня слишком мало времени, Слушайте приказ! С одним взводом останетесь здесь. Займите круговую оборону. В качестве прикрытия используйте боты. Возьмите под контроль высотные здания. На них засели снайперы. Не забудьте о подземных коммуникациях. Все космодромы имеют разветвленную сеть тоннелей. Группы захвата маорцев могут появиться откуда угодно. Гранатометы у вас есть?
- Так точно! - отрапортовал капитан. - Новейшая модель. Пробивают любую броню.
- Отлично, - русич кивнул головой. - Скорее всего, противник будет использовать бронетранспортеры. Они мечтают получить нашу технику целой и невредимой. Второй взвод с толковым командиром отправьте с делегацией. Я поставлю ему задачу на месте.
- Лейтенант Брикс! - мгновенно отреагировал десантник.
К мужчинам тотчас подбежала невысокая стройная девушка лет двадцати трех. Сквозь отрытое забрало Олесь увидел маленький курносый носик, розовые щечки и красивые карие глаза. Лихо козырнув, офицер четко доложила:
- Лейтенант Брикс по вашему приказанию прибыла!
- Отправляетесь со своим взводом для охраны миссии, - приказал капитан. - Дальнейшие указания получите от майора Храброва. Поступаете в его полное распоряжение.
- Есть! - проговорила девушка и бросилась к боту.
Вскоре послышался ее высокий звонкий голос. Десантники быстро построились в колонну по три и побежали вслед за делегацией. Судя по фигурам и росту, женщины составляли почти четверть взвода. Землянин недовольно покачал головой. Он никак не мог смириться с подобной эмансипацией. Война - дело мужчин.
- Надеюсь, всё обойдется, - Храбров хлопнул командира роты по плечу и быстро зашагал к зданиям.
Сорвила русич догнал уже у строений. Небольшое ускорение позволило немного согреться. Сильные порывы ветра обжигали лицо. На небе появилась темно-синяя туча, из нее посыпался мелкий колючий снег. Олесь невольно взглянул на пылающий диск Сириуса. По размеру он был едва ли не вдвое меньше, чем земное Солнце. Как же далеко огромное светило находится от Маоры! Тепло от его лучей совершенно не чувствуется. Еще несколько секунд и белый шар скрылся за облаком. Вокруг сразу потемнело.
Возле невзрачного барака представителей Союза поджидали четыре офицера. Длинные серые шинели с теплыми воротниками, тяжелые армейские ботинки, одинаковые меховые шапки, на руках кожаные перчатки. Чуть впереди стоял мужчина лет пятидесяти с генеральскими погонами на плечах. Вытянутое лицо, слегка заостренный подбородок с аккуратно подстриженной бородкой, удлиненный с горбинкой нос. В серых прищуренных глазах легко читалось презрение.
Описывать остальных маорцев не имеет смысла. В их внешности не оказалось ничего примечательного. Бледный цвет кожи указывал на явный недостаток ультрафиолета. Все трое имели чин полковника. На вид им было около сорока-сорока пяти лет. Даже в росте они ни на сантиметр не уступали друг другу. Офицеров словно подобрали по стандартному шаблону.
- Я генерал Сорвил, руководитель делегации Союза, - представился аланец. - Вместе со мной прибыли…
- Ваши помощники меня не интересуют, - небрежно махнул рукой маорец. - Я генерал Вайлейн, командующий вооруженными силами страны. Не думаю, что стоит тратить время на лишние церемонии. Правительство Алана и Тасконы дало нам всего пять часов на переговоры.
В словах Вайлейна явно чувствовался сарказм. Он вел себя откровенно вызывающе. Складывалось впечатление, что это Маора предъявила ультиматум Союзу. В наглости местным жителям не откажешь. Неужели колонисты настолько уверены в собственных силах?
- В таком случае, приступим, - спокойно сказал Сорвил. - Будем обсуждать насущные проблемы здесь, под открытым небом? Могу предложить десантное отделение бота.
Маорец гневно сверкнул глазами, но на язвительную реплику аланца не отреагировал. Отступив чуть в сторону, он жестом пригласил делегацию пройти в здание. Как и подобает воспитанным людям, мужчины пропустили Беллу Кронг вперед. У нее от холода посинели губы, а пальцы слегка тряслись. Тем не менее, тасконка держалась отлично.
- Среди вас женщина? - неожиданно спросил Вайлейн.
- А что в этом удивительного? - не понял вопроса Сорвил.
- Ничего, - восстановив самообладание, произнес маорец. - В нашей стране действуют несколько иные законы в отношении женщин. Но мы потерпим это неудобство.
Полковники не сводили с Кронг восхищенных взглядов. Даже в столь замершем состоянии Белла сохранила привлекательность. Храбров отошел в сторону и подозвал Брикс.
- Выстави усиленные посты, - приказал русич девушке. - Особое внимание к ангарам. От здания никому не отходить, в разговоры с охраной космодрома не вступать. Будьте готовы к возможным провокациям. Первыми огонь ни в коем случае не открывать.
- Слушаюсь, - проговорила лейтенант.
- Десять человек отправишь со мной, - продолжил Олесь. - Одному богу известно, какую западню приготовили нам маорцы. Они открыто демонстрируют свою ненависть.
Чуть помедлив, землянин с ироничной улыбкой на устах добавил:
- Выбери как можно больше женщин. Местные офицеры несколько странно реагируют на их присутствие. И пусть не опускают забрала шлемов.
- Будет сделано, - вымолвила десантница. Подбежав к строю взвода, она громко выкрикнула десять фамилий. С оружием наперевес солдаты устремились к Храброву. Вайлейн с нескрываемой иронией следил за действиями пехотинцев. Однако когда десантники приблизились, усмешка сползла с его лица.
- У вас что, и в армии служат женщины? - удивленно спросил генерал.
- Они имеют такие же права, как и мужчины, - ответил русич.
- Сумасшедший мир, - покачал головой маорец.
Останавливать солдат Вайлейн не стал. Вскоре отделение исчезло в дверях здания. Олесь, как подобает младшему офицеру, хотел пропустить генерала вперед. На мгновение глаза землянина и маорца встретились. По телу Храброва невольно пробежала нервная дрожь. Он увидел в зрачках противника бездонную, пугающую пустоту. Вайлейн даже не пытался скрыть своего равнодушия ко всему происходящему.
Такой взгляд у людей, привыкших к безграничной власти. Человеческие проблемы кажутся им мелкой суетой. Подобные правители не колеблясь, отправляют миллионы солдат на смерть. В душах тиранов нет места жалости и состраданию. Русич не сомневался, что перед ним стоит воин Тьмы. Точно так же Олесь чувствовал себя в секретном бункере Великого Координатора.
- Не церемоньтесь, проходите, - произнес генерал. - Вы - гости.
Почти каждая реплика маорца заканчивалась саркастическим комментарием. Пожав плечами, землянин двинулся в открытую дверь. Храбров сразу попал в зал заседаний. Если конечно так можно назвать жалкое, убогое помещение склада. Изнутри барак выглядел ничуть не лучше, чем снаружи. В воздухе отчетливо ощущался запах масел и смазки. Шершавые каменные стены, бетонный пол, маленькие узкие окошечки под потолком.
В самом центре находился длинный стол, покрытый зеленой скатертью, и два ряда пластиковых стульев. Чуть в стороне размещались две металлические вешалки для верхней одежды. Такого пренебрежительного, унизительного отношения к переговорам члены делегации не ожидали. Они растерянно застыли возле входа, не зная, что предпринять. Вскоре в помещение вошел Вайлейн.
- Раздевайтесь, господа, присаживайтесь, - бесстрастно сказал генерал. - Здесь довольно тепло. На нашей планете - это главное достоинство зданий. Климат на Маоре оставляет желать лучшего. Вы сами могли убедиться в превратностях погоды. Мы готовы были предоставить более комфортабельный зал в Дантоне, но миссии запрещено покидать космодром. Пришлось срочно освобождать склад запасных частей.
- Ничего страшного, - вымолвил Сорвил. - В полевых условиях легче добиться компромисса.
- Будем надеяться, - Вайлейн снисходительно улыбнулся.
Над столом вспыхнуло несколько мощных ламп. Аланцы и тасконцы, сняв куртки, неторопливо рассаживались по местам. До сих пор не проронившие ни слова полковники-маорцы застыли, словно мумии, ожидая приказа командующего. Шинели офицеров висели на противоположной вешалке.
Воспользовавшись паузой, русич расставил десантников вдоль стены. Солдаты находились за спинами членов делегации и держали под контролем всё помещение. Вскоре организационная часть закончилась. Положив руки на стол и гордо вскинув подбородок, генерал Вайлейн проговорил:
- Я думаю, никому не нужно напоминать, что моя страна согласилась на встречу с вами, испытывая жесткое давление. Мы мирное государство и в чужие дела не вмешиваемся. Угроза полномасштабной войны заставила нас изменить своим правилам.

Предыдущая страница 18 Следующая страница


19 Николай Андреев

- Поверьте, это вынужденная мера, - вставил Сорвил. - Несколько лет назад, осваивая звездное пространство, разведывательные корабли Союза столкнулись с агрессивной и безжалостной расой насекомых. Они называют себя горгами. Их цель - поработить весь мир. Подробную информацию мы переслали вам по средствам связи. Горги предъявили человечеству ультиматум. Наш флот вступил в сражение с насекомыми. Ценой огромных потерь врага удалось отбросить из системы Сириуса. Но злобные твари обязательно вернутся.
- Звучит угрожающе, - иронично заметил маорец. - Однако опытные эксперты утверждают, что голографическая запись - умело состряпанная фальшивка. Вы могли бы придумать чудовищ и пострашнее. Насекомые выглядят не очень убедительно.
- А сражение в космосе тоже подделка? - жестко произнес аланец. - Десятки кораблей превратились в пыль, тысячи людей сгорели в пламени взрывов и пожаров. Если пожелаете, я устрою экскурсию на боевую станцию «Альфа-2».
- Не горячитесь, генерал, - спокойным тоном сказал Вайлейн. - Вы приводите свои доводы, мы - свои. Факт битвы никто не оспаривает. Наши наблюдатели внимательно следили за ходом боя. Он произвел на нас должное впечатление. Моя страна не обладает такими возможностями. Вопрос в том, кто участвовал в сражении? Хочу напомнить, около пяти лет назад аланцы свергли Великого Координатора. Некоторые базы сохранили верность диктатору и их уничтожили. Как видите, мы в курсе происходящих в системе событий. Где гарантия, что стычка во внешних секторах, не война борющихся за власть кланов. О Тасконе я даже не упоминаю. У древней метрополии большие претензии на могущество. Двести лет назад она сравняла с землей четверть маорских городов.
- Большинство каналов системы связи отрыто, - вымолвил Сорвил. - Подслушать переговоры большого труда не составляет. Так что вы меня не удивили. Обособленность Маоры иллюзорна. Сведения о горгах давно перехвачены.
- Умело подброшенная дезинформация, - возразил генерал. - Поддерживать одну из сторон у нас нет ни малейшего желания. Нужны весомые гарантии.
- Звездная эскадра на орбите планеты, - проговорил аланец.
- И это называется мирным подходом к решению проблемы, - язвительно заметил Вайлейн.
- Вы сами подталкиваете Союз к использованию крайних мер, - произнес руководитель делегации. - Мы предлагаем взаимовыгодное сотрудничество. Запасы полезных ископаемых на Алане и Тасконе истощены. А для строительства крейсеров необходимо много металла. На карту поставлена судьба человечества. Если насекомые прорвут линию обороны, погибнут все. Никто не претендует на свободу Маоры.
- Генерал, в ваших словах явное противоречие, - усмехнулся командующий, - Союз угрожает моей стране боевыми кораблями и требует стратегические материалы для создания новых судов. Каковы же будут условия, когда флот увеличится вдвое, втрое?
- Так можно извратить, что угодно, - раздраженно воскликнул Сорвил. - Мы не требуем, а просим. В обмен Союз планет предлагает продовольствие, технику, необходимое оборудование для шахт и заводов. Если потребуется, на Маору прилетят специалисты…
- Они нам не нужны, - пренебрежительно сказал Вайлейн. - Вы утверждаете, что некие злобные твари хотят уничтожить людей. Так дайте моей стране оружие. Познакомьте ученых с новейшими изобретениями, предоставьте чертежи звездных крейсеров и двигателей. Мы сумеем постоять за себя. Враг получит достойный отпор и уберется восвояси.
- Напрасные надежды, - аланец отрицательно покачал головой. - Вы даже не представляете, с кем имеете дело. Волна горгов захлестнет систему Сириуса. Они без труда разобьют малочисленные заслоны. Однако Совет готов пойти на любые уступки в переговорах. Сделанное предложение очень интересно. Хотите получить оружие? Пожалуйста. Назовите цену. Необходимы технологии? Никаких проблем. Направьте инженеров на наши космические доки. Желаете смонтировать свои? Мы с удовольствием поможем. В военных академиях созданы вакантные места для маорских пилотов.
Полковники удивленно переглянулись. В глазах генерала появилась растерянность. Подобного поворота событий он не ожидал. Вайлейн рассчитывал, что враг займет жесткую позицию и будет разговаривать с позиции силы. Гибкая политика руководителя делегации спутала карты командующему. Маорец лишился главного козыря. Алан и Таскона соглашались поделиться своими секретами ради поставок полезных ископаемых.
- Это только слова, - наконец произнес генерал. - И ученые и пилоты, покинув родную планету, сразу окажутся в качестве заложников. А поставки оружия можно прекратить в любой момент.
- Чепуха, - спокойно возразил Сорвил. - Мы составим поэтапный график. Проследить его соблюдение элементарно просто. В качестве первого шага Союз безвозмездно передаст своему союзнику большую партию продовольствия. Транспорты уже на подходе к Сулле.
Лейзон тотчас протянул оппонентам необходимые документы. Вайлейн взял из рук тасконца бумаги и бесстрастно посмотрел на перечень. Его лицо было непроницаемо. Так же молча командующий отдал список подчиненным. Офицеры скрыть эмоции не сумели. В глазах полковников вспыхнул возбужденный блеск. Один из них позволил себе даже улыбнуться. Видимо, ситуация с продуктами питания на планете оставляла желать лучшего.
- Что вы хотите получить взамен? - недовольно процедил сквозь зубы генерал.
Брум молниеносно передал маорцу еще одну папку документов.
- Вы сошли с ума! - с нескрываемой издевкой проговорил Вайлейн, взглянув на цифры. - Наша страна не добывает столько полезных ископаемых. Горнорабочие не справятся и за год.
- Это лишь квартальная норма, - пояснил Чен. - Необходимо увеличить количество шахт. Мы поставим новейшее оборудование. Если возникнут трудности с выплавкой металла, корабли будут возить руду. Добыча должна вестись круглосуточно.
- Вам палец в рот не клади, - усмехнулся маорец. - Оттяпаете по самый локоть. Предусмотрели абсолютно всё. Заводы на Алане и Тасконе наверняка уже в ожидании сырья.
- В сложившихся условиях у Союза нет другого выбора, - вымолвил руководитель делегации. - Осваивать месторождения на Сулле и Клоне долго и не рентабельно. Времени у человечества осталось немного. Передовая эскадра горгов едва не прорвалась внутрь системы. Я думаю, теперь понятна наша настойчивость?
- В общих чертах, - произнес генерал. - А что произойдет, если Маора всё же не примет предложенный вариант договора? Лично меня терзают сомнения. Честность в политике - вещь довольно редкая. Усыпив нашу бдительность, тайные агенты попытаются совершить государственный переворот. Ведь именно так был свергнут Великий Координатор?
- У вас ошибочное суждение о революции на Алане, - возразил Сорвил. - Но я отвечу на поставленный вопрос прямо и откровенно. Если правительство планеты откажется поставлять полезные ископаемые, мы применим силу. Ровно через четыре часа звездный флот Союза атакует Маору. И поверьте, Совет настроен очень решительно. Война до победного конца. Никакие потери не остановят нашу армию. В отличие от древних тасконцев, мы не отступим. Если потребуется истребить всех жителей, включая женщин и детей, Союз это сделает. Интересы человечества превыше интересов одной отдельно взятой страны.
Полковники невольно подались вперед. В их глазах вспыхнул гнев. Создавалось впечатление, что они вот-вот готовы броситься в драку. Вайлейн сохранял абсолютное спокойствие. На устах командующего появилась презрительная ухмылка.
- И всё же, ультиматум, - проговорил генерал задумчиво.
- Да, - аланец утвердительно кивнул головой. - Вопрос лишь в том, на каких условиях. Либо вы входите в Союз полноправным членом содружества, либо в качестве колонии, потерпевшей поражение в жестокой и кровопролитной войне. Братоубийственная бойня никому не нужна. Давайте сохраним миллионы человеческих жизней. В предстоящей борьбе с горгами хорошие солдаты еще понадобятся.
- Весьма самоуверенная речь, - заметил маорец. - Двести лет назад могущественная метрополия тоже не сомневалась в успехе. А каков результат? Тасконцы позорно бежали, побросав технику и оружие. Полярные исследователи до сих пор находят замершие трупы агрессоров в ледяных торосах. Вас ждет подобная участь.
- Бессмысленный спор, - руководитель делегации пожал плечами. - При любом исходе экономика государств будет отброшена далеко назад. Чтобы построить новый флот нам понадобится не меньше десяти лет. Мы станем легкой добычей насекомых.
- В таком случае, давайте сохраним прежние отношения, - предложил Вайлейн. - Пусть каждая планета защищается самостоятельно. Граждане моей страны никого не боятся.
- Блажен, кто верует, - негромко вставил Олесь.
Командующий с ненавистью посмотрел на землянина. Их взгляды опять встретились. Храбров почувствовал, как в душу заползает липкий, отвратительный страх. На русича обрушилась волна холода. По телу пробежал озноб. Теперь исчезли последние сомнения.
- К сожалению, это невозможно, - произнес Сорвил. - Главная проблема - металл. Без него не сделаешь ни боевой крейсер, ни космическую станцию. Промышленность Союза задыхается от нехватки сырья. В переплавку идут старые базы, электромобили, мосты. Аланцы и тасконцы собирают лом по крохам. А на Море простаивают сотни шахт из-за того, что металлургические заводы не успевают переработать добытую руду.
- Откуда такие сведения? - изобразил удивление генерал.
- Миром правит тот, кто владеет информацией, - уклончиво ответил аланец.
- Следите за нами, - иронично вымолвил Вайлейн. - Теперь понятно предназначение спутников и зондов, пролетающих мимо планеты. Да и станции у Суллы развернуты не случайно.
- Мы тщательно готовились к переговорам, - пояснил руководитель делегации.
- И к войне, - добавил маорец. - Наверняка составлена подробная карта местности, с указанием расположения полков и дивизий. Флот будет наносить удары по заранее намеченным целям.
Генерал сделал паузу и спустя несколько секунд продолжил:
- Напрасные усилия. Наши части достаточно подвижны. Во время атаки солдаты и техника окажутся в надежных укрытиях. Высадившийся десант наткнется на достойный отпор.
- Не сомневаюсь, - проговорил Сорвил. - Поэтому я и предлагаю решить спорные вопросы миром. Лучше торговать, чем воевать. Полезные ископаемые в обмен на продовольствие, оружие, технологии. Это взаимовыгодное сотрудничество.
- Я не уполномочен принимать столь ответственные решения, - неожиданно для представителей миссии сказал Вайлейн. - Предлагаю объявить небольшой перерыв. Вы немного отдохнете, а мы, между тем, проконсультируемся с правителем страны. Теперь условия ультиматума мне понятны. Ситуация действительно непростая.
- Не забывайте о времени, - напомнил аланец. - Оно течет невероятно быстро.
- Справедливое замечание, - улыбнулся командующий, вставая из-за стола.
Его подчиненные вскочили со своих мест. Генерал быстрым шагом направился к боковому выходу из барака. Остальные маорцы примеру начальника не последовали. Аланцы и тасконцы с трудом поднимались с жестких пластиковых стульев. Ноги слегка затекли, и люди неспеша прохаживались по складу. Давало себя знать и волнение. Руки Рассела тряслись от нервного напряжения, и он постоянно прятал их за спину. Возле стены застыли пехотинцы. Солдаты внимательно наблюдали за происходившими в помещении событиями. В этом убогом строении вершилась история…

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    ИТОГИ РЕВОЛЮЦИИ     (Страница 1)
  • Глава 2
    ВОИНЫ СВЕТА     (Страница 2)
  • Глава 3
    УГРОЗА ИЗ ГИПЕРПРОСТРАНСТВА     (Страница 3)
  • Глава 4
    УЛЬТИМАТУМ     (Страница 5)
  • Глава 5
    ВОЙНА     (Страница 7)
  • Глава 6
    СРАЖЕНИЕ     (Страница 8)
  • Глава 7
    ПОСЛЕ БИТВЫ     (Страница 10)
  • Глава 8
    ПОКУШЕНИЕ     (Страница 12)
  • Глава 9
    ЗАСЕДАНИЕ СОВЕТА     (Страница 14)
  • Глава 10
    ОТДЕЛ СТРАТЕГИЧЕСКОГО ПЛАНИРОВАНИЯ     (Страница 16)
  • Глава 11
    ПЕРЕГОВОРЫ     (Страница 17)


Николай Андреев

Вторжение

Цикл: "Звездный взвод" - 14

 Читать книгу

Аннотация

Они были мертвы — но вернулись к жизни. Они убивали — и будут убивать вновь. Но теперь они служат не мелким земным князькам, а всесильной сверхцивилизации. Они покоряют неизвестные миры, населенные чудовищными мутантами. Прочь с дороги — звездный взвод наступает!

Содержание

Создание книги: /X3/FESS^YaRoCTb (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel