Николай Андреев - Смерти вопреки

1 Николай Андреев

ВСТУПЛЕНИЕ

Он могущественен и велик. Он правит звездными скоплениями и галактиками. Его возможности безграничны. Вселенная лежит у ног властителя. Но… у него есть враг. Сильный и опасный. Противник повелевает другим, таким же огромным, миром, и мечтает расширить свои владения. Они называют себя Светом и Тьмой. Об их существовании представители слаборазвитых цивилизаций лишь догадываются.
Долгое время пути заклятых врагов не пересекались. Логос и Хаос жили обособленно друг от друга. Но однажды кто-то неразумный открыл проход между мирами, и хрупкий баланс был нарушен. Орды Тьмы вгорглись на территорию Света. Чудовищные твари начали покорять различные расы и народы. Кого-то обращали в рабов, кого-то в собственную веру, кого-то безжалостно уничтожали.
И тогда Он вмешался в ход событий. В центре галактики состоялось грандиозное сражение, получившее название Армагеддон. В гигантском пламени пожара сгорели сотни звезд, тысячи планет, миллиарды ни в чем не повинных существ. Ни одна из сторон не добилась победы. Продолжать битву не имело смысла.
Чтобы разрешить затянувшийся спор, Свет и Тьма заключили удивительную сделку. Они договорились выставлять на поединок строго ограниченное количество бойцов. Теперь не на жизнь, а на смерть дрались низшие цивилизации. Помогать им категорически запрещалось. Война превратилась в жестокую, азартную игру. Цель достигнута, а разрушений гораздо меньше. Проигравший безропотно отдавал победителю часть своих владений. Главное, чтобы на поле брани не осталось ни одного солдата противника.
Раз в пятьсот лет где-то на необъятных просторах галактики разворачивалась страшная драма. Два народа сходились в отчаянной схватке, даже не предполагая, что за их спиной стоят куда более могущественные силы. Лишь ничтожная горстка избранных знала правду, но они свято хранили эту тайну.
Удача - женщина переменчивая. Свет потерпел ряд тяжелых поражений, и Тьма вплотную подошла к звездным системам, населенным людьми. Настала очередь человечества вступить в войну миров. В ту пору на Земле крестоносцы сражались за Гроб Господень, а на Алане вот уже двести лет правил Великий Координатор.
Чтобы покорить древнюю метрополию диктатор разработал программу «Воскрешение». На Таскону с далекой варварской планеты доставляли хладнокровных убийц-наемников. Однако часть бойцов отказалась выполнять приказы тирана и бежала из лагеря. Таким образом, Свет и Тьма расставили фигуры на поле и начали игру.
Возглавляли мятежников Тино Аято, Олесь Храбров и Жак де Креньян. Удивительно, но земляне сумели изменить историю. Они свергли Великого Координатора, разгадали секрет «Ковчега», разгромили воинственную расу горгов. Враг проиграл эту битву. К сожалению, друзья дорого заплатили за победу. Из двенадцати избранных уцелели только двое. Тино Аято стал первым императором Асконийского государства, а Крис Саттон получил герцогский титул и две планеты в звездном скоплении Хороса.
Но время идет. Четыреста пятьдесят лет пролетели как одно мгновение. Мир опять подходит к ответственному рубежу. Тьма не смирилась с поражением и готовится к новой схватке. Кто теперь встанет на ее пути? Кто бросит вызов адским тварям?
За четыре с половиной века люди освоили десятки новых планет. Асконийская империя значительно разрослась. Однако сильнее от этого государство не стало. Страну раздирали внутренние противоречия. Герцоги, графы и бароны не хотели больше подчиняться династии Храбровых. Возглавлял заговорщиков влиятельный плайдский правитель Берд Видог. Дворяне терпеливо ждали своего шанса.
В сражении с неведомо откуда появившимися пришельцами звездный флот понес огромные потери, и мятежники поняли, что наступил благоприятный момент для переворота. Армия бунтовщиков высадилась в столице Асконы Алессандрии и штурмом взяла дворец императора. Ольгер Храбров погиб в сражении. Однако радость Видога была омрачена тем, что он не получил контроль над боевыми спутниками. Допуск к пульту управления имели лишь представители древней династии.
Герцог приказал захватить в плен наследника престола Кервуда Храброва. Принц с беременной женой отдыхал на планете Греза. Кервуд успел покинуть систему Астры, но наткнулся на флот другого врага - герцога Грайданского. Отчетливо осознавая, что вырваться из западни не удастся, принц поручил своему телохранителю, воину клана самраев, Астину Ворху спасти жену.
Маленький космический челнок спрятался на поверхности безжизненной планеты. Астин и Эльвира издалека наблюдали за страшной трагедией. В жестокой схватке с врагом флагманский крейсер империи был серьезно поврежден, и Храбров направил израненное судно в бездну красной звезды под названием Убриэль. Беглецов противник не обнаружил.
Выполняя распоряжение Кервуда, самрай полетел к системе Солнца. Только там они могли укрыться. Земля считалась запретной зоной.
Любого незваного гостя безжалостно уничтожала могущественная каста хранителей. С ней правители старались не конфликтовать. На корабле Ворха стояла аппаратура, посылающая стражам необходимый сигнал.
При посадке на планету у женщины начались роды. На свет появился мальчик, но сама Эльвира умерла. Замаскировав челнок, Астин взял младенца и отправился на поиски людей.
На лесной дороге он стал невольным свидетелем нападения бандитов на карету богатой дамы. Женщина с грудным ребенком и солдаты, сопровождавшие ее, были убиты. Асконец тут же воспользовался представившимся шансом. Ворх застрелил из бластера разбойников и подменил малышей. Так наследник имперского престола стал внуком русского боярина Таратухина.
Прошло шестнадцать лет. Самрай долго скитался по Земле, а затем, освоив местный язык, под видом иностранца нанялся к Таратухину учителем мальчика. Андрей Волков рос смышленым и подвижным ребенком. Он многому научился у Астина и мог за себя постоять. В то время Россия вела войну со Швецией, и подросток буквально рвался в действующую армию.
Когда юноша получил предписание ехать в полк, асконец понял, что пора принимать решительные меры. По пути Ворх уговорил Волкова отклониться от маршрута. Самрай привел мальчика к звездному кораблю. Для Андрея это был шок. С помощью специального прибора Астин начал повышать интеллектуальное развитие подростка. В мозг юноши хлынул огромный поток информации. Волков справился с нелегким испытанием, но стал чересчур агрессивным и раздражительным. При вторжении в сознание побочные эффекты неизбежны.
Спустя несколько дней судно стартовало к герцогству Хоросскому, Асконец надеялся найти там защиту от Видога до того момента, когда мальчик достигнет совершеннолетия. Об истинном происхождении Андрея Ворх благоразумно умолчал. До поры, до времени лучше держать юношу в неведении. Иначе он натворит немало бед и поставит свою жизнь под угрозу.
К сожалению, достичь цели путешественникам не удалось. В гиперпространстве их перехватил пиратский корабль. Самрай был вынужден сдаться бандитам.
Они стали пленниками Эдгара Стигби по кличке Ловец Удачи. Чтобы скрыть тайну, Астин в последний момент запустил на челноке систему самоуничтожения. Пираты едва успели выбросить судно в открытый космос.
Пытаясь хоть немного заработать, Стигби продал Волкова перекупщикам. Что бандиты сделали с учителем, подросток не знал. Вскоре Андрей оказался на аукционе невольников. Его приобрел аланский землевладелец Крейн Мектон. Надзиратели постоянно издевались и били рабов. Люди умирали от непосильного труда. Чтобы выжить, юноша должен был бежать.
Такой шанс представился, когда хозяин начал строить новый усадьбу. Техник Найджел Остин помог Волкову и его товарищу Алену Лейдлу снять электронные ошейники. Ночью невольники покинули лагерь и скрылись в лесу. К утру беглецы вышли к реке. Андрей надеялся затеряться в крупном городе. Осталось сделать последний рывок.

ГЛАВА 1
ЗАПАДНЯ

Сбежавшие невольники медленно поднимались по крутому склону. Они не рискнули идти непосредственно по берегу. Слишком хорошо просматриваемое пространство. А то, что летательные аппараты скоро здесь появятся, Волков не сомневался. Солдаты определят квадрат поисков и приступят к проверке. Пленникам ничего не оставалось, как двигаться по густым зарослям. В случае опасности спрятаться в кустах не составит ни малейшего труда.
К сожалению, Лейдл окончательно выдохся. Бедняга спотыкался и падал чуть ли не через каждые десять метров. Пришлось делать привал. Корзанец бессильно растянулся на мокрой от росы траве. Андрей сел возле дерева и с наслаждением вытянул ноги. Подросток тоже очень устал. Кроме того, ужасно хотелось есть. Синтетическая баланда практически не утоляла голод. Мерзавец Норквил постоянно экономил. В лесу на Руси Волков бы нашел пропитание, а в аланских растениях юноша абсолютно не разбирался.
Андрей встал, приблизился к товарищу и негромко произнес:
- Ален, на одном месте долго задерживаться нельзя. Мы и так еле плетемся.
- Я понимаю, - вымолвил Лейдл. - Дай мне еще пять минут. Больше не прошу.
- Хорошо, - проговорил подросток, отступая в сторону. - Но учти, я буду считать.
- В тебе нет ни грамма сострадания, - горько усмехнулся корзанец, переворачиваясь на спину.
- Я просто не хочу, чтобы нас поймали, - сказал Волков. - Чем дальше уйдем, тем больше шансов на спасение.
Вскоре невольники продолжили движение. Низко опустив головы, они упрямо брели на юго-запад. Приблизительно через час Андрей заметил впереди просвет.
Зеленая стена неожиданно оборвалась, и беглецы оказались на огромной поляне. Юноша недовольно выругался. Крюк по лесу составит несколько километров. Волков взглянул на Алена. Это известие его окончательно сломает. После некоторого колебания подросток решительно зашагал напрямик. Чему быть, тому не миновать. Надо всегда надеяться на лучшее.
Трава достигала середины бедра и путалась под ногами. Безжалостно топча красивые ярко-красные цветы, Андрей старался ускорить темп и побыстрее проскочить опасный участок. Сзади учащенно пыхтел Лейдл. Бедняга явно на пределе. Внезапно юноша услышал подозрительный свист. Что это? Неужели транспортный бот? Волков посмотрел на восток.
Сириус на мгновение ослепил подростка, но Андрей мог поклясться, что различил силуэт летательного аппарата. Мальчишка бросился к лесу, однако лазерный луч прочертил воздух и, выжигая растения, врезался в землю. Волков был вынужден остановиться. Юноша отчетливо осознал, что скрыться уже не удастся. Рядом рухнул на колени измотанный корзанец. В знак покорности молодой человек поднял руки верх. Андрей выл от злобы и отчаяния. Он допустил непростительный промах.
Штурмовики действовали грамотно и умело. Зависнув над деревьями, машина с солдатами терпеливо ждала пленников. В утреннем свете белого гиганта подросток не мог ее увидеть. Выйдя на поляну, рабы обрекли себя на верную гибель. Но как охранники вычислили маршрут побега? Волков терялся в догадках.
Страх еще не захлестнул разум юноши. Ни об издевательствах надзирателей, ни о предстоящей казни Андрей не думал. Душу заполнила обида и разочарование. Провалился блестящий, тщательно подготовленный план. А ведь поначалу все так успешно складывалось…
Между тем, бот подлетел к беглецам, и, отрезая их от чащи, опустился на поверхность. Из раскрытой дверцы выпрыгнули Норквил и Дейн, помощник Элисона. Пилот выключил двигатели и тоже показался в проеме.
Странно, почему на поиски пленников отправились всего три человека?
С презрительными улыбками на устах аланцы неторопливо приближались к пленникам. Брук небрежно помахивает электрическим хлыстом, а штурмовик держит в руках лазерный карабин. Двадцать метров охранники преодолели секунд за десять. Мерзавцы никуда не спешили.
- Что набегались, ублюдки? - с торжеством в голосе произнес надзиратель.
- На колени, скотина! - прорычал штурмовик, обращаясь к Волкову.
В ту же секунду Норквил ударил подростка хлыстом по ногам. Андрей вскрикнул и упал на землю. Дейн сильно пнул юношу ботинком в живот. Мальчик согнулся пополам.
- А ведь мерзавцы проделали неплохой путь, - иронично вымолвил Брук. - Километров двадцать пять - тридцать, не меньше. Вот, что значит, стремление к свободе. И усталость не чувствуется.
- Видимо, мало мы заставляем невольников работать, - откликнулся солдат.
- Пожалуй, - согласился надзиратель. - Трудовой день нужно обязательно увеличить.
Волков немногого отдышался и выпрямился. В глазах подростка сверкала ненависть.
- Упрямый щенок, - покачал головой штурмовик и наотмашь врезал Андрею кулаком в челюсть.
Сознание юноши на секунду померкло. Мальчишка беззвучно повалился на бок. Когда очнулся, почувствовал адскую боль в левой части лица. Из разбитой губы текла кровь. У Дейна тяжелая рука.
- Очухался, урод? - проговорил солдат, толкая Волкова в спину. - Это лишь разминка…
- Осторожнее, не убей его раньше времени, - вмешался Норквил. - Иначе веселья не получится.
- Не волнуйся, - сказал штурмовик. - Парень крепкий. Он еще повисит на столбе. Вся потеха впереди.
- Сволочи, звери, - пробурчал подросток, поднимаясь на четвереньки. - Чтоб вы сдохли…
- Ругается, подлец, - рассмеялся Дейн и ударил Андрея ногой по ребрам.
Юношу буквально перевернуло в воздухе. Шлепнувшись на траву, мальчишка застонал. Электрический разряд заставил тело Волкова неестественно дергаться. Зрачки расширились, зубы стучали, пальцы судорожно хватали землю. Брук убрал хлыст и отступил чуть назад. Настала очередь конвоира бить пленника. Аланцы развлекались от души. Негодяям доставляло удовольствие мучить подростка.
Спустя пять минут Андрея облили из фляги водой и заставили сесть, И тут сквозь белую пелену тумана юноша увидел Алена. Лейдл расположился в стороне и с жалостью смотрел на товарища. Почему охранники не трогают корзанца? В мозгу мелькнула ужасная мысль. Уж не предал ли друга Ален? Нет, не может быть! Господи, да что же творится вокруг? Это не люди, а жалкие, трусливые твари.
- Чего уставился? - ехидно произнес солдат. - Шестьсот седьмой не такой дурак, как ты.
- Подлец, - прохрипел Волков. - Выдал меня вчера вечером у кухни. Я мог бы догадаться…
- Прости, - вымолвил Лейдл. - Отговорить тебя не удалось, а умирать желания не было.
- Заткнись, ублюдок! - гневно воскликнул штурмовик, надвигаясь на корзанца.
- Постой, Дейн, - сказал надзиратель. - Пусть пообщаются. Это даже интересно. Люблю сцены выяснения отношений.
- Ален, Ален, - прошептал подросток. - Ты угробил прекрасный план. Мы бы вырвались…
- Иллюзия, - возразил молодой человек. - Нас бы в любом случае схватили в городе. Не забывай о клейме на плече. Аланская полиция по закону обязана вернуть рабовладельцу его собственность.
- Чепуха, - произнес Андрей. - Затеряться в огромном мегаполисе сущий пустяк.
- Глупец, - вздохнул Лейдл. - Ты словно из другого мира. Для того чтобы раствориться в толпе, нужны документы, деньги, кредитные карточки. В серой грязной одежде невольников мы бы далеко не ушли.
- И какова цена твоей измены? - презрительно спросил юноша.
- Жизнь, - ответил корзанец. - Кроме того, господин Норквил обещал перевести меня обратно в белую группу.
- Иуда, - прошипел Волков. - Продался за тридцать серебреников. Будь моя воля, задушил бы…
- Кто, кто, - не понял конвоир, перехватывая карабин. - Повтори имя, я не расслышал.
- Да, пошел ты… - пробурчал подросток, потирая ушибленную грудь.
- Ну, наглец, - вымолвил солдат и прикладом ткнул Андрея в позвоночник.
Мальчишка распластался на земле. Дейн несколько раз ударил раба ногой по почкам.
- Хватит, - проговорил Брук. - Ведь и вправду загнется. Силу соизмеряй…
- Я думал, он назвал сообщника, - отреагировал штурмовик. - Ошейники-то у мерзавцев сняты.
- Справедливое замечание, - сказал надзиратель. - Пора бы выяснить номер спасителя.
- Мы сами отстегнули обручи, - поспешно произнес Волков. - Ничего сложного…
- О, юнец, оказывается, разбирается в электронике, - улыбнулся Норвкил. - Но сдается мне, лжет, гаденыш.
- Я не разглядел цифру, но лицо техника узнаю, - вставил Лейдл.
- Замолчи, Ален! - выкрикнул подросток. - Не губи человека. Не бери грех на душу.
- Вот это пафос! Вот это трагедия! - расхохотался Брук. - Болваны. Триста девяносто пятый давно сообщил о готовящемся побеге серых. Вы напрасно болтали со всеми подряд. Участвовать в авантюре невольники не пожелали, а информация просочилась. Если честно, я не сразу поверил пленнику.
- Почему же нам позволили уйти из лагеря? - растерянно вымолвил Андрей.
- Да потому что мне скучно, - проговорил надзиратель. - Вы втянули охрану в занимательную игру. Заодно позволили проверить бдительность моих подчиненных. Ночная смена проморгала двух рабов и лишилась премиальных. Представляете, как парни обрадовались? Но ничего, им наука на будущее.
- А если бы мы не нашли беглецов? - недоуменно спросил конвоир.
- Исключено, - сказал Норквил. - Триста девяносто пятый - прекрасный специалист. Освободив невольников от ошейников, тестианец тут же повесил кретинам на одежду маячки. Я внимательно наблюдал за перемещением пленников. В хитрости мальчишке не откажешь. Двинулся не по дороге, а к реке.
- Значит, шестьсот седьмой просто спас свою шкуру? - произнес солдат.
- Именно, - вымолвил Брук. - В последний момент ублюдок испугался и предал товарища.
- Ну, что я тебе говорил! - истерично воскликнул корзанец. - Не было у нас ни единого шанса!
Волков бессильно опустил голову. Он действительно наивный дурак. Принял откровенность Найджела и Алена за чистую монету. Вот когда юноша вспомнил заповеди Эссенса. Никому нельзя верить. Каждый раб старается только для себя. Лейдл снова отправится прислуживать в дом Мектона, Остин получит послабление в режиме, а Норквила повысят в должности.
Нет, дело не в скуке. Негодяй умышленно подставил охранников, чтобы продемонстрировать хозяину собственное рвение и проницательность. Попадутся невольники при побеге, его похвалят за хорошую организацию дежурства, а если пленники сумеют выскользнуть, Брук лично поймает подлецов. Беспроигрышный вариант.
Штурмовики. Элисона все утро прочесывают лес на востоке, а надзиратель спокойно ждет рабов у поляны. Редкостная сволочь. Вот почему аланцев двое. Норквил ни с кем не хочет делиться славой. Дейн не в счет. Слишком глуп. Конвоир Бруку не конкурент. Внутри Андрея закипал гнев. Ярость и ненависть заполонили разум. Терять подростку было уже нечего. Смерти не миновать. Надеяться на милосердие палачей глупо. Волков посмотрел на надзирателя и желчно заметил:
- Метишь на место Дарнели? Жадность и тщеславие не дают покоя? Боюсь, Крейн тебя не оценит.
В глазах Норквила сверкнула злость. Мальчишка, оказывается, не так глуп. Если невольник будет много болтать, неприятности посыплются, как из рога изобилия. Вряд ли Ник простит начальнику утренний переполох. В любой игре есть правила, которые надо соблюдать. Брук переступил допустимую черту.
- У раба слишком длинный язык, - проговорил надзиратель. - Придется его подрезать.
Норквил приблизился к юноше и взмахнул хлыстом. В тот же миг Андрей вскочил на ноги и нанес мощный удар аланцу в шею. Брук закряхтел и рухнул на колени. Пока надзиратель падал, подросток успел выхватить из кобуры мерзавца бластер. Ничего не понимающий Дейн испуганно попятился назад. Сняв оружие с предохранителя, Волков, не задумываясь, дважды выстрелил в конвоира. Солдат покачнулся и повалился в траву.
Прохаживавшийся вдоль машины пилот запрыгнул в бот и попытался спрятаться в кабине. Юноша открыл по беглецу непрерывный огонь. Третий или четвертый луч вонзился в спину бедняги. Мужчина вскрикнул и выпал из летательного аппарата. Лишь теперь Андрей опустил бластер. Стоя на четвереньках, Норквил продолжал корчиться от боли. Данный прием Астин называл смертельным и разрешал применять лишь в крайних случаях. Разумеется, живых свидетелей остаться не должно.
Чтобы прекратить мучения охранника, подросток выстрелил Бруку в голову. Окровавленный труп отбросило далеко в сторону. Столь же бесцеремонно Волков добил штурмовика. Странно, но юноша сейчас не испытывал ни радости, ни торжества, ни отвращения. Он превратился в жестокую, бесчувственную машину. Теперь настала очередь корзанца. Андрей повернулся к Алену. В глазах молодого человека застыли ужас и восхищение одновременно. Подобного Лейдл от товарища никак не ожидал.
- Мне очень жаль, что все так вышло, - сказал подросток. - Ты сам сделал выбор…
- Я не хотел, - с дрожью в голосе произнес корзанец. - Увидел у кухни Норквила и испугался.
- Это судьба, - горько усмехнулся Волков, поднимая оружие. - Прими смерть достойно.
- Неужели ты меня убьешь? - прошептал Ален. - Пощади. Прошу…
Отчетливо осознавая, что жалость вот-вот победит, юноша решительно нажал на курок. Лазерный луч прошил Лейдла насквозь. Несчастный невольник вздрогнул, обмяк и рухнул лицом вниз. На спине в области сердца расплылось огромное красное пятно. Андрей сел на траву, обхватил колени руками и заплакал. Слезы перемешивались с кровью, текущей из разбитой губы, и капали на одежду.
Подросток дал выход нервному напряжению. Он слишком долго терпел и страдал. Господи, что же с ним творится? За последние месяцы Волков испытал больше, чем за всю предыдущую жизнь. Мальчишку били, истязали, продавали, как скотину. Впрочем, и сам юноша не безгрешен» На его совести гибель пятерых человек. И оправдываться не имеет смысла. Бог потом рассудит, кто прав, а кто виноват.
Закрыв глаза, Андрей несколько минут молился. Это лучшее успокоение. Наконец, подросток встал, убедился, что корзанец мертв, и зашагал к транспортному боту. Контрольный выстрел пилоту в голову, и Волков направился к лесу. Надо торопиться. Рано или поздно исчезновение летательного аппарата вызовет подозрение у аланцев. Связь отключена, на радарах машины нет. Элисон обязательно начнет поиски. А до города километров сорок. Юноше топать и топать.
Внезапно Андрей замер. Нет, он действительно болван. Подросток обернулся и взглянул на бот. Отличная машина. Десять минут и мегаполис появится на горизонте. Астин что-то говорил о навыках пилотирования. Чепуха. Обучающая программа прекрасно подготовила Волкова. Упускать такой шанс нельзя.
Юноша стремительно двинулся к аппарату. И тут Андрея осенила новая мысль. А если полностью принять облик аланца? Переодевание заняло четверть часа. Мужчина был значительно крупнее землянина, и форма мешковато сидела на подростке. Кроме того, Волкова могла выдать дыра на спине и кровавые пятна на плечах и воротнике. Зато в карманах бедняги юноша обнаружил и документы, и деньги и кредитную карточку.
Закатав рукава, Андрей сел в кресло пилота. Панель управления принципиально иная, чем в звездном челноке, но с кнопками и тумблерами подросток быстро разобрался. Страха перед техникой землянин не испытывал. Вскоре Волков запустил двигатели. Бот слегка задрожал. Штурвал медленно на себя, и машина плавно оторвалась от поверхности. Теперь главное удержать равновесие и набрать высоту.
На экране компьютера замелькали цифры. Три метра, пять, семь… Неожиданно аппарат качнуло вправо. Юноша резко бросил штурвал влево. Трагическая ошибка. Бот накренился и завалился на бок. Чтобы не упасть Андрей попытался сманеврировать. Возможно подросток и спас бы машину, но она зацепила подкрылком за верхушки деревьев. Сильный удар, треск ломающихся сучьев, скрежет металла. С ужасным грохотом летательный аппарат рухнул вниз. Волков дико закричал, врезался лбом в стекло кабины и потерял сознание.
Землянин очнулся, с трудом разлепил веки. Один глаз почему-то плохо видит. Какой? Ответить на это вопрос оказалось непросто. Мозг категорически отказывался думать. Над головой серый потолок транспортного бота. Но чьи колени торчат сбоку? Юноша ничего не понимал. Постепенно память возвращалась. Неудачный опыт пилотирования, авария, темнота… Тело ужасно болело. Андрею здорово досталось при падении. Подросток хотел подняться, но не сумел. Руки и ноги Волкова были надежно скованы цепью. Раздался неприятный дребезжащий звук.
- Ник, пленник очнулся, - послышался хриплый голос охранника. - Допрашивать будешь?
К юноше склонился Элисон. На лице ни злости, ни раздражения. Скорее интерес.
- Кто убил Брука и Дейна? - бесстрастно произнес штурмовик.
- Я, - тихо вымолвил землянин. - Мерзавцы заслужили смерть. Гореть им в аду…
- Похоже, парень помешался на религии, - заметил невысоким темноволосый солдат лет двадцати двух.
- Помолчи, Лейн, - грубо оборвал подчиненного Ник. - А кто тогда прикончил невольника?
- Тоже я, - проговорил Андрей. - Жаль, конечно, Алена, но…
- Вы же вместе бежали, - удивился аланец. - Шестьсот седьмой твой друг.
- Лейдл предал меня, - сказал подросток. - Заключил сделку с Норквилом. Мечтал снова стать прислугой в доме. Кстати, триста девятый повесил на нас маяки. Брук водил всех за нос.
- Вот сволочь, - выругался штурмовик. - А мы четыре часа бесцельно блуждали по лесу. Теперь ясно, почему ублюдок взял с собой только Дейна. Старался прогнуться перед хозяином.
- Но как щенок справился с двумя опытными бойцами? - вмешался Майк.
- «Бойцы», - презрительно усмехнулся Волков. - Жалкие трусы. Отобрал у надзирателя бластер и пристрелил обоих.
- А в транспортный бот зачем залез? - спросил Элисон. - Умеешь управлять?
- Попробовал, - грустно произнес землянин. - Не получилось. Куда мы летим?
- В усадьбу господина Мектона, - ответил аланец. - Он желает лично с тобой разобраться. За десять лет еще никому не удавалось убить охранников. А тут, мальчишка, юнец… Знаешь, что тебя ждет?
- Догадываюсь, - вымолвил Андрей. - В назидание остальным повесите на столбе.
- Это в лучшем случае, - проговорили Ник, - а в худшем Дарнели забьет преступника до смерти хлыстом.
- Изобретательностью негодяй не отличается, - с ненавистью процедил сквозь зубы подросток.

1 Следующая страница


Смерти вопреки 2

Летательный аппарат опустился возле помывочного блока. Боковая дверь с лязгом открылась. В машину хлынул яркий свет.
Волков невольно зажмурился. Солдаты начали отстегивать цепи.
- Привезли пленника? - раздался с улицы встревоженный голос Крейна.
Для аланца данный инцидент - неприятный сюрприз. Если журналисты пронюхают о схватке в лесу, скандал разразится громкий. Проклятые репортеры многое припомнят рабовладельцу.
- Так точно, господин Мектон, - отрапортовал Элисон, выпрыгивая из летального аппарата.
Между тем, штурмовики бесцеремонно выволокли юношу. Стоять самостоятельно Андрей не мог, и конвоиры поддерживали его под локти. В вертикальном положении у землянина опять закружилась голова. Предметы расплывались и теряли очертания. Видимо при ударе подросток получил сотрясение мозга. Волков с трудом различал смутные фигуры. Крейн, как обычно, на лошади. Рядом расположились охранники и надзиратели. Эдвин с хлыстом в руке выдвинулся чуть вперед.
- И этот малыш убил четырех человек? - изумленно выдохнул Мектон.
- Совершенно верно, - подтвердил Ник. - Не знаю как, но он умудрился вытащить бластер из кобуры Норквила.
- Позволите, я развяжу мерзавцу язык, - мгновенно отреагировал Дарнели.
- Успеешь еще, - остановил гиганта хозяин. - Элисон, где трупы солдат?
Штурмовик приблизился к Крейну и очень тихо сказал:
- Я посчитал, что история с перестрелкой никому не выгодна. Мы засунули тела в транспортный бот. Небольшой взрыв, пожар и бедняги превратились в обугленные головешки. Сообщение об аварии машины и гибели трех пассажиров уже передано в информационные агентства.
- А мертвый невольник? - поинтересовался Мектон. - Это хорошая зацепка.
- Шестьсот седьмого мои парни закопали в овраге в четырех километрах от места катастрофы, - произнес Ник. - Даже если его найдут, увязать две трагедии воедино вряд ли удастся. Да и не станет никто тратить время на опознание беглого раба. Ну, а покойников можно передать родственникам.
- Молодец, - похвалил Элисона аланец. - Отлично подчистил следы. Я в долгу не останусь.
- Благодарю, - вымолвил штурмовик, отходя в сторону.
Эдвин с завистью посмотрел на Ника. Подлец умеет угождать хозяину. Ловко воспользовался ситуацией. Но ничего, Дарнели свое наверстает. Пленник сполна заплатит за совершенное преступление. Господин Мектон будет доволен.
Легкий взмах руки, и Андрея подвели к Крейну. Аланец ловко спрыгнул с коня и плетью приподнял подбородок юноши. На секунду глаза хозяина и невольника встретились. На Мектона обрушилась волна злобы и ненависти. Нет ни страха, ни раскаяния. Мальчишка либо безумен, либо отчаянно смел. Такой действительно способен убить кого угодно.
- У гаденыша взгляд голодного хищника, - заметил Крейн. - Дай волю, он бы и мне вцепился в глотку.
- И перегрыз бы ее зубами, - пробурчал Волков. - Вы не люди, вы выродки…
- Ах ты, скотина! - воскликнул надзиратель, подбегая к подростку. - Еще и хамишь!
Мощный удар кулаком в живот, и Андрей буквально задохнулся. Юноша, как рыба, выброшенная на берег, жадно хватал ртом воздух. В тот же миг солдаты отпустили пленника, и Волков упал на колени. Электрический хлыст стеганул подростка по спине. Землянин неестественно выгнулся и взвыл от боли. Лицо Андрея исказила судорога. Однако униматься Эдвин не собирался.
Корчась и извиваясь, юноша дико вопил. Спустя минуту сознание отключилось. Волков погрузился в блаженную темноту. Наверное, он умер. Слава богу, мучения длились недолго. Ну, а на Страшном суде подростку есть, что сказать в свое оправдание. Внезапно Андрей вновь вернулся в реальный мир. Штурмовики вылили на раба два ведра холодной воды. Конвоиры грубо поставили землянина на ноги.
- А почему невольник в форме пилота? - донесся до юноши голос Мектона.
- Мерзавец снял одежду с мертвеца, - пояснил Элисон. - Он намеревался скрыться в Торноке.
- Хитрец, - проговорил хозяин. - Поймать пленника в многомиллионном городе непросто.
- Я думаю, полиция задержала бы подозрительного человека, - сказал Ник.
- Не переоценивай возможности правоохранительных служб, - возразил Крейн. - Особого рвения патрульные бы не проявили. Это не их проблемы. Нам чертовски повезло, что стервец не справился с управлением транспортного бота. Для журналистов беглый раб - настоящая находка. Скандальные репортажи заполонили бы каналы голографического вещания. Опять митинги, демонстрации протеста…
- Закон о купле-продаже невольники вряд ли отменят, - произнес штурмовик.
- Конечно, нет, - усмехнулся аланец, - но ввести контроль над содержанием пленников общественные организации в состоянии. А тогда придется ограничивать рабочий день и отменять телесные наказания.
- Интересно, и как я заставлю грязных скотов выполнять норму? - удивился Дарнели.
- Убеждением, Эдвин, убеждением, - язвительно вымолвил Мектон. - Ведь невольники тоже люди.
Хозяин приблизился к Волкову вплотную и бесстрастно проговорил:
- Зря ты прикончил Норквила и Истена. Теперь я вынужден применить к тебе суровые меры.
- Негодяи заслужили смерть, - ответил подросток. - Рано или поздно вы тоже заплатите за грехи.
- Это угроза? - изумленно спросил Крейн. - Ты мне угрожаешь?
- Господин Мектон, - вмешался надзиратель, - не воспринимайте слова мальчишки всерьез. Бред сумасшедшего. Я сегодня же выбью из него дурь. Он сдохнет в страшных мучениях.
- Нет, нет, - со зловещей улыбкой на губах сказал аланец. - Никаких пыток и издевательств. Завтра с Маоры прилетит мой старый друг. Три года назад Грейсон купил фирму, занимающуюся добычей угля. Топливо дешевое, но дает немалую прибыль. Хочу продемонстрировать товарищу казнь непокорного раба. Глупо вешать на столб труп. А потому пленник должен выглядеть нормально.
- Мы готовы выполнить любые распоряжения, - заискивающе отчеканил Дарнели.
- Вот и прекрасно, - произнес хозяин. - Пленника раздеть догола и поместить в перевалочный барак. Накормить, напоить. Завтра в девять часов утра выстроите всех невольников у столбов. Проведем ритуал по полной программе. Растянем гаденышу удовольствие.
- Превосходная идея, господин Мектон, - вымолвил надзиратель. - Остальным будет наука.
- До встречи, юный преступник, - иронично проговорил Крейн, потрепав Андрея за щеку.
Аланец запрыгнул на лошадь и поскакал к усадьбе. Вскоре мужчина скрылся в саду. И почти сразу Эдвин ударил землянина по ногам хлыстом. Волков, словно подкошенный, рухнул на траву. Мощный пинок ботинком по ребрам заставил подростка закричать. Боль была адской.
- Прекрати, - вмешался Элисон. - У парня на теле останутся синяки. А если отобьешь почки?
Дарнели поспешно отступил назад. Посмотрев на лежащего раба, надзиратель раздраженно сплюнул.
- Проклятье! - выругался гигант. - Хозяин лишил меня такого развлечения. Я бы сначала сломал ублюдку пальцы, затем кисти, потом очередь дошла бы до ног. Целая ночь наслаждения…
- Ты больной психопат, - заметил Ник. - Когда-нибудь, Эдвин, тебя упекут либо в тюрьму, либо на каторгу.
- Что не нравятся мои садистские наклонности? - расхохотался Дарнели.
- Иди к дьяволу, - сказал штурмовик, кивая головой подчиненным на пленника.
Солдаты взяли невольника подмышки и поволокли к дальнему зданию. Возле двери конвоиры сняли с Андрея форму пилота. Через несколько минут обнаженного пленника толкнули в темное помещение. Сзади лязгнул тяжелый засов. Юноша вернулся в то самое сооружение, в которое его привезли после аукциона четыре с половиной месяца назад. Превратности судьбы.
Волков прошел к стене и медленно опустился на землю. Состояние было кошмарным. Ныла и стонала каждая клетка организма. Слишком много испытаний выпало на долю подростка за последние сутки. Пожалуй, он напрасно сел за штурвал летательного аппарата. Подвела самоуверенность. Одно дело теоретические знания, и совсем другое практические кавыки. А ведь Астин предупреждал. Но кто и когда слушает наставников? Люди учатся исключительно на собственных ошибках.
Спустя час охранник принес заключенному миску баланды и кружку воды. Андрей залпом осушил емкость и принялся за еду. Шансов на спасение нет, но восстановить силы все же надо. Утолив голод и жажду, юноша лег спать. Ничего иного Волкову и не оставалось. Какой смысл мучить себя философскими размышлениями о бренности бытия. В этом возрасте смерть не кажется страшной. Усталость быстро свалила мальчишку. Тревоги и невзгоды сразу забылись.
Металлическая дверь противно скрипнула. Яркий свет Сириуса загородила гигантская фигура надзирателя.
Андрей проснулся, протер глаза, неторопливо поднялся. Бояться юноше уже нечего.
- В самообладании тебе не откажешь, щенок, - с восхищением произнес Эдвин.
- Пора идти? - спокойно спросил Волков, бесцеремонно опорожняясь в угол.
- Нет, все-таки жаль, что я тебе ничего не сломал, - вымолвил Дарнели.
- Думаю, ты с лихвой отыграешься на оставшихся рабах, - заметил подросток.
- А, может, плюнуть на приказ хозяина и вырвать твой поганый язык? - проговорил надзиратель.
- Кишка тонка, - презрительно сказал Андрей. - Кто еще возьмет на службу тупого изверга.
- Пытаешься спровоцировать меня, - рассмеялся Эдвин. - Напрасно. Я умею ждать. Через полтора часа тебя повесят на столбе. Вот тогда мы повеселимся от души. Только представь, птица садится на обожженное Сириусом плечо и безжалостно раздирает клювом живую плоть. Кровь течет по коже, и стервятники набрасываются на добычу. Но самый лакомый кусок - это глаза…
- Лечиться не пробовал? - язвительно поинтересовался землянин. - Иногда помогает.
Терпение у Дарнели оказалось не беспредельным. Аланец подскочил к пленнику и толкнул юношу на стену. Выставить руки Волков не успел и врезался в каменную преграду лицом.
На мгновение подросток потерял сознание. Когда очнулся, то почувствовал, что разбит нос и верхняя губа.
- Есть еще желание пошутить? - произнес надзиратель, склоняясь к Андрею.
- Почему бы и нет, - иронично вымолвил юноша. - У тебя уродливая мерзкая рожа.
- Упрямый стервец, - проговорил Дарнели и сильно ударил невольника ногой в пах.
Волков скорчился от боли и громко закричал. В здание вбежали три штурмовика.
- Черт подери, Эдвин, - раздраженно воскликнул Элисон. - Угомонись. Мектон будет в ярости.
- Ладно, ладно, - сказал надзиратель, пятясь к двери. - Немного погорячился. Разбирайтесь с ублюдком сами.
Дарнели покинул барак, а солдаты обступили лежащего на земле подростка. После короткой паузы Ник произнес:
- Лейн принеси антисептик, воду и тряпки. И побольше. Надо привести парня в порядок.
Темноволосый конвоир молниеносно бросился к выходу. Немного отдышавшись, Андрей сел на корточки. Нижняя часть живота буквально горела. С подбородка на колени закапала кровь.
- Не трогай лицо руками, - вымолвил Элисон, когда юноша потянулся к носу.
Спорить со штурмовиком Волков не рискнул. Через десять минут вернулся Лейн. Аланцы аккуратно обработали раны пленника и тщательно стерли кровавые следы.
- Паршиво, - покачал головой Майк. - Губа рассечена и распухла. Примочки не помогут.
- Это не наши проблемы, - проговорил Ник. - Если хозяин спросит, откуда повреждения, я ничего скрывать не буду. Пора мерзавцу научиться отвечать за свои поступки. Дарнели совсем обнаглел.
- Тебе виднее, - пожал плечами подчиненный. - Но лично я не стал бы связываться с Эдвином.
Подросток только сейчас заметил, что конвоиры без бластеров и лазерных карабинов. Печальный опыт Норквила не прошел даром. Штурмовики отчетливо осознавали, что при определенных обстоятельствах рабы могут запросто завладеть оружием. И тогда избежать жертв не удастся. Несмотря на далеко не выдающиеся кондиции Андрея, его отнесли к категории особо опасных преступников.
- Пей, - сказал Элисон, ставя перед юношей большую флягу. - Это твоя последняя вода.
- Зачем? - произнес Волков. - Чтобы дольше мучаться на столбе? Уж лучше сдохнуть побыстрее.
- В твоих словах есть логика, - вымолвил Ник. - Но я бы все же поборолся. Удача благоволит смельчакам.
Без сомнения аланец испытывал симпатию к подростку. Однако работа, есть работа. Солдаты оставили невольника одного и плотно заперли дверь. В помещении вновь воцарилась темнота. Лучи Сириуса не пробивались внутрь. Андрей подполз к фляге и жадно припал к горловине. Нет, умирать он не хотел. Живительная влага текла по губам, по подбородку, по груди.
Спустя час пленника вывели из здания. Предварительно конвоиры привязали к запястьям юноши прочные веревки. Маленькая группа медленно двигалась на север. Изредка штурмовики подталкивали Волкова в спину. Лагерь рабов совершенно пуст. Вокруг ни души. Удивительная, неестественная, звенящая тишина. Ни криков, ни ругательств, ни топота шагов.
Но вот отряд миновал бараки, и подросток увидел место казни. Мектон превратил страшную процедуру в настоящее шоу. Возле трех столбов ровными рядами застыли невольники. Слева расположились женщины, справа - мужчины. Сначала выстроены белые, затем синие и в самом конце серые. Андрей без труда различал знакомые лица. В глазах людей боль, горечь и сострадание. Любой из них может когда-нибудь оказаться в положении землянина.
Перед пленниками, помахивая электрическими хлыстами, нервно прохаживались надзиратели. Солдаты с карабинами наперевес охраняли общий периметр. В центре, широко расставив ноги и периодически поглядывая на часы, стоит Дарнели. Все с нетерпением ждут хозяина. Конвой замер в пяти метрах от Эдвина.
- Ну, что, щенок, готов повисеть на столбе? - ехидно проговорил гигант.
- У тебя слюна брызжет от удовольствия, - отреагировал юноша. - Платок не дать?
Элисон невольно улыбнулся. Мальчишка не сдается. Теперь понятно, почему Дарнели сорвался.
- Ничего, скоро ты запоешь иначе, - с багровым от гнева лицом сказал старший надзиратель. - Посмотри на того парня, что ранил Луцели. Он замечательно высох Кое-где даже ребра торчат.
Бастон действительно превратился в мумию. Изуродованное стервятниками тело, потемневшая плоть, белые, отполированные ветром кости. Ужасное зрелище.
Ответить на тираду Эдвина Волков не успел. Из сада выехали два всадника, и Дарнели поспешил им навстречу.
Впрочем, аланцы никуда не торопились. Они о чем-то беседовали, громко смеялись и размахивали руками. Казнь невольника всего лишь маленький пункт в обширной развлекательной программе.
Подросток повернулся к Сириусу. Гигантский белый шар уже достаточно высоко. Скоро жара станет невыносимой. Андрей тяжело вздохнул. На глаза навернулись слезы. Господи, за что же ему такие испытания? Жизнь ведь только началась…
Между тем, Крейн с товарищем остановились неподалеку от юноши. На вид маорскому промышленнику около пятидесяти. Внешность абсолютно противоположная Мектону. Высокий рост, густая светлая шевелюра, бледная кожа, вытянутое худощавое лицо, заостренный подбородок, длинный тонкий нос.
Грейсон не понравился Волкову. В мужчине было что-то от хищника. Да и в серо-зеленых глазах легко читался холод и презрение. Очередной, безжалостный негодяй.
- И это твой жестокий убийца? - насмешливо спросил гость. - Ты меня разочаровываешь, Крейн.
- Недооценка мальчишки сыграла злую шутку с моими людьми, - возразил хозяин. - Он вытащил бластер у одного из охранников и застрелил четырех человек. Причем, всех добил.
- Однако, - изумленно произнес маорец. - В рассудительности парню не откажешь.
- Вот именно, - подтвердил аланец. - Поганец не оставил в живых ни одного свидетеля.
Мектон взглянул на Эдвина и молча кивнул головой. Надзиратель тотчас выкрикнул:
- Сегодня мы проводим казнь раба, совершившего тяжкое преступление» Семьсот тринадцатый бежал из временного лагеря, а при задержании оказал отчаянное сопротивление. Подлый выродок виновен в гибели людей и причинении ущерба. По законам Алана мерзавец приговаривается к смерти!
Штурмовики словно по команде, поволокли Андрея к правому столбу.
Подросток не вопил и не упирался. Даже нагота сейчас Волкова абсолютно не волновала. Кого ему стесняться? Палачей, солдат, невольников? Ничего нового они не увидят. Закусив нижнюю губу, юноша с трудом сдерживал рыдания.
Охранник крепкого телосложения принес лестницу и взобрался на столб. Конвоиры связали ноги Андрею, дружно подняли подростка и поставили на нижнюю опору. Надзиратель плотно зафиксировал стопы. Резким сильным движением палач поддернул пленника вверх. Тело Волкова вытянулось в струну. Руки разведены в разные стороны. Пара узлов на второй перекладине и процедура завершена. Она заняла не более пяти минут.
- Довольно оригинально, - заметил Грейсон. - Сколько времени длятся мучения?
- Сутки, максимум двое, - вымолвил Крейн. - Сириус беспощаден. Да и хищники не дремлют.
- К сожалению, на Маоре данный способ неприменим, - произнес гость. - Но мы используем другие, не менее эффективные, методы. На ледяных шапках планеты часто попадаются интересные статуи.
- Шутники, - рассмеялся Мектон. - Как-нибудь обязательно выберусь на экскурсию. Опыт нужно перенимать.
- Прилетай, - сказал Грейсон. - Климат у нас, конечно, похуже, зато вино гораздо крепче.
- Ты неисправимый пьяница, - проговорил аланец, разворачивая лошадь.
Маорец последовал примеру хозяина. Пришпорив животных, всадники поскакали к полям кражи. Крейн демонстрировал товарищу свои владения. Подождав, когда мужчины скроются из виду, Дарнели не спеша направился к Андрею. Хлопнув юношу по голени, Эдвин язвительно вымолвил:
- Нигде не жмет? Веревки в кожу не впились? Может, ослабить?
- Иди к дьяволу, ублюдок! - зло процедил сквозь зубы Волков. - Чтоб ты сдох!
- Какая ненависть, какая агрессия, - продолжал издеваться надзиратель. - А ведь я с добрыми намерениями.
- Если выживу, вырву твое сердце и заставлю сожрать, - произнес землянин.
- Ну-ну, - иронично сказал Дарнели. - Я с удовольствием послушаю эти угрозы вечером.
Негодяй отступил чуть назад, посмотрел на невольников и раздраженно воскликнул:
- А почему грязные скоты до сих пор не работают? Хватит отдыхать! Гоните тварей отсюда.
Строй пленников тут же рассыпался. Белые испуганно побежали к усадьбе, синие зашагали к боксам с техникой, а серые побрели к дороге, ведущей к каналу. Охранники яростно били невольников электрическими хлыстами. Казнь подростка спровоцировала излишнюю жестокость со стороны аланцев. Рабы же, наоборот, были подавлены и покорно терпели издевательства.
Через пару минут площадка перед столбами опустела. Андрей остался один. Юноша опять взглянул на труп Грея Бастона. Господи, и ведь он превратится в нечто подобное. Кошмар. Только сейчас мальчик дал волю эмоциям. Слезы градом катились по щекам. Плечи Волкова сотрясались от рыданий. Немного успокоившись, землянин начал молиться. Вера в бога - это все, что есть у подростка.
Прошло около четырех часов. Пылающий белый шар достиг зенита. Его лучи безжалостно жгли кожу Андрея. Влага из тела юноши давно испарилась. Губы потрескались, рот и горло пересохли, язык распух. Мальчик с вожделением и горечью вспоминал флягу, которую ему дал Элисон. Жаль, что не удалось опустошить емкость полностью. Пара глотков воды Волкову бы не помешала.
Жажда. Она легко и непринужденно подчиняет себе сознание человека. Ни о чем другом люди уже не могут думать. Подросток закрывал глаза и видел широкие стремительные реки, темные лесные пруды, бескрайние синие озера и маленькие прозрачные родники. Порой Андрею казалось, что где-то рядом журчит ручей. Юноша с трудом разлеплял веки, а вокруг лишь раскаленное степное марево. Постепенно мальчик терял ориентацию в пространстве. Где поля? Где сад? Где бараки? Предметы расплывались и исчезали в дрожащей дымке.
Внезапно Волков очутился в родном доме. Жаркий июльский день. Ярко светит солнце, щебечут воробьи, на душе тепло и радостно. И вдруг налетел мощный порыв ветра, раздался дребезжащий, надрывный раскат грома. Огромная черная туча нависла над усадьбой Таратухина. Разделяясь на множество искривленных линий, сверкнула молния. И почти тут же над головой послышался адский грохот.
Девки и бабы, побросав грабли и вилы, испуганно бегут к навесу. Но вот ветер стих и наступила странная, томительная тишина. А через несколько секунд на землю обрушился поток воды. Благодатный летний ливень. Деревья, цветы, трава с жадностью впитывают спасительную влагу. Крупные тяжелые капли непрерывно барабанят по крыше.
Усидеть в доме подросток не в состоянии. Андрей распахивает дверь и выскакивает на улицу. Босой, в коротких штанах и длиннополой рубахе мальчишка восторженно прыгает по лужам. Дед что-то раздраженно кричит, но внук не обращает на старика ни малейшего внимания. Наконец, дождь прекращается, и на небе появляется радуга. Потрясающая разноцветная дорога. Волков с восхищением смотрит на нее. Эх, пронестись бы на коне по такому мосту!
Неожиданно левое плечо юноши пронзила дикая боль. Цепкие жесткие пальцы схватили Андрея. Чтобы разглядеть подлеца подросток резко развернулся. У самого уха недовольно клацнула клювом птица. Мальчишка пришел в себя. Сбывались худшие прогнозы Дарнели. Обнаружив добычу, к столбу слетались голодные стервятники. Три или четыре хищника кружили над пленником, а один спланировал и вцепился когтями в плечо Волкова.
Землянин искоса, с опаской наблюдал за мерзкой тварью. Действовать надо предельно осторожно. Неловкое движение приведет к тому, что зрачок сверкнет в лучах Сириуса, и птица мгновенно клюнет юношу в глаз. На вид стервятник невелик. Тело в длину сантиметров двадцать, оперение серо-коричневое, когти крепкие, острые. Они разорвали кожу невольника, и по груди Андрея текли тонкие струйки крови. Именно этого хищник и добивался. Прочным изогнутым клювом падальщик вырывал куски мяса. Боль была нестерпимая.
От злости и отчаяния подросток тихо завыл. Странный звук привлек ужасную тварь. Птица повернула голову и ударила Волкова в поврежденную губу. Юноша закричал и тряхнул плечом. Это мальчишка сделал напрасно. Пытаясь удержаться на жертве, стервятник начал хлопать крыльями и перебирать лапами. Когти превратили кожу в жалкие лохмотья. Подобная тактика не могла избавить Андрея от хищника. Необходимо придумать что-то более радикальное.
Между тем, тварь продолжала клевать подростка. В ответ землянин решил укусить птицу. Зубы щелкнули в непосредственной близости от падальщика. Птица никак не отреагировала на ответную атаку. Хищник абсолютно уверен в собственной безопасности. Опыт приучил стервятника к тому, что добыча не представляет угрозы.

Предыдущая страница 2 Следующая страница


3 Николай Андреев

Повторное нападение тоже не принесло Волкову успеха. Слишком маленькая амплитуда выпада. Да и скорости юноше явно не хватало. Борьба человека и птицы растянулась минут на десять. В верхней губе Андрея образовалась внушительная дыра. Тварь била гораздо точнее. Однако подросток не сдавался. Рано или поздно ему обязательно должно повезти.
Отклонив голову чуть назад и слегка приоткрыв рот, землянин терпеливо ждал своего шанса. Он поймал хищника на встречном движении. Стремительный бросок вперед, и зубы сомкнулись на шее падальщика. Тварь упала с плеча и, стараясь зацепиться, царапала грудь противника. Рыча, словно зверь, Волков мотал птицу из стороны в сторону.
Юноша отпустил врага лишь тогда, когда тот безжизненно повис. С глухим шелестом падальщик рухнул на высохшую траву. Приготовившиеся к дележу добычи, стервятники испуганно взмыли в небо. Такой финал отчаянной схватки напугал мерзких тварей.
Выплюнув перья, Андрей устало опустил голову. Силы подростка окончательно иссякли, и он лишился чувств.
Опять дремучий лес, узкая петляющая тропа и колыхающиеся на ветру макушки деревьев. Землянин невольно поежился. Место неприятное. В таких дебрях наверняка водятся опасные хищники. Словно в подтверждение тревожных мыслей Волкова неподалеку разился протяжный вой. Юноша сразу ускорил шаг. Вскоре зеленая стена расступилась, и Андрей вышел к реке.
На замшелом поваленном стволе березы по-прежнему сидел человек в черном балахоне. Создавалось впечатление, что странник никуда и не уходил. Он повернулся к подростку и сказал:
- Паршиво выглядишь. Судя по всему, жить тебе осталось часов пятнадцать-двадцать…
- Я не боюсь смерти, - надменно возразил землянин. - Грехов у меня немного.
- Надеешься попасть в рай? - иронично спросил незнакомец. - Забавно…
- А почему бы и нет, - проговорил Волков. - Моя душа чиста и в помыслах, и в поступках.
- Ой, ли, - усмехнулся мужчина. - А как же убитые на поляне люди? Ладно, охранники, негодяи получили по заслугам, а в чем виноват пилот? Да и товарища ты застрелил из мести.
- Ложь! - воскликнул юноша. - Ален предал меня. Он трус и подлец. Выбора не было.
- Выбор есть всегда, - произнес человек в балахоне. - Признайся честно - ненависть и злоба тогда заполонили твой разум. Люди - жалкие, ничтожные существа, не достойные милосердия.
- Я просто пытался уцелеть, - вымолвил Андрей. - Астин запретил оставлять свидетелей.
- Ах да, мудрый учитель, - язвительно проговорил странник. - Где, кстати, сейчас господин Бранбенлин?
- Не знаю, - пожал плечами подросток. - Пираты продали его другому перекупщику.
- Досадное недоразумение, - сказал мужчина. - Ну, да черт с ним, со стариком. А что если рая нет?
- То есть как? - удивился землянин, посмотрев на мужчину в упор.
К сожалению, или к счастью, Волкову не удалось увидеть глаза собеседника.
- А так, - спокойно ответил темный. - Смерть - это конец пути. Дальше - небытие и забвение.
- Снова намекаешь на сделку? - произнес юноша, садясь на влажную от росы траву.
- В проницательности тебе не откажешь, - вымолвил странник. - Предлагаю закончить теологический диспут и приступить к обсуждению условий. Поверь, выигрыш очевиден. Никто не жаловался.
- И ты вытащишь меня из рабства? - недоверчиво поинтересовался подросток.
- Не сомневайся, - проговорил незнакомец. - Уже завтра те, кто издевался над тобой, будут лебезить и пресмыкаться.
- Но за данную услугу он потребует душу, - раздался за спиной Андрея приятный голос. - Одни оковы сменятся на другие. Чтобы откупиться, придется пролить реки крови. Не чересчур ли высока цена свободы?
- Так вы бог и дьявол! - изумленно выдохнул землянин. - И как же я раньше не догадался.
- Наивный мальчишка, - сказал светлый. - Мы всего лишь слуги. Наши речи носят образный характер.
- Но умрешь ты по-настоящему, - вмешался темный. - Используй свой шанс. Спасение рядом.
- И потом я буду вечно гореть в аду! - произнес Волков. - Ну, нет, я не согласен.
- Глупый дурак! - выругался странник. - И кто только вбил тебе в голову эти бредни. Мир устроен иначе…
- Остановись, - жестко вымолвил человек в белых одеждах. - Нельзя нарушать правила.
- Прошу прощения, - незнакомец символически поднял левую руку вверх. - Увлекся.
- И не вздумай влиять на ситуацию, - продолжил светлый. - Судьба воина предопределена заранее.
- А вот тут можно поспорить, - возразил темный. - Обстоятельства часто меняют мораль и нравы людей.
Юноша очнулся от громкого клекота над головой. Голодные падальщики кружили метрах в пятидесяти от пленника. Упускать добычу кровожадные твари не желали. Гибель товарища отпугнула стервятников, но ненадолго.
Набравшись смелости, одна из птиц спикировала на Андрея. Подросток громко, истерично закричал. В последний момент хищник, взмахнув крыльями, пролетел над головой и быстро набрал высоту. Падальщики решили не рисковать и дождаться, когда человек окончательно затихнет. Время у них есть. И уж тогда мерзкие твари попируют.
Землянин посмотрел на Сириус. Сколько часов он висит? Судя по положению белого гиганта, около восьми. День в самом разгаре. Нет, до захода безжалостного светила Волкову не дотянуть. Однако страха почему-то не было. Смерть надо принимать достойно. Удивительно, но даже рваные раны на теле перестали причинять боль. Юноша закрыл глаза и опять провалился в черную, мрачную бездну.

ГЛАВА 2
ВЫГОДНАЯ СДЕЛКА

Мектон и Грейсон не спеша объезжали территорию усадьбы. Хозяин не без гордости демонстрировал огромные поля кражи, тучные стада конов, роскошный сад плодовых деревьев. Особое восхищение у гостя вызвала система орошения. Десятки глубоких скважин, насосные башни и сотни километров каналов, прорытых машинами и вручную. Невольникам во владениях Крейна приходилось нелегко. Они наверняка трудились от зари до заката.
Впрочем, этот аспект проблемы меньше всего интересовал маорца. Его приятель по фланкийской финансовой академии сделал почти невозможное - превратил дикую, безжизненную степь в доходное, очень прибыльное предприятие. В некотором роде Грейсон даже завидовал аланцу. В прагматичности и расчетливости Мектону нет равных.
Крейн удивительным образом, значительно раньше конкурентов, определял наиболее выгодное направление в бизнесе. И главное, реализовывал задуманные программы. Двигаясь к цели, аланец сметал с пути любые преграды, не останавливаясь ни перед чем. Редкостный жмот и скряга порой бывал необычайно щедр и расточителен. Мектон никогда не жалел денег на подкуп чиновников. Казнокрадов и бюрократов надо держать на коротком поводке. Шантаж - лучшее оружие.
Кроме того, Крейн часто жертвовал значительные средства на благотворительность и устройство пышных национальных праздников. Рабовладелец старался выглядеть в глазах общественности честным, добропорядочным гражданином. Помощь инвалидам, детям-сиротам, учебным заведениям Оклана и других городов. Аланец постоянно мелькал на каналах голографического вещания в разделе светской хроники.
Разумеется, Мектон не распространялся о том, как нажил свои богатства. Обывателям незачем знать ни о несчастных проститутках, ни о пленниках, чистящих траншеи по шестнадцать часов в сутки под палящими лучами Сириуса, ни о распятых на столбах людях. Журналисты не раз пытались опорочить имя Крейна, но он без труда отбивал все атаки. В конце концов, аланец действовал исключительно в рамках закона. Купля-продажа невольников разрешена графиней Торнвил.
До масштабов Мектона гостю было далеко, но и Грейсон мог похвастаться успехами. Несколько лет Линк удачно играл на бирже ресурсов и сколотил неплохое состояние. Три года назад маорец приобрел по дешевке восемь нерентабельных шахт. Государственная компания прекратила там добычу полезных ископаемых и демонтировала автоматическую линию. Однако лифты, тоннели, монорельсовые дороги остались.
Вложив в дело около миллиона сириев, Грейсон начал поставлять на рынок каменный уголь. Конкуренция в данной сфере крайне жесткая, и Линк обязательно бы разорился, если бы не умел экономить. Маорец отказался от дорогостоящих комбайнов, роботов и машин. Разработка лавы велась по старинке с помощью кирок и отбойных молотков. Расходы на электроэнергию минимальны. Основная трудность - где взять такое количество пленников? Цены на невольников хоть и падают, но все же достаточно высоки.
Грейсон сумел найти оптимальное решение. Он заключил договор с правительством планеты об аренде каторжников.
Содержание опасных преступников всегда было головной болью властей. Мерзавцев тысячами присылали на Маору с Тасконы и Алана. Да и собственных негодяев хватало.
И вот появился человек, который не побоялся отправить убийц и грабителей в только что купленные шахты. От государственной охраны Линк отказался и лично нанимал надзирателей и конвоиров. Грейсону требовались люди с особым складом характера. Церемониться с каторжниками маорец не собирался.
Инспекторы специальной службы регулярно докладывали о нечеловеческих условиях, в которых живут и работают преступники, однако чиновники из правительства смотрели на эти нарушения сквозь пальцы. Деньги в казну промышленник вносит исправно, а судьбы ничтожных отбросов общества никого не интересуют. Чем меньше заключенных вернется обратно на Алан и Таскону, тем лучше.
Линк блестяще справлялся с поставленной задачей. Каждые четыре месяца каторжники спускались крупными партиями в забой, и никто за три года не поднялся наверх. Несчастные случаи в шахтах Грейсона - обычное явление. Люди погибали в обвалах, от удушья, от ударов током. Старое оборудование давно отслужило свой срок. Мертвых преступников хоронили там же, в пустых катакомбах. Человек, попавший на маорские рудники, не имел ни единого шанса на спасение.
Всадники миновали сад и подъехали к широкой каменной лестнице. К лошадям тотчас метнулись невольники в белых одеждах. Мужчины спешились и небрежно бросили поводья. Пленники осторожно взяли животных под уздцы и повели их в конюшню. На мгновение Крейн и Линк замерли. Окинув взором окрестности, гость с нескрываемой завистью сказал:
- Хорошо здесь. Простор, свобода, неограниченные возможности. Вести бизнес на Алане одно удовольствие.
- А разве на Маоре иначе? - спросил Мектон. - Богатейшие залежи полезных ископаемых…
- Не забывай, недра принадлежат графине, - возразил Грейсон. - Контрольный пакет акций крупнейших добывающих компаний - собственность Октавии Торнвил. Мы довольствуемся крохами. Да и климат у нас значительно холоднее. Короткое ветреное лето и суровая длительная зима. Даже в экваториальной зоне морозы достигают двадцати градусов, о полюсах и говорить не стоит. Есть проблемы и с воздухом. Южная реакторная установка до сих пор восстанавливается. А ведь прошло почти пятьсот лет.
- Император финансировал другие, куда более выгодные проекты, - заметил хозяин.
- Согласен, - кивнул головой Линк. - Но и местные власти, извлекая из планеты гигантскую прибыль, не вкладывали в нее денег. Строительство в городах идет крайне медленно.
- Это вполне объяснимо, - вымолвил Крейн. - Маора - бесперспективная колония. Рано или поздно она умрет. В космосе немало привлекательных мест. За четыре с половиной века правления Храбровых человечество продвинулось вглубь галактики на сотни парсек, освоило около тридцати планет. И это лишь капля в море. Разведчики постоянно находят новые миры.
- А куда девать двухсотпятидесятимиллионное население? - произнес гость.
- Чепуха, - махнул рукой Мектон. - Миграция - неизбежный процесс. Когда-то в Сирианском графстве проживало восемнадцать миллиардов граждан. А сейчас еле дотягиваем до одиннадцати. Люди постоянно ищут, где лучше. Аскона и Эстера когда-то начинали с нуля.
- Ты забыл, что страна распалась, и дворяне враждуют, - сказал Грейсон.
- Война не будет длиться вечно, - проговорил хозяин. - Уверен, скоро наступит развязка.
- И кто победит? - спросил Линк, поднимаясь по ступеням. - Графиня Торнвил?
- Нет, - ответил Крейн. - С потенциалом герцога Видога никто не сравнится. Мощная промышленность, развитая инфраструктура, сильный флот. Октавия - умная женщина. Она признает власть императора и присягнет ему на верность. Таким образом, графиня сохранит свои владения.
- Почему же герцог за прошедшее время не захватил ни одного баронства? - удивился гость.
- Всему виной близость грайданцев, - пояснил Мектон. - Видог пока не рвется сойтись с Делвилом в открытом сражении. Отчаянная жестокая схватка приведет к ослаблению обоих противников.
- И соседи мгновенно воспользуются благоприятной ситуацией, - догадался Грейсон.
- Именно, - подтвердил хозяин. - Риск в данном случае неоправдан. Однако правитель Плайда умеет ждать. Корзанцы и тестианцы недавно поссорились с могущественным покровителем и теперь уязвимы.
- Что-то мы увлеклись политикой, - вымолвил Линк. - Ну, ее к дьяволу! Обсудим лучше дела…
- С удовольствием, - откликнулся Крейн. - Предлагаю тебе продать шахты и перебраться на Алан.
- Ну, уж нет, - рассмеялся маорец. - Хорошие участки здесь очень дороги. Да и конкуренция серьезная. Я наслышан о твоих злоключениях с покупкой земли у Дейрона.
- Что верно, то верно, - согласился хозяин. - С маркизом Сентоном у меня возникли большие проблемы.
Мужчины не спеша проследовали в холл здания. В отличие от улицы в помещении было достаточно прохладно.
Многочисленные кондиционеры поддерживали оптимальный климатический режим. Одернув влажную от пота рубашку, гость произнес:
- Ну и жара. Кружка холодного светлого пива сейчас бы не помешала.
- Слуга, живо! - молниеносно отреагировал на реплику товарища Мектон.
Словно из-под земли появился раб с блестящим никелированным подносом. На нем стояли четыре стакана, наполненные янтарной искрящейся жидкостью. Невольник почтительно замер в двух метрах от гостей.
- Вот это сервис! - восхищенно сказал Грейсон. - Признаюсь честно, не ожидал…
- Нет ничего удивительного, - улыбнулся Крейн. - Твои пристрастия мне прекрасно известны.
Взяв по стакану, аланец и маорец двинулись в гостиную. Пленник покорно шел сзади. В огромном просторном зале слуги накрывали роскошный стол. Рядом, внимательно осматривая закуски, прохаживалась полноватая брюнетка лет сорока пяти.
- Я распорядилась достать из подвала хорошее вино, - заметив мужа и гостя, проговорила женщина, - а они, как обычно, начинают с пива. Линк, ты неисправим.
- В сорок восемь лет привычки не меняют, Хельда, - вымолвил Грейсон.
- Не буду спорить, - произнесла хозяйка. - Однако в таком виде за стол вас не пущу. Приведите себя в порядок и переоденьтесь. Я не выношу конского запаха.
- Старая песня, - развел руками Мектон. - Придется подчиниться. В данном вопросе она непреклонна.
Через полчаса принявшие душ, посвежевшие мужчины вернулись в гостиную. Со стула, стоящего в углу, тотчас вскочил худощавый загорелый мальчик и направился к отцу.
- О, Брин, ты здорово вытянулся! - воскликнул маорец. - Скоро меня перерастешь.
- Благодарю, господин Грейсон, - вежливо сказал ребенок. - Я стараюсь не отставать от сверстников.
- Правильно, - проговорил Линк. - Главное никого не пропустить вперед. Как учеба? Школа еще не надоела?
- Немного, - уклончиво ответил мальчик. - Некоторые предметы не очень интересны.
- Он лукавит, - вмешался Крейн. - Брин - наша гордость. У него отличные показатели. Через год мы будем поступать на подготовительное отделение финансовой академии. Конкурс, конечно гигантский, но Мектоны трудностей не боятся. Лично я не сомневаюсь в успехе.
- Полетите во Фланкию? - с ностальгическими нотками в голосе уточнил гость.
- Думаю, да, - кивнул головой хозяин. - Хотя жена хочет поближе, в Оклан. Но разве периферийный город сравнится со столицей. Совсем другие возможности и перспективы.
- Пожалуй, - согласился Грейсон. - Однако я слышал, что в последнее время в заведении царит суровые нравы. Мальчик должен уметь постоять за себя. В противном случае сожрут беднягу.
- Эта проблема меня совершенно не беспокоит, - улыбнулся Крейн. - Денег на образование сына я никогда не жалел. Брин отлично ездит верхом, великолепно стреляет и фехтует на шпагах.
- Фехтует? - изумленно переспросил Линк. - Надеешься, что он когда-нибудь получит дворянское звание?
- А почему бы и нет, - вымолвил Мектон. - В период смуты всякое бывает. Четыреста пятьдесят лет назад после победы над горгами Тино Аято многим офицерам пожаловал баронские титулы.
- Но так обычно отмечают храбрость и героизм на поле брани, - возразил маорец.
- Я не зря упомянул смуту, - произнес аланец. - В хаосе и неразберихе часто выходят на передний план не смелость и отвага, а хитрость и изворотливость. Надо лишь не упустить свой шанс.
- Крейн, ты - опасный человек, - рассмеялся гость. - Я даже не догадывался…
- Хватит спорить, - сказала Хельда. - Обед стынет. Рассаживайтесь побыстрее.
Долго уговаривать мужчин было не нужно. И Грейсон, и Мектон любили вкусно поесть. Серьезных бесед за столом не вели. Короткие, отдельные реплики, в основном, о специфике местной кухни. Хозяин не без гордости заявил, что поваром у него невольник, работавший в лучших ресторанах Лендлина, одного из крупнейших городов Грайданского герцогства. Улучив удобный момент, женщина повернулась к маорцу и негромко поинтересовалась:
- Линк, ты когда отправляешься домой? Дня два-три побудешь у нас?
- А что уже надоел? - весело произнес Грейсон, отставляя тарелку в сторону.
- Наоборот, - вымолвила аланка. - Гости скрашивают скучную, рутинную жизнь усадьбы.
- Увы, Хельда, увы, - с горечью сказал маорец. - И рад бы, да не могу. Я ведь на Елании по делам. Договорился с властями, чтобы осужденных преступников доставляли сразу на шахты, минуя перевалочные базы. Первую партию необходимо проконтролировать. Челнок стартует в двадцать три часа по стандартному времени. А мне еще ехать на электромобиле до космодрома. Четыреста тридцать километров - не шутка.
- Жаль, - искренне расстроилась женщина. - Приятно было бы вспомнить молодые годы.
- В другой раз, - произнес Линк. - Обещаю, что прилечу с семьей. Тогда и поболтаем.
После обеда Грейсон и Мектон прошли в кабинет хозяина. Биржевые новости и цены на продовольствие и рабов мало волновали хозяйку дома. Ближе к вечеру гость начал собираться в дорогу. Тепло попрощавшись с Хельдой и Брином, маорец зашагал к стоящему у лестницы лимузину.
Крейн двигался чуть сзади.
Массивная, тяжелая дверь машины плавно поднялась вверх.
- До встречи, - вымолвил аланец, крепко пожимая руку товарищу. - Удачи в бизнесе.
- И тебе того же, - ответил Линк. - Уверен, через пару лет ты переселишься в более престижный район.
- Надеюсь, - проговорил Мектон. - Я вложил большие деньги в новый проект.
Грейсон хотел сесть в электромобиль, но вдруг остановился и спросил:
- Кстати, сколько ты заплатил за пленника, распятого на столбе сегодня утром?
- Что-то около шести тысяч, - после непродолжительной паузы сказал хозяин.
- Значительная сумма, - произнес маорец. - А что если я предложу тебе за парня пятьсот сириев.
- Смеешься? - недоуменно вымолвил Крейн. - Невольник стоит гораздо дороже.
- Согласен, - кивнул головой Линк. - Но уже завтра он превратиться в высохший труп, и ты ничего не получишь.
- А какой в этом твой интерес? - проговорил аланец. - Неужели только выгода?
- У меня возникли некоторые проблемы с людьми, - пояснил Грейсон. - Взрывы и обвалы выкосили сорок человек. Часть тоннелей пустует. Я терплю убытки. Каждый раб на счету. Так зачем напрасно губить хороший товар? Вернешь хотя бы часть затраченных средств.
- Но мальчишка - преступник, - возразил Мектон. - Убиты охранники и пилот бота.
- Мерзавцы различного рода - моя специализация, - отреагировал маорец. - Поверь, негодяй попадет в прекрасную компанию. Мало ему не покажется. Среди заключенных есть редкостные выродки.
- Рассуждаешь логично, - сказал Крейн. - Но ты забыл, что пленник висит почти с рассвета.
- Думаешь, парень умер? - произнес Линк, опираясь плечом на дверцу лимузина.
- Нет, невольник достаточно крепок, - вымолвил аланец. - Однако ублюдок наверняка лишился глаз. Стервятники добычу не упустят. Да и шкуру рабу хищники изрядно подпортили. Он на грани.
- А если проверить? - проговорил не желающий отступать Грейсон. - Вдруг бедняге повезло.
- Ты упрям, - усмехнулся Мектон, доставая из кармана маленький сребристый аппарат.
Хозяин быстро перелистал перечень абонентов и, найдя нужный адрес, нажал на кнопку. Ожидание длилось секунд пять. Наконец, связь наладилась, и Крейн громко сказал:
- Эдвин, немедленно возьми врача и сходи к столбу. Через минуту доложишь о состоянии пленника.

Предыдущая страница 3 Следующая страница


Смерти вопреки 4

Не успел аланец закончить фразу, как маорец хлопнув приятеля по плечу, произнес:
- А чего стоять, тут доехать сущий пустяк. Я хочу лично взглянуть на мальчишку.
- Хорошо, - вымолвил Мектон. - Давай, прокатимся. Ты меня заинтриговал.
Мужчины сели в машину, и электромобиль сорвался с места. Вскоре водитель повернул к лагерю невольников. Крейн издали увидел странную группу возле бараков. Дарнели выполнил приказ хозяина и вел к рабу женщину в белой одежде. Следом за надзирателем шли четыре штурмовика.
- А твой помощник не дурак, - заметил гость. - Догадался, что подобные распоряжения отдаются не случайно.
- Этот кретин не способен на такое, - проговорил Мектон. - Инициативу проявил начальник конвоя.
Фигуру Элисона аланец различил сразу. У крайнего здания лимузин замер. Дальше дорога отсутствовала. Покинув электромобиль, Крейн и Линк зашагали к солдатам. Охранники, между тем, время напрасно не теряли. Они приставили лестницу к столбу, и врач осторожно поднялась к пленнику. Осмотр невольника явно затягивался. Рабовладельцы приблизились к штурмовикам. Ник и Эдвин что-то бурно обсуждали. На лицах обоих неподдельное изумление. В правой руке надзирателя мертвая птица.
- О чем спор? - прерывая беседу подчиненных, спросил хозяин.
- Семьсот тринадцатый умудрился прикончить крекота, - доложил Дарнели, демонстрируя стервятника.
- Каким образом? - удивленно произнес Мектон, поворачиваясь к Волкову.
Выглядел пленник ужасно. Одно плечо изуродовано, на груди глубокие царапины, на лице и на теле кровавые подтеки. Падальщики с добычей не церемонились и рвали ее буквально на куски.
- Поймал хищника ртом и перекусил твари горло, - бесстрастно сказал Элисон.
- А подобное уже бывало? - вмешался в разговор Грейсон.
- Нет, - отрицательно покачал головой Эдвин. - Обычно невольники лишь кричат и дергаются.
- Мальчишка мне определенно нравится, - усмехнулся маорец. - Борется до конца.
Женщина неторопливо спустилась с лестницы и направилась к Крейну.
- Ну что, мерзавец еще жив? - вымолвил аланец, обращаясь к врачу.
- Да, - ответила рабыня. - Он сейчас без сознания. Незначительная потеря крови, обезвоживание организма, разодрано левое плечо, рана на верхней губе. Есть серьезные ожоги кожи.
- Медицинские подробности никому не нужны, - раздраженно произнес Мектон. - Необходимо общее заключение.
- До утра протянет, - сказала пленница. - Может, даже до полудня.
- Отлично, - проговорил Линк. - Я не ошибся в своих прогнозах. Итак, пятьсот сириев.
- Тысяча, - вымолвил Крейн. - Парень необычайно вынослив. Уж лучше потерять товар, чем отдать за бесценок.
- Теперь понятно, как ты сколотил состояние, - произнес Грейсон. - Предлагаю семьсот.
- Тот, кто не умеет торговаться, ничего не добьется в бизнесе, - возразил аланец. - Восемьсот.
- Хитрец, - улыбнулся гость. - Мое последнее слово семьсот пятьдесят. И ни сирием больше.
- Согласен, - сказал Мектон. - Я конечно в проигрыше, но компенсация за моральный ущерб не помешает.
Хозяин посмотрел на Дарнели и, небрежно махнув рукой, проговорил:
- Снимайте невольника. Сегодня у него второй день рождения. Негодяю чертовски повезло.
- Но он же опасный преступник, - не удержался от реплики надзиратель. - Убиты Брук и Дейн…
- Правильно, - подтвердил Крейн. - А потому место ублюдку на шахтах Маоры. Туда гаденыша господин Грейсон и доставит. Раб будет трудиться в подземных тоннелях вместе с бандитами и грабителями.
Ник отреагировал на приказ Мектона молниеносно. Легкий, едва заметный кивок головой, и солдаты кинулись к Андрею. Один штурмовик взобрался на столб и развязал узлы на верхней перекладине, двое других ловко поймали бесчувственное тело. Несколько секунд конвоиры провозились с веревками на ногах юноши. Вскоре аланцы положили Волкова на сухую траву.
- Принесите воду, бинты и антисептик, - неожиданно жестко скомандовала врач.
Солдаты растерянно замерли. Выполнять распоряжения женщины или нет?
- Чего застыли? Бегом за аптечкой! - вымолвил хозяин. - Вот бестолковые олухи…
Штурмовики тотчас метнулись к медицинскому блоку. Приблизившись к Андрею, Элисон отстегнул от пояса флягу и протянул ее пленнице. Вода тонкой струйкой потекла на лицо подростка. Волков пришел в себя и начал жадно хватать ртом живительную влагу. Казалось, юноша никогда не утолит жажду. Он пил, пил и пил. К сожалению, емкость быстро опустела.
С трудом открыв глаза, мальчик недоуменно огляделся по сторонам. Над ним склонилась врач, за невольницей стоит Ник Элисон, а чуть дальше расположились Дарнели, Мектон и маорский друг аланца. Андрей абсолютно не понимал, что происходит вокруг. Все это очень напоминало очередную галлюцинацию.
Охранники вернулись с огромной канистрой и пластиковым чемоданом. На землянина вновь полилась вода. Обмыв подростку раны, женщина умело перевязала Волкову плечо, грудь и лицо. После некоторой паузы рабыня достала из аптечки шприц и вколола его юноше в бедро. Сознание мальчика помутнело, предметы расплылись, и Андрей опять провалился в забытье.
- Я ввела снотворное, - пояснила врач. - Так бедняга быстрее восстановит силы.
- Когда стервец приступит к работе? - поинтересовался Линк.
- Выздоровление зависит от условий содержания, - проговорила пленница. - В лучшем случае через полторы декады.
- Ничего, мы ускорим данный процесс, - сказал Грейсон. - Грузите невольника в багажник машины.
Штурмовики подхватили подростка и понесли к лимузину, Маорец рассчитался с Крейном наличными, и мужчины зашагали вслед за солдатами. На всякий случай Эдвин защелкнул наручники на запястьях землянина. Спустя пять минут электромобиль тронулся в путь.
Попрощавшись с Мектоном у усадьбы, Линк приказал водителю ехать на космодром «Эстелан». До старта челнока осталось меньше четырех часов. Надо торопиться. На пустынной трассе машина без труда разогналась до двухсот километров. Аварии Грейсон не боялся. Встречные электромобили попадались крайне редко. Кроме того, разделительный барьер между полосами достаточно высокий и надежный. Мерам безопасности на Алане уделялось огромное внимание.
Маорец развалился на заднем сидении лимузина и задумчиво смотрел на мелькающие за окном поля и поселки. А что если действительно взять и перебраться на Еланию? Благоприятный климат, многомиллионные города, роскошные морские курорты. На родной планете особо не покупаешься. Температура воды в реках и озерах редко когда достигает пятнадцати градусов. Об океане и говорить нечего. К материкам даже летом приплывают гигантские айсберги, отколовшиеся от полярных ледяных шапок. Суровый, холодный край.
Единственное достоинство - крупные залежи полезных ископаемых. Но и они за тысячелетний период непрерывной добычи изрядно истощились. Пожалуй, Крейн прав. Древняя тасконская колония скоро умрет. И что тогда? Тысячи, миллионы людей отправятся искать счастье в другие звездные системы. Маора превратится в тюрьму для изгоев общества. Уже сейчас плата за прием убийц и грабителей составляет значительную часть бюджета.
Грейсон тяжело вздохнул. Вопрос в том, что ждет переселенцев на Алане? Деньги у Линка есть, но вложить их в выгодное предприятие будет нелегко. Конкурентная борьба здесь часто ведется не по правилам. Наиболее дорогие и респектабельные участки раздаются дворянам, приближенным графини Торнвил. А оспаривать решения правительницы рискнет только сумасшедший. Могущественная своенравная властительница возражений не терпит. Чужакам придется годами прозябать на периферии.
Мектон и сам признает, что пробиться наверх необычайно сложно. Перед маорцем стояла непростая дилемма. Впрочем, года три-четыре Линк наверняка еще протянет. Пленники и преступники приносили ему неплохую прибыль.
Грейсон не заметил, как пролетели два с половиной часа. Водитель резко сбросил скорость и повернул с магистрали направо. На горизонте показались очертания космодрома. Центральную башню объекта видно издалека. Подавшись чуть вперед, маорец негромко произнес:
- Поезжай к служебным воротам. У меня специальный пропуск. Проблем не возникнет.
- Как прикажете, - спокойно вымолвил водитель. - Невольника тоже туда везем?
- Разумеется, - проговорил Линк. - Он теперь моя собственность.
Машина обогнула длинный ряд технический боксов и остановилась возле поста охраны. Из здания вышел коренастый смуглокожий лейтенант и быстро двинулся к электромобилю. Боковое стекло в лимузине плавно опустилось. Достав из кармана документы, рабовладелец протянул их аланцу.
- Все нормально, господин Грейсон, - проверив удостоверение личности особым прибором, отчеканил офицер. - Колонна прибыла двадцать пять минут назад. Мерзавцев еще только выводят.
- Значит, я вовремя, - бесстрастно сказал маорец. - Что ж, взглянем на негодяев…
Лейтенант лихо козырнул и кому-то махнул рукой. Массивные металлические ворота медленно открылись. Машина въехала на территорию космодрома. Линк издалека увидел космический челнок и стоящие возле корабля странные бронированные фургоны. Шофер без труда догадался, куда нужно двигаться.
Лимузин замер в десяти метрах от полицейского электромобиля сопровождения. Выйдя из машины, Грейсон решительно зашагал к транспортному судну. Перед трапом в три шеренги выстроились приговоренные к каторжным работам преступники. Маорец насчитал сто пятьдесят человек. Все в одинаковых светло-коричневых робах, на запястьях наручники, на ногах короткие цепи. Возможность побега полностью исключалась.
Кроме того, по периметру расположились солдаты с лазерными карабинами и хорошо обученными тапсанами. И это не местные маленькие пушистые зверьки, а мутировавшие злобные хищники Тасконы, достигающие почти полутора метров в холке. Дрессировка подобных животных дело сложное, а потому и стоят они неимоверно дорого.
Между тем, к Линку направились двое мужчин. Высокий стройный блондин в темно-синем мундире - инспектор по исполнению наказаний Брук Мейсон. Слева от него идет неказистый щуплый помощник Грейсона Элисон Вулвил. Внешними физическими данными природа беднягу обделила, но зато щедро наградила Элисона хитростью и пронырливостью. При желании Вулвил способен обвести вокруг пальца любого.
Именно помощник подсказал Линку идею заключить договор с правительством об аренде заключенных. Выгоду получали обе стороны. Правительство Маоры избавлялось от расходов по содержанию и охране каторжников, а Грейсон за мизерную плату приобретал дешевые трудовые ресурсы.
К сожалению, количество передаваемых Линку преступников строго ограничивалось. Вот и сейчас рабовладельцу по контракту принадлежали лишь тридцать человек. Ну, да и это неплохо. Учитывая, что заключенные находятся на положении невольников, Грейсон на каждой партии экономил примерно сто-сто двадцать тысяч сириев.
- Вы задержались, - с укором в голосе произнес Мейсон, показывая на часы.
- Обстоятельства, - улыбнулся Линк. - Столкнулся с очень необычным случаем. А заодно приобрел раба.
- Везде успеваете, - заметил Брук, доставая из кейса папку с документами.
После некоторой паузы инспектор протянул бумаги собеседнику и сказал:
- Надеюсь, помните, что выбирать нужно только осужденных со сроком не меньше десяти лет.
- Само собой, - откликнулся Грейсон. - На мелких воров, мошенников и аферистов мы не претендуем.
Впрочем, таковых среди каторжников и не было. В шахты Маоры власти графства отправляли исключительно убийц, бандитов и разбойников. На совести каждого преступника не одна искалеченная человеческая жизнь. Мерзавцы заслужили суровую кару. Совсем иное дело невольники. Они абсолютно ни в чем не виноваты. Но тут уж ничего не изменишь. Судьба. Жалости к несчастным пленникам никто не испытывал. За прошедшие годы сердца и души людей зачерствели.
Линк взял в руки папку и тотчас отдал помощнику досье на заключенных. Небрежно переворачивая листы, Элисон громко выкрикивал фамилии. Услышав свое имя, осужденный не спеша, гремя цепями, выходил из строя. Судя по огромным, крепким фигурам негодяев, пройдоха Вулвил заранее успел познакомиться с документами каторжников. Грейсон не увидел среди преступников слабых и больных. Проверив список, Мейсон усмехнулся, покачал головой и проговорил:
- «Отличный» контингент. Сплошь садисты и изуверы. Если честно, я бы вздернул выродков на виселице.
- Вы чересчур жестоки, инспектор, - иронично сказал Линк. - К оступившимся членам общества надо относиться с добротой и пониманием. Моя система способна перевоспитать даже закоренелых мерзавцев.
- Не сомневаюсь, - произнес Брук. - У вас большой опыт. Грузите ублюдков в первую секцию.
Услышав приказ начальника, солдаты повели заключенных к челноку. Тихо ругаясь, каторжники брели по трапу в грузовой отсек корабля. Здесь осужденных встречали надзиратели. Преступников бесцеремонно заталкивали в металлическую клетку, усаживали на пол и пристегивали наручники к горизонтальной перекладине. Заключенные не сопротивлялись и не возмущались. Электрические хлысты, висящие на поясе охранников, быстро успокоят недовольных. Через пять минут к судну потянулась вторая колонна.
Вскоре стартовая площадка опустела. Фургоны и полицейские машины медленно покидали космодром. Грейсон жестом подозвал к себе помощника.
- Возьми двух конвоиров и вытащи невольника из багажника лимузина, - вымолвил рабовладелец. - Парень в бессознательном состоянии, поэтому поаккуратнее. Ему сегодня уже досталось.
Элисон беспрекословно выполнил приказ хозяина. Солдаты достали Андрея и, подхватив юношу под мышки, поволокли к челноку. Обнаженного подростка положили в первый сектор у ног каторжников. Глядя на окровавленные повязки, Вулвил бесстрастно спросил:
- А он по пути не сдохнет? Возиться с трупом нет ни малейшего желания.
- Не волнуйся, мальчишка крепок и вынослив, - проговорил Линк. - Да и раны ерундовые…
- И сколько вы заплатили за раба? - поинтересовался помощник.
- Тысячу двести сириев, - солгал Грейсон и махнул водителю Мектона, чтобы тот возвращался домой.
Аланец показал, что понял маорца и сел в электромобиль. Набирая скорость, машина устремилась к воротам.
- А не слишком ли дорого? - не унимался Элисон. - Товар явно порченый.
- Поверь, невольник поправится и будет трудиться наравне со всеми. Я не прогадал.
- Вам виднее, - пожал плечами Вулвил. - Хотя, по мне, парень чересчур худой и изможденный.
Спорить с помощником Линк не стал. Элисон был редким занудой. Пилот убрал трап, закрыл внешний люк и запустил двигатели. Ровно в двадцать три часа корабль оторвался от поверхности. Устроившись в мягком кресле, Грейсон лениво потягивал холодное пиво. Рядом разместился Вулвил, напротив, на переносном компьютере Мейсон корректировал базу данных.
«Стик-31» относился к категории специальных судов. Эти челноки способны не только выходить в космос, но и достигать любые объекты в пределах восьмисот миллионов километров. Из звездной системы Сириуса им не выскочить, но до Маоры и Тасконы они долетают без труда. Использование подобных кораблей позволяло властям доставлять преступников на орбиту планеты без дополнительных пересадок на транспортные суда, что значительно уменьшало риск нападения. Попытки освободить осужденных, несмотря на тщательную охрану, иногда предпринимались.
Волков очнулся, но вставать не спешил. Для начала нужно вспомнить события последних часов и сориентироваться. То, что его сняли со столба, землянин сразу догадался. Нет обжигающих лучей Сириуса, противного клекота стервятников, тянущей боли в руках, привязанных к перекладине. Вопрос в том, почему Крейн смиловался? Сострадание тут ни при чем.
В сознании мелькнула странная сцена. Склонившаяся к пленнику женщина-врач, поток льющейся на лицо воды, стоящие неподалеку Мектон и Грейсон. Стоп! Повторное присутствие приятеля аланца вряд ли случайность. Накануне Крейн обмолвился о том, что его товарищ купил на Маоре шахты по добыче угля.
Логическая цепочка постепенно прояснялась. Алчный рабовладелец продал приговоренного к смерти невольника. Тогда где Андрей находится сейчас? Судя по голосам, рядом тихо беседуют несколько человек. Разобрать слова подросток, к сожалению, не сумел. Кроме того, слышен глухой равномерный рокот. Пол, без сомнения, металлический. Вывод очевиден - юноша на борту космического корабля.
Волков оперся на правый локоть, с трудом приподнялся и сел. На плече, груди и голове тугие повязки. Раны ужасно ноют, да и кровь проступила сквозь дешевую материю. Удивительно, что в лагере пленников вообще оказались медикаменты.
Кое-как разлепив веки, землянин осмотрелся по сторонам. Увиденное Андрея не обрадовало. Полутемный трюм, прочная толстая решетка, непрерывно прохаживающиеся по коридору охранники. Но больше всего подростка поразили люди, прикованные к поперечной балке. Угрюмые, небритые лица, крепкая, развитая мускулатура, жесткие злые глаза. Нет, на обычных рабов они не похожи.
- О, наша спящая красавица проснулась, - язвительно произнес темноволосый мужчина со шрамом на шее.
- Действительно, - поддержал соседа парень лет двадцати пяти. - А какая у нее привлекательная фигура.
- Я бы выразился точнее, - сказал аланец с выступающей вперед челюстью.
Преступники дружно загоготали. Юноша не реагировал на реплики мерзавцев. Обострять отношения с заключенными не стоило. Волков уже понял, с кем имеет дело.
- Мальчик, иди ко мне, - с притворной лаской в голосе проговорил каторжник с плоским, расплющенным носом. - Я доставляю тебе неописуемое удовольствие. Ну же, не стесняйся…
Негодяи снова захохотали. Осужденные откровенно издевались над Волковым. И с этими ублюдками землянину придется жить. Что ж, опять предстоит расчищать себе место под солнцем. Ничего кроме силы подобные выродки не признают. К сектору неторопливо приблизился солдата и раздраженно сказал:
- Ну-ка заткнулись, грязные скоты! Громко болтать на судне не положено. Вы нарушаете порядок.
Преступники тут же смолкли. С надзирателями лучше не связываться. Однако заключенный с выступающей челюстью, не обращая внимания на требования охранника, продолжал нести какую-ту чушь. Солдат подошел к мужчине и резко ударил каторжника электрическим хлыстом по спине. Осужденный буквально взвыл от боли. Остаточный разряд по металлической перекладине тряхнул и других преступников. На глупца обрушился поток отборных ругательств.
- Больше предупреждать не буду, - произнес надзиратель. - Если хотите повеселиться, могу увеличить мощность.
- Не надо, господин охранник, - мгновенно отреагировал темноволосый заключенный. - Подобное не повторится.
Желание шутить у каторжников пропало. В помещении было достаточно холодно, и тело землянина начала бить легкая дрожь. Чтобы согреться, Андрей согнул ноги и обхватил колени руками. Загружая невольника в багажник электромобиля, Линк Грейсон даже не подумал о наготе бедняги. Через пару минут подросток снова задремал. Организм нуждался в полноценном длительном отдыхе.
Перелет к планете занял почти одиннадцать часов. Многоцелевые челноки, увы, значительной скоростью не обладали. Вдобавок ко всему, Алан и Маора в данный момент находились на противоположных сторонах звездной системы. Корабль сделал крюк и на огромном расстоянии миновал Сириус.
Длительное путешествие доставило немало хлопот солдатам. Конвоиры непрерывно, соблюдая строжайшие меры предосторожности, выводили осужденных в туалет. Процедура не очень приятная и не такая уж простая.
Хорошо хоть, что кормить мерзавцев не надо. Но вот судно достигло конечного пункта назначения. На орбите челнок лег в дрейф.
Линк поправил ворот рубашки и взглянул в иллюминатор. Планета, как обычно, покрыта густой пеленой облаков. Сквозь разрывы иногда пробивается темная синева океанов и бледная зелень экваториальной суши. Северная и южная часть Маоры исключительно белого цвета. В салон вошел второй пилот и взволнованно сообщил:
- Господа, к нам движется транспортный бот. Опознавательных знаков на бортах у него нет.
- Все нормально, - улыбнулся Грейсон. - Это мой аппарат. Сейчас я с ним свяжусь.
Рабовладелец достал из кармана спутниковый телекс и набрал нужный код. Инспектор сохранял невозмутимое спокойствие. Данная операция осуществляется впервые и накладки неизбежны.
- Ордент, ответь, - громко сказал Линк. - Вы готовы и швартовке? Оборудование в порядке?
- Так точно, господин Грейсон, - раздался хриплый мужской голос. - Ждем дальнейших распоряжений.
Брук повернулся к офицеру и тоном, не терпящим возражений, проговорил:
- Обеспечьте контакт с ботом. Начальнику охраны усилить бдительность. Посты возле секций удвоить.
- Слушаюсь, - отчеканил молодой человек и поспешно покинул помещение.
- Пора прощаться, - вымолвил промышленник, вставая с кресла. - Приятно было с вами работать.
Обменявшись с Мейсоном крепким рукопожатием, Линк направился в тюремный блок. Элисон неотступно следовал за хозяином. Через десять минут летательные аппараты состыковались.
По специальному тоннелю на корабль перебрался высокий широкоплечий маорец лет сорока. Он имел довольно запоминающуюся внешность. Абсолютно лысый череп, густые брови, крупные серые глаза, мясистый квадратный нос, выбритый до синевы подбородок. Левое ухо у мужчины отсутствовало. Темно-коричневая униформа висела на Орденте несколько мешковато.
Маорец спустился по лестнице на нижний ярус и, окинув взором клетки с преступниками, произнес:
- Отменные ублюдки. Ну, что изверги и душегубы, искупим грехи честным трудом?
На призыв мужчины никто не откликнулся. Осужденные с ненавистью смотрели на гиганта.
- Перестань, Ярис, - вмешался Грейсон. - Нет времени на пустую болтовню. В нашем распоряжении полчаса.
- Успеем, - уверенно проговорил Ордент. - Эксцессов и задержек я не допущу.
Между тем, солдаты охраны с лазерными карабинами наперевес выстроились в коридоре. Русоволосый подтянутый капитан кивнул головой сержанту, и тот открыл дверь первой секции. Надзиратели отстегнули ближайшего заключенного от перекладины и повели его к тоннелю.
Тяжелые цепи на ногах каторжника с отвратительным дребезжанием волочились по металлическому полу.
- Живее, живее, ленивая тварь, - бесстрастно выкрикнул лысый маорец. - Ты не на прогулке.
Преступник на реплику Яриса никак не отреагировал. Гигант махнул рукой и сказал:
- Вторая пара забирайте осужденного. Хватит мерзавцам прохлаждаться.
- Это нарушение инструкции, - возразил сержант. - Вы не доставили на бот еще и одного…
- К черту инструкции, - прорычал Ордент. - Никуда гады не денутся. Если попытаются оказать сопротивление, лично сверну шею.
- Выполняй, Алекс, - произнес офицер. - Я беру ответственность на себя. Прикрытие у нас надежное.
Процесс перемещения каторжников сразу ускорился. Заключенных поточным методом переправляли в летательный аппарат, где их принимали четыре крепких охранника. Дальше по стандартной схеме: клетка, поперечная балка, электрический замок. Впрочем, усаживали преступников гораздо плотнее, чем на челноке. Размеры машины невелики и приходилось тесниться. Наконец, очередь дошла и до Волкова. Взглянув на обнаженного, забинтованного невольника, Ярис изумленно спросил:

Предыдущая страница 4 Следующая страница


5 Николай Андреев

- Откуда такой голодранец, господин Грейсон? На преступника мальчишка не похож. Чересчур хлипок.
- Вот и я о том же, - вставил Вулвил. - Пленник не протянет в забое и трех месяцев. Напрасно выброшенные деньги.
- Вы его купили? - растерянно вымолвил гигант. - Моему удивлению нет предела.
- Никогда не торопись с выводами, - усмехнулся Линк. - Внешность часто бывает обманчива. Подросток необычайно упрям и вынослив. Он борется за жизнь отчаянно, самозабвенно, не жалея никого.
- Звучит впечатляюще, - проговорил Ордент. - И что же стервец совершил на Алане?
- Бежал из лагеря, - сказал рабовладелец. - Снял ошейник, отполз в лес и двинулся к городу.
- Неплохо, - произнес Ярис. - Однако юнцам свойственны столь рискованные поступки. Глупцы думают, что затеряются в толпе. Святая наивность. Рано или поздно их ловят либо охранники, либо полиция.
- Согласен, - вымолвил Грейсон. - Но далеко не каждый невольник способен при задержании убить четырех человек: двух надзирателей, пилота транспортного бота и своего товарища.
- А вот это уже интересно, - проговорил гигант. - И как мальчишка справился с вооруженными людьми?
- Вытащил бластер из кобуры одного болвана, - пояснил Линк. - Важнее другое. Зачем пленник сделал контрольные выстрелы? Негодяй разнес головы жертв в клочья.
- Парнишка действительно непрост, - сказал после паузы Ордент. - Чувствуется определенная подготовка. Быстро воспользовался оружием, не промахнулся, не оставил свидетелей. Жестокий, хладнокровный убийца. Да, пожалуй, я ошибся. И, тем не менее, гаденыша поймали.
- Счастливая случайность, - произнес промышленник. - Невольник завладел документами, переоделся и сел за штурвал летального аппарата. Опыта, видно, было маловато, и машина врезалась в дерево. Солдаты обнаружили беглеца в бессознательном состоянии. Раба заковали в цепи и доставили в усадьбу хозяина. Надо отдать должное, подросток перед казнью держался молодцом.
- Почему же негодяй до сих пор жив? - бесцеремонно вмешался Элисон.
- Аланцы любят растягивать удовольствие, - иронично вымолвил Грейсон. - Слышали что-нибудь о распятии на столбе?
- Да, - ответил Ярис. - Пленник медленно умирает под палящими лучами Сириуса. Порой, мучения длятся двое суток. Через три-четыре декады человек превращается в высохшую мумию.
- Правильно, - подтвердил Линк. - Но ты забыл упомянуть о крекотах. Ненасытные хищники безжалостно клюют плоть приговоренного к смерти невольника. Адские вопли умирающего разносятся по окрестностям.
- И к чему такие подробности? - недоуменно спросил Вулвил. - Ублюдки получают по заслугам.
- А к тому, что мальчишка поймал стервятника и перекусил ему зубами шею, - сказал Грейсон.
- Мне кажется, вы приобрели не раба, а кучу проблем, - тяжело вздохнул помощник.
- Ерунда, обломаем, - произнес Ордент. - Попадались выродки и поопаснее. Вспомните хотя бы Дерлинтона. Этот маньяк задушил более ста женщин. И где он теперь? Гниет в отстойнике.
- Нашел с кем сравнивать, - язвительно заметил Элисон. - Тасконец был тупым садистом.
- Что же мерзавца не могли поймать почти двадцать лет? - возразил охранник.
- Бессмысленный спор, - вымолвил Линк. - Я всего лишь хочу, чтобы на пленника обратили внимание. Дней десять-пятнадцать подросток проведет в лазарете. Пусть немного подлечится.
- Поставлю туда Нортона и Шейнса, - мгновенно отреагировал Ярис. - Мимо них не проскочит.
К маорцам не спеша приблизился капитан. Офицер поправил ворот мундира и вежливо проговорил:
- Господа, погрузка завершена. В секции не осталось ни одного заключенного.
- Отлично, - сказал Грейсон, глядя на часы. - Двадцать две минуты. Мы уложились в срок.
Мужчины попрощались с офицером и быстро зашагали к лестнице. Преодолев тоннель, рабовладелец разместился в мягком кресле сразу за кабиной пилотов. Здесь же расположились Вулвил и Ордент. Надзиратели сидели на скамьях неподалеку от клетки с каторжниками. Вскоре бот отстыковался от космического корабля и устремился к планете. Полет занял часа полтора. По пути кто-то из осужденных тихо попросился в туалет. Маорцы дружно засмеялись.
- Терпи, придурок, - грубо произнес светловолосый охранник лет двадцати семи. - Ты выбрал неподходящий момент. И не вздумай изгадить пол. Языком заставлю вылизывать.
- У нас есть права, - жалобно пролепетал преступник. - Ограничение свободы не влечет…
- Заткнись, кретин! - оборвал заключенного надзиратель. - У каторжников нет никаких прав. Вы отправитесь в преисподнюю и будете там день и ночь добывать уголь. Осужденные на Маоре приравниваются к невольникам.
- Сволочи, - процедил сквозь зубы аланец со шрамом. - Они всех прикончат в шахтах и рудниках.
У преступников рассеялись последние иллюзии. Приговор, оглашенный на родной планете, тут не имел ни малейшего значения. Никто из заключенных домой не вернется. Люди умрут в подземных тоннелях от болезней и истощения. Обществу не нужны убийцы, бандиты и грабители.
Машина снизила скорость, на секунду зависла, а затем плавно опустилась на поверхность. Задний люк с грохотом упал на бетонную площадку. В салон бота хлынул холодный, пронизывающий до костей ветер. Не привыкшие к таким погодным условиям каторжники завыли.
- Добро пожаловать на Маору, - презрительно вымолвил Ярис, надевая теплую куртку и шапку.
- Уводите осужденных, - приказал Линк. - Нечего ублюдкам торчать на базе.
Охранники отстегивали преступников от перекладины и бесцеремонно выгоняли их на улицу. По инерции заключенные пробегали несколько метров вперед. Чтобы согреться, люди сбились в кучу и плотно прижались друг к другу.
Андрей с трудом поднялся на ноги и, покачиваясь, побрел к выходу. Один из надзирателей сильно толкнул юношу в спину. Колени у подростка подкосились, и Волков рухнул на металлический скат. Самостоятельно встать пленник не сумел. Чей-то ботинок больно ударил Андрея в бок. Юноша тихо застонал и оперся на локти.
- Чего разинули рты, болваны, - обратился к каторжникам Ордент. - Двое последних, живо сюда!
Гремя цепями, осужденные двинулись к гиганту. С маорцем лучше не спорить.
- Взяли мальчишку под руки и понесли! - распорядился Ярис. - И попробуйте только уронить…
Преступники подхватили землянина и поволокли к остальным заключенным. Вскоре аланцы замерли. Волков осмотрелся по сторонам. Несколько двухэтажных каменных построек, три полукруглых ангара, квадратная посадочная площадка, колючая проволока по периметру и четыре наблюдательных вышки. На каждом сооружении охранник, скорострельная лазерная пушка и мощный прожектор. Покинуть лагерь незаметно абсолютно невозможно. Наверняка есть еще и скрытая от глаз система обнаружения. Подросток заметил на крышах зданий и столбах голографические камеры.
Направив оружие на каторжников, солдаты застыли в тревожном ожидании. В случае бунта они без колебаний откроют огонь на поражение. Понимали это и осужденные. Природа тоже не настраивала на оптимистический лад. Пожелтевшая трава, голые, без листвы деревья, на небе серая унылая пелена облаков. В данной части планеты ранняя осень. Температура воздуха градусов пять-шесть тепла.
В легких просторных робах преступники ужасно мерзли. Но хуже всех приходилось Андрею. Ведь на нем не было ни одежды, ни обуви. Ноги заиндевели, кожа посинела, тело била дрожь, зубы отчаянно стучали. Надзиратели в теплой униформе неторопливо пересчитывали преступников. Внезапно из-за туч вынырнул Сириус. Маленький белый шар, почти не согревающий Маору.
- Вам чертовски повезло, - сказал Ордент. - В это время года здесь редко разъяснивает. Советую полюбоваться на наше скромное светило. Больше вы его никогда не увидите.
Слова гиганта звучали зловеще. И самое страшное, что Ярис не язвил и не юродствовал. Мужчина с жесткой холодной бесстрастностью говорил правду. Задрав головы, заключенные взглянули на бледный диск. Жалкое, убогое подобие аланского Сириуса. На родной планете даже в далеких от экватора районах звезда значительно крупнее. Волков же с ностальгической тоской вспоминал Солнце. Оно гораздо ласковее и добрее могущественного собрата.
Налетевший порыв ветра вернул каторжников в суровую реальность. Облака снова затянули небо. Вокруг все потемнело. Словно по команде охранники начали строить осужденных в колонну по два. Через минуту группа зашагала к массивному двухэтажному дому. Шли преступники достаточно быстро, и землянин еле успевал перебирать ногами. Люди надеялись, что в здании будь хоть немного теплее.
Помещение оказалось практически пустым. Лишь в центре стояло какое-то оборудование и зарешеченная просторная кабина. Возле нее неторопливо прохаживались два человека в синих полинявших комбинезонах. Судя по масляным пятнам на одежде, маорцы относились к техническому персоналу базы. Сотрудники Грейсона с интересом изучали заключенных.
- Кен, хватит пялить глаза? - выкрикнул Ордент. - Открывай двери. Спускай ублюдков вниз.
- Ты и себя к их числу относишь? - иронично произнес худощавый мужчина лет сорока пяти.
- Когда-нибудь я тебе выбью зубы, - беззлобно откликнулся гигант.
- Придется заплатить крупную сумму за лечение и моральный ущерб, - вымолвил специалист.
- Я займу деньги у товарищей, но выполню свою угрозу, - усмехнулся надзиратель, здороваясь с техником.
Подобный обмен колкостями никого не удивил. Ярис и Кен были старыми приятелями и часто вместе отдыхали в дешевых кабаках. Пили оба немного, а вот сыграть в карты с посетителями заведения любили. Порой партии затягивались до утра, но друзей данное обстоятельство ничуть не беспокоило. С женами они давно развелись и по сути дела жили на шахте.
Маорец в комбинезоне нажал на кнопку пульта, и заградительные ворота со скрипом отъехали вправо. Ордент подошел к кабине и резко раздвинул металлические створки. Раздался противный скрежет.
- Прошу, господа, - проговорил гигант. - Встаем по пять в ряд, лицом в дальней стене.
- А лифт выдержит? - нервно спросил кто-то из каторжников. - Ему же лет пятьдесят, не меньше…
- Ошибаешься, - вмешался техник. - Восемьдесят семь. Но вы не волнуйтесь. Грузоподъемность конструкции около пяти тонн. Основные несущие тросы мы меняли полтора года назад.
Осужденные заполнили две трети свободного пространства. На оставшейся площади разместились охранники. Соблюдая меры предосторожности, надзиратели достали бластеры. В замкнутой маленькой кабине не исключена попытка мятежа. Убивать людей для преступников привычное занятие.
- Куда отправлять? На нижний ярус? - уточнил худощавый маорец.
- Разумеется, Кен, - сказал Ярис. - Там сейчас огромная нехватка проходчиков.
- Еще бы, - пожал плечами мужчина. - Три обвала за месяц. Опоры надо ставить лучше.
- К сожалению, инженерная мысль отстает, - произнес Ордент. - С образованием у заключенных проблемы.
- А уголь надо давать постоянно, - с горечью в голосе заметил техник.
- Правильно, - кивнул головой гигант. - Вот каторжники и спешат, в ущерб личной безопасности.
Специалист хотел что-то возразить, но передумал. Комбинация цифр на пульте, и лифт провалился в черную бездну.
Осужденные с ужасом следили за мелькающими в колодце огнями. Темноволосый парень лет двадцати трех тихо считал секунды. Спуск прекратился в конце четвертой минуты.
- Господи, какая же тут глубина? - выдохнул аланец, утирая пот со лба.
- Семьсот двадцать метров, - вымолвил Ярис. - Это не предел. Пласты угля есть и ниже.
Надзиратель открыл створки и шагнул в гигантский грот. Навстречу Орденту устремились три маорца. Впереди шел коренастый мужчина лет пятидесяти с электрическим хлыстом в руке.
- Принимай работников, Глен, - проговорил лысый гигант. - Все тридцать преступников твои.
- Отлично, - сказал охранник. - У меня вчера сдох еще один ублюдок. Может, их сразу в забой?
- Угомонись, - произнес Ярис. - Пусть пару дней привыкают. Да и побеседовать со старожилами мерзавцам не мешает. А то взорвутся как на шестой шахте. Будем потом полгода тоннели восстанавливать.
- Пожалуй, - согласился маорец. - Хотя с планом серьезные трудности. Погрузочная линия наполовину пуста.
- Ничего, нагонишь, - вымолвил Ордент. - Парни крепкие, здоровые, сил много.
- А там, что за обнаженный доходяга? - мужчина указал на Андрея. - Он даже на ногах не стоит.
- Мальчишку в лазарет, - проговорил надзиратель. - Приказ Грейсона. Хозяин купил его на Алане.
- Невольник, значит, - произнес Глен. - А чего же бедняга в таком плачевном виде?
- Позже расскажу, - Ярис хлопнул подчиненного по плечу. - На всякий случай удвой пост.
- Ты шутишь? - недоверчиво спросил маорец. - Пленник еще совсем ребенок. Подросток…
- Я тоже так поначалу думал, пока не узнал подробности, - возразил Ордент.
Подталкивая заключенных, охранники погнали колонну к дальнему тоннелю. Волков остался в помещении с двумя конвоирами. Помогать рабу мужчины не собирались. Опираясь рукой на стену, юноша поплелся к боковому ответвлению. Случилось то, о чем предупреждал Эссенс. Андрей из-за собственной глупости и горячности едва не простился с жизнью. На Алане землянину повезло. Однако судьба в очередной раз сделал крутой разворот и бросила Волкова на Маору. Шансы на освобождение неуклонно уменьшались. Здесь, среди сотен, тысяч каторжников Астин точно ученика не найдет. Чтобы уцелеть и выбраться на поверхность юноше придется немало постараться.

ГЛАВА 3
КАТОРЖНИКИ

В лазарете подросток провел одиннадцать дней. Условия содержания были довольно сносные. Андрею делали перевязки, давали лекарства и неплохо кормили. Правда, постельного белья на кровати не оказалось. Жесткий матрас, маленькая подушка и тонкое одеяло.
На соседних койках лежали осужденные, жертвы недавнего обвала. У троих переломы конечностей, у одного травма головы и сотрясение мозга, а у последнего разрыв селезенки и внутреннее кровотечение. Несчастный постоянно стонал и просил обезболивающее средство.
В хорошей клинике мужчину наверняка бы спасли, но тут никто не станет тратиться на операцию преступника. Расходный материал.
Владелец шахты экономил даже на воде. Лица и тела заключенных от въевшейся в кожу угольной пыли приобрели характерный черный оттенок. Белки глаз на таком фоне выглядели абсолютно неестественно.
На вторые сутки землянин проснулся от странной, звенящей тишины. Раненый каторжник почему-то молчал. Волков повернулся к осужденному и невольно замер. Рот преступника открыт, ноги вытянуты, рука свесилась вниз. Заключенный отмучался и отошел в мир иной. За совершенные злодеяния мужчина заплатил сполна. Юноша прочел молитву и позвал врача. Вскоре конвоиры унесли труп каторжника. Как только дверь за охранниками закрылась, Андрей негромко спросил:
- Его похоронят на Маоре или отвезут на родную планету? Семья ведь должна попрощаться…
- Похоронят, - язвительно вымолвил парень лет двадцати пяти. - Наивный человек. Нас всех похоронят на этой шахте.
- Перестань, Вейл, - вмешался осужденный с забинтованной ногой. - Я не намерен слушать твое нытье.
- Если я правильно понял, обряд погребения здесь не соблюдается, - проговорил подросток. - Но тогда куда надзиратели девают покойников? Мертвые тела при разложении ужасно пахнут.
- Под землей много укромных мест, - ответил преступник. - Они называют яму, куда сбрасывают трупы, отстойником. Люди - мусор, который после использования безжалостно уничтожается.
- Неужели близкие погибших никогда не интересовались их судьбой? - не унимался Волков.
- Сразу видно, что ты пленник, - горько усмехнулся заключенный. - Обществу наплевать на бандитов и грабителей. Для родственников мы умерли в тот момент, когда судья огласил свой вердикт.
- И потому местные власти приравняли каторжников к рабам, - догадался юноша.
- Официально данный факт не признается, но фактически - это так, - подтвердил мужчина. - Высылка на Маору для большинства преступников является смертным приговорам.
- А обычные невольники тут есть? - уточнил Андрей.
- Попадаются, - произнес заключенный. - Но у Грейсона пленников мало. За рабов надо платить, а денег у хозяина шахты негусто. Каторжники обходятся гораздо дешевле. У мерзавца хлопотный, но прибыльный бизнес.
Постепенно раны подростка заживали. Дыра над верхней губой затянулась, глубокие борозды на груди превратились в белые полосы, и лишь плечо продолжало ныть. Стервятник слишком сильно его разорвал. Кое-где врач наложил швы, но поврежденные ткани зарастали медленно.
В беседах с соседями Волков выяснил, что жесткой иерархии в лагере осужденных нет. Сюда в основном попадают опасные, закоренелые преступники. Почти у каждого за плечами несколько убийств. Борьба за власть в маленькой колонии неминуемо привела бы к новым жертвам. Заключенные старались сосуществовать мирно.
Хотя определенная доминирующая группа все же была. Ее возглавлял некий Стин Эктебан. На Алане он прославился серией дерзких налетов на банки и ювелирные магазины. Полиция три года не могла поймать негодяя. На счету подонка более двадцати человеческих жизней.
Невольники старались держаться обособленно от каторжников, но у них это не получалось. Осужденные постоянно притесняли пленников. Кто-то давал отпор мерзавцам, а кто-то беспрекословно подчинялся. В какой-то степени в шахте действовал звериный закон. Если не покажешь зубы, достойного места в стае не займешь.
Без сомнения, сказывалось и то, что в забое и преступники, и рабы трудились на равных. Послаблений не делалось никому. Роботы-наблюдатели непрерывно следили за заключенными.
Периодически в палате появлялся Ордент. Начальник охраны лично осматривал каторжников. По мнению Яриса медицинский персонал чересчур либеральничал с пациентами. Осужденные находились здесь на лечении, а не на отдыхе. Вейла надзиратель сразу отправил в лагерь. Повязка на голове не мешает добывать уголь. Ну, а приступы тошноты рано или поздно пройдут.
Точно так же маорец поступил и с Андреем. Юноша окреп, отъелся, отоспался. Пора и за работу. Конвоиры принесли Волкову грубые старые ботинки, наверняка снятые с покойника, и серую с черными вертикальными полосами робу. Клеймить невольника охранники не стали. В шахте подобная мера предосторожности ни к чему. Бежать пленникам некуда.
Покинув лазарет, Волков не спеша поплелся к центральному гроту. Чуть сзади двигались два надзирателя. В руках у маорцев электрические хлысты. В случае чего они тотчас применят оружие. Вскоре конвоиры приказали подростку повернуть направо. Еще метров триста и Андрей остановился перед массивными металлическими воротами. Охранники связались с дежурным, и преграда медленно отъехала в сторону.
- Иди вперед, - скомандовал высокий русоволосый надзиратель. - Прежде чем занять нары, дождись возвращения заключенных. Иначе будут серьезные неприятности. Мы в конфликты не вмешиваемся.
- А где размещаются невольники? - спросил юноша. - Мне говорили, что…
- Понятия не имею, - оборвал раба маорец. - Сам как-нибудь разберешься.
Легкий толчок в спину, и Волков вошел в достаточно просторное, плохо освещенное помещение. Грубо вырубленные стены, кочковатый пол, тусклые лампы под потолком. В крошечных нишах землянин заметил камеры наблюдения. Охрана ни на секунду не выпускала преступников из поля зрения. Слева от подростка стояли деревянные столы и длинные скамьи. Ну, а в дальнем углу располагались знакомые двухъярусные нары. Условия примерно те же, что и в аланских бараках. Неустроенность, грязь и полная антисанитария.
Ворота позади Андрея с глухим шорохом закрылись, тем самим, отрезав пленника от внешнего мира. Юноша неторопливо пересек грот и сел на жесткий настил крайних нар. Ему предстояло выдержать суровое испытание. Особых иллюзий на счет каторжников Волков не питал. Мерзавцев только могила исправит. Землянин для осужденных всего лишь жалкий мальчишка. Скабрезные шутки на борту космического челнока звучали неслучайно. Садистов и извращенцев среди заключенных хватает. Придется кого-то проучить.
Из помещения в разные стороны уходили три коридора. Часа через два из этих тоннелей показались люди. По внешнему виду они чем-то напоминали чертей. Черная одежда, черные руки, черное лицо. Ни электронных браслетов, ни стальных цепей на преступниках не было. Уставшие, сгорбленные каторжники еле брели. Тяжелый труд в забое изматывал осужденных. По подсчетам Андрея в лагере находилось сто сорок - сто пятьдесят человек. Цифра внушительная, если учесть, что у Грейсона не одна шахта.
Мужчины кое-как добрались до столов и начали рассаживаться на скамьи. Только теперь подросток обратил внимание на узкую ленту транспортера, тянущуюся вдоль стены на уровне груди. На ней появились миски с едой и пластиковые стаканы с бледно-желтой жидкостью.
Схватив проезжавшую мимо пайку, заключенные приступили к приему пищу. Изредка слышались короткие невнятные реплики.
Но вот голод утолен, и каторжники поплелись к нарам. Практически сразу осужденные увидели землянина. Чтобы не провоцировать конфликт юноша поспешно встал.
- У нас новенький, - бесстрастно констатировал высокий широкоплечий мужчина. - Странно, почему Ордент не предупредил. Обычно надзиратели сообщают о прибытии очередной партии.
- Да, это ведь голый невольник, привезенный с Алана! - воскликнул какой-то парень.
- Точно, - вымолвил коренастый заключенный. - Поправился стервец. Как я долго тебя ждал…
Преступники громко захохотали. Они издевались над Волковым так же, как на корабле. Но тут нет солдат, и каторжники к перекладине не прикованы. Последнего негодяя, несмотря на угольную пыль, Андрей узнал. Его плоский, расплющенный нос трудно не запомнить. Сжав кулаки, подросток терпеливо молчал.
- А мальчик беленький, чистенький, розовощекий, - продолжал паясничать осужденный. - Я развлекусь с ним сегодня же ночью. Надеюсь, никто мое право на пленника не оспаривает?
Желающих остановить ублюдка не нашлось. Видимо, он пользовался авторитетом у заключенных.
- Делай с рабом, что хочешь, Дарен, - произнес высокий мужчина, - но без травм и увечий. Если невольник не сможет завтра пойти в забой, ты будешь делать двойную норму. Я лично прослежу.
- О чем речь, Стин, - усмехнулся преступник. - Я знаю правила.
- И не забудь про камеры, - сказал Эктебан. - Не торопись, скоро охрана выключит свет.
- Поверь, я очень терпеливый, - проговорил каторжник, беря Волкова за ворот куртки.
Землянин не сопротивлялся. Такой вариант развития событий юношу устраивал. Справиться с одним мерзавцем гораздо легче, чем с несколькими. Дарен, конечно, силен, но на стороне Андрея внезапность. Заключенный даже не предполагает, с кем связался. За что и поплатится…
- Пойдем со мной, щенок, - пробурчал преступник, таща подростка в укромный угол.
Осужденные предусмотрительно расступились перед выродком. Кто-то скорбно опустил глаза, кто-то бесстрастно продолжал жевать, кто-то язвительно ухмылялся. И ведь за всем происходящим в помещении внимательно наблюдали маорцы. Однако надзирателям абсолютно наплевать на внутренние разборки каторжников. Солдаты привыкли к подобным, сценам.

Предыдущая страница 5 Следующая страница


Смерти вопреки 6

Между тем, заключенный и подросток достигли дальних нар. Дарен сел на настил и произнес:
- Устраивайся рядом. Я объясню тебе, что нужно делать.
- Мне это известно, - сказал Волков, опускаясь на корточки перед преступником.
- Прекрасно, - улыбнулся аланец. - Может, сразу и начнем? Чего тянуть-то? Ты парень опытный…
Под сводами грота раздалась вибрирующая сирена. Андрей невольно вздрогнул.
- Не пугайся, - иронично произнес осужденный. - Охрана оповещает, что через минуту наступит темнота.
- Вот и хорошо, - прошептал подросток. - А то я стал нервничать. Колени трясутся…
- С чего бы вдруг? - спросил преступник. - Судя по репликам, тебе ведь не впервой…
Закончить фразу Дарен не успел. Волков резко подался вперед и нанес аланцу три сильных точечных удара в область сердца и легких. Астин утверждал, что данный прием является смертельным. У человека происходит рефлекторная остановка дыхания. На практике, разумеется, слова учителя землянин никогда не проверял.
Расслабленное тело заключенного было идеальной мишенью. Промахнуться юноша не мог. Зрачки каторжника неестественно расширились, нижняя челюсть опустилась, руки повисли словно плети. Дарен покачнулся и повалился на Андрея. Чтобы негодяй не упал, подросток обнял преступника за талию. Действия мальчишки не вызвали ни малейших подозрений у осужденных.
Через пятнадцать секунд лампы под потолком погасли, и лишь у туалета и над воротами горело тусклое дежурное освещение. Волков осторожно положил мертвого аланца на нары, перелез через него и отвернулся в другую сторону. Сегодняшнюю ночь землянину придется провести в полуметре от покойника.
Но самое страшное даже не это. Юноша отчетливо осознал, что не испытывает ни боли, ни горечи, ни сострадания. Он убил человека, а в душе пустота и безразличие. Нет ни ненависти, ни отвращения, ни злости. Андрей будто выполнил обычную, рутинную работу.
Постепенно подросток превращался в безжалостного, хладнокровного преступника. Меньше чем за полгода Волков прикончил шестерых. Да, землянин защищался, боролся за жизнь и, тем не менее… Искупая грех, юноша тихо бубнил молитву.
Громкий, надрывный сигнал разбудил Андрея. Подросток лениво сполз с нар и побрел к туалету. Удивительно, но спал Волков спокойно. Землянина не мучили ни кошмары, ни видения. На окоченевший труп заключенного юноша не смотрел. Когда Андрей вернулся, возле мертвого каторжника уже собралась толпа. Преступники недоуменно обсуждали случившееся.
Заметив подростка, Эктебан быстро зашагал к нему. В глазах мужчины Волков без труда прочел изумление и растерянность.
- Что произошло с Дареном? - жестко сказал Стин. - Еще вчера он был жив и здоров.
- Понятия не имею, - пожал плечами землянин. - Наверное, умер от перевозбуждения. Не дотерпел…

Часть заключенных отреагировала на шутку юноши и рассмеялась. Гибель аланца не очень-то расстроила каторжников. Одним ублюдком в лагере стало меньше. Преступники привыкли к смерти.
- Я вынужден доложить об убийстве надзирателям, - проговорил Эктебан.
- На мой взгляд, формулировка не точна, - вымолвил Андрей. - Бедняга скончался от сердечного приступа.
- В тридцать семь лет? - язвительно произнес Стин. - Что-то не верится…
- Напрасно, - возразил мальчишка. - Тяжелый труд и сексуальное воздержание доконают кого угодно.
Помещение огласилось новым взрывом хохота. Авторитет Волкова среди осужденных стремительно рос. Мало того, что раб сумел постоять за себя, так он еще и обладает чувством юмора. А в том, что именно землянин отправил Дарена на тот свет, каторжники не сомневались.
- А ты не боишься однажды утром не проснуться? - неожиданно спросил Эктебан.
- Чему быть, тому не миновать, - ответил юноша. - Однако если я опережу противника, мерзавцу несдобровать.
Слова Андрея прозвучали угрожающе. Мальчишка ничуть не лукавил. Труп, лежащий на нарах, яркий тому пример. На устах Стина появилась одобрительная усмешка. Смелость и разумная наглость здесь была в цене. А что касается убитого аланца, подлец получил по заслугам.
- Ты мне нравишься, невольник, - сказал преступник. - Но будь осторожен. У Дарена остались друзья.
Эктебан неторопливо двинулся к воротам. Возле них находился переговорный пульт.
- У нас проблема, - вымолвил Стин. - Умер один из заключенных.
- Причина? - донесся взволнованный голос охранника.
- Неизвестна, - произнес каторжник. - Внешних повреждений нет. У несчастного остановилось сердце.
- Всем немедленно построиться в три шеренги! - приказал маорец. - Завтрак переносится.
Эктебан не только формально, но и официально исполнял в лагере роль старшего. Короткая, отрывистая команда и осужденные бросились занимать свои места. Через мгновение на свободной площадке грота стояли три линии осужденных. Не зная куда идти, Волков замер в нерешительности.
- Пленник, присоединяйся ко второй бригаде! - приказал Стин. - Заменишь там покойника.
Подросток расположился на левом фланге среднего ряда. Примерно через пятнадцать минут массивная преграда отъехала в сторону, и в помещение вошли надзиратели. Андрей насчитал четырнадцать человек. В столь ранний час вызвать людей на службу непросто, а принимать меры надо.
Конвоиры рассредоточились по периметру и взяли преступников в прицелы лазерных карабинов. Попытка к бунту будет жестоко подавлена. Из ста пятидесяти заключенных уцелеют единицы.
Впрочем, каторжники даже не шевелились. С Гленом Вилбейлом шутки плохи. Охранник отличается вспыльчивым и раздражительным характером. Осужденных маорец ненавидит и презирает. Его бы воля, заставил преступников без отдыха и сна трудиться день и ночь. За Гленом семенил врач в синем халате.
- Где мертвец? - спросил надзиратель, останавливаясь посреди помещения.
- В дальнем углу, - проговорил Эктебан. - Мы бедолагу не трогали.
- Разберемся, - вымолвил Вилбейл. - Доктор поставит диагноз, просмотрим голографическую запись, проанализируем ситуацию. Если найдется виновный в гибели заключенного, я негодяю не завидую.
Едва заметный кивок головой, и медик направился к нарам. Землянин с тревогой наблюдал за действиями маорца. Врач задрал Дарену робу, ощупал грудь, шею, голову, перевернул каторжника на живот. Вскоре мужчина двинулся назад. Сняв перчатки, доктор задумчиво произнес:
- С виду осужденный довольно крепкий. Странно. Что-то в этом есть подозрительное.
- Значит, ублюдка все же прикончили, - злорадно сказал охранник.
- Ты торопишься, Глен, - улыбнулся медик. - Я так не говорил. На теле нет ни малейших следов насилия. Ни синяков, ни ушибов, ни переломов. Мой вердикт - сердечная недостаточность.
- Черт подери! - выругался надзиратель. - А нельзя сформулмровать свою мысль доступным языком?
- Заключенный умер без посторонней помощи, - бесстрастно вымолвил врач.
- С чего вдруг? - удивился Вилбейл. - Перетрудился в забое что ли?
- Не исключено, - произнес доктор. - Совокупность неблагоприятных факторов. Большая нагрузка, угольная пыль, нехватка кислорода. Подобное иногда случается. Когда проведу вскрытие.
- Господи, Торн, неужели тебе доставляет удовольствие потрошить покойников! - воскликнул охранник.
- Нет, - ответил медик. - Но если для выяснения истины это потребуется, то я готов.
- Не болтай чепуху, - оборвал врача Глен. - Никто не будет возиться с каторжником. Сбросим труп в отстойник и делу конец. Через два часа прилетит Ордент. Он уже в курсе событий.
Конвоиры бесцеремонно выволокли мертвого аланца в коридор. Помахивая хлыстом, надзиратель не спеша прохаживался вдоль строя осужденных. После паузы Вилбейл тоном, не терпящим возражений, сказал:
- Выход на работу значительно задержался. А план надо выполнять. Условия вы помните. Меньше угля, меньше еды. Чтобы ликвидировать отставание, сокращаю время на завтрак до пяти минут.
Маорец покинул грот, и ворота тут же отгородили охранников от заключенных.
- Проклятье! - выкрикнул один из преступников. - Лента транспортера поехала…
Каторжники и невольники кинулись к мискам. На скамьи люди не садились. Некогда. Ели прямо руками, судорожно заталкивая пищу в рот и глотая почти не жуя. Вместе с остальными участвовал в дележке паек и Андрей. Впрочем, стычек и драк не возникало. Каждый брал только одну порцию.
Обделять никого нельзя. От голодного изможденного человека толку мало. Его норму придется делать другим. Крики и побои не заставят беднягу лучше трудиться. Рано или поздно несчастный умрет от истощения. Охрана шахты умело организовала в среде осужденных круговую поруку. За порядком, разумеется, следил Стин. Секунды стремительно неслись, и вот в помещении опять прозвучала сирена.
- Заканчиваем жрать! - выкрикнул Эктебан. - Живо строиться у тоннелей.
Побросав пластиковую посуду на ленту, преступники рванулись к коридорам. Вскоре три колонны двинулись по подземным выработкам. Волков шел вместе со второй бригадой. Преодолев около семисот метров, заключенные оказались в промышленной зоне.
Несколько ответвлений, толстые электрические кабели на стенах, рельсовая дорога и небольшие серые роботы-наблюдатели. Они, словно шпионы, бесшумно ползли за каторжниками. Верхняя часть аппарата снабжена тремя голографическими камерами и постоянно вращается. Спрятаться от всевидящего ока техники практически невозможно.
На мгновение осужденные замерли. Широкоплечий мужчина обернулся и проговорил:
- Элан, забирай своих олухов и шагай за вагонетками. Гоните их в первую, третью и четвертую штольню. Да, и не забудь опоры. Если потолок рухнет, никто не уцелеет.
Двадцать преступников повернули налево. Старший хлопнул юношу по плечу и сказал:
- Иди с ними. Будешь возить уголь. На добычу тебе силенок не хватит.
Андрей молча кивнул головой и побежал за вспомогательной группой. Догнать заключенных труда не составило. Минут через пятнадцать подросток увидел впереди длинный ряд огромных прямоугольных вагонеток. Тут же проходила погрузочная линия. Чуть дальше штабелями лежали бревна диаметром около тридцати сантиметров.
Без каких-то дополнительных указаний каторжники разбились на пары и начали закидывать опоры в вагонетки.
Худощавый сгорбленный осужденный мелом проставлял на них цифры: один, три, четыре.
Взглянув на юношу, Элан произнес:
- Объясняю принцип. Сзади есть ручки. Хватаешься и толкаешь тележку. Особо не торопись. Лучше держать постоянную скорость. Направлю тебя в первый тоннель. Он ближе.
- А вдруг я ошибусь и поеду не туда? - осторожно спросил Волков.
- Не ошибешься, - усмехнулся преступник. - На стрелке сидит человек. Это его задача. Сбоку есть специальный замок. Нажмешь на рычаг, и кузов опрокинется на правую сторону.
- Таким образом, уголь разгружается на ленту, - догадался подросток.
- Правильно, - сказал заключенный. - Долго нигде стоять нельзя. Роботы сразу зафиксируют лентяя. Попадешь в черный список, останешься без ужина. Наказывают здесь исключительно едой.
Между тем, каторжники уже покатили вагонетки. Трое осужденных быстро скрылись из виду.
- И еще… - проговорил Элан. - Советую не терять бдительность и периодически смотреть назад. Зазеваешься, и на тебя кто-нибудь наскочит. Дистанция большая, но иногда столкновения бывают. Увечья и переломы вылечат, а вот отрезанные конечности не пришьют. Инвалиды в шахте не нужны.
- Понятно, - сказал землянин. - Чтобы не тратиться на врачей, их сбрасывают в отстойник.
- Ты неглуп, - произнес преступник. - Если не надорвешься, протянешь долго.
- Спасибо за науку, - поблагодарил заключенного Андрей. - Я ваш должник.
- И лишнего не болтай, - бесстрастно сказал каторжник. - Слова часто стоят дорого.
Работа была тяжелой и изнурительной. Даже пустая вагонетка весила немало. Уголь в нее накидывали с горой. Главное потом сдвинуться с места. Грузчики никому не помогали. У каждого своя задача. Одни осужденные отбойными молотками вырубали пласты, вторые кирками размельчали крупные куски, третьи лопатами расчищали площадку, четвертые строили из бревен защитный каркас.
Соответствующими навыками преступники не обладали, и конструкция получалась кривой и ненадежной. Волков с ужасом поглядывал на покосившиеся и прогнувшиеся балки. От громкого звука и постоянной вибрации потолок покрылся сплошной сеткой трещин. Обвал мог произойти в любой момент.
Однако заключенные старались об этом не думать. Если они не дадут определенное количество угля, Вилбейл урежет пищевой паек. И тогда начнется цепная реакция. Слабые, голодные каторжники обречены на вымирание. На ремонт и замену старых и поврежденных опор у осужденных нет времени.
Ровно через семь часов в шахте завыла сирена. Подросток только-только пригнал вагонетку в забой и теперь испуганно озирался по сторонам. Неужели авария? Куда бежать? Где прятаться? Юноша совершенно растерялся. В отличие от пленника, преступники вели себя абсолютно спокойно. Заключенные дружно положили орудия труда и двинулись к питьевому баку. В тоннеле воцарилась удивительная тишина.
- Не дергайся, - проговорил крепкий мужчина лет тридцати, хлопнув Андрея по спине. - Данный сигнал означает сорокаминутный перерыв. Люди должны попить воды и отдохнуть.
- Слава богу, - облегченно выдохнул землянин. - А то я уже хотел спасаться…
- Бесполезно, - горько улыбнулся каторжник. - Человек не в состоянии отреагировать на обрушение. Да и тоннели достаточно узкие. Единственный шанс уцелеть - укрыться под перевернутой вагонеткой.
- Нереально, - возразил Волков. - Она потянет килограммов на двести. Мне не справиться. Кроме того, возникнет проблема с воздухом. Ведь когда еще человека откопают… Лучше сразу умереть.
- Спорное утверждение, - заметил осужденный. - Бороться за жизнь надо до конца.
- Не люблю пафосные речи, - вымолвил подросток. - В них слишком много лжи.
- Пожалуй, - согласился мужчина. - А в качестве информации запомни - самая страшная ситуация произойдет тогда, когда завоют роботы. Немедленно все бросай и беги в лагерь.
- Почему? - спросил юноша. - Что может быть хуже обвала?
- Взрыв метана, - произнес преступник. - Иногда в толще угля попадается газовый конденсат. Он просачивается в забой и распространяется по коридорам. Малейшая искра и мир превращается в сущий ад. Огненная волна сметает препятствия и уничтожает тоннели. Раньше люди брали с собой в шахту маниров. Маленькие, безобидные зверьки, почуяв опасность, начинали визжать и прыгать. Теперь техника заменяет животных. Внутри роботов стоят специальные датчики.
Заключенный налил в стакан мутную теплую жидкость и залпом его осушил.
- Кстати, забыл представиться, - сказал мужчина, протягивая Андрею пустую емкость. - Майк Честенс. Служащий корзанской транспортной компании. Сюда попал полтора года назад.
- Значит, ты - не каторжник?
- Нет, - Майк отрицательно покачал головой. - Я такой же невольник. Во время схватки с пиратами получил серьезное ранение. Почему меня не добили - загадка. Видимо, добыча не удовлетворила мерзавцев. Затем система Сириуса, Маора, аукцион. Грейсон купил умирающего раба почти даром. Месяца два провалялся в лазарете. Чудом выкарабкался с того света. С тех пор добываю уголь.
- Печальная, но довольно типичная история, - вымолвил Волков. - В графстве много пленников-корзанцев.
- А ты откуда родом? - поинтересовался Честенс. - С Тесты? Или с Окры?
- Если честно, затрудняюсь ответить, - произнес юноша. - Мой отец был ученым и путешествовал по различным планетам. Мать умерла рано. Мы месяцами жили на космических кораблях, станциях, базах. Однажды челнок перехватили разбойники. Я оказался в лагере невольников на Алане. Целыми днями рыли каналы в каменистой почве. Надзиратели непрерывно били рабов электрическими хлыстами. В конце концов, не выдержал и совершил побег. Подвернулся удобный случай. Увы, поймали…
- И в качестве наказания отправили на Маору? - уточнил Майк.
- Все гораздо сложнее, - сказал подросток. - Охранники принялись издеваться. Ублюдкам доставляло удовольствие мучить меня. Я выхватил у одного негодяя из кобуры бластер и застрелил четырех человек. Пытался улететь на боте, но не справился с управлением и врезался в дерево. Хозяин приказал распять взбунтовавшегося пленника на столбе. Провисел часов десять. Тут и появился Грейсон.
- Да, тебе не позавидуешь, - проговорил корзанец. - В такие годы и столько испытаний.
- Ерунда, - грустно усмехнулся Андрей. - Я уже начинаю привыкать к доле невольника. Тяжелая работа, синтетическая баланда, громкие крики конвоиров. Будто другой жизни и не было.
- Главное, не падай духом, - вымолвил Честенс. - Стоит сломаться, раскиснуть, и ты обречен.
- Не волнуйся, я в порядке, - произнес землянин. - Спуску не дам никому.
- Не сомневаюсь, - понизил голос Майк. - С Дареном Ноксом ты здорово разобрался. Этот выродок за десять дней тут много чего натворил. Он был садистом и педофилом. На Алане его прозвали листонским душителем. Мерзавец похищал детей, насиловал, а затем убивал. Журналисты обвиняли преступника в каннибализме, но доказать на суде данный факт не удалось. Тем не менее, Норке получил сто семнадцать лет каторги. По сути дела, смертный приговор. Отсюда Дарен никогда бы не вышел.
- В некоторых странах подобным скотам отрубают голову, - заметил Волков. - Негодяй чересчур легко покинул грешный мир. Впрочем, я к гибели душителя не имею ни малейшего отношения.
Откровенничать с корзанцем юноша не собирался. Обжегшийся на молоке, дует на воду. Истину о том, что доверять никому нельзя, подросток усвоил прочно. Ложь Остина и предательство Лейдла научили Андрея соблюдать осторожность. У охраны шахты наверняка есть среди заключенных осведомители. Рассказ Честенса вызывал у землянина определенные подозрения.
- Ты абсолютно прав, - сказал мужчина, садясь у вагонетки. - Подлеца настигла справедливая божья кара. Сердце человека - сложный и хрупкий механизм. Чуть перестарался, и оно остановилось…
- Такое бывает, - подтвердил Волков. - На Алане у нас один пленник умер прямо в траншее. Взмахнул мотыгой, покачнулся и беззвучно упал. Мы подбежали, а у бедняги лицо белое, губы синие…
- Печально, - вымолвил Майк. - К сожалению, люди забыли о доброте и милосердии и относятся к невольникам, как к животным. Жестокость и равнодушие - вот признаки современного общества.
- Сколько на шахте еще рабов? - неожиданно спросил юноша.
- Шестнадцать, включая меня, - произнес корзанец. - Дорогих пленников Линк не приобретает. Основную работу в забое выполняют каторжники. Постепенно невольники и преступники слились в единое целое.
- Понятно, - кивнул головой подросток. - А обвалы происходят часто?
- По-разному, - пожал плечами Честенс. - В течение полугода бригады трудились без серьезных проблем. Мелкие инциденты не в счет. А тут за месяц сразу три обрушения… Пятую штольню засыпало полностью. Никто не спасся. Похоронная команда шесть суток разгребала породу. Извлекли одиннадцать трупов. Затем поиски прекратили. Оставшиеся бедняги навечно замурованы в угольных пластах. Хотя неизвестно, где лучше: гнить в забое или на дне отстойника?
- А как отреагировали на аварии надзиратели? - проговорил Андрей.
- Спокойно, - ответил Майк. - Вычеркнули из списков сорок фамилий и снизили план добычи. Вилбейла гораздо больше беспокоит падение показателей, чем гибель заключенных и пленников.
- Возле лифта я что-то слышал об уровнях, - негромко сказал землянин.
- На шахте четыре яруса, - пояснил корзанец. - Три верхних сильно истощены. Государственная компания потрудилась на славу. На втором есть еще лагерь. Но он очень маленький. Человек на тридцать. Прибыль приносит лишь самый нижний участок, Здесь сохранились богатые залежи.
- А откуда взялись бревна у погрузочной линии? - вымолвил Волков. - Дерево совсем свежее, спилено около декады назад. Если я не ошибаюсь, каторжников на поверхность не поднимают.
- В наблюдательности тебе не откажешь, - произнес Честенс. - Существует специальный отряд техников. Маорцы обеспечивают осужденным фронт работ: протягивают электрические провода, укладывают рельсы, спускают вниз необходимое оборудование, устраняют различные неисправности.
- Рискованное занятие для обычных граждан, - сказал юноша.
- Думаю, Грейсон не скупится и хорошо им платит, - откликнулся Майк.
- Они пользуются тем же лифтом, что и охранники? - поинтересовался подросток.
- Вряд ли, - проговорил корзанец. - Часть коридоров перекрыта воротами. Обрати внимание, центральный тоннель имеет железобетонные опоры и балки. Его строили на совесть. И явно не осужденные. Где-то наверняка есть резервный ствол. Но я этими вопросами голову не забиваю.
- Напрасно, - вымолвил Андрей. - Чтобы выжить, нужно искать нестандартные решения.
Честенс посмотрел на землянина. В глазах мужчины Волков прочел горькую иронию.
- Не выйдет, - произнес Майк. - Роботы тщательно следят за людьми. Да и замок так просто не вскроешь. Надзиратели тут же засекут нарушителя. Кроме того, одежда у тебя слишком приметная.
- Можно спрятаться в забое, - сказал юноша. - Ну, а когда появятся техники…
- Чушь, - возразил корзанец. - Во-первых, маорцы не каждую ночь приходят сюда. Периодичность никому не известна. Во-вторых, в коридоре стоит прибор, контролирующий численность заключенных. И, в-третьих, база оснащена системой сигнализации и огорожена колючей проволокой. Часовые без колебаний застрелят беглого преступника.
- Звучит логично, - проговорил мальчишка. - Но есть еще неплохой вариант.

Предыдущая страница 6 Следующая страница


7 Николай Андреев

- Быстро ты сориентировался, - скептически вымолвил Честекс. - Идей море…
- Уголь с ленты падает в гигантские ковши, - пропустив реплику мужчины мимо ушей, произнес Волков. - Улучить момент и прыгнуть внутрь не составит труда. Опасность, конечно, велика, но и шансы на успех возрастают.
- Когда Линк только организовал лагерь, - сказал Майк, - двое каторжников попытались осуществить твой план. Не учли одного - наверху весь добытый уголь размельчается огромными барабанами. Окровавленные ошметки тел охранники в качестве предупреждения продемонстрировали осужденным. С тех пор желающих испытать судьбу больше не было. Поверь, надежнее тюрьмы нет.
- Значит, придется подыхать здесь, - обреченно проговорил землянин.
- Лично я надежду не теряю, - вымолвил корзанец. - Рано или поздно графиню Торнвил заставят отменить варварский закон. Нельзя же бесконечно унижать человеческое достоинство.
- Очередной идеалист, - пробурчал Андрей. - К тому времени нас уже завалит в шахте.
- У тебя чудовищный характер, - усмехнулся Честенс. - Бросаешься из одной крайности в другую.
- Я привык действовать, а не ждать, - произнес юноша. - Взгляни на опоры. Они на грани.
- Терпение - величайшая благодетель, - бесстрастно сказал мужчина. - Надо уметь…
- Без нравоучений, пожалуйста, - оборвал Майка подросток. - Мы не в храме.
- К советам прислушиваться не любишь, - констатировал корзанец. - Жаль…
В гроте опять зазвучала сирена. Преступники тяжело поднимались с земли и брели к оставленным на рабочих местах инструментам. Вскоре отбойные молотки, нарушая тишину, с противным скрежетом начали вгрызаться в толщу угольного пласта.
Волков взялся за ручки вагонетки и, упираясь ногами в шпалы, покатил ее по рельсам. Землянин остался доволен беседой с Честенсом. Нет, Андрей пока бежать не собирался. Он просто проверял корзанца. В честности Майка юноша сомневался, но в любом случае информация исчерпывающая. Теперь подросток стал умнее и не допустит элементарных ошибок.
Ордент вышел из лифта и сразу двинулся к комнате оперативного дежурного. Настроение было паршивым. Вилбейл нарушил все его планы.
Однако ситуация действительно нестандартная. Гибель преступников - обычное дело. Взрывы, обвалы и болезни лучше палачей приводят смертный приговор в исполнение. Но чтобы так - ночью, во сне, без видимых причин. Подозрительно, очень подозрительно.
В первые годы существования компании стычки между заключенными случались часто. Каторжники дрались жестоко, нанося друг другу тяжелые увечья. Некоторые от полученных побоев умирали. Навести порядок долго не удавалось. Осужденные игнорировали требования охраны. Когда один из ублюдков вонзил кирку в спину обидчика, терпение Грейсона лопнуло. Линк приказал казнить мерзавца.
Преступника связали, положили в заброшенную штольню и засыпали вход. Заключенные с ужасом наблюдали, как человека замуровывают живьем. Данную процедуру повторили и на остальных шахтах. С тех пор серьезных инцидентов больше не было. Каторжники поняли, что время слов и убеждений закончилось. И вот новая, неожиданная проблема. Глен - опытный сотрудник, поднимать шум напрасно не будет. Что-то начальника смены насторожило.
Ярис резко открыл дверь и шагнул в просторное квадратное помещение. Обстановка скромная, почти аскетическая. В центре пластиковый стол и восемь стульев, слева в четыре ряда висят шестнадцать голографических экранов, перед ними пульт управления, а у дальней стены потертый диван и два кресла. Кроме Вилбейла в комнате присутствовали еще три конвоира. Ордент поздоровался с подчиненными и произнес:
- Ну, рассказывайте, что у вас стряслось? Мне пришлось изменить свои планы.
- Утром осужденные обнаружили покойника, - вымолвил надзиратель. - Эктебан доложил об этом дежурному.
- Интересно, кто так счастливо отправился в мир иной? - спросил Ярис.
Глен взял со стола папку и молча протянул ее Орденту. Мужчина сел в кресло и начал читать:
- Дарен Нокс, тридцать семь лет, родился в городе Чорквил на Алане. Интеллект ниже среднего. Учился плохо… Арестован по обвинению в педофилии и убийствах. Официально доказано двадцать восемь преступлений. Приговорен к ста семнадцати годам каторжных работ.
Ярис откинулся назад и после паузы медленно, растягивая слова, проговорил:
- Я вспомнил. Знаменитый листонский душитель. Журналисты много о нем болтали. Надо признать, негодяй дешево отделался. За подобные деяния выродку стоило бы кое-что отрезать.
- Ты взгляни на дату прибытия, - вмешался Вилбейл. - Он из последней партии.
- То есть, провел в забое всего двенадцать дней, - произнес Ордент. - Чего же он тогда загнулся?
- Врач констатировал сердечную недостаточность, - ответил надзиратель. - Не выдержал нагрузок.
- Клавер - хороший специалист, - пожал плечами лысый гигант. - Внешние повреждения определить несложно.
- Согласен, - кивнул головой Глен. - Но хочу обратить внимание на один немаловажный факт. Нокс скончался в тот момент, когда близко познакомился с мальчишкой из лазарета.
- Точно, я вчера перевел невольника в лагерь, - сказал Ярис. - Но какая здесь связь?
- А ты вспомни о пристрастиях заключенного, - проговорил Вилбейл. - Ублюдок был неравнодушен к юнцам.
- Намекаешь на то, что пленник убил душителя? - вымолвил Ордент.
- Прямых улик нет, - вздохнул надзиратель, - а вот косвенных хоть отбавляй…
- Не понимаю в чем трудность, - произнес начальник охраны. - Просмотрите запись.
На устах Глена появилась ироничная усмешка. Он повернулся к дежурному и сказал:
- Став, прокрути вечерний диск. Мы еще раз понаблюдаем за странной сценой.
- Четвертый экран, - откликнулся маорец. - Пускаю с эпизода возвращения каторжников.
Чтобы получше разглядеть картинку, Ярис встал с кресла и приблизился к пульту. Бот в грот вошли осужденные. Уставшие, грязные, черные от угольной пыли люди. Ужин занял пятнадцать минут. Преступники едят не спеша, тщательно пережевывая пищу. Утром у них такой возможности нет. Камера выхватила из толпы Дарена Нокса. Заключенный чувствует себя вполне нормально.
- Теперь самое занятное, - проговорил Вилбейл. - Парня заметили…
Несколько коротких реплик, смеющиеся над мальчишкой каторжники. Вскоре взяв раба за воротник одежды, извращенец потащил беднягу в дальний угол. Догадаться о намерениях осужденного труда не составило. Сексуальное насилие на шахтах - не редкость. На эти мелочи солдаты не реагировали. Пусть преступники забавляются. Лишь бы никого не калечили.
Дарен сел на нары, а невольник опустился перед ним на корточки. Заключенного Ордент видел со спины.
На мгновение пленник исчез из поля зрения. Нокс слегка дернулся и подался вперед. Руки парня обняли каторжника за талию.
- Ну и что тут удивительного? - поморщился гигант.
- Ты не понял главного, - вымолвил надзиратель. - Между ними не было никакого контакта. Я убежден, преступник уже мертв. Когда погас свет, камеры переключились на инфракрасный режим.
- Ну, и что они зафиксировали? - недоуменно спросил Ярис.
- А ничего, - произнес Глен. - Мальчишка спокойно положил заключенного, а сам разместился рядом.
- Возле трупа? - изумленно сказал Ордент. - Черт подери, в смелости парню не откажешь.
- Твои эмоции объяснимы, - проговорил Вилбейл. - Но с невольником что-то нужно делать.
- Повторите запись, - приказал начальник охраны. - В том числе и ночную съемку.
Спустя пять минут, когда голографический экран погас, Ярис поинтересовался:
- А другого ракурса нет? Хотелось бы посмотреть на действия пленника сбоку.
- Увы, - с горечью вымолвил надзиратель. - Данный участок грота находится в мертвой зоне. Нокс не случайно направился именно туда. Я давно просил поставить в лагере микрофоны и дополнительные камеры.
- Глен, не болтай чепуху, - произнес Ордент. - Хозяин прекрасно умеет считать деньги. На переоборудование помещений понадобятся огромные средства. Для общего контроля хватит и того, что есть в наличие.
- Тогда не жалуйся на плохое изображение, - парировал Вилбейл.
- Ладно, ладно, - примирительно сказал лысый маорец. - Я просто попросил.
- Необходимо принимать решение, Ярис, - проговорил надзиратель. - Мальчишка грубо нарушил правила.
- А если мы ошибаемся? - возразил Ордент. - Клавер - не новичок в медицине.
- Совершенно верно, - подтвердил Глен. - И потому Торн хотел провести вскрытие. Данный случай доктора тоже насторожил. Обойдемся без лукавства. Не знаю как, но пленник прикончил каторжника. Парень - профессионал. Он отлично владеет боевыми приемами. Ты, кстати, до сих пор не поведал его историю.
- Мне известна только ее часть, - вымолвил гигант. - На Алане раб совершил дерзкий побег. Невольника выследили, но при задержании стервец убил четырех человек: двух охранников, пилота бота и своего напарника. Мальчишку в наказание распяли на столбе. Так этот гаденыш умудрился поймать и загрызть стервятника.
- А Грейсон оказался тут как тут и по дешевке купил преступника, - догадался Вилбейл.
- Парень умеет за себя постоять, - неожиданно вставил дежурный.
- Помолчи, - оборвал подчиненного начальник смены. - Листонского душителя мне не жалко, мерзкий выродок получил по заслугам. Однако и пленник не безгрешен. Щенок опасен и непредсказуем.
- У тебя какое-то конкретное предложение? - произнес Ярис, глядя товарищу в глаза.
- Да, - проговорил Глен. - От раба нужно избавиться. Без жалости и сострадания…
- Замуровать в штольне, как душегуба? - уточнил Ордент, отступая от пульта. - В назидание другим?
- Не обязательно, - вымолвил Вилбейл. - Можно по-тихому скинуть невольника в отстойник.
Гигант резко обернулся.
После непродолжительной паузы Ярис задумчиво сказал:
- Меня давно гложет одна мысль. Не уподобляемся ли мы негодяям, которых заставляем трудиться? Во времена императора нас давно бы осудили за жестокое обращение с заключенными.
- Совесть замучила? - язвительно произнес надзиратель. - А ты вспомни о сотнях жизней, загубленных садистами и извращенцами. Ублюдки резали детей и женщин на куски. А сколько семей лишились кормильцев в результате грабежей и разбоев? Нет, пощады твари не дождутся.
- Но мальчишка не каторжник, - возразил Ордент. - Он еще совсем ребенок. Моей старшей дочери ненамного больше. Бедняга попал в этот ад по ужасному стечению обстоятельств.
- Ребенок? - раздраженно повторил Глен. - Боюсь, Ярис, ты заблуждаешься. Обычный пленник не способен на преступление. В крайнем случае, невольники вступают в драку. Парень же убивает. Убивает легко, непринужденно, хладнокровно. Стервец отчаянно идет напролом.
- А что ему остается? - горько усмехнулся гигант. - Терпеть унижение и позор? Раб защищается, как умеет.
- Проблема в том, что умеет гаденыш немало, - вымолвил Вилбейл.
- Об инциденте я доложу хозяину, - проговорил Ордент. - Но пока радикальных мер принимать не будем.
- Окончательно решение за тобой, - пожал плечами надзиратель. - Мое дело предупредить.
- Подождем до вечера, - произнес Ярис. - Хочу взглянуть мальчишке в глаза.
- Не пытайся изображать из себя психолога, - улыбнулся Глен. - Все равно ничего не увидишь.
Спорить с Вилбейлом Ордент не стал. Полторы декады назад маорец воспринял рассказ Грейсона скептически.
Не очень-то верилось, что слабый, изможденный пленник способен противостоять трем взрослым мужчинам. Гигант вдруг отчетливо осознал, что недооценил невольника.
По физическим параметрам Дарен Нокс значительно превосходил юношу, и, тем не менее, парень без особых усилий справился с осужденным. Ярис был заинтригован. Начальника охраны почему-то заинтересовала дальнейшая судьба строптивого раба. Нет, смерти мальчишка не достоин.
Под сводами тоннеля прозвучала очередная сирена. Волков в этот момент толкал вагонетку к погрузочной ленте. Несмотря на сигнал об окончании работы, преступникам вменялось в обязанность завершить рейс. Подросток с огромным трудом дотащил тележку, вывалил уголь и, еле волоча ночи, побрел к лагерю. Рядом шли другие заключенные. Теперь Андрей от них абсолютно ничем не отличался. Черное лицо, черные руки, черная одежда. Землянин превратился в настоящего дьяволенка.
Путь назад занял минут тридцать. Волков не торопился. На ужин не опоздает. Сзади плетется толпа каторжников. Люди устали, чертовски устали. Норма добычи необычайно высока, и выполнить ее непросто.
Наконец, вдалеке показались очертания грота. Странно, почему осужденные замерли посреди помещения? Кто не пускает преступников к столам? Проявлять любопытство и протискиваться вперед подросток не рискнул. В подобных ситуациях лучше держаться в тени.
Опустив голову, Андрей терпеливо ждал. Колени юноши буквально подкашивались. Первый трудовой день в шахте выдался достаточно тяжелым. В канаве и при вырубке леса, прежде всего, страдали руки, плечи и поясница. Здесь же главная нагрузка легла на бедра, икры и стопы. К концу работы землянин не чувствовал собственных ног.
- Строиться по бригадам, грязные ублюдки! - послышался громкий возглас надзирателя.
Заключенные медленно, лениво вытянулись в три шеренги. Как и утром, Волков занял место на левом фланге. Перед каторжниками не спеша прохаживался Ордент. Чуть сзади расположился Вилбейл. Конвоиры с лазерными карабинами контролировали периметр. Пауза длилась секунд двадцать.
- Сегодня утром сдох знаменитый листонский душитель, - наконец проговорил лысый гигант. - По данному факту я не испытываю ни малейшего сожаления. Мерзавца стоило бы вздернуть за одну часть тела еще на Алане. Увы, суд графства чересчур либерален. Но вы собраны по другому поводу…
Определив подростка по фигуре, Ярис неторопливо двинулся к нему. Остановившись напротив Андрея, маорец достал из кобуры бластер и снял оружие с предохранителя. Юноша с ужасом смотрел на Ордента. Неужели это конец? Сейчас гигант прицелится и выстрелит землянину в сердце. Стоявшие перед Волковым каторжники невольники расступились. На устах Яриса мелькнула усмешка.
- Проведя тщательное расследование, мы пришли к выводу, что смерть Нокса, хоть и вызывает подозрения, случилась по естественным причинам, - внезапно продолжил маорец. - Обвинения никому не предъявляются, однако, я напоминаю, по распоряжению господина Грейсона убийц и бунтовщиков живьем замуровывают в заброшенных штольнях. Жалеть преступников владелец компании не намерен.
Подросток облегченно выдохнул. Повезло. Охранники ничего не заметили. В ту же секунду Ордент стремительно преодолел пять метров, оттолкнул заключенных и замер в полушаге от Андрея, Ствол бластера уткнулся в грудь юноши. Стоит гиганту нажать на курок, и в теле землянина образуется огромная дыра. Зрачки Волкова расширились от ужаса. Ярис склонился к подростку и тихо произнес:
- Если в лагере кто-нибудь еще умрет, я лично размозжу твою бестолковую башку.
Не сказав больше ни слова, маорец развернулся и направился к выходу. Вскоре ворота закрылись. Строй каторжников мгновенно рассыпался. Преступники с нескрываемым изумлением поглядывали на Андрея. Парень только что вернулся с того света. Обсуждая удивительный поступок Ордента, заключенные направились к столам. Юноша испуганно и растерянно озирался по сторонам.
- Тебе чертовски повезло, раб, - вымолвил Эктебан, хлопнув землянина по плечу. - Ярис, так же как и я обо всем догадался. Вопрос в том, почему он не прикончил пленника, нарушившего правила? И дело тут не в отсутствии доказательств. Чем-то ты маорца зацепил. Но будь осторожен. Удача переменчива. Допустишь промах, и Ордент, не раздумывая, исполнит свою угрозу.
- Я понял, - дрожащим голосом прошептал Волков. - Подобное не повторится…
- Ну-ну, - иронично проговорил Стин. - У каждого из нас были мысли «завязать». И что в итоге? Новое преступление, арест и каторга. В твоем возрасте люди чересчур эмоциональны и вспыльчивы.
Между тем, заключенные приступили к ужину. К горлу подростка подкатилась слюна, в животе предательски заурчало. Андрей сильно проголодался. На негнущихся ногах юноша побрел вслед за аланцем.
Возле лифта стояли два охранника. Глен умышлено не сел в кабину вместе с дежурной сменой. Десятиминутное ожидание мужчину не смущало. Посмотрев на Яриса, надзиратель спросил:
- И чего ты добился? Напугал мальчишку? Ведь ясно же, что стервец убил Дарена Нокса.
- Теперь я в этом не сомневаюсь, - улыбнулся гигант. - Но парень небезнадежен. В глазах пленника нет ненависти и злости. Его обучили не для нападения, а для защиты. Узнать бы, кто?
- Потряси, гаденыша хорошенько, и он все выложит, - предложил Вилбейл.
- Вряд ли, - возразил Ордент. - Раб необычайно смел и упрям.
- И что дальше? - Язвительно произнес Глен. - Попросишь хозяина освободить беднягу?
- Не болтай чепуху, - раздраженно сказал Ярис. - Я не собираюсь бороться с системой. Просто обрати на невольника внимание. Если заметишь что-нибудь интересное, сразу докладывай.
- Хорошо, - пожал плечами надзиратель. - Но ты определенно сошел с ума. Взял на себя такую ответственность. Грейсон - человек жесткий и ошибок не прощает. Зачем было рисковать карьерой?
- Любопытство, Глен, любопытство, - рассмеялся гигант. - Никогда не мог справиться с данным пороком.
Лифт с тихим шорохом вернулся назад. Раздвинув заградительные створки, маорцы шагнули в аппарат. Через несколько секунд кабина начала подниматься. Рабочий день закончен. Вилбейл отправится домой, а Ордент в ближайший кабак. Бокал крепкого вина сейчас Ярису не помешает. Надо выпить хотя бы за то, что сегодня листонский душитель получил по заслугам. Жаль, нельзя оповестить о гибели мерзавца родственников убитых им жертв. Они бы остались довольны. Выродок недолго протянул в забое.
Но, черт подери, Глен абсолютно прав! Мальчишка понравился гиганту. У пленника поразительная сила воли. Зубами цепляется за жизнь. Будет обидно, если парень сгинет в шахте. Подобные люди способны на многое.

ГЛАВА 4
КАТАСТРОФА

Минуло две декады. Волков постепенно адаптировался к работе под землей. Ноги уже не так болели. Человек с крепким здоровьем привыкает к любым условиям. Главное - поразмыслить мозгами и научиться выдерживать определенный ритм. С одной стороны роботы не должны заметить, что пленник хитрит и не выкладывается полностью, с другой - надо замедлять темп и отдыхать. С пустой вагонеткой это получалось плохо, а вот с груженой юноша умудрялся даже постоять на поворотах. За двадцать дней к нему не было ни единой претензии. В какой-то момент Андрей перестал обращать внимание на ползающих сзади наблюдателей. А они проявляли к подростку странный интерес. Следовали за невольником буквально по пятам. Ордент явно не хотел выпускать мальчишку из виду. После инцидента с Ноксом преступники больше не вступали в конфликт с Волковым. Зачем искушать судьбу? А вдруг юноша опять сорвется? Умирать никто из заключенных не спешил.
Землянин тоже принял некоторые меры предосторожности. Первым делом Андрей познакомился со всеми пленниками лагеря. Честенс не ошибся, их действительно оказалось шестнадцать. В основном в рабство попадали корзанцы, окрианцы и тестианцы. Но здесь подросток повстречался еще и с цекрианцем из Эльзанского баронства. Это государство находилось на расстоянии восьмидесяти четырех парсек от Сириуса, где-то на полпути к рассеянному скоплению Яслог. История невольника достаточно типична, и рассказывать ее не имеет смысла.
Наиболее тесные отношения у Волкова завязались с Майком Честенсом и окрианцем Блейдом Юнгвилом. Бедняга был с того же корабля, что и Стик Лестон, с которым юноша работал на плантациях Мектона. Часть пленников перекупщики продали на Алане, а остатки реализовали на Маоре. В шахты обычно отправляли слабых и больных.
Мощными физическими данными Блейд действительно не отличался. Худощавый, невысокий с вытянутым, осунувшимся лицом и заостренным, заросшим щетиной подбородком. Парню недавно исполнилось двадцать восемь лет. На судне он был навигатором. Именно это обстоятельство и привлекло землянина.
Юнгвил прекрасно разбирался в звездных картах и мог по памяти, соблюдая масштаб, вычертить схему ближайших населенных систем. Два года назад окрианец побывал даже в герцогстве Хоросском. Правда, на поверхность Кратона Блейд не высаживался. Корабль разгрузился на орбитальной базе, взял на борт новую партию товара и полетел обратно к Алционе.
Несмотря на усталость, Андрей подолгу расспрашивал молодого человека о других планетах, не давая ему спать. Юнгвил недовольно бурчал и ругался, но беседовал с подростком часа по два. За время своей службы на судне, окрианец посетил, по меньшей мере, восемь государств В условиях непрерывных стычек и междоусобных войн потрясающее достижение. Командир корабля в погоне за прибылью выполнял самые рискованные заказы. Неподалеку от Грайда удача отвернулась от экипажа судна. Пираты перехватили транспорт.
С каторжниками Волков общался крайне редко. Они обладали весьма ограниченным интеллектом и большого интереса не представляли. Исключение составляли пять-шесть осужденных, получивших когда-то неплохое образование. Остальные даже школу толком не закончили.
Падение империи и годы смуты привели к обнищанию миллиардов аланцев, тасконцев, маорцев. Мужчины спивались, женщины становились проститутками, семьи распадались, а дети оказывались выброшенными на улицу. Озлобленное, потерянное поколение. Некоторые преступники не умели ни читать, ни писать. И это в мире гравитационных катеров, лазерных орудий и межзвездных крейсеров!
Юноша постоянно помнил предупреждение Эктебана. В лагере у Дарена Нокса были друзья. Хотя, вряд ли данное слово соответствует характеру взаимоотношений листонского душителя и группы подхалимов. Многие преступники откровенно побаивались убийцу.
Тем не менее, в среде заключенных существовал жесткий кодекс чести. Каторжники просто обязаны отомстить землянину за гибель лидера. Проблема в том, что счеты нужно свести так, чтобы охрана никого в смерти пленника не заподозрила. Терять бдительность Андрею никак нельзя. Одному богу известно, где и когда мерзавцы совершат нападение.
Упираясь ногами в шпалы, подросток толкал плечом пустую вагонетку. Середина рабочего дня. Скоро будет перерыв на отдых. Главное в подобной ситуации оказаться поближе к пункту раздачи воды. Идти триста-четыреста метров за стаканом теплой, противной жидкости Волков не хотел. Уж лучше подремать возле стены. В конце концов, утолить жажду можно и при погрузке. Пара минут у невольника всегда есть в запасе.
Под сводами тоннеля раздался громкий надрывный сигнал. Юноша тотчас остановился. Утерев пот со лба, землянин не спеша обогнул тяжелую тележку. Сегодня ему не повезло. Бак с водой слишком далеко. Андрей стоял в задумчивости. Плестись в забой или нет? Горло, конечно, пересохло. Да и в носу свербит от угольной пыли. Но ведь потом придется возвращаться обратно.
Подросток вздохнул и отступил в сторону. В ту же секунду чья-то вагонетка врезалась в тележку Волкова. Сцепившиеся металлические конструкции прокатились по рельсам метров десять. Если бы юноша не отошел, массивный кузов нанес бы ему ужасные увечья. Землянина спасло ничтожное крошечное мгновение.
После короткого замешательства Андрей кинулся на обидчика. Без сомнения, осужденный все тщательно рассчитал и надеялся задавить подростка. Надзиратели особо разбираться не станут и спишут смерть раба на несчастный случай. Подобные аварии уже бывали на шахте. Увидев Волкова живым и невредимым, преступник испуганно попятился назад. План покушения провалился. Чем закончится конфликт, заключенный не знал. Трясущимися губами каторжник проговорил:
- Я не хотел… Так получилось… Извини… Разогнался и не удержал…
Юноша буквально вцепился в одежду осужденного. Перед ним был подлый, трусливый убийца, не заслуживающий пощады. Землянина ничуть не смущало то обстоятельство, что преступник на полголовы выше него. В глазах Андрея пылала ярость. Один точный удар в горло и ублюдок отправится в мир иной. Растерявшийся заключенный даже не пытался оказать сопротивление. Страх полностью парализовал беднягу. Прижавшись спиной к каменной стене, каторжник прошептал:
- Если прикончишь меня, сам простишься с жизнью. Ордент слов на ветер не бросает.
Эта фраза несколько остудила пыл подростка. Надо любой ценой подавить эмоции. Кулак Волкова замер в полете. Нет, умирать из-за осужденного не стоит. Слишком глупо. Юноша изменил первоначальный замысел и сильно ткнул преступника в живот. Мужчина вскрикнул и рухнул на колени.
- На первый раз прощаю, - зло процедил сквозь зубы землянин. - Будем считать данный инцидент исчерпанным.

Предыдущая страница 7 Следующая страница


Смерти вопреки 8

- Спасибо, спасибо, - пролепетал заключенный, отползая. - Честное слово, я случайно…
- Заткнись! - грубо оборвал каторжника Андрей. - Передай друзьям, кто-нибудь еще сунется, глотку перегрызу. И пусть тогда надзиратели разбираются. Я ничего скрывать не стану.
- Конечно, конечно, - сказал осужденный, хватаясь за ручки вагонетки и оттаскивая ее назад.
Подросток медленно опустился на пол. Пальцы нервно дрожали. Болван, кретин; ротозей! Допустил элементарную оплошность. Разве можно упускать противника из вида. Волков сегодня чересчур рассеян и невнимателен. И вот расплата… Валялся бы сейчас на рельсах в луже крови с отрезанными конечностями. Нет, Астин прав, он глупый, импульсивный мальчишка. А пора бы повзрослеть.
Остаток дня прошел без приключений. Теперь юноша постоянно оглядывался, стараясь не выпускать прихвостней Нокса из поля зрения. Угрозы землянина для преступников - пустой звук. Рано или поздно мерзавцы повторят покушение.
Наконец, в шахте прозвучала противная вибрирующая сирена. Андрей докатил тележку до погрузочной ленты и неторопливо зашагал к выходу. Возле коридора подростка догнал Честенс. Хлопнув Волкова по плечу, корзанец произнес:
- Я слышал, ты едва не погиб. Вагонетки здесь иногда наезжают на зазевавшихся людей.
- А тебе откуда известны подробности? - удивился юноша. - Кроме нас в тоннеле никого не было.
- Не будь так наивен, - усмехнулся Майк. - В этих штольнях везде есть глаза и уши.
- На что же тогда рассчитывал мерзавец? - спросил землянин. - Охрана казнила бы убийцу.
- Непременно, - подтвердил мужчина. - Среди заключенных много всякого сброда. Сюда попадают отчаянные головорезы-налетчики, полусумасшедшие маньяки, хитроумные отравители и насильники-извращенцы.
- И к какой категории относится тот негодяй, что толкнул на меня тележку? - поинтересовался Андрей.
- К самой низшей, - ответил Честенс. - Лесли Дастин осужден за растление малолетних и распространение детской порнографии. По статусу каторжников он - изгой, отрепье. Его унижают абсолютно все.
- Что-то не увязывается, - вымолвил подросток. - Зачем Дарену понадобился такой мусор?
- Во-первых, Нокс тоже имел склонность к мальчикам, - пояснил корзанец. - Правда, в живых своих жертв негодяй не оставлял. А во-вторых, Лесли - трус и подхалим. Дастин с готовностью выполнял любые желания душителя. Нужно сбегать за ужином - пожалуйста, снять ботинки - с удовольствием…
- Покорный, инициативный слуга, - снисходительно проговорил Волков.
- Именно, - сказал Майк. - За спиной Дарена Лесли чувствовал себя гораздо увереннее.
- Я вспомнил, - произнес юноша. - Поганец хохотал до упада над шутками Нокса.
- Это обычное поведение лизоблюдов, - вымолвил мужчина. - Дастин - не исключение.
- Но как Дарен меньше, чем за полторы декады сумел занять столь высокое положение? - спросил землянин. - Он ведь убийца женщин и детей. Невелика слава. Обычно таких презирают.
- Ты забываешь, что тут половина каторжников - изощренные садисты, - проговорил Честенс. - Нокс был сильным, напористым, смелым человеком. Даже с Эктебаном душитель держался достаточно независимо.
Андрей на несколько секунд задумался. В голове выстраивалась иерархическая лестница среди осужденных.
- Значит, Лесли, скорее всего, заставили совершить покушение, - после некоторой паузы сказал подросток.
- Несомненно, - произнес корзанец. - Дастин - мелкая, разменная монета, которую не жалко и выбросить.
- Неужели мерзавец не понимал, что идет на верную смерть? - вымолвил Волков.
- Ничего не могу тебе ответить, - пожал плечами Майк. - Психология преступников для меня загадка. Порой заключенные вежливы, спокойны, рассудительны, а иногда вспыльчивы и агрессивны, словно дикие звери. О причинах подобных метаморфоз остается лишь догадываться. Чтобы детально разобраться, требуется специалист.
- Довольно точное описание моего поведения, - самокритично заметил юноша.
- Не наговаривай на себя, - улыбнулся мужчина. - Ты защищаешься, а не нападаешь. И в этом существенная разница.
Пленники добрели до лагеря и заняли свободную скамью. Рядом расположились каторжники. Определенного места за столами у людей не было. Главное взять с ленты миску. А где ты устроился, не имеет значения.
- Человечество создало странный мир, - негромко сказал землянин. - С одной стороны любой гражданин может купить на невольничьем рынке Алана ребенка и делать с ним что хочет. В данном случае издевательства и насилие не считаются преступлением. С другой, Дастина привлекают к ответственности и ссылают на Маору за распространение детской порнографии. Парадокс.
- Политика двойных стандартов, - развел руками Честенс. - Юридические и моральные законы относятся к свободным людям, раб же - бесправный, бессловесный товар. Хозяин для него царь и бог.
- А если мальчика или девочку похитили и заклеймили? - поинтересовался Андрей.
- На Корзане и Тесте так и происходит, - произнес Майк. - В Сирианском графстве легализовать пленника сложнее. Средства массовой информации постоянно показывают снимки исчезнувших детей.
- Чепуха, - возразил подросток. - Частные территории огорожены и тщательно охраняются.
- Пожалуй, - согласился мужчина. - Однако вступать в конфликт с властями рабовладельцы не рискуют. Уж лучше приобрести невольников из соседних государств. Тем более что их поток неуклонно увеличивается.
На движущейся ленте показался ужин. Спор сразу оборвался. Волков и Честенс схватили миски и принялись есть. Пища имела приторный сладковатый вкус. Типичная синтетическая баланда. Облизав пальцы, юноша бросил грязную пластиковую посуду в мусоросборник и поплелся к нарам. Вскоре рядом легли Майк и Блейд. Наступало долгожданное время отдыха. Землянин скинул грубые ботинки и блаженно вытянул ноги. Мышцы расслаблялись после тяжелой нагрузки.
- Что-то я сегодня не утолил голод, - пожаловался Юнгвил. - В животе до сих пор урчит.
- А порцию нам не уменьшили? - спросил Андрей, приподнявшись на локте.
- Не думаю, - вымолвил корзанец. - Все три бригады норму выполнили.
- А если дать угля сверх плана? - предложил окрианец. - Отличный шанс наесться вдоволь.
- Размечтался, - иронично усмехнулся Честенс. - В первые дни в качестве премии мы действительно получим двойную пайку. Однако затем Вилбейл установит новые нормы выработки.
- Но это несправедливо! - возмутился Блейд. - Старание надо поощрять, а не губить на корню.
- У надзирателей иная логика, - проговорил Майк. - Можешь делать больше - делай.
- Идиотизм, - выругался Юнгвил. - Человек - не машина, сломается - не починишь.
- Здесь нет людей, - бесстрастно сказал корзанец. - В шахте трудятся каторжники и невольники.
- Твой сарказм меня когда-нибудь доконает, - с горечью произнес окрианец.
- Я реалист, - вымолвил Честенс. - За полтора года повидал в штольнях немало.
Подросток повернулся к мужчине и, понизив голос, проговорил:
- Майк, я никак не пойму одну вещь. Маора - одиннадцатая планета системы Сириуса. Она значительно удалена от звезды и потому холодна. До начала колонизации ее атмосфера была не пригодна для дыхания. Тасконцы построили на полюсах гигантские реакторы и начали растапливать лед.
- Блестящие познания, - похвалил Волкова корзанец. - Тебя неплохо учили в школе.

- История Маоры насчитывает около тысячи лет, - продолжил юноша. - До той поры жизнь на поверхности отсутствовала. Ни травы, ни кустарников, ни деревьев. Одни голые камни. Люди привезли растения и животных с других планет. Цивилизация возникла с нуля, из ничего…
- К чему ты клонишь? - недоуменно спросил Честенс. - Я не улавливаю ход мысли.
- Откуда тут на глубине семисот метров гигантские залежи угля? - сказал землянин. - Их не должно быть по определению. Либо основные постулаты геологии ошибочны, либо…
- … Маору сотни миллионов лет назад покрывали густые девственные леса, - закончил фразу Майк. - Второй вариант очевиднее. Подробности освоения планеты мне не известны. Древние тасконцы прилетели сюда за полезными ископаемыми. Здесь много редких металлов. На уголь добытчики наткнулись случайно. Существует ряд гипотез его появления, но все версии имеют уязвимые места.
- Система Сириуса вообще аномальна, - вмешался Блейд. - Ничего подобного в ближайшем космосе нет.
- Ты о звезде-спутнике? - произнес Андрей. - Белый карлик, вращающийся вокруг гиганта.
- Если бы речь шла о нем, - улыбнулся Юнгвил. - Двойных и даже тройных звезд в галактике хватает. Я говорю о нарушении законов астрофизики. У таких монстров, как Сириус, не бывает планет. Гиганты слишком молоды. Их возраст составляет несколько миллионов лет.
- А Таскона, Алан и Маора гораздо старше, - догадался подросток.
- Ориентировочная цифра - пять с половиной миллиардов, - вымолвил окрианец.
- Но ведь должно же быть разумное объяснение удивительному феномену, - произнес Волков.
- Конечно, - откликнулся корзанец. - Большинство ученых придерживается той версии, что планеты когда-то принадлежали Астеку. Он был желтым или оранжевым. Потом превратился в громадное красное чудовище и выгорел окончательно. Итог - резкое сжатие и ничтожный белый карлик.
- Прекрасная теория, - сказал юноша. - Но в ней отсутствует Сириус.
- Звезды движутся, - проговорил Честенс. - Траектории соседей пересеклись, и монстр захватил всю систему.
- Звучит логично, - согласился землянин. - Особенно когда нет других идей…
Свет в гроте давно погас. Слова людей гулким эхом разносились по помещению и мешали спать заключенным. Терпимостью каторжники никогда не отличались. Вскоре из темноты донесся раздраженный голос Эктебана:
- Заканчивайте диспут! Глобальные проблемы обсудите завтра по дороге.
Обострять отношения со Стином пленники не рискнули. Авторитет налетчика в лагере непререкаем. Его распоряжения воспринимались как приказ. В отличие от Нокса, Эктебан своим положением не злоупотреблял. Однако при желании вполне мог отправить неугодного человека на сложную и опасную работу. С наглецами и строптивцами Стин не церемонился.
Андрей закрыл глаза и почти сразу провалился в бездну сна. Юный, неокрепший организм нуждался в отдыхе.
Минуло еще пять декад. Подросток окончательно привык к жизни в шахте. Каменные стены, низкие потолки и железобетонные перекрытия уже не так угнетали. Волков перестал бояться и не обращал внимания на трещины в опорах и прогнувшиеся балки. От судьбы не убежишь. Если в штольне произойдет обвал, никто не спасется. Главное не вымотаться раньше времени и возить вагонетку спокойно, ритмично, без рывков.
Кроме того, пятнадцать дней назад в лагерь доставили новую партию осужденных. Среди каторжников, по невероятному стечению обстоятельств, оказался инженер-строитель. Мужчина уличил жену в неверности и зарезал и ее, и любовника. Ревность - страшный недуг. Созданные заключенными конструкции привели беднягу в шоковое состояние. Тасконец минут на пять лишился дара речи.
Придя в себя, он предложил исправить ситуацию. Но для этого требовалось время и люди. Чтобы всерьез заняться укреплением тоннелей, надо снять преступников и невольников с других объектов. Объемы добычи угля сразу упадут. Эктебан раздумывал двое суток.
Трудно сказать, к какому решению пришел бы Стин, но тут в забое первой бригады случилась авария. Под тяжестью пласта сломались две стойки. Началась цепная реакция. В результате одна из штолен оказалась полностью засыпана. Семь человек были похоронены заживо. Андрея и Блейда перебросили на разбор завала.
Инженера звали Олан Зейвил. Именно ему Эктебан поручил возглавить восстановительные работы. Заключенные и пленники разгребали камни и заново создавали своды и стены. К середине дня каторжники наткнулись на вагонетку. Возле нее из-под огромной глыбы торчали чьи-то ноги. Зрелище ужасающее.
После долгих усилий осужденные сумели извлечь труп. Сломанные конечности, раздавленная грудная клетка, окровавленное лицо. Сущий кошмар. Неподалеку от первого покойника преступники вскоре обнаружили и второго. Мужчина лет сорока пострадал гораздо меньше. В последний момент заключенный отпрыгнул в сторону, к опоре. Он поступил правильно, но, к сожалению, помощь опоздала. Каторжник умер от удушья.
На исходе четвертых суток Вилбейл приказал прекратить поиски. Штольня старая и бесперспективная. Есть более богатые ответвления. Данный инцидент убедил Стина, что нужно принимать дополнительные меры предосторожности. Под давлением Зейвила Эктебан сформировал ремонтную группу. Заключенные начали менять покосившиеся и поврежденные балки.
Поток угля значительно уменьшился. Это привело начальника смены в ярость. Надзиратель почти на треть сократил рацион преступников. Однако каторжники не сдавались. На тот свет осужденные не торопились и были готовы терпеть любые лишения. В какой-то степени поступок Стина стал своеобразной акцией протеста против бесправия. Прибегать к жестким мерам маорцы не стали. В конце концов, Ордент распорядился сделать паек прежним. Преступники и невольники добились маленькой победы.
Андрей сидел возле стены и смотрел на загруженную до верха вагонетку. Какая она сегодня по счету? Десятая? Одиннадцатая? Впрочем, без разницы. Дни текут сплошной, непрерывной чередой, а вокруг все одно и то же. Убогий грязный лагерь, узкие тоннели, изможденные черные люди и витающая в воздухе, забивающая нос и рот, угольная пыль.
Два с лишним месяца совершенно выпали из жизни. Каждые следующие сутки в точности повторяют предыдущие. Утренний подъем, завтрак, тяжелая изнурительная работа, ужин и короткий ночной сон. Унылая, смертная тоска. Не таким землянин видел свое будущее. И главное, нет ни единого шанса вырваться отсюда. Честенс не солгал - путь на поверхность надежно перекрыт. Грот на глубине семисот метров действительно лучшая тюрьма. А ведь Волкову всего шестнадцать лет!
На глаза навернулись слезы. Обидно, чертовски обидно. На родной планете перед ним открывались блестящие перспективы. Офицерское звание, титул, возможно должность в свите государя. Увы, ничему этому не суждено сбыться. Мир, который открыл перед подростком учитель, оказался жестоким и неприветливым. О справедливости, доброте и милосердии здесь давно забыли. Андрей сгинет в шахтах Грейсона так же, как и сотни других рабов и каторжников.
Ну, да чего пенять на горькую долю. Тут, в отличие от Алана, хотя бы не бьют электрическими хлыстами и прикладами лазерных карабинов. Довольно важное обстоятельство.
В тоннеле прозвучала громкая пронзительная сирена. Юноша вытер глаза, допил воду из стакана и резко встал. Долго сидеть нельзя. Робот-наблюдатель находится метрах в пятнадцати от землянина. Голографические камеры направлены прямо на пленника. Землянин взялся за поручни тележки и надавил на нее плечом. Массивный груз сдвинулся с места. Через десять минут Волков достиг цели. Вывалив уголь на ленту, невольник отправился на очередной круг. До окончания рабочего дня еще восемь часов.
Миновав основной тоннель и стрелку, Андрей повернул во вторую штольню. Навстречу попался Юнгвил. Окрианец лишь слабо улыбнулся. Грохот отбойных молотков постепенно нарастал. Впереди замаячили смутные фигуры. Неожиданно робот, следящий за осужденными, странно дернулся и издал противный, скрипучий вой. На сигнал тревоги мгновенно отреагировали и другие машины.
Землянин сразу вспомнил свой первый разговор с Майком. Аппараты вопят только в одном случае - при увеличении концентрации метана в воздухе. Медлить было нельзя. Юноша тихо выругался и бросился к промышленной зоне. Сзади уже бежали преступники. Людей охватила паника. Счет шел на секунды. Взрыв мог произойти в любой момент. Малейшая искра и начнется апокалипсис.
Волков давно не совершал подобных затяжных рывков. Пот тек по лицу ручьем, дыхание сбивалось, мышцы наливались свинцом. Главное, нигде не споткнуться и не упасть. Подняться подросток попросту не сумеет. Вот и спасительный сектор. До него осталось метров двадцать, не больше.
Почва под ногами подозрительно вздрогнула. Откуда-то донесся дикий, истеричный крик. Андрей, не оглядываясь, мчался изо всех сил. Сейчас каждый думал только о себе. Он повернул за угол и устремился к коридору, ведущему в лагерь. Из соседних штолен уже показались заключенные. На лицах мужчин застыла маска ужаса. Обвал по сравнению с этой бедой сущий пустяк.
Внезапно юношу оглушил громовой раскат. Мощная волна подняла Волкова и безжалостно швырнула к дальней стене. Мимо со свистом пролетела вагонетка и врезалась в железобетонную опору. Крепкая стойка, словно сухая ветка, переломилась пополам. Подросток попытался встать, но голова закружилась, и Андрей рухнул на спину. Последнее, что землянин видел - рушащийся потолок и приближающуюся волну огня. Каторжники исчезали в ней, будто невесомые песчинки. Сознание юноши померкло.
Волков очнулся и открыл глаза. Вокруг сплошная мгла. Тело ужасно болит, кожа на левой руке буквально полыхает. В мозгу подростка мелькнула мысль, что он умер и попал в преисподнюю. Но тогда где черти, где адские котлы с кипящей водой? Ничего этого нет. Пожалуй, Андрей поспешил с выводами. Костлявая старуха с косой за ним еще не пришла.
Землянин попытался пошевелиться. Конечности вроде целы. Уже хорошо. Теперь надо успокоиться и оценить обстановку. Зрение постепенно адаптировалось к темноте. Юноша осмотрелся по сторонам. В метре от головы согнувшаяся пополам стойка, на ней лежит массивная каменная плита, заканчивающаяся у ступней Волкова. Слева - кошмарное нагромождение глыб.
Подросток прикоснулся к одной из них. До сих пор теплая. Ситуация прояснилась. Невероятное стечение обстоятельств. Вагонетка разбила опору и, тем самым, спасла Андрея. Поврежденные перекрытия образовали крошечную нишу, в которой и очутился землянин. Естественное убежище защитило юношу от пламени.
Волков сел и торопливо перекрестился. Бог не оставил подростка в беде.
И тут разум Андрея пронзила ужасная догадка - он замурован, замурован заживо. Сразу вспомнился мужчина из первой бригады. Землянина ждет такая же участь. Разрушения в тоннеле огромны, и спасатели не скоро доберутся до юноши. Смерть нарочно издевается над Волковым, продлевая его мучения.
Сжав кулаки, подросток отчаянно, истерично закричал. Ответа Андрей не услышал. Мало того, от волнения землянин опять потерял сознание. А если точнее, то провалился в неведомый мир. Юноша стоял посреди бескрайнего выжженного плато. Над ним гнетущее буро-красное небо и две оранжевые гигантские звезды.
Волков взглянул на себя. Куртка превратилась в грязные, разорванные лохмотья, на локте и запястье алые пятна ожогов.
- Вижу, ты снова в дерьме по самые уши, - раздался знакомый ироничный голос.
Подросток резко обернулся, надеясь встретиться глазами с человеком в черном балахоне. Увы, маневр не удался. Капюшон незнакомца, как обычно, полностью закрывает лицо. Андрей недовольно поморщился.
- Я что-то должен ответить? - язвительно произнес землянин.
- Одно слово, всего одно слово, - вымолвил странник. - Скажи «да», и перед тобой появится широкая дорога…
- …ведущая к бездне, - вставил мужчина в белых одеждах.
То, что именно он стоит за спиной, юноша не сомневался. Свет и Тьма неразлучны.
- А может, вы оба отстанете от меня? - с раздражением проговорил Волков, отступая чуть назад.
- И рады бы, да нельзя, - бесстрастно сказал человек в черном. - Ставки в игре слишком высоки.
- Я-то здесь при чем? - недоуменно спросил подросток.
- Ты - одна из главных фигур на поле боя, - произнес незнакомец. - Отдать ее противнику - большая глупость.
- Вы сумасшедшие, - рассмеялся Андрей. - Я - жалкий, бесправный невольник.
- Подобную мелочь легко исправить, - мгновенно отреагировал темный. - Одно слово и…
- Не верь ему, - вмешался белый странник. - Согласишься, и обречешь себя на вечное рабство.
- Ну-ну, без пафоса, - вымолвил мужчина в черном балахоне. - Твои оковы ничуть не лучше.
- Господи, как все надоело, - прошептал землянин. - Хочется тишины, покоя…
- Даже не думай, - оборвал юношу незнакомец. - Ты рожден для другого. Жестокие, кровавые битвы, поверженные, трепещущие от страха враги и ни с чем не сравнимое упоение от достигнутой победы. Богатство, слава, власть. Разве не за этим человек приходит в мир? Вспомни свои детские мечты.
- Он забыл упомянуть о миллионах, миллиардах невинных людей, которые будут брошены на жертвенный алтарь войны, - возразил светлый. - Ответственность за их гибель ляжет на твою душу.
- Чепуха, - проговорил темный. - Сражение неизбежно. И не надо лукавить. Вопрос лишь в том, на чьей стороне окажется мальчишка. Что предпочтет - реальную выгоду или иллюзорные идеалы?
- Неужели нет третьего варианта? - удивленно сказал Волков.
- Почему же, есть, - зловеще произнес первый мужчина. - Грейсон прекратит раскопки и законсервирует шахту.
- И я умру от удушья под грудой камней, - догадался подросток.
- Совершенно верно, - подтвердил незнакомец. - Сочувствую, но выбор у тебя невелик.
- За что же мне такое наказание? - возмущенно воскликнул Андрей. - За какие грехи?
- За прежние, из прошлой жизни.
- Значит, реинкарнация существует? - молниеносно отреагировал землянин.
- Вот болтун, - презрительно проговорил человек в белых одеждах. - Опять ляпнул лишнее.
- Прошу прощения, - извинился мужчина в черном балахоне. - Неудачная получилась шутка.
- В последний раз советую, отступись, - твердо сказал светлый. - Путь воина предначертан заранее.
- А мы поборемся, - упрямо произнес незнакомец. - Согласись, трюк с вагонеткой был неплохим.
- Продолжаешь вмешиваться в ситуацию, - с горечью констатировал белый странник.
- Как же иначе, - вымолвил темный. - Я изменю вектор его жизни, я заставлю парня убивать!
- Напрасные усилия, - проговорил светлый. - В конечном итоге ты обязательно проиграешь…
Юноша резко дернулся и пришел в себя. Пот градом катился по телу. Куртка промокла насквозь. Но самое страшное, что Волкову катастрофически не хватало кислорода. Он хватал ртом воздух, словно рыба, выброшенная на берег. О странном видении подросток не вспоминал. Чудовищный бред умирающего. После удара головой о стену в мозгу появится и не такое. Но делать что-то надо. Еще полчаса и Андрей точно повстречается и с богом, и с дьяволом. Землянин пнул ногой камень и ужасно завопил.
Почти сразу где-то неподалеку раздались голоса. Юноша от радости едва не подпрыгнул. Повторный крик без сомнения привлек внимание спасателей. Слева от Волкова послышался обнадеживающий шорох. Через десять минут в нишу хлынул яркий свет. Подросток невольно зажмурился. Луч фонаря нервно метался по крошечному убежищу. Опустив руки, Андрей тихо плакал.
- Эй, есть тут кто живой? - негромко спросил просунувшийся в дыру заключенный.
- Да, - всхлипывая, ответил землянин. - Помоги мне выбраться.
- Ты один? - уточнил преступник, пятясь назад.
- Увы, - сказал юноша. - При взрыве я потерял сознание. Очнулся уже под завалом.

Предыдущая страница 8 Следующая страница


9 Николай Андреев

- Счастливчик, - пробурчал осужденный. - Остальные поджарились в пламени пожара.
Каторжники быстро расширили проход, и Волков осторожно выполз из-под плиты. Сразу бросились в глаза гигантские разрушения тоннеля. Если не выдержало сооружение, созданное профессиональными шахтерами, то, что уж говорить о штольнях, построенных заключенными.
Промышленная зона представляла собой ужасное зрелище. Рухнувший во многих местах потолок, искореженные балки и опоры, погнутые, разорванные рельсы, вывернутые из земли шпалы. Дальняя часть грота, где велась добыча угля, и вовсе превратилась в сплошное нагромождение каменных глыб. На стенах были отчетливо видны следы, бушевавшего здесь пожара.
Система электроснабжения не функционировала, и спасатели работали, используя свет от переносных прожекторов. К своему огромному удивлению, подросток заметил надзирателей у коридора, ведущего в лагерь. Если охранники вопреки инструкции пришли в сектор преступников, значит, ситуация не просто серьезная, а критическая.
Андрей огляделся по сторонам. Раскопки вели два десятка осужденных из первой и третьей бригады. А что же стало с людьми из второй? Метрах в четырех от землянина валялся раскуроченный робот. Оплавленный помятый корпус, разбитые голографические камеры, торчащие провода.
Юноша без труда догадался, что тут творилось во время катастрофы. Сначала, сметая с пути преграды, пронеслась ударная волна, а спустя мгновение, адское пламя выжгло половину тоннеля. Судя по горящим вдалеке фонарям, погрузочная линия от аварии не пострадала. Кому-то сегодня повезло, кому-то нет.
- Сколько я лежал под завалом? - спросил Волков у ближайшего каторжника.
- Часов пять, - вымолвил заключенный. - Нас перебросили сюда, когда огонь погас.
Подросток попытался подняться, но голова опять закружилась. К горлу подкатил комок. Андрея едва не вытошнило. От группы маорцев отделились три фигуры и направились к пленнику. Вскоре землянин узнал Ордента. За гигантом неторопливо брели Вилбейл и врач.
- Неужели удалось обнаружить кого-то живого? - удивленно поинтересовался Глен.
- Да, - произнес неизвестно откуда появившийся Эктебан. - Это мальчишка-невольник.
- В самом деле? - недоверчиво проговорил Ярис, подходя к юноше вплотную.
Охранники обступили Волкова. Воцарилась странная, необъяснимая тишина. Нарушить молчание мужчины долго не решались. Наконец, Ордент повернулся к доктору и сказал:
- Торн, осмотри парня. Насколько серьезно он пострадал и пригоден ли к работе?
Медик тотчас склонился к подростку. Тщательно ощупав Андрея, Клавер достал из кармана специальный прибор и посветил им в глаза землянину.
Довольно усмехнувшись, врач выпрямился и произнес:
- Ничего страшного. Ожог первой степени на руке и легкое сотрясение мозга.
- И все? - изумленно спросил гигант. - Нет ни одного перелома?
- Нет, - доктор отрицательно покачал головой. - Я вколю ему стимулятор. Через пару дней он будет в порядке.
- Так не бывает, - растерянно вымолвил Вилбейл. - Человек не может здесь уцелеть…
- Иногда случаются чудеса, - возразил Торн. - Внутренние повреждения сразу определить сложно. Но, думаю, их тоже нет. Иначе мальчишка выл бы от боли при малейшем прикосновении.
- Везучий, стервец, - восхищенно проговорил Ярис. - Стин, уведи невольника отсюда.
Преступник мгновенно отдал необходимые распоряжения. Два каторжника подхватили землянина под локти и понесли к лагерю. Конвоиры у коридора поспешно расступились. Осужденных маорцы не сопровождали. У солдат сейчас иная задача. Главное в кратчайшие сроки восстановить промышленную зону.
В противном случае данный участок придется законсервировать. А это огромные убытки. Ведь именно вторая бригада декаду назад наткнулась на богатейший пласт угля. Грейсон даже приказал перебросить в аварийный тоннель дополнительное оборудование. К концу дня техники спустят его вниз. А пока спасательные отряды, меняя друг друга, разбирают завал вручную. К сожалению, заключенные продвигаются вперед довольно медленно. Гигантские глыбы не так-то легко раскрошить и вывезти.
Кроме того, чтобы избежать повторного обрушения, преступники вынуждены заново строить защитный каркас. Никому не хочется быть погребенным заживо. Руководящий данным процессом Зейвил чуть не сорвал голос, крича на подчиненных. Олану не позавидуешь. Необходимыми навыками осужденные не обладали.
Не придется сегодня отдыхать и маорцам. На ночь работы в тоннеле не остановят. Ордент уже вызвал на службу резервную смену. Оплата, конечно, двойная, но и риск немалый.
Каторжники дотащили юношу до грота, опустили возле стены и устало поплелись обратно. К Волкову тут же бросились три пленника. Был среди них и Юнгвил. Значит, окрианец успел спрятаться. Молодец. Невольники помогли подростку встать и дойти до нар. Предметы опять потеряли очертания и поплыли. Пожалуй, медик солгал. Сотрясение мозга у Андрея достаточно серьезное.
Землянин лег и блаженно закрыл глаза. Лишь сейчас юноша окончательно поверил в то, что он жив, и ему ничего не угрожает.
- Глотни воды, - тихо сказал Блейд, садясь рядом с Волковым. - Тебя, наверное, мучает жажда.
Подросток оперся на локоть и жадно припал к стакану. Землянин буквально чувствовал, как прохладная жидкость растекается по телу. Вот поистине настоящее удовольствие. Андрей осушил емкость, тяжело вздохнул и снова опустился на жесткий настил.
- Принести еще? - спросил Юнгвил, вставая.
- Нет, не надо, - произнес подросток. - Скажи лучше, как ты спасся?
- Элементарно, - пожал плечами окрианец. - Услышал дикий вой и кинулся к коридору. Преодолел стометровку быстрее любого чемпиона. Взрывная волна до меня не достала. Лишь слегка толкнула в спину…
- А остальные? - поинтересовался Волков.
Лицо Блейда помрачнело. После непродолжительной паузы Юнгвил проговорил:
- В лагерь вернулись одиннадцать человек. Кто-то, как я, добежал до укрытия, кто-то в момент катастрофы находился в погрузочном секторе. К счастью, огонь полыхал недолго. По всей видимости, камни перекрыли доступ кислорода к очагу пожара. Тоннель в районе штолен завален полностью.
- Майк работал на четвертом участке? - уточнил землянин.
- Да, - с горечью в голосе подтвердил окрианец. - Боюсь, он погиб.
- А если добытчики не успели покинуть забой? - вымолвил юноша.
- Значит, несчастные умерли от удушья, - произнес Блейд. - Слишком много времени прошло.
- Проклятье! - выругался Андрей. - Сколько же людей стали жертвами аварии?
- По предварительным подсчетам - сорок три, - ответил Юнгвил. - Впрочем, ошибся, сорок два. Тебя спасли…
- Неужели кроме меня никого не откопали? - удивился подросток.
- Откопали, - грустно сказал окрианец. - Шестерых. Вон, бедняги, валяются у ворот.
Волков осторожно приподнялся. Возле столов лежало что-то непонятное. Землянин не сразу догадался, что это изуродованные обугленные тела заключенных. Нет ни волос, ни одежды, ни кожи. Скрюченные конечности, сломанные ребра, открытые в предсмертном крике рты. Кошмарное зрелище.
- Почему их не унесли? - спросил юноша, отворачиваясь.
- Охранники не захотели пачкаться, - проговорил Блейд. - Да и куда торопиться. Это только первая партия.
- Всех мертвецов оптом сбросят в отстойник, - зло процедил сквозь зубы Андрей.
- Совершенно верно, - кивнул Юнгвил. - Зачем распылять силы понапрасну.
Словно в подтверждение слов окрианца преступники втащили в помещение очередной труп. Погибший каторжник выглядел ужасно. Расплющенный череп, обезображенное лицо, от робы сохранились лишь жалкие обгоревшие ошметки. Опознать осужденного не было ни малейшей возможности.
- Тебе чертовски повезло, - тихо вымолвил Блейд. - После таких взрывов редко кому удается выжить.
На реплику товарища подросток не отреагировал. Волков задумчиво смотрел в потолок. Невольно вспомнилось видение. А что если это не бред? Ведь необычные странники в темном и светлом балахоне появляются уже в третий раз. Незнакомец в белых одеждах сказал, что они слуги. Слуги кого? Бога и дьявола?
Землянин на всякий случай перекрестился. Пожалуй, нет. Чересчур много чести. Но тогда получается, что кто-то сильный и могущественный безжалостно играет с его судьбой. Неутешительный вывод. Противники не собираются отступать. Данное испытание явно не последнее для юноши.
- Чего замолчал? - с тревогой в голосе поинтересовался Юнгвил. - Плохо?
- Нет, чувствую себя нормально, - проговорил Андрей. - Просто на душе паршиво.
- Немудрено, - произнес окрианец. - Смерть прошла рядом, и ты ощутил ее холодное дыхание.
- Я лучше посплю, - вымолвил подросток. - Надо расслабиться. Иначе сойду с ума.
- Конечно, конечно, - сказал Блейд, вставая с нар. - Не буду тебе мешать.
Юнгвил быстро зашагал к столам. Там же расположились заключенные второй бригады, чудом уцелевшие после взрыва. К восстановительным работам их пока не привлекали. Некоторые преступники до сих пор пребывали в шоковом состоянии. Справа от Волкова, похрапывая, отдыхали каторжники предстоящей ночной смены. Разбор завала нельзя прекращать ни на минуту.
Подросток проснулся от громкого шума. Андрей резко вскочил и начал испуганно озираться по сторонам. В гроте царила необъяснимая суматоха. Почему-то метались и охранники, и осужденные. Неожиданно в помещении вспыхнул яркий свет. Мимо землянина пробежал невольник по фамилии Дастос. На лице волнение, куртка распахнута, обувь на ногах отсутствует.
- Брук, что случилось? - взволновано выкрикнул юноша. - Опять авария?
- Нет, - откликнулся пленник. - Спасатели обнаружили живых людей.
Волков вытер со лба испарину и поплелся за преступниками. В центре лагеря образовалась толпа. Сколько землянин спал - неизвестно, но число трупов у ворот увеличилось до тринадцати. Протиснуться вперед оказалось нелегко.
На каменном полу лежали два человека. В отличие от погибших заключенных мужчины обгорели не так сильно. Один бедняга тихо стонал, второй находился в бессознательном состоянии. Над ранеными склонился врач. Тут же стояли конвоиры. Бдительности маорцы не теряли и постоянно держали каторжников в прицеле лазерных карабинов. Ордент и Вилбейл о чем-то активно спорили. На манипуляции медика надзиратели не обращали ни малейшего внимания.
- Откуда извлекли несчастных? - спросил Андрей, толкнув в плечо невысокого парня.
- Говорят, из четвертой штольни, - пробурчал осужденный. - Они хотели спрятаться в пустой вагонетке.
Подросток тотчас рванулся вперед. Так и есть! Левый мужчина очень похож на Честенса. Корзанец понял, что преодолеть тоннель не успеет, и решил воспользоваться идеей Волкова. Майк отчаянно боролся со стихией. Увы, удача отвернулась от раба. Ударная волна смела преграду и кинула людей на стену.
Между тем, доктор выпрямился и устало произнес:
- Тяжелый случай. Нужно срочно делать операцию. Но даже это не гарантия.
- Не болтай чепуху, - сказал Глен. - Никаких операций! Тратиться на лечение преступников хозяин не будет.
- Тогда я умываю руки, - вымолвил Клавер. - Заключенные обречены. Несите их в лазарет.
- Сколько каторжники еще протянут? - уточнил Ярис.
- Часа три-четыре, - после некоторой паузы ответил врач. - Но это ориентировочно.
- Ну, и зачем пачкать матрасы? - возмутился Вилбейл. - Вместе с остальными в отстойник и нет проблем.
- Вы здесь принимаете решения, - бесстрастно проговорил медик. - У меня иной функционал.
- Нечего распускать слюни, - произнес начальник смены. - Пора очистить грот от мусора.
Небрежно ткнув пальцем на четырех осужденных, Глен жестко приказал:
- Эй, ублюдки, живо оттащите раненых к мертвецам! И пошевеливайтесь!
Не споря с надзирателем, преступники схватили бедняг за ворот одежды и бесцеремонно поволокли к покойникам. Волкова в очередной раз захлестнули эмоции. Справиться с гневом юноша не сумел. Андрей отпихнул стоящего впереди заключенного, выскочил из толпы и, глядя на Вилбейла, с ненавистью сказал:
- Что же ты творишь, скотина! Они ведь не дикие звери. Дай людям хоть умереть по-человечески…
- Заткнись, щенок! - грубо оборвал подростка маорец. - А то сам отправишься в яму.
- Господи, и как подобных мерзавцев земля носит? - зло проговорил Волков. - Придушил бы!
Терпение Глена лопнуло. Сняв с пояса электрический хлыст, надзиратель двинулся на пленника.
- Ты напросился, гаденыш! - воскликнул Вилбейл, замахиваясь. - Теперь пеняй на себя.
Не дожидаясь нападения, юноша ринулся на врага. Резкий короткий удар кулаком в нос, и ничего не соображающий маорец летит на пол. Почти тут же на затылок Андрея опустилось что-то тяжелое. В глазах все потемнело, сознание померкло, тело обмякло. Подросток беззвучно рухнул на поверженного противника.
Ордент с равнодушным видом пнул Волкова ногой и посмотрел на рукоять бластера. Трещин на пластике вроде нет. Произошедший инцидент взбудоражил каторжников. Конвоиры невольно отступили назад. В любой момент солдаты могли открыть огонь. Напряжение достигло апогея.
- Всем угомониться! - произнес гигант. - Ничего страшного не произошло. Мальчишка погорячился, не совладал с нервами, за что и наказан. Никого убивать не будем. Хватит на сегодня трупов. Пусть раненые подыхают в лагере. Мертвецов уберем позже. Спешить некуда.
Осужденные медленно побрели к нарам. Основные события уже закончились, а завтра рано вставать. Послаблений от охраны в связи с катастрофой не дождешься. Ярис повернулся к медику и сказал:
- Торн, проверь, негодяй еще жив? Мне его поза что-то не нравится.
Клавер опустился на колени перед Вилбейлом. Надзиратель лежал на спине. По лицу мужчины текла кровь.
- Похоже, пленник сломал Глену нос, - спустя пять секунд вымолвил доктор.
- Черт подери! - выругался Ордент. - Я говорил не о нем, а о стервеце.
- А я что телепат? - раздраженно произнес медик. - Тут кругом одни негодяи.
- Но, но, обойдемся без оскорблений, - смягчил тон Ярис. - У каждого своя работа.
Врач не стал спорить с гигантом. Осмотрев землянина, Клавер негромко сказал:
- Удар, конечно, хороший, однако кости выдержали. Череп у парня крепкий. Скоро мальчишка очнется.
- Вместо стимулятора вколи рабу что-нибудь успокоительное, - распорядился Ордент. - Пусть отдохнет денек, другой…
- Хорошо, - усмехнулся Торн. - А как на это отреагирует Вилбейл?
- Да плевать, как он отреагирует, - грубо проговорил Ярис. - Нужно думать, что делаешь.
Пока медик возился с Андреем, конвоиры, подхватив бесчувственного начальника смены под руки, потащили его к воротам. Через пару минут маорцы покинули лагерь преступников. Блейд тут же бросился к товарищу. Подросток лежал вниз лицом. Вместе с еще двумя невольниками Юнгвил перенес Волкова на нары. Судя по ровному дыханию, травма, нанесенная Ордентом, не такая уж серьезная.
Глен пришел в себя только в комнате дежурного. Тихо застонав, надзиратель тяжело оторвал голову от дивана, сел и огляделся по сторонам. В кресле напротив расположился Ордент.
- Проклятье, - прошептал Вилбейл. - Башка просто разламывается. Ужасное состояние.
- Неудивительно, - откликнулся лысый гигант. - Парень врезал тебе от души.
- Надеюсь, ты пристрелил ублюдка? - вымолвил Глен, осторожно прикасаясь к носу.
- Нет, - бесстрастно ответил Ярис. - Я лишь слегка оглушил пленника.
- То есть, как? - надзиратель буквально захлебнулся от возмущения. - У нас теперь что, каторжникам позволено бить охрану?
- Не болтай чепуху! - резко произнес Ордент. - Ты сам спровоцировал конфликт. В штольнях погибло больше сорока человек. Заключенные напуганы и озлоблены. Зачем вызывать у них дополнительную агрессию? По твоей вине чуть не вспыхнул бунт. Преступники готовы были напасть на солдат.
- Не вижу проблемы, - язвительно сказал Вилбейл. - Три-четыре залпа быстро бы навели порядок.
- Прекрасное решение, - проговорил гигант. - А уголь потом ты будешь добывать?
- У хозяина не одна шахта, - возразил начальник смены. - Ради восстановления справедливости…
- Глен, бедняга, у тебя помутился рассудок, - иронично вымолвил Ярис. - Какая справедливость? Грейсон терпит огромные убытки. Сейчас каждый раб, каждый заключенный на счету. За невольника Линк заплатил неплохие деньги. Убийство мальчишки не вызовет у него восторга. Хочешь лишиться работы?
- Но и терпеть унижение от щенка не собираюсь, - произнес надзиратель.
- Всему свое время, - сказал Ордент. - Необходимо немного подождать. Закончится восстановление тоннеля, страсти улягутся, в лагерь доставят новых каторжников. Тогда и отомстишь пленнику.
- Я сотру мерзавца в порошок, - прошипел Вилбейл. - Он не протянет и декады.
- Тебе не хватает хитрости, - заметил гигант. - Действуешь чересчур прямолинейно.
- Иди к дьяволу! - раздражено пробурчал Глен. - Выродка следовало замуровать еще два месяца назад.
- Возможно, - согласился Ярис. - Однако данный спор не имеет смысла. Я отправляюсь спать. И тебе советую. День выдался напряженным. Обсудим возникшие трудности завтра. Уверен, твоя оценка ситуации в корне изменится. Эмоции не должны овладевать разумом.
Ордент встал и поплелся к двери. В коридоре маорец повернул направо, к комнате отдыха. Охранник у входа торопливо отступил к стене. Меры предосторожности на шахтах соблюдались неукоснительно. Пять человек постоянно несли службу, внимательно наблюдая за заключенными. Расхлябанности Ярис подчиненным не прощал. Один успешный побег преступников, и власти планеты поставят крест на программе Грейсона.
Гигант снял ботинки и, не раздеваясь, лег на свободную кровать. Рядом храпел какой-то парень из дневной смены. Ордент бесцеремонно толкнул конвоира в плечо. Солдат что-то пробубнил и засопел чуть тише. Недовольно покачав головой, Ярис закрыл глаза и постарался уснуть. Ближайшие сутки не предвещали ничего хорошего. Подобных катастроф на вверенных ему объектах не случалось уже давно.

ГЛАВА 5
ТАЙНЫЙ СГОВОР

Сидя за столом, Линк тщательно просматривал финансовые документы. Прибыль стремительно падала, неудачи буквально преследовали Грейсона. Обрушения, обвалы, взрывы. Старое оборудование то и дело давало сбои. На четвертой шахте с высоты ста тридцати метров сорвалась вниз кабина лифта. Погибли шесть охранников. Семьям несчастных пришлось заплатить гигантскую компенсацию. Иначе родственники конвоиров грозили маорцу судебными разбирательствами. А тогда разорения уж точно не избежать.
Промышленник все отчетливее понимал, что неминуемо движется к концу. Нужны средства на модернизацию техники, а их у Линка нет. Дешевая рабочая сила в виде каторжников не спасала положение. Государственные компании не зря продали эти штольни. Они явно нерентабельны. Впрочем, иногда богатые пласты все же попадаются. Добыча угля сразу увеличивается. Но, увы, и тут возникают сплошные проблемы.
Скопление метана привело к очередной чудовищной аварии. Бригада преступников практически перестала существовать. Заключенных не жалко, привезут новых, а вот как теперь добраться до жилы? На строительство тоннеля и рельсовой дороги требуются деньги. Кроме того, уничтожены восемь дорогостоящих роботов.
Если честно, Грейсон пребывал в отчаянии. Твердая почва уходила из-под ног. Фирма стояла на грани краха. Еще чуть-чуть и Линк будет вынужден официально объявить о банкротстве. Зуммер на пульте тревожно запищал. Маорец нервно вздрогнул» Неужели опять какая-нибудь беда?
Трясущейся рукой Грейсон нажал на кнопку. Мужчина увидел на экране голографа свою секретаршу. Миловидная светловолосая девушка лет двадцати трех выглядела абсолютно спокойно. Слава богу! Линк устал от плохих новостей. Небрежно поправил длинные волосы, блондинка после паузы сказала:
- Господин Грейсон, к вам некий Стенли Соунвил. Он хочет встретиться немедленно.
- Соунвил, - задумчиво повторил маорец. - Не припомню такого.
- Довольно интересный, импозантный мужчина лет тридцати пяти, - проговорила секретарша.

Предыдущая страница 9 Следующая страница


Смерти вопреки 10

- Странно, - пожал плечами Линк. - Разве я кому-то на сегодня назначал?
- Нет, - ответила девушка. - Но гость утверждает, что у него есть весьма заманчивое предложение.
- А мерзавец случайно не из инспекции по исполнению наказаний? - уточнил Грейсон.
- Не похож, - отрицательно покачала головой блондинка. - Те обычно занудные педанты.
- В любом правиле бывают исключения, - грустно произнес маорец. - Ладно, Элен, впусти…
Через пять секунд в помещение вошел темноволосый смуглокожий незнакомец. Вытянутый овал лица, прямой нос, на губах дежурная улыбка, в карих глазах - холодная расчетливость. Дорогой, пошитый по последней моде костюм, белоснежная рубашка, фривольный яркий галстук. Одежда великолепно подчеркивала крепкую фигуру Соунвила.
Мужчина Линку не понравился. Незваный гость явно принадлежал к той категории негодяев, которые вежливо и деликатно берут людей за глотку и уже никогда не отпускают. С такими деловыми партнерами надо держать ухо востро. Малейшая ошибка и ты в дураках. Ни пощады, ни жалости, ни сострадания. Моральные принципы им чужды. Грейсон и сам не относился к простофилям, но сейчас немного спасовал.
- Стенли Соунвил, торговый агент, - представился незнакомец, протягивая ладонь.
- Линк Грейсон, - вымолвил маорец, приподнимаясь и пожимая руку собеседнику, - владелец горнодобывающей компании. Чем вызван ваш визит в мой скромный офис?
- У вас очаровательная секретарша, - улыбнулся Стенли. - Я бы за ней обязательно приударил.
- Благодарю за комплимент, - проговорил Линк. - Но я честный, порядочный семьянин.
- Да бросьте, - рассмеялся Соунвил, бесцеремонно устраиваясь в кресле напротив Грейсона. - Любой мужчина после нескольких лет супружеской жизни с вожделением поглядывает на красивые ножки молоденьких девушек. Зов природы трудно побороть. Инстинкты движут нашими желаниями.
- Вы забываете, что находитесь на Маоре, - возразил Линк. - Здесь до сих пор сильны древние традиции.
- Пустая болтовня, - сказал Стенли. - Религиозный фанатизм остался в далеком прошлом. Минуло четыреста пятьдесят лет. За это время жители планеты полностью избавились от комплексов. Публичных домов тут не меньше, чем на Тасконе и Алане. Не люблю ханжей и лжецов.
- Ваши слова можно воспринимать как намек? - раздраженно спросил Грейсон.
- Ну что вы, - произнес Соунвил. - И в мыслях не было. Извините, если обидел. Иногда меня заносит.
- Ничего страшного, - смягчился маорец. - Поговорим о деле. Не стоит тратить время на чепуху.
- Прекрасно, - вымолвил Стенли. - Сразу чувствуется опыт и хватка.
Линк невольно поморщился. Манера общения гостя его откровенно бесила. Мерзавец постоянно льстит и изворачивается. Без сомнения, готовит какой-то подвох. Нужно быть настороже.
- По моим данным, господин Грейсон, - продолжил Соунвил, - у вас серьезные финансовые трудности. Последние неприятные происшествия окончательно подорвали положение фирмы. Вы на краю бездны.
- Неужели крупные тасконские корпорации решили купить мой бизнес? - язвительно сказал маорец.
- Не торопитесь с выводами, - произнес Стенли. - Я не тасконец и даже не аланец.
- Неожиданное развитие событий, - Линк подался вперед. - И откуда же вы прилетели?
- С Эстеры, - ответил гость. - Система Бедтрикса. Родился и вырос в Дессене, столице герцогства.
Если Соунвил намеревался произвести впечатление на собеседника, то он своего добился. Грейсон был удивлен и растерян. Замешательство маорца длилось несколько секунд.
- И вы преодолели сто сорок парсек, чтобы встретиться со мной? - наконец выдохнул Линк.
- Не совсем, - улыбнулся Стенли. - Я давно не живу на Эстере. Сейчас мои интересы связаны исключительно с планетой Греза. А система Астры находится значительно ближе к Сириусу, чем Белтрикс.
- Если мне не изменяет память, - вымолвил Грейсон, - во времена империи Греза считалась курортной зоной. Прекрасные гостиницы, великолепные пляжи, дорогие рестораны и казино.
- Совершенно верно, - подтвердил эстерианец. - Теперь она собственность герцога Видога.
- Как и все рассеянное скопление Плайд, - не без иронии заметил маорец.
- Да, - кивнул головой Соунвил. - И рано или поздно правитель Асконы станет императором.
- Предлагаю политические темы не затрагивать, - проговорил Линк. - Иначе уйдем в глубокие дебри.
- Вы снова правы, - сказал Стенли. - Вернемся на маленькую красивую планету, вращающуюся вокруг желтой звезды под названием Астра. Она настоящий бриллиант. Мягкий приятный климат, ласковое море и фантастическая природа. Идеальное место для отдыха.
- И абсолютно не разработанные полезные ископаемые, - догадался промышленник.
- Господин Грейсон, не разочаровывайте меня, - произнес гость. - Зачем же драгоценный камень обрамлять грубым ржавым железом? Для создания ювелирного шедевра нужно золото или платина.
- Не понимаю, к чему вы клоните? - пожал плечами маорец.
- Греза на девяносто процентов покрыта водой, - пояснил эстерианец. - Есть лишь один относительно крупный материк и группа разбросанных на огромном расстоянии друг от друга архипелагов. Отдельные крошечные острова не в счет. На планете можно развивать только туризм.
- У меня нет свободных денег, - вымолвил Линк. - Я не участвую ни в каких проектах.
- Не спешите с ответом, - проговорил Соунвил. - Мой рассказ еще не закончен. Кстати, у вас не найдется чего-нибудь выпить? Ужасно хочется промочить горло. Желательно покрепче…
Наглость Стенли не знала границ. А не выставить ли его вон? Грейсон внимательно посмотрел на гостя. Расслабленная поза, руки лежат на подлокотниках, в глазах уверенность. Нет, на обычного афериста эстерианец не похож. За спиной негодяя, без сомнения, стоят куда более важные фигуры. Маорец достал из стола бутылку красного вина и два бокала. Пауза надолго не затянулась.
- Неплохой букет, - пригубив искрящуюся рубиновую жидкость, произнес Соунвил. - На Алане превосходные мастера. Хотя, если честно, тасконское терпкое вино мне нравится гораздо больше.
- А вы специалист в данной области, - уважительно заметил Линк.
- Это, конечно, не мой профиль, - вымолвил Стенли, - но я стараюсь быть в курсе. В торговом деле нельзя зацикливаться на чем-то одном. Надо постоянно искать новые сферы деятельности. Впрочем, мы опять отвлеклись…
Эстерианец взглянул на хозяина горнодобывающей компании, улыбнулся и продолжил:
- После шестнадцати лет разрухи и запустения Греза стремительно возрождается. Герцог вернул планете прежний статус. Правда, в несколько ином качестве. Курорт превратится в зону развлечений.
- Хорошая новость, - произнес Грейсон. - Я искренне рад, что человечество выбирается из кризиса.
- В данную программу вложены немалые средства, - сказал Соунвил. - Но существует ряд проблем.
- Без трудностей в бизнесе не бывает, - проговорил маорец. - А когда речь идет о таких масштабах…
- Видите ли, - оборвал собеседника Стенли, - у владыки Плайда довольно своеобразные пристрастия. Спортивные состязания, скачки, карточные игры не будоражит в нем кровь. Видогу нужны более жесткие и откровенные схватки. Кроме того, правитель испытывает слабость к древнему антуражу.
- Да, да, я помню трансляцию казни императорских гвардейцев, - вымолвил Линк. - Сцена с отрубанием голов привела обывателей в шоковое состояние. Журналисты вопили о дикости и варварстве.
- С тех пор ситуация в стране изменилась, - произнес эстерианец. - Многие богатые люди хотят сильных, необычных эмоций. И герцог готов удовлетворить их желания. Поединки гладиаторов, гонки на выживание, бои с хищниками, охота на беглецов. И это не шоу, не обман, а реальное зрелище.
- Сумасшествие! - изумленно выдохнул Грейсон. - Убийство на потеху толпы. Господи, куда катится наше общество? Нет ни морали, ни нравственности. Кровавый культ жертвоприношений возведен в идеал.
- Перестаньте! - раздраженно воскликнул Соунвил. - Кто бы болтал о доброте и милосердии. Вы тоже не праведник. На шахтах фирмы день и ночь гнут спину сотни каторжников. И если преступники получили по заслугам, то в чем виноваты невольники? Разве пленники имеют какие-то послабления? Под завалами рабы гибнут вместе с заключенными. Любой суд признает умышленное нарушение мер безопасности завуалированным убийством. Не лгите хотя бы себе.
- У меня нет другой возможности подучить прибыль, - возразил маорец.
- Вот и ответ на риторический вопрос, - торжествующе сказал гость. - Деньги важнее человеческой жизни. А если на кону десятки, сотни миллионов сириев? Поверьте, я не лукавлю. На тотализаторе вращаются астрономические суммы. А ведь зрители часто заключают и личные пари.
- Вы говорите об узком круге избранных, - произнес Линк. - Простые граждане вряд ли одобрят развлечение правителя. Репортеры раздуют громкий скандал. Не поможет даже полиция и секретная служба.
- Правильно, - согласился Стенли. - Ни на Эстере, ни на Асконе реализовать масштабные проекты не удалось. Проклятые журналисты пролезают всюду. Частная территория и то не спасает. К сожалению, люди не умеют держать язык за зубами. Женщины обязательно поделятся впечатлениями с подругами. Средства массовой информации мгновенно реагируют на слухи и будоражат народ.
- И потому Видог взялся за Грезу, - догадался Грейсон. - Планета станет одной гигантской ареной.
- Именно, - подтвердил Соунвил. - Перспективы фантастические. От инвесторов нет отбоя. Строительство сооружений в самом разгаре. Несколько объектов скоро вступит в строй. А главное, никаких посторонних лиц. На космодроме обязательный идентификационный контроль. Раз в две-три декады роскошные пассажирские лайнеры будут доставлять клиентов в систему Астры.
- А пиратов не боитесь? - вымолвил маорец. - Подобные корабли для мерзавцев лакомая добыча.
- Вы плохо знакомы с обстановкой, - усмехнулся Стенли. - Разбойники на территорию герцогства не суются. Патрульные крейсера быстро обнаружат и уничтожат чужаков. Да и никто столь высокопоставленных особ не оставит без прикрытия. Отношения с грайданцами весьма натянутые.
- Неужели так много желающих посмотреть на кровавые схватки? - спросил Линк.
- Билеты на ближайшие три рейса давно проданы, - проговорил эстерианец. - Смерть - очень доходный бизнес.
- Я заинтригован, - сказал Грейс. - Что же за товар у торгового агента Соунвила?
- Люди, а точнее, бойцы, - бесстрастно произнес гость, делая глоток вина.
- Вряд ли вы найдете достаточное количество добровольцев, - иронично заметил маорец.
- Речь не о них, - вымолвил Стенли. - Хотя иногда попадаются отчаянные парни, готовые рискнуть жизнью ради хорошего вознаграждения. Мы охотно вербуем бывших солдат имперской армии.
- Но в Сирианское графство вы прилетели с другой целью, - проговорил Линк.
- Правильно, - сказал эстерианец. - Официально рабство узаконено лишь здесь. Обширный рынок позволяет не хватать всех невольников подряд. В частности шесть лет назад некий Стаф Энгерон организовал на Тасконе лагерь наемников. Он скупает на аукционах крепких мужчин и превращает пленников в отличных воинов. Счет бойцов идет уже на тысячи. Некоторые баронства берут солдат у Энгерона в аренду. В локальных конфликтах с соседями наемники незаменимы.
- Я слышал об этой базе, - произнес Грей-сон. - Если не ошибаюсь, она располагается где-то на Оливии.
- Совершенно верно, - вымолвил Соунвил. - Я был там четыре дня назад. Нам демонстрировали великолепный товар. И неудивительно. Стаф прекрасно организовал учебный процесс. Опытные инструкторы с новобранцами не церемонятся. Слабаки при прохождении различных испытаний безжалостно отсеиваются. Часть погибает, остальные продаются на сельскохозяйственные плантации. Выживают сильнейшие. Но зато мы получаем настоящих головорезов. К сожалению, у воинов Энгерона есть один существенный недостаток.
- Высокая цена, - проговорил маорец и залпом осушил бокал.
- Вы снова правы, - тяжело вздохнул Стенли. - Уничтожать профессионалов большими партиями - недопустимое расточительство.
- И почем нынче тасконские солдаты? - поинтересовался Линк.
- Полугодовалая аренда - три тысячи сириев, - ответил эстерианец. - Легкое ранение еще две, тяжелое - плюс пять, смерть обойдется в двадцать тысяч. За каждого наемника необходимо внести залог.
- Черт подери! - выругался Грейсон. - Умеют же люди зарабатывать деньги.
- Поверьте, в данное предприятие и вложены немалые средства, - сказал Соунвил. - Лагерь огромен, а земля на Тасконе стоит недешево. Кроме того, определенный процент от сделок отчисляется графине.
- Значит, Октавия Торнвил, как обычно, в доле, - усмехнулся маорец. - Молодец, свое не упустит.
- Нормальное взаимовыгодное сотрудничество, - пожал плечами гость. - Правительница иногда и сама пользуется услугами воинов Энгерона. Регулярную армию нужно беречь, а невольников не жалко.
- Двадцать тысяч - серьезная сумма, но не запредельная, - задумчиво произнес Линк. - Я, пожалуй, куплю парочку бойцов. Хорошие телохранители никогда не помешают. Мы живем в неспокойное время.
- Вы не поняли, - возразил Стенли. - Стаф не продает солдат. Только аренда.
- Чепуха, - вымолвил маорец. - Покупатель может просто не вернуть ему наемников. Деньги ведь заплачены.
- Данный вариант предусмотрен, - проговорил эстерианец. - Существует тройная страховка от побега и похищения. Во-первых, в кровь раба вводится специальный препарат. При распаде вещество убивает человека. Поэтому периодически надо вкалывать стабилизатор. Химические компоненты лекарства держатся в строжайшем секрете.
- Господи, ничего в мире не меняется, - с иронией в голосе сказал Грейсон. - Неужели нельзя изобрести что-нибудь новое, необычное? В юношески годы, господин Соунвил, я увлекался историей. Особенно меня поразил период правления Великого Координатора. Невероятное количество необъяснимых событий.
- Не улавливаю связи с Энгероном? - произнес гость.
- Знаменитая программа «Воскрешение», - пояснил Линк. - С Земли на Оливию привозили воинов-варваров. Аланцы использовали их в качестве карателей при колонизации материка. Применялась абсолютно такая же схема контроля. А что в итоге? Ученые подземной Тасконы определили состав ядовитой смеси и освободили группу воинов. Одним из этих наемников был Тино Аято, будущий император.
- Занятная аналогия, - вымолвил Стенли. - Люди, действительно, склонны к сантиментам. Но Стаф умный человек. Кроме препарата в организм солдата внедряется микрочип. Он непрерывно следит за состоянием организма бойца и подает соответствующий сигнал на пульт управления. При попытке проникновения антидота ядовитое вещество тут же активируется. Мгновенная стагнация и гибель.
- То есть, воинов всегда сопровождает наблюдатель, - догадался маорец. - Сотрудник Энгерона отвечает за соблюдение договора и без труда определяет местоположение наемников. Какова дальность охвата?
- Точно неизвестно, - сказал эстерианец. - Но не меньше пятидесяти тысяч километров.
- Отличная аппаратура, - восхищенно заметил Грейсон. - На технических средствах владелец базы не экономит.
- О, да, - согласился Соунвил. - Оборудование и оружие в лагере самое современное.
- Однако агента Стафа легко устранить, - произнес Линк. - Бедняга достаточно уязвим. Выстрел в спину и нет проблем.
- Зато есть риск лишиться солдат, - вымолвил гость. - На шеи бойцов надет обруч с взрывчаткой. Если мерзавец нажмет на кнопку, воины останутся без головы. Третий элемент страховки.
- А если противник случайно определит частоту? - спросил маорец. - Что тогда?
- Не все так просто, - проговорил Стенли. - Взрыв происходит через пять минут. Электрический замок оснащен маленькой панелью. Оператор сообщает наемникам код, и они снимают опасное приспособление.
- Как? - удивился Грейсон. - Обруч же на шее. Увидеть цифры физически невозможно.
- В комплект снаряжения обязательно включается небьющееся зеркало, - ответил эстерианец.
- А не чересчур сложно? - сказал Линк. - Я бы применил иную систему…
- Бессмысленный спор, - оборвал собеседника Соунвил. - Поверьте, сбоев программа Энгерона не дает. За шесть лет ни единого нарекания. Солдаты послушны, исполнительны, жестоки. Полная гарантия качества.
- И никто ни разу не испугался, не покинул поле битвы? - уточнил маорец.
- Исключено, - произнес Стенли. - На пульте наблюдателя две кнопки уничтожения. Одна - общая, вторая - индивидуальная. Каждый боец имеет личный номер. Казнить труса, не выполнившего приказ - сущий пустяк. И воины это знают. Наемники дерутся отчаянно. Ведь пленных солдат ждет та же участь.
Грейсон наполнил опустевшие бокалы, встал, подошел к окну. На улице дул сильный северный ветер. Прохожие кутались в теплые пальто и невольно учащали шаг. Поздняя осень - не лучший сезон на Маоре. По утрам уже заморозки, а днем противный холодный дождь. Скоро земля покроется толстым слоем снега.
А на Алане сейчас тепло. Бездонная синева неба, ярко светит Сириус, вокруг зеленая растительность.
Пожалуй, Мектон прав, пора перебираться на другую планету. Проблема в том, где взять деньги? Убыточные угольные шахты никому не нужны. Линк невольно загнал сам себя в угол. Он прикован к горнодобывающей промышленности крепкими цепями. Другого источника дохода у него нет.
Грейсон глотнул вина и повернулся к эстерианцу. Соунвил с интересом разглядывал этикетку на бутылке.
- А почему вы со мной столь откровенны? - внезапно спросил маорец. - Вдруг я устрою пресс-конференцию для журналистов и расскажу о Грезе. Подобная информация их заинтересует. Разразится скандал…
- Дешевая популярность не спасет вашу компанию от разорения, - улыбнулся гость. - Кроме того, рано или поздно репортеры пронюхают о происходящих на планете поединках. Секретность соблюдается лишь на начальной стадии проекта. Затем мы приучим обывателя к кровавым развлечениям, и сами будем подробно освещать схватки. Герцог даже подумывает о голографических трансляциях на частных каналах.
- Не боитесь массовых акций протеста? - вымолвил Линк. - Общество не готово к таким зрелищам.
- Главное, правильно все обставить, - проговорил Стенли. - Грамотная реклама, моральный аспект, легкое дозирование. Люди не заметят, как пристрастятся к захватывающим боям гладиаторов. В древности в амфитеатрах собирались десятки тысяч зрителей. Причастность к убийству - это тот же наркотик.
- Пожалуй, - согласился Грейсон. - Но я то здесь при чем? Что вы хотите мне предложить?
- Сделку, очень выгодную сделку, - сказал эстерианец. - Она поможет вам выпутаться из финансовых трудностей.
- Давайте поконкретнее, - произнес маорец. - Не люблю призрачные намеки.
- Я взял у Энгерона в аренду тридцать наемников, - вымолвил Соунвил. - Отличные парни второго уровня.
- Но платить за погибших солдат вы не желаете? - иронично заметил Линк.
- Обижаете, - возмутился Стенли. - Мы никогда не обманываем партнеров. Речь о другом. Воины Стафа будут охотниками. Теперь надо подыскать достойную дичь. Образно говоря «мясо».
- Понимаю, - сказал Грейсон. - Профессионалы против дилетантов. Куча трупов, море крови, богатые туристы в восторге, деньги сэкономлены. Разумный шаг. Вам не откажешь в предприимчивости, господин Соунвил.
- Спасибо за комплимент, - поблагодарил эстерианец. - Однако с подбором жертв возникли проблемы.
- С чего вдруг? - проговорил маорец. - В Сирианском графстве регулярно проводятся аукционы рабов. Пленники на любой вкус: мужчины, женщины, дети. Некоторые перекупщики отдают невольников оптом.
- К сожалению, цена на рабов кусается, - вымолвил Стенли. - Спрос слишком велик.
- Есть иной вариант, - произнес Линк. - Вступите в непосредственный контакт с пиратами. Выгадаете процентов тридцать-сорок. Риск, конечно, огромен, но и прибыль существенная.
- Риска нет никакого, - усмехнулся Соунвил. - Ни один разбойник не посмеет напасть на пару тяжелых крейсеров герцогства Плайдского. Среди стервятников космоса нет дураков.
- Значит, мое предложение запоздало, - сказал Грейсон. - Вы давно разрабатываете эту жилу.
- Около трех лет, - проговорил эстерианец. - И, увы, она себя полностью исчерпала.
- Исчерпала? - удивленно вымолвил маорец. - По моим данным рынок невольников постоянно расширяется.
- Дело не в количестве, а в качестве, - возразил Стенли. - Видите ли, публика, «прилетающая» на Грезу, довольно специфическая. Наши клиенты не садисты, а любители острых ощущений. Обычная кровавая резня их не привлекает. Зрителям нужна отчаянная, жестокая борьба. Пленники же ни физически, ни психологически не готовы сражаться. Оказавшись на арене, жалкие ублюдки плачут, ползают на коленях, умоляют о пощаде. За свою жизнь дерутся лишь единицы. Остальные с покорностью умирают.
- А если заставить рабов биться друг с другом? - произнес Линк.
- Пробовали, - вздохнул Соунвил. - Бесполезно. Мерзавцы наотрез отказываются убивать.
- Но выход из сложной ситуации вы все-таки нашли, - догадался Грейсон.
- Да, - кивнул Гловой эстерианец. - Решение достаточно простое и радикальное. Дичь должна не уступать охотнику ни в силе, ни в агрессивности. Мы привезли на планету заключенных, приговоренных к длительным срокам за тяжкие преступления. У негодяев нет морально-нравственных комплексов. Схватки сразу стали гораздо интереснее. Рейтинг проекта поднялся на небывалую высоту. Возник ажиотаж. Многие обыватели выкладывали последние деньги. Все хотели воочию наблюдать за гибелью известных злодеев.
- Полиция вряд ли способна удовлетворить ваши аппетиты, - заметил маорец.

Предыдущая страница 10 Следующая страница


11 Николай Андреев

- Вы абсолютно правы, - сказал Стенли. - Тюрьмы как-то чересчур быстро опустели. Воры, аферисты, мошенники - никчемный материал. Наш контингент - опасные кровожадные «хищники», для которых человеческая жизнь ничего не стоит. Уровень бойцов вновь начал падать. Публика отреагировала мгновенно…
- И тогда взор организаторов обратился к соседним государствам, - вставил Линк.
- Совершенно верно, - подтвердил гость. - К сожалению, с грайданцами и корзанцами у Видога натянутые отношения. Зато с графиней Торнвил есть определенное взаимопонимание. Мы беспрепятственно получили допуск в систему. Официальная причина - участие в торговых аукционах.
- A в реальности, вы желаете приобрести каторжников, - проворил Грейсон.
- Вы необычайно проницательны, - Соунвил подался вперед. - Убийцы и насильники заслуживают смерти.
- Обойдемся без пафосных речей о справедливости, - произнес маорец. - Почему вы обратились ко мне, а не в инспекцию по исполнению наказаний? Судьба заключенных в руках чиновников.
- Я пытался, - ответил эстерианец. - Увы, бюрократы трясутся за свои места. Они ссылаются на отсутствие законодательной базы. Необходимо постановление Сената, утвержденное графиней.
- Разумный поступок с их стороны, - сказал Линк. - Любая проверка без труда выявит нарушителя. А если информация просочится в прессу? Журналисты порвут коррупционеров на куски.
- Мы готовы платить за риск хорошие деньги, - проговорил Стенли. - Однако затяжки и проволочки недопустимы. Общественные слушания затянутся на годы. Да и не факт, что будет принято положительное решение. Подобные дела вызывают широкий резонанс. Тысячи крикливых борцов за права человека выйдут на улицу. Обострять отношения с разбушевавшимся народом правительница не станет.
- Но если шум не поднимать, то заключенных можно вывозить нелегально, небольшими партиями, - иронично улыбнулся Грейсон. - Теперь ситуация прояснилась. Вы предлагаете мне заняться контрабандой людей.
- По-моему, прекрасный бизнес, - спокойно отреагировал Соунвил. - Отчетность у вас минимальная. Гибель преступников в шахтах - рядовое событие. Надзиратели даже не представляют трупы инспекторам. Цифру тридцать легко превратить в пятьдесят или семьдесят. Уверен, комиссия не полезет в завал.
- Звучит убедительно, - согласился маорец. - Но в моем контракте с властями есть один неприятный пункт. Я несу личную ответственность за то, чтобы каторжники не покидали планету. По негласной инструкции осужденные должны сдохнуть в штольнях. Никакого помилования или освобождения.
- О, не сомневайтесь, все преступники умрут, - вымолвил эстерианец. - На Алан и Таскону никто не вернется.
Заложив руки за спину, Линк неторопливо прохаживался по кабинету. Он не ошибся - гость втягивал его в очень опасную авантюру. Малейший промах и Грейсон сам окажется за решеткой. Однако отказываться от сделки владелец горнодобывающей компании не спешил.
Маорец получил блестящий шанс рассчитываться с долгами. Перспективы открывались неплохие. Главное, чтобы переброска заключенных на корабли плайдцев проходила тихо и без эксцессов. Ну, а где каторжники сгинут не имеет принципиального значения. В любом случае, мерзавцы принесут прибыль.
- Сколько вы платите за заключенных? - спросил Грейсон, понизив голос.
- Две тысячи сириев, - произнес Стенли. - Плюс десять тысяч премиальных за каждого сотого бойца.
- Это же грабеж! - возмущенно воскликнул маорец. - На рынке подобные рабы стоят в три-четыре раза дороже.
- Не спорю, - сказал Соунвил. - Но вы забываете, что преступники - не невольники и не ваша собственность.
- Я могу их прикончить так же, как пленников, - раздраженно проговорил Линк.
- Можете, - кивнул головой эстерианец. - Только денег за данное удовольствие не получите. Недавно при взрыве метана на шахте погибло сорок два человека. Кроме прямых убытков, вы лишились восьмидесяти четырех тысяч.
- Вижу, тесные связи с чиновниками уже налажены, - вымолвил Грейсон, садясь на край стола.
- К встрече с будущим компаньоном надо готовиться, - произнес Стенли. - Я собрал о вас подробную информацию.
- Пытаетесь надавить на меня? - язвительно сказал маорец.
- Ничуть, - возразил Соунвил. - Я взываю к здравому смыслу. Мы нарушаем закон? Безусловно. Но разве общество от этого страдает? Нет. Обыватели требуют наказания для убийц и грабителей. Пожалуйста. Жестокие выродки умрут в страшных мучениях. Родственники невинных жертв будут довольны.
- О политической карьере не думали? - иронично заметил Линк. - Кого угодно обведете вокруг пальца.
- Не уклоняйтесь от темы, - проговорил эстерианец. - Шутки сейчас неуместны.
Во взгляде гостя появилась необычайная твердость. Грейсон почувствовал, как петля на его шее туго затягивается. Стенли не даст своему собеседнику вырваться из западни. Он опытный противник. За лощеной, импозантной внешностью скрывается безжалостный беспринципный делец.
- А если я отвечу «нет»? - вымолвил маорец, наполняя опустевшие бокалы.
- Ничего страшного не произойдет, - пожал плечами Соунвил. - Вы благополучно разоритесь и отправитесь жить в трущобы, а мы, потеряв драгоценное время, приступим к поиску другого партнера.
- Меня смущает факт съемки поединков, - произнес Линк. - Запись ведь обязательно попадет в Сирианское графство. Контрабандный канал тотчас раскроют. Служба контрразведки возьмет меня в оборот.
- Отрекайтесь от всего, - бесстрастно сказал эстерианец. - Никаких честных признаний. Тяните время. А мы, между тем, подключим свои связи. Наши люди занимают ответственные посты в правительстве. Они тут же затормозят следствие. В крайнем случае, взорвете одну из шахт. Нет доказательств - нет обвинения.
- Похоже, государство прогнило насквозь, - горько усмехнулся Грейсон.
- Люди хотят жить хорошо, - проговорил Стенли. - В период смуты и разобщения умные предприимчивые граждане сколачивают гигантские состояния. Честь, совесть, патриотизм - пустые, ничего не значащие слова. О них обычно рассуждают бедные дураки. Но мы с вами к этой категории не относимся.
- Звучит красиво, - вымолвил маорец. - Сразу растешь в собственных глазах. Однако я давно уже не прыщавый юнец. Голова от лести не закружится. Сидеть в тюрьме у меня нет ни малейшего желания. И потому, одно непременное условие - лица заключенных не должны быть видны.
- Серьезная претензия, - Соунвил откинулся на спинку кресла. - Хотя… Маски и боевая раскраска лишь усилят эффект и заинтригуют зрителей. Не такая уж плохая идея. Я согласен.
- И еще, - продолжил Линк. - Поднимите оплату до трех тысяч сириев.
- Боюсь, торга не получится, - произнес эстерианец. - Цена предельная, слишком большие расходы на операцию. Вы ведь только поставляете преступников, а переправка целиком и полностью ложится на наши плечи. Инспекция по исполнению наказаний, служба внешнего наблюдения, таможня. В графстве немало бюрократических структур. И везде нужно дать взятку. Алчность некоторых мерзавцев не знает границ.
- Две с половиной тысячи, - настойчиво сказал Грейсон. - И ни сирием меньше.
- Черт подери, вы мне нравитесь! - воскликнул Стенли. - Хорошо. Готовьте каторжников.
- Когда первый рейс? - уточнил маорец. - Мои шахты раскиданы по стране.
- Завтра, - ответил Соунвил. - Транспортный корабль на орбите планеты.
- Я не успею перебросить заключенных в одну точку, - проговорил Линк, - а использование нескольких площадок неминуемо вызовет подозрение. Перенесите акцию на более поздний срок.
- Невозможно, - возразил эстерианец. - Следующее совпадение дежурных смен состоится через полторы декады. Подобная задержка судна недопустима. Меня с нетерпением ждут на Грезе.
- Проклятье! - выругался Грейсон. - Как же выпутаться из этой ситуации? Посвящать подчиненных в свои дела я не намерен. Среди охранников и надзирателей наверняка есть осведомители полиции.
- На объекте, где произошла авария у вас надежный человек? - спросил Стенли.
- Пожалуй, да, - вымолвил маорец, подумав о Ярисе Орденте.
- Прекрасно, - улыбнулся гость. - Значит, я не ошибся. Предвидя трудности, мы подстраховались и откорректировали цифру преступников, погибших при взрыве. Она не сорок два, а семьдесят два.
- Ваша предусмотрительность меня порой пугает, - произнес Линк и залпом осушил бокал.
- Сотрудникам объясните, что переводите осужденных на другую шахту, - не обращая внимания на реплику Грейсона, продолжил Соунвил. - Бот прилетит ровно в десять часов утра. Учтите, временной коридор невелик.
- Нет, - маорец отрицательно покачал головой. - Никаких посторонних машин. Что я потом скажу солдатам? Проще взять в долю моего пилота. Придется вам поработать штурманом.
- Разумно, - согласился эстерианец. - Сведем риск к минимуму. Встречаемся завтра здесь же.
- В шесть часов, - проговорил Линк. - Путь предстоит неблизкий. Не опаздывайте.
- Не волнуйтесь, - усмехнулся Стенли, вставая с кресла. - Я люблю пунктуальность.
Мужчины обменялись крепким прощальным рукопожатием. Внезапно Грейсон, чуть захмелев, произнес:
- Гложет меня одна неприятная мысль. А вдруг вы агент инспекции и умышленно провоцируете владельца разоряющейся компании на нарушение закона? Что тогда?
- Ничего, - вымолвил Соунвил. - Либо вы решаетесь на сделку, либо нет. У меня будет маленькая просьба. Выбираете из числа каторжников мерзавцев, способных на убийство. Хныкающие насильники и извращенцы вызывают у публики презрение. Бандиты, налетчики, маньяки - вот идеальный товар.
- Хорошо, - проговорил маорец. - Я лично просмотрю досье на заключенных.
- Благодарю, - сказал гость и быстро зашагал к выходу.
Как только дверь закрылась, Линк облегченно выдохнул. В присутствии эстерианца он почему-то чувствовал себя неуверенно. Энергетика Стенли подавляла его. Грейсон потянулся к бутылке, но заметил, что емкость уже пуста. А ведь Соунвил абсолютно трезв. Очень, очень опасный человек. Но отступать поздно. Деньги действительно шальные. Если контракт будет длительным, общая сумма получится внушительной. И главное, особых усилий прилагать не надо. Нет, упускать такой шанс нельзя.
Маорец взглянул в окно. На улице стемнело. Осенью дни короткие. Беседа с эстерианцем затянулась надолго. Линк позвонил жене и сказал, что ночевать сегодня не придет. Подобное случалось нередко, и она отреагировала спокойно. Когда дело касается бизнеса, с мужем лучше не спорить. Теперь нужно где-нибудь поужинать и лететь на шахту. Средства связи для важных переговоров Грейсон никогда не использовал. Сотрудники секретной службы частенько прослушивали линии известных промышленников.
Спустя полтора часа, перекусив в дешевом ресторане, маорец сел в электромобиль и поехал на северо-западную окраину города. Там располагались частные ангары и посадочные площадки. Пилот ждал хозяина в машине. Поздний вызов, мужчину не удивил. Не задавал он и лишних вопросов. За молчание Грейсон всегда хорошо платил. Бот стремительно набрал высоту и взял курс на четвертый объект фирмы.
Заключенные разгребали завал вторые сутки. Продвигались вперед преступники крайне медленно. Потолок постоянно обсыпался. Приходилось ставить дополнительные опоры. Некоторые гигантские глыбы осужденные дробили по полдня. Ужасно устали и каторжники, и охранники. Нехватка роботов вынуждала конвоиров непосредственно присутствовать в тоннеле. Домой надзиратели не уходили и ночевали в комнате отдыха. Нервы у людей были на пределе.
Двое раненых, из-за которых произошла стычка между Вилбейлом и мальчишкой-невольником, умерли к утру. И чего было провоцировать мерзавцев? Когда вонь от трупов распространилась по лагерю, заключенные сами попросили убрать покойников. Охранники бесцеремонно скинули обугленные, раздавленные тела преступников в глубокий отстойник.
Ремонтной бригаде удалось откопать двадцать три человека, девятнадцать до сих пор оставались в штольнях. Шансы найти кого-нибудь живого равнялись нулю. Удивительно, но спасся лишь один единственный раб. Странное стечение обстоятельств. Пленник чудесным образом выпутывался из самых безнадежных ситуаций. Тут поневоле задумаешься о божественном провидении.
Дежурный разбудил Ордента посреди ночи. Гигант с трудом оторвал голову от подушки. Не спеша протирая глаза, Ярис постепенно просыпался. На осознание происходящего понадобилось около минуты.
- Что случилось? - наконец спросил Ордент, поправляя воротник куртки.
- На шахту прилетел господин Грейсон, - сообщил подчиненный. - Он уже едет на лифте.
- Черт подери, - тихо выругался начальник охраны. - А его-то чего принесло?
- Понятия не имею, - произнес надзиратель. - Может внезапная проверка?
Гигант иронично усмехнулся, встал и неторопливо поплелся к двери. Нет, Линк не такой болван. Не станет владелец компании летать по ночам, пытаясь уличить сотрудников в недобросовестном выполнении своих обязанностей. Кроме того, хозяин ужасно не любит спускаться на глубину. Здесь явно что-то другое.
Миновав коридор, Ярис достиг центрального грота. Судя по нарастающему звуку, кабина быстро приближалась к нижней точке шахты. Но вот шелест прекратился, и Ордент резко открыл металлические створки. Противный скрежет резанул слух. Грейсон поморщился и решительно шагнул навстречу гиганту.
- Лифт идет неравномерно и постоянно трясется, - после паузы сказал Линк.
- Мы привыкли, - бесстрастно проговорил Ярис. - Оборудование слишком старое. Техники несколько раз меняли блоки - все бесполезно. Нужен капитальный ремонт. Иначе будем опять возмещать ущерб семьям погибших надзирателей. Нельзя бесконечно игнорировать замечания инспекторов.
- И рад бы исправить положение, да денег нет, - вымолвил хозяин. - Как дела в зоне взрыва?
- Паршиво, - честно ответил Ордент. - Раньше чем через месяц добыча угля в разрушенных штольнях не начнется. Повреждения серьезные и масштабные. Хорошо хоть в последней партии каторжников оказался человек со строительным образованием. Он довольно грамотно руководит восстановлением тоннеля.
- Нам надо кое-что обсудить наедине, - понизил голос Грейсон.
- В лазарете сейчас никого нет, - мгновенно сориентировался гигант. - Торн до утра отпросился домой.
- Прекрасно, - произнес Линк. - Не будем терять время. Его у нас немного.
Странный тон хозяина заинтриговал Яриса. Интересно, что замышляет Грейсон?
Преодолев метров семьдесят, мужчины вошли в кабинет врача. Гигант подвинул Линку кресло, а сам сел на пластиковый стул. Ордент не спускал глаз с владельца фирмы. Сразу видно, хозяин нервничает.
- Лгать не буду, - тяжело вздохнув, сказал Грейсон. - Я на пороге банкротства. Еще одна подобная авария и мое имущество пойдет с залогового аукциона. Вас, разумеется, придется уволить.
- Неприятная новость, - проговорил Ярис. - Найти высокооплачиваемую работу на Маоре нелегко.
- Нищие кварталы меня тоже не привлекают, - горько усмехнулся Линк.
- Неужели нет никакого выхода - спросил лысый гигант. - А что если продать пару шахт?
- Их никто не купит, - возразил хозяин. - Все объекты убыточны. От разорения фирму спасали осужденные.
- Да, проблема, - произнес Ордент. - Преступники - не пленники. На заключенных бизнес не сделаешь.
- А вот тут ты ошибаешься, - молниеносно отреагировал Грейсон. - Сегодня я получил весьма заманчивое предложение.
Линк коротко, останавливаясь лишь на основных деталях, рассказал Ярису о визите эстерианца. Гигант с изумлением смотрел на хозяина. Такого поворота событий начальник охраны не ожидал. Грейсон ввязался в очень опасную авантюру. А в то, что Линк согласился, Ордент не сомневался. Зачем тогда он прилетел на шахту? Наверняка ищет сообщников. О сумме вознаграждения владелец компании ни словом не обмолвился. Но размениваться по мелочам Грейсон уж точно не будет. Ставки чересчур высоки.
- Идея неплохая, - согласился Ярис. - Лично мне абсолютно без разницы, где сдохнут преступники: в штольне или на арене. Однако риск огромен. Малейшая ошибка и можно запросто превратиться в каторжника. Операция ведь незаконная. Департамент по исполнению наказаний ни за что не даст разрешение на вывоз заключенных. Для столь радикального шага требуется постановление Сената, утвержденное графиней.
- Не думал, что ты разбираешься в юридических тонкостях, - изумленно сказал Линк.
- Когда разводился с женой, прочитал много разной литературы, - улыбнулся лысый гигант.
- Ясно, - кивнул головой хозяин. - Пойми, Ярис, это наш шанс. Упустим его, завтра очутимся на улице без средств к существованию. Я боюсь провала не меньше тебя, но выбора нет. Неудачи загнали меня в угол.
- Уж слишком подозрительное совпадение, - проговорил Ордент. - Не провокация?
- Не исключено, - произнес Грейсон. - Пока не попробуем - не узнаем. Судя по намекам Соунвила, Октавия Торнвил и ряд членов правительства в курсе дела. Графиня - умная женщина и не хочет будоражить народ. Мы без лишнего шума переправляем преступников на Грезу, а она увеличивает свое, и без того не маленькое, состояние. Без вмешательства властных структур таможенный контроль не пройти.
- Пожалуй, - согласился гигант. - Но в случае огласки все коррупционеры тут же изобразят из себя честных, добропорядочных граждан. Мерзавцы с возмущением будут кричать о бессовестном, наглом попрании закона.
- А ты бы разве на их месте поступил иначе? - вымолвил Линк.
Ярис на вопрос хозяина не ответил. Ордент попал в достаточно щекотливое положение. Тайна уже раскрыта. Допустим, начальник охраны отказывается участвовать в афере. Что тогда? Грейсон пойдет на попятную? Вряд ли. Скорее владелец компании найдет другого помощника, а опасного свидетеля устранит. Кабина сегодня не зря тряслась. Обрыв троса и пышные скорбные похороны. Умирать маорец не спешил.
Второй вариант - выдать Линка полиции или службе контрразведки. Но и здесь сплошные проблемы. Грейсона арестуют, Ордента покажут в новостях, а шахты законсервируют. И кто потом возьмет на работу охранника-стукача? Деньги быстро закончатся, и Ярису придется перебираться в грязный холодный подвал. Где он и сгинет в куче старого вонючего тряпья. Перспективы не радужные.
- Какова моя доля? - после долгого размышления спросил гигант.
- Четыреста сириев за каждого осужденного, - сказал хозяин. - Плюс премиальные.
- Кому еще известно о разговоре с эстерианцем? - уточнил Ордент.
- Никому, - произнес Линк. - Даже пилот бота пребывает в неведении.
- Это хорошо, - вымолвил Ярис. - Чем меньше людей в деле, тем меньше риск. Кто за штурвалом?
- Грег Обилон, - сказал Грейсон. - У него серьезно больна дочь. На лечение нужны деньги.
- Разумный подход, - проговорил гигант. - Вчетвером справимся. Теперь надо придумать легенду.
- Она уже готова, - произнес владелец компании. - Официально каторжники мертвы. Главное, запутать местный персонал. Надзирателям я сообщу, что заключенные переводятся на новый объект.
- Вилбейл возмутится, - возразил Ордент. - Объем добычи и так сильно упал. У Глена возникнут трудности с выполнением плана.
- В течение декады мы перекинем на шахту сотни отменных ублюдков, - усмехнулся Линк.
- Я бы регулярно проводил ротацию, - посоветовал Ярис. - Охранники привыкнут и перестанут обращать на это внимание.
- А чем объяснить постоянное перемещение преступников? - вымолвил Грейсон.
- Производственной необходимостью, оздоровлением микроклимата в лагерях, - ответил гигант.
- Так и поступим, - проговорил хозяин. - А теперь мне пора возвращаться. Время поджимает. Нужно дать Обилону хоть немногого поспать. Три рейса за ночь - не шутка. Осужденных отберешь сам.
- Не волнуйтесь, - сказал Ордент. - На Грезу полетят самые достойные. Негодяев на шахте хватает.
- Не забудь, погрузку начинаем ровно в десять утра, - напомнил Линк. - Опоздание недопустимо.
Мужчины покинули лазарет и направились к центральному гроту. Через минуту Грейсон вошел в лифт, закрыл металлические створки и нажал кнопку. Кабина тут же исчезла из вида. Ярис развернулся и не спеша зашагал к комнате дежурного. Надзиратель хотел что-то спросить, но гигант предусмотрительно поднял руку вверх. Отвлекать его сейчас не следовало. Охранник пожал плечами и послушно опустился в кресло.
Между тем, Ордент достал досье каторжников и устроился на диване. Папки насильников и извращенцев Ярис сразу откладывал в сторону. С этих ублюдков толку не будет. Гиганта интересовали налетчики, бандиты и убийцы. Будущие бойцы не должны терзаться сомнениями. Запретную черту мерзавцы давно перешли.
Маорец не ошибся, найти подходящих кандидатов в первую партию смертников не составило труда. Абсолютное большинство заключенных отбывало срок за тяжкие преступления. Им не привыкать проливать кровь. Каторжников ждет суровая расплата за грехи. Взяв тридцать личных дел, гигант положил остальные обратно в сейф и двинулся к пульту. Две трети камер работали в инфракрасном режиме.
- Включи свет и объяви общее построение! - приказал дежурному Ордент.
- А как же смена, разбирающая завал? - спросил подчиненный. - В тоннеле двадцать пять человек.
- Всех вернуть в лагерь, - произнес Ярис. - У меня важное сообщение.
Спорить с начальником охраны дежурный не рискнул. В гроте вспыхнули десятки ламп, раздалась громкая сирена. Отчаянно ругаясь, осужденные лениво брели на свободную площадку. В точно таком же состоянии плелись к воротам и конвоиры. Распоряжение Ордента прилива положительных эмоций ни у кого не вызвало. На возмущенные вопли Вилбейла, руководившего восстановлением штолен, гигант не реагировал. Преступники медленно потянулись из промышленной зоны к лагерю.
Спустя пятнадцать минут во главе отряда солдат Ярис вошел в жилое помещение заключенных. И каторжники, и надзиратели уже окончательно проснулись. Стоящий рядом с конвоирами Глен бросал на начальника гневные взгляды. Выйдя на середину грота, Ордент выдержал паузу и бесстрастно проговорил:
- Сейчас я перечислю тридцать фамилий. Эти люди без дополнительной команды делают десять шагов вперед. Сегодня они освобождаются от трудовой повинности, а завтра будут переведены на другой объект.
По рядам осужденных пробежал удивленный ропот. Такого здесь еще не бывало. Шахты обычно становились для преступников последним пристанищем. Но в мире нет ничего вечного. Группа счастливчиков через несколько часов поднимется на поверхность, увидит небо, Сириус, глотнет чистого, не фильтрованного воздуха. О своей дальнейшей судьбе заключенные не думали. Надо наслаждаться мгновениями.
На оглашение списка много времени не потребовалось. На указанную маорцем линию выступали наиболее крепкие и сильные каторжники. Лицо Вилбейла мрачнело с каждой секундой. Ну, а когда Глен услышал фамилию Эктебана, его терпение лопнуло. Приблизившись к гиганту вплотную, надзиратель тихо сказал:
- Ты что творишь, Ярис? Оставь хотя бы Стина. Не нарушай сложившуюся иерархию.
Ордент замолчал.
Вилбейл, пожалуй, прав. Новый передел власти в лагере ни к чему хорошему не приведет. А скоро сюда прибудет значительное пополнение. Вспыхнут отчаянные жестокие конфликты. Их нужно гасить в зародыше. Эктебан обладает огромным авторитетом в преступном сообществе и справится с нелегкой задачей.
Гигант повернулся к заключенному и махнул рукой, чтобы тот возвращался назад. Стин разочарованно двинулся к строю каторжников, а Глен вытер пот со лба. Пусть маленькая, но победа. Одной проблемой стало меньше. Зато она возникла у Яриса. Ему был необходим еще один смертник. Не посылать же конвоира за документами. Однако и наугад выбирать не хотелось.

Предыдущая страница 11 Следующая страница


Смерти вопреки 12

И тут гигант заметил на левом фланге второй бригады мальчишку-невольника. Опустив голову на грудь, парень похоже дремал. Завидное равнодушие и самообладание. Что ж, поединки гладиаторов для профессионалов. Вилбейл обид не забывает и, рано или поздно, прикончит раба. На Грезе у пленника появится хотя бы шанс.
Ордент преодолел двадцать метров и остановился напротив Волкова. Ткнув пальцем на юношу, маорец произнес:
- Ты заменишь Эктебана. Присоединяйся к названной группе.
Андрей не сразу понял, что Ярис обращается к нему. Землянина кто-то подтолкнул в спину. Подросток торопливо зашагал к отряду осужденных. Препарат, введенный в кровь врачом, существенно затормозил реакцию Волкова. Юноша вторые сутки не мог выйти из полусонного состояния. Соображал Андрей тоже довольно туго. Землянин недоуменно и растерянно озирался по сторонам.
Между тем, Ордент распустил преступников. Основная часть заключенных побрела к нарам. Возле коридора охранники пересчитывали сократившуюся почти на треть ночную смену. Глен, улучив момент, решительно атаковал начальника.
- Я жду пояснений, - раздраженно проговорил надзиратель. - У меня и так нет людей…
- Поумерь пыл, - оборвал тираду Вилбейла Ярис. - Приказы хозяина не обсуждаются.
- Это почему же? - не унимался Глен. - От выполнения плана зависят мои премиальные. А что сказать конвоирам? Парни не станут охранять каторжников за гроши. Недовольство среди сотрудников растет.
- Ладно, ладно, не кипятись, - смягчил тон Ордент. - Грейсону срочно понадобилось залатать дыру на одном из объектов. А здесь добыча угля сократилась. Линк обещал в кратчайшие сроки исправить ситуацию. В течение декады ты получишь сто пятьдесят осужденных. Покроешь даже последствия взрыва.
- Ловлю на слове, - молниеносно отреагировал надзиратель.
- Разве я когда-нибудь тебя обманывал? - произнес гигант. - Нужно просто немного потерпеть.
Хлопнув Вилбейла по плечу, Ярис направился к воротам. Три-четыре часа сна не помешают. До утра время еще есть. Все, что требовалось от Ордента, уже сделано. Настроение у маорца значительно улучшилось. Легенда достаточно незатейливая, но Глен поверил. Известие о скором пополнении успокоило надзирателя. Тем лучше. Не будет задавать лишних вопросов. Ну, а завтра они погрузят преступников на бот и доставят товар на корабль плайдцев. Двенадцать тысяч сириев - очень неплохие деньги.

ГЛАВА 6
ГЛАДИАТОРЫ

Ровно в шесть часов утра Грейсон спустился в холл офиса. Соунвил, как и обещал, был пунктуален. Внешний вид Стенли немало удивил владельца горнодобывающей компании. Эстерианец облачился в форму охранника фирмы. Тот же покрой, тот же цвет, те же знаки различия. На поясе наручники, эклектический хлыст, кобура с бластером. Обычный, ничем не примечательный конвоир. От прежнего лоска не осталось и следа. Линк замер на нижней ступеньке лестницы и с изумлением рассматривал вчерашнего гостя.
- Что-то не так? - взволнованно проговорил Соунвил. - Я не соответствую образу?
- Нет, нет, наоборот, - вымолвил Грейсон. - Я поражен вашим перевоплощением. Отличная маскировка.
- Старался, - улыбнулся Стенли. - В нашем предприятии дополнительные меры безопасности не повредят.
- Согласен, - кивнул головой маорец. - Хотя на местного жителя вы не похожи.
- Намекаете на темный оттенок кожи, - догадался эстерианец. - В крайнем случае, представлюсь тасконцем.
- Логично, - произнес Линк. - Иногда соседи прилетают сюда в поисках работы. Правда, быстро возвращаются домой.
- Да, климат здесь не очень благоприятный, - сказал Соунвил. - Холодно, сыро, ветрено…
- Пора ехать, - заметил Грейсон. - Мы несколько увлеклись разговором.
Мужчины вышли из здания и сели в припаркованный у тротуара электромобиль. Линк специально не стал отгонять машину на стоянку. На Маоре нет компьютерной системы, контролирующей движение, и потому владелец компании сам сел за руль. Постепенно набирая скорость, темно-синий лимузин устремился на северо-запад.
Столкновения Грейсон не боялся.
Во-первых, он отличный водитель, во-вторых, электромобилей в это время на улице мало, а в-третьих, данная модель оснащена новейшей аппаратурой слежения.
Если возникнет опасная ситуация, электронное оборудование мгновенно перехватит управление и выведет машину из-под удара. Год назад Линк заплатил за лимузин астрономическую сумму и ничуть не жалел.
Маорец любил дорогие вещи.
Через двадцать минут путники достигли ангара. Транспортный бот плавно оторвался от поверхности и полетел по намеченному маршруту.
Ровно в девять пятьдесят конвоиры открыли ворота. Заключенные построились в колонну по два и двинулись по узкому коридору к лифту. В центральном зале каторжников ждал усиленный отряд охраны. Надзиратели действовали точно по инструкции. Осужденных загнали в кабину и повернули лицом к стене. Надевать наручники на преступников маорцы не стали. Внешний периметр заключенным не преодолеть.
Прохаживаясь по гроту, Ордент то и дело поглядывал на часы. Наконец каторжников погрузили, и лифт начал подниматься. Сопровождали осужденных пятеро конвоиров. Напряженные позы, в глазах волнение, пальцы крепко сжимают оружие. Стоит кому-то из преступников пошевелиться, и охранники тут же откроют огонь. Подобные инциденты уже бывали.
Андрей стоял в середине строя. Вокруг него расположились крепкие здоровые мужчины. Каждый из заключенных выше землянина, как минимум, на полголовы. За плечами каторжников десятки жестоких убийств. Компания подобралась не самая лучшая. Волков явно оказался тут случайно.
Ранним утром юноша тепло попрощался с Юнгвилом и другими невольниками. Вряд ли они когда-нибудь еще увидятся. Уцелеть в шахтах Грейсона практически невозможно. Рано или поздно все преступники и рабы очутятся на дне отстойника. Жестокое правило, не имеющее исключений.
Кабина остановилась, и Ярис резко распахнул металлические створки. Силой природа маорца не обидела. Осужденные по одному покидали лифт. По периметру двухэтажного строения разместились солдаты внешнего сектора. Побег преступников был полностью исключен. Ордент застегнул теплую куртку, надел шапку и скомандовал.
- Двигаемся к двери. И пошевеливайтесь, ублюдки! Времени у нас в обрез.
Конвоиры тотчас отреагировали на приказ начальника. Пинки и удары посыпались на каторжников как из рога изобилия. Не обращая внимания на раздраженные крики надзирателей, осужденные еле-еле плелись к выходу. Торопиться преступникам некуда. После гнетущих низких штолен, тоннелей и гротов даже невзрачное убогое здание выглядело словно дворец.
Маора встретила людей диким холодом и пронизывающим до костей ветром. Вокруг унылый мрачный пейзаж. Буро-коричневые мертвые холмы, на лужах тонкая корка льда, кое-где пятна грязного снега. Тяжелые серые облака полностью затянули небо. Осадков нет, но в воздухе чувствуется огромная влажность. Удовольствие от созерцания природы быстро прошло.
Без головных уборов, в тонких робах, в ботинках на босу ногу заключенные мгновенно продрогли. Кожа посинела, зубы стучали, пальцы неестественно скрючились. Каторжники поневоле начали подпрыгивать и растирать окоченевшие конечности.
Ярис посмотрел на часы. Линк опаздывал на пять минут. А что если подтвердились худшие предположения, и владельца горнодобывающей компании арестовали? Секретная служба графства способна на такие провокации. Впрочем, контрразведчикам нечего предъявить начальнику охраны. Выведя осужденных из шахты, Ордент всего лишь выполнил распоряжение хозяина. Свидетелей их разговора с Грейсоном нет.
И тут разум гиганта пронзила страшная догадка. А вдруг у Линка при себе была записывающая аппаратура? Тогда Орденту несдобровать. Маорец тихо выругался. Тюрьма его никак не привлекала.
Наконец, где-то вдалеке послышался приглушенный свист. Через минуту над крышами зданий пронесся транспортный бот фирмы. Ярис облегченно выдохнул. Машина медленно приземлилась на посадочную площадку. Задний люк с грохотом упал на бетонную поверхность. Из летательного аппарата выбежали Грейсон и темноволосый незнакомец в форме охранника фирмы. Наверное, это и есть Соунвил. В смекалке эстерианцу не откажешь. Ордент махнул рукой, и колонна смертников двинулась к боту.
- Вы задержались, - с укором в голосе сказал гигант, подходя к Линку.
- Согласовывали маршрут со службой наблюдения, - ответил Грейсон.
- Не волнуйтесь, все под контролем, - улыбнулся Стенли. - Операция идет по плану.
Ярис неопределенно пожал плечами. Его роль в данном деле невелика. Между тем, конвоиры поместили преступников в металлическую клетку и закрыли дверцу на замок. На этот раз заключенных к перекладине не пристегивали. Значит, полет будет недолгим.
Ордент проверил салон машины, повернулся к начальнику дневной смены и негромко произнес:
- Можете спускаться вниз. Подмените Глена в разрушенном тоннеле.
- Сколько человек вам выделить для сопровождения? - спросил надзиратель.
- Никого не надо, - гигант отрицательно покачал головой. - Сами справимся.
- Втроем? - удивился охранник. - Согласно инструкции на тридцать каторжников…
- Знаю, - оборвал конвоира Ярис. - Нужно шесть солдат. Я беру всю ответственность на себя.
Спорить с начальником маорец не рискнул. Конвоиры не спеша отступили от аппарата. Люк плавно поднялся, пилот включил систему герметизации и запустил двигатели. Вскоре бот покинул четвертую базу. Машина стремительно набирала высоту, стараясь достичь верхних слоев атмосферы.
Ордент посмотрел на эстерианца и проговорил:
- В следующий раз возьмите с собой двух-трех надежных людей. Оденьте их так же, как оделись сами.
- Без проблем, - откликнулся Соунвил, вставая со скамьи и приближаясь к клетке.
Спустя пару минут Стенли сел на свое место и довольно заметил:
- Отличный товар. Поединки получатся на редкость захватывающими. Наемникам придется попотеть. Не исключено, что ряд боев охотники проиграют. Единственное, меня удивил невысокий худощавый преступник у борта. Лицо черное от угля, определить возраст сложно, но на вид совсем ребенок.
- На счету этого ребенка пять трупов, - возразил лысый гигант. - Поверьте, он даст фору любому заключенному.
- Ты включил в первую партию мальчишку-пленника? - удивился Линк.
- После аварии между рабом и Вилбейлом произошла стычка, - пояснил Ярис. - Щенок сломал Глену нос. Я чудом спас парня от смерти. Начальник смены непременно отомстит невольнику. Так зачем терять деньги? Кроме того, стервец буквально создан для драки. Вспыльчив, горяч, безрассуден.
- Прекрасная характеристика, - вставил эстерианец. - Жаль, внешние данные подкачали.
- Невольник с лихвой компенсирует их быстротой и реакцией, - вымолвил Ордент. - A в упрямстве, настырности и желании выжить ему вообще нет равных. Мальчишка никогда не сдается.
- Что ж, увидим, - произнес Соунвил. - В любом случае один человек представление не испортит.
Через полчаса машина достигла заданной точки. На горизонте показался громадный транспортный корабль. На борту судна стоял герб герцогства Плайдского: прямоугольный щит, разделенный пополам. В левой части - на голубом фоне обнаженный меч, знак силы и власти, а в правой - на желтом поле голова ужасного рогатого чудовища, символ отваги и смелости.
За тысячелетнюю историю изображение герба древнего унимийского рода не претерпело ни малейших изменений. Видоги не без основания гордились своим прошлым. Отчаянные рыцари, безжалостные завоеватели, хитрые политики крайне редко склоняли голову перед врагом. Но даже если это случалось, они умудрялись сохранить высокое положение в обществе.
Бот влетел в шлюзовой отсек и опустился рядом с двумя гравитационными аппаратами плайдцев. На закачку воздуха и выравнивание давления потребовалось двадцать секунд. Автоматика работала безукоризненно. Короткий сигнал и в помещение вбежали солдаты в бронежилетах с лазерными карабинами наперевес. Штурмовики без дополнительных команд оцепили машину. Люк, как обычно, с дребезжанием упал на металлический пол. Стенли расстегнул ворот куртки и сказал:
- Прилетели. Прошу на выход, господа. Операция благополучно завершена.
Маорцы покинули бот и отошли в сторону. Солдаты начали бесцеремонно выгонять каторжников из клетки. Впрочем, эстерианцы в основном ограничивались грубыми репликами и легкими толчками прикладом оружия. Жесткие меры штурмовики к осужденным не применяли.
Недоуменно озираясь, преступники покорно брели за конвоирами. Через пару минут будущие гладиаторы исчезли в чреве корабля. Крепкий широкоплечий сержант приблизился к Соунвилу и отдал ему черный кейс. Чемоданчик тут же перекочевал в руки Грейсона.
Пересчитывать деньги Линк не стал. Вряд ли эстерианец будет обманывать партнера. Он надеется на долгосрочное сотрудничество. Проект на Грезе постоянно нуждается в «свежем мясе».
- Когда состоится следующий рейс? - поинтересовался владелец горнодобывающей компании.
Стенли на мгновение задумался. После несложных вычислений торговый агент проговорил:
- Месяца через три. Готовьте пятьдесят человек. Это оптимальная партия.
- Я хочу напомнить о масках, - вымолвил Грейсон. - Лица заключенных не должны мелькать на экране.
- Не беспокойтесь, - усмехнулся Соунвил. - Каторжников загримируют так, что родная мать не узнает.
- Прекрасно, - произнес Линк. - Тогда до встречи.
Мужчины обменялись крепким рукопожатием, и маорцы зашагали к машине. Стоило пилоту закрыть люк, как в шлюзовом отсеке зазвучала предупреждающая сирена.
Летательный аппарат оторвался от посадочной площадки, развернулся и устремился в черную бездну космоса.
Где-то внизу находился затянутый плотными облаками бело-синий шар. Сквозь густую пелену иногда проглядывали ледяные полярные шапки, темно-зеленая гладь океана и узкие серые полоски суши. Вид у планеты не очень приветливый.
Посмотрев на пустую клетку, Ордент негромко сказал:
- Надо постепенно списывать осужденных в расход. После каждого обвала и взрыва будем прибавлять к списку жертв по восемь-десять человек. Исчезновение сразу пятидесяти преступников вызовет подозрение.
- Пожалуй, - согласился Грейсон. - Главное, правильно оформить документы. Для…
Линк замолчал на полуслове. На лице маорца отразилась гримаса растерянности и раздражения.
- Что случилось? - взволнованно спросил Ярис. - Мы упустили какую-нибудь важную деталь?
- О, да, - проговорил хозяин фирмы. - Проклятье! Я совсем забыл о Вулвиле. Этот пройдоха всюду сует свой нос. Эллисона необычайно трудно обмануть. Он быстро выявит подлог.
- А если Вулвила взять в долю? - предложил гигант. - Опытный аферист нам не помешает.
- Я ему не доверяю, - ответил Грейсон. - Подобные негодяи часто ведут двойную игру. Не исключено, что Эллисон работает осведомителем службы контрразведки. Мерзавец сдаст меня с потрохами.
- Есть другое решение проблемы, - произнес Ордент. - Нужно избавиться от стукача. Инсценировать нападение грабителей несложно. Вывернутые карманы, побои и нож в сердце не оставят у полиции сомнений в том, кто совершил убийство. Вечером на улицах маорских городов много пьяниц и бродяг.
- Вулвил предельно осторожен, - возразил Линк. - Он избегает криминальных районов и по ночам никогда не гуляет. Покушение сразу вызовет кривотолки в прессе. Но ты подсказал неплохую идею. Элисон давно жаловался на здоровье. Я отправлю помощника на Алан в длительную командировку. Пусть лечится, а заодно следит за судебными процессами. Подбор каторжников - его прямая обязанность.
- Разумно, - проговорил Ярис. - И нам не мешает, и пользу приносит.
Бот слегка тряхнуло. Машина вошла в верхние слои атмосферы. Грейсон широко зевнул. Ночь выдалась трудной и суетливой. Линк спал сегодня от силы часа полтора. Впрочем, жалеть не о чем. Пятьдесят семь тысяч сириев чистой прибыли поднимут настроение кому угодно. И это только начало.
В конце концов, Сирианское графство - не единственное место, где можно жить. Через пару лет Грейсон скопит довольно крупную сумму. И почему бы тогда не устроиться на Асконе или Эстере? Угрызения совести маорца не мучили. Преступники заслужили суровую кару. Смерть на арене станет для них справедливым наказанием.
Заключенных гнали по узкому коридору. На двух каторжников приходилось по одному солдату. О побеге осужденные даже не думали. Пальцы штурмовиков лежат на спусковых крючках оружия. Одно неловкое движение и охранник, не колеблясь ни секунды, нажмет на курок. Умирать преступники не спешили. В душах людей затеплилась надежда. Из шахт Маоры заключенных вытащили не зря. Каторжники уже поняли, что в подземные тоннели и штольни они не вернутся.
Идущий впереди конвоир повернул к лестнице. Осужденные спустились на три яруса вниз и оказались в просторном помещении.
- Построиться в две шеренги! - приказал сержант.
Преступники тут же выполнили распоряжение штурмовика. Солдаты встали напротив заключенных. Пауза затягивалась. Охранники не собирались ничего объяснять каторжникам. В зале царила тягостная тишина.
- Черт подери, что тут творится? - не выдержав напряжения, прошептал аланец по фамилии Блук.
- А ты не догадался? - иронично усмехнулся тасконец Стафрен. - Нас продали как рабов.
- Кому понадобились убийцы, бандиты и грабители? - недоверчиво спросил осужденный.
- Плайдцам, - откликнулся высокий преступник из первого ряда.
- С чего ты взял? - произнес его сосед. - На форме охранников нет ни эмблем, ни шевронов.
- На стене шлюзового отсека я заметил герб герцогства, - ответил заключенный.
Конвоиры в беседу каторжников не вмешивались. Штурмовики не считали пустую болтовню нарушением порядка. В действиях солдат чувствовалась определенная лояльность. Видимо, они получили соответствующие указания. Примерно через десять минут в помещение вошел Соунвил. Эстерианец переоделся в привычный дорогой костюм. Осужденные с интересом разглядывали незнакомца, забравшего их с базы Грейсона. Стенли поправил ворот рубашки, иронично улыбнулся и проговорил:
- Рад приветствовать вас, господа, на борту «Аризоны». Это лучший транспортный корабль герцогства Плайдского. Судно совершит небольшое путешествие к системе Астры. Конечная точка - планета Греза.
- Летим отдыхать на самый дорогой курорт империи? - с сарказмом сказал Стафрен.
- В данном замечании есть маленькая неточность, - произнес Соунвил. - Отдыхать будут богатые туристы, а ваша задача развлекать публику. Клиенты любят захватывающие, красочные зрелища.
- На клоунов мы не очень похожи, - вымолвил тасконец. - Вы ошиблись в выборе.
Преступники дружно рассмеялись. Шутка товарища понравилась заключенным. Стафрен удачно поставил лощеного наглеца на место. В шахте надзиратели тотчас избили бы каторжника за длинный язык, однако плайдцы вели себя иначе. Солдаты даже не пошевелились. Не особенно задела острота и эстерианца.
- Хорошее чувство умора, - проговорил Стенли. - Ваш оптимизм мне нравится. Что же касается выбора, то я крайне редко допускаю ошибки. Согласно контракту, моя фирма приобрела лучших ублюдков Сирианского графства. Именно вы грабили магазины и банки, насиловали женщин, убивали мужчин, калечили детей и стариков. Общество любыми путями старается избавиться от подобных мерзавцев. И я готов ему в этом помочь.
- Мы свободные люди, а не невольники, - возмутился парень лет двадцати пяти. - Торговля осужденными запрещена законом. Инспекция по исполнению наказаний быстро обнаружит наше исчезновение.
- Разумеется, - бесстрастно сказал Соунвил. - Но есть одна проблема. Два дня назад на четвертом объекте горнодобывающей компании господина Грейсона случилась страшная трагедия. Мощный взрыв метана унес жизни семидесяти двух человек. Кошмарная цифра. Обугленные, раздавленные трупы невозможно опознать. Да и кто будет идентифицировать покойников? Надеюсь, мой намек понятен. Вы все давно мертвы.
- Вот сволочи! - выругался преступник со шрамом на шее. - Ловко сработано. Не подкопаешься.
- Итак, последние иллюзии рассеялись, - произнес эстерианец. - Теперь о деле. Если честно, я считаю, вы должны благодарить меня. Что ждет заключенного в шахте? Тяжелый труд в забое, отвратительная пища и бесславная гибель во время очередного обвала. Худший финал жизни трудно представить.
- А вы можете предложить что-то иное? - вновь вмешался Стафрен.
- Я даю шанс изгоям умереть красиво, под восторженный рев толпы, - с пафосом вымолвил Стенли.
- Публичная жизнь каторжников, - догадался тасконец. - Блестящая перспектива.
- Нет, нет, - возразил Соунвил. - Не торопитесь с выводами. Банальное убийство никому неинтересно. Это будет поединок, представление, отчаянная схватка на глазах у сотен зрителей.
- Я что-то слышал о подобных боях в далекой древности, - проговорил Блук. - Мечи, щиты, доспехи…
- Вот, вот, - подтвердил эстерианец. - Правда, у нас пока атрибутики маловато, но мы обязательно ликвидируем данное упущение. Публика хочет погрузиться в незабываемую атмосферу прошлого.
- А точнее увидеть кровь и смерть, - зло сказал преступник лет сорока. - Чертовы извращенцы.
- Обойдемся без грубости, - спокойно произнес Стенли. - Меняются люди, меняются нравы. Сейчас огромный спрос на жестокие развлечения. За смерть гладиаторов хорошо платят. На Алане, Тасконе, Маоре вы убивали ради денег. Теперь на кону стоит ваша собственная жизнь. По-моему, справедливый итог.
- Мы будем драться друг с другом? - уточнил Стафрен.
- Нет, - ответил Соунвил. - Против вас выйдут профессионалы. Лукавить не стану, по всем прогнозам дичь должна умереть в первом же поединке. Охотники подготовлены значительно лучше.
- Устраиваете безжалостную бойню с заранее известным результатом, - усмехнулся заключенный со шрамом.
- В некотором роде, да, - вымолвил эстерианец. - Но не исключены сюрпризы.
- Оружие и снаряжение у врагов одинаковое? - поинтересовался кто-то из второго ряда.
- Абсолютно, - проговорил Стенли. - Иначе нет интриги. Клиенты мгновенно почувствуют фальшь.
- Когда состоятся схватки? - спросил двухметровый гигант, расположившийся на правом фланге строя.
- Сразу по прилету на Грезу, - сказал Соунвил. - Сутки на адаптацию и вперед. Сообщение о покупке воинов я уже отослал. На Асконе, Эстере и Корине началась продажа билетов.
- Каковы условия содержания? - поинтересовался Блук. - Мы сможем восстановить силы?

Предыдущая страница 12 Следующая страница


13 Николай Андреев

- Конечно, - произнес Стенли. - Голодные, измученные доходяги никому не нужны. Вас разместят в специальном блоке. Душевая комната, стандартные армейские кровати, тренажеры и даже голограф. О питании особый разговор. Я нанял на корабль отличных поваров. Останетесь довольны.
- Откармливают как конов перед забоем, - иронично заметил Стафрен.
- Ваша судьба в ваших руках, - продолжил Соунвил, не отреагировав на реплику тасконца. - Убейте противника или умрите достойно. Чем дольше продержитесь на арене, тем больше получите аплодисментов.
- Ну, а если мы победим, что тогда? - вымолвил каторжник, стоявший рядом с Андреем.
- Прекрасный лагерь на океанском побережье, - проговорил эстерианец. - Разумеется, с надежной охраной. Станете достопримечательностью Ассона, столицы Грезы. Гладиаторов будут показывать туристам. Вдоволь полюбуетесь на хорошеньких девчонок. Следующий поединок состоится через полтора-два месяца.
- Дайте мне на ночь горячую красотку, и я порву кого угодно, - прорычал гигант.
По рядам осужденных вновь пробежала волна смеха. Невольно улыбнулся и Стенли.
- Очень сожалею, но допуск посторонних в закрытую зону категорически запрещен, - сказал Соунвил. - Таковы правила, установленные герцогом Видогом. Мы обязаны соблюдать меры предосторожности.
- Теперь понятно, откуда ветер дует, - произнес сорокалетний преступник. - У правителя Плайда всегда были отклонения от нормы. Я хорошо помню казнь имперских гвардейцев на площади Алессандрии. Впечатляющее зрелище. Палач, огромный топор, фонтан крови и скатившаяся с эшафота голова.
- Советую попридержать язык, - жестко проговорил эстерианец. - Иначе его отрежут. И вот еще что… Путешествие к системе Астры займет сорок дней. Вы порядком надоедите друг другу. Постарайтесь сохранять человеческий облик. Драк я не потерплю. Виновных отправят на декаду в карцер.
- Не самое страшное наказание для смертников, - возразил Стафрен.
- Согласен, - вымолвил Стенли. - И потому, если потребуется, мы выкинем какого-нибудь мерзавца в космос. Убытки невелики. А сейчас всем раздеться. Эти грязные, вшивые лохмотья надо уничтожить.
Повторять приказ дважды Соунвилу не пришлось. Заключенные быстро сняли тяжелые ботинки и скинули робы. Перед эстерианцем застыли тридцать обнаженных людей. После долгой работы в шахте кожа каторжников приобрела характерный черный оттенок. Стенли повернулся к сержанту и сказал:
- Заводите преступников. И пригласите парикмахера. Необходимо постричь негодяев.
- Слушаюсь, - отчеканил штурмовик, доставая из бокового кармана небольшой пульт управления.
Легкое нажатие на кнопку и за спиной осужденных поднялась металлическая дверь. Каторжники по одному втягивались в хорошо освещенное просторное помещение. Справа около полусотни двухъярусных кроватей, слева разнообразные тренажеры, в центре длинный стол с пластиковыми стульями, у дальней стены туалеты и душевые кабины. Отсек судна умело переоборудован под тюрьму.
- А тут неплохо, - оглядываясь по сторонам, произнес Блук.
- Не гостиничный номер, но лучше, чем в подземном лагере Грейсона, - согласился аланец Эллисон.
- Жертва должна иметь товарный вид, - язвительно заметил маорец Делинвил.
- Чего расхныкались, - вмешался гигант. - Лично я рад, что для боев выбрали именно меня. Осточертело долбить угольные пласты. Пусть теперь другие гнут спину. А на арене мы еще поборемся.
- В словах Алекса есть разумное зерно, - проговорил сорокалетний заключенный. - Четыре декады проживем, как люди. В забое нас бы рано или поздно завалило. Так чего мучаться и надрываться? Этот выскочка в костюме прав, лезвие под сердце и бесплатный билет на тот свет в руках…
- Только жариться тебе в аду, Крин, - усмехнулся Стафрен. - Сколько на твоем счету покойников? Тридцать? Пятьдесят? Давно хотел спросить, ты и вправду занимался каннибализмом?
- Твою печень я бы точно съел, - бесстрастно сказал мужчина.
- А если серьезно? - не унимался тасконец. - Журналисты вопили об ужасном маньяке. Расчлененные обезглавленные трупы, вырванные внутренности, собранная в бутылки кровь.
- Тупые болваны ничего не поняли, - вымолвил каторжник. - Мы с моими последователями выполняли древний религиозный ритуал. Поклонялись богу Тьмы Сатхе. Все жертвы добровольно уходили из жизни. Я никого не принуждал. Иного способа наладить связь между мирами нет.
- Отлично придумано, - произнес Стафрен. - Главное, найти подходящих идиотов. Особенно падки на мистику женщины. Надеюсь, свое имущество они не забывали переписывать на тебя?
- Не пропадать же добру, - сказал Крин. - Пышные процедуры требовали денег.
- И кто-нибудь их твоих учеников уцелел? - поинтересовался Эллисон.
- Увы, - преступник тяжело вздохнул. - После моего ареста четыре верных помощника покончили с собой.
- Жалостливая история, - расхохотался гигант. - Я делал проще - сворачивал беднягам шеи.
- Грубый мужлан, - проговорил сорокалетний осужденный. - В любом деле нужна фантазия, изобретательность.
Волков стал невольным свидетелем разговора каторжников. Юношу покоробила ирония негодяев. Создавалось впечатление, что убийство людей доставляло им удовольствие. Угрызений совести за совершенные преступления мерзавцы не испытывали. Что ж, пусть дерутся на арене. Там заключенным будут противостоять не несчастные жертвы, а опытные охотники. Вот она - расплата за грехи.
О своей судьбе подросток почему-то не думал. Видимо, осознание случившегося еще не пришло. Опасность казалась какой-то иллюзорной и далекой. Сорок дней - большой срок. Андрей решил не терять время и зашагал к душевой кабине. Здесь образовалась очередь. Землянин встал за Блуком. Неожиданно чья-то сильная рука оттолкнула Волкова в сторону. Юноша отлетел метра на два.
- Подвинься, щенок, - произнес высокий преступник лет тридцати. - Ты занял мое место.
- Твоего имени на полу я не вижу, - раздраженно прошипел подросток. - Проваливай, пока цел.
- Что? - взревел осужденный. - Придется превратить твою физиономию в отбивную.
- Попробуй, - зло процедил сквозь зубы Андрей. - Забыл Дарена Нокса? Сейчас напомню…
- Кого? - недоуменно спросил каторжник. - Нокса? Да плевал я не него.
Теперь все прояснилось. Заключенный прибыл на шахту недавно, работал в первой бригаде и об инциденте с аланцем ничего не знал. Явное упущение Эктебана. Обычно Стин предупреждал новичков о том, с кем можно связываться, а с кем нельзя.
Землянин приготовился к схватке и терпеливо ждал выпада противника. Трудно сказать, чем бы завершился поединок, но в конфликт вмешался Эллисон. Он являлся одним из старожилов лагеря преступников. Взяв каторжника за локоть, аланец тихо проговорил:
- Остановись, Минк. Ты погорячился. Мертвец в первый же день - плохая примета.
- Остин, я порву гаденыша на части, - прорычал заключенный. - Задавлю, урода!
- Глупец, - усмехнулся Эллисон. - Торопишься на тот свет? Пораскинь немного мозгами. С чего бы вдруг мальчишка оказался среди нас? Стычка с Вилбейлом - не единственный его «подвиг». Если я сейчас организую тотализатор, поверь, на тебя никто не поставит. Внешность раба обманчива.
- Да в нем нет и шестидесяти килограммов, - удивился осужденный.
- Нокс тоже так считал, - возразил аланец. - И дорого заплатил за ошибку.
- Нокс, Нокс, - пробурчал преступник. - Пугаете меня каким-то болваном-неудачником.
- А ты вспомни знаменитого листонского душителя, - сказал Остин. - Дело было громким…
- Ну и что с ним произошло? - с волнением в голосе спросил заключенный.
- Дарен решил развлечься с юным невольником и увел парня в дальний угол грота, - произнес Эллисон. - Нокс имел определенные наклонности. А утром беднягу обнаружили мертвым. На теле ни малейших повреждений. Врач констатировал сердечную недостаточность.
- Звучит интригующе, - проговорил Минк. - Но пленник тут при чем?
- Ни при чем, - пожал плечами аланец. - Боюсь только, плайдские медики вскоре столкнутся с похожим случаем.
На лице каторжника отразилась растерянность. Соображал он туговато. После непродолжительной паузы мужчина, наконец, отступил чуть назад. Опустив руки, осужденный едва слышно произнес;
- Прошу прощения. Я перепутал очередь. Надеюсь, инцидент исчерпан.
- Ничего страшного, - вымолвил Волков, не желая обострять ситуацию. - С каждым бывает…
Толпа заключенных тотчас разошлась. Драки не получилось. Откровенно говоря, большинство каторжников испытало разочарование. Хорошая схватка их бы взбодрила.
Через двадцать минут землянин попал в душевую. Из специального приспособления на Андрея обрушился поток горячей воды. По коже потекли черные струи. Взяв с полки мыло, юноша начал мыть голову. За период рабства волосы отросли и запутались. На шахтах Грейсона не соблюдались даже элементарные правила гигиены. Преступники порядком завшивели и постоянно чесались.
Вскоре из-за двери донесся недовольный ропот. Волков перебрал временной лимит и задерживал очередь. Землянин выключил воду и нажал на кнопку сушки. Его обдала приятная волна теплого воздуха. Выйдя из кабины, Андрей направился к входной двери. Там уже работал парикмахер. Под ногами плайдца валялась огромная копна волос. В целях санитарной безопасности заключенных стригли наголо.
После беседы с каторжниками Соунвил поднялся на один ярус вверх. Здесь размещались наемники Энгерона. Солдаты жили в точно таких же условиях, как и осужденные. Охотников и дичь разделяло ничтожное расстояние. Впрочем, за сорок дней полета пути бойцов ни разу не пересекутся. Противники не должны встречаться до поединка.
Возле отсека застыли четыре охранника. Забрала шлемов опущены, бронежилеты плотно застегнуты, лазерные карабины наизготовку. Когда имеешь дело с опытными, отлично обученными воинами нельзя расслабляться ни на секунду. Приложив ладонь к идентификационному устройству, эстерианец вошел в блок наемников.
Разбившись на пары, солдаты оттачивали приемы рукопашного боя. Били друг друга будущие гладиаторы жестоко, не смягчая удар. Лучше получить травму сейчас, чем на арене. Тут партнер отойдет назад после успешной атаки, а там враг безжалостно прикончит тебя. Ошибки и недочеты надо выявить заранее.
Посреди зала, заложив руки за спину, стоял крепкий коренастый мужчина лет пятидесяти пяти. Темные с редкой проседью волосы, высокий лоб, крючковатый кос, тонкие бледные губы, массивный подбородок. Левую бровь и щеку пересекает глубокий красноватый шрам. Абсолютно непонятно, как в результате подобного повреждения сохранился глаз.
Звали тасконца Грег Лейрон. Когда-то он служил в особом штурмовом подразделении имперской армии. За его плечами десятки секретных операций: высадки на отдаленные планеты, устранение мятежных лидеров, борьба с бандитами и пиратами, участие в разведывательных экспедициях. Увы, все в прошлом.
Гибель Ольгера Храброва и распад страны вынудили Грега вернуться домой. Лейрон был подавлен и сломлен. Нет ни семьи, ни денег, ни идеалов. То, чему офицер посвятил всю свою жизнь, рухнуло в одночасье. Мощное, сильное государство перестало существовать. Старый солдат оказался выброшен на обочину истории. Идти в армию Сирианского графства и воевать против бывших соратников Грег не желал.
Перебиваясь редкими заработками, тасконец начал пить. Во время очередного приступа депрессии он едва не разрядил себе бластер в сердце. В последний момент одумался. Трудно сказать, как, но на Лейрона неожиданно вышел Энгерон. Стаф только-только начал создавать лагерь наемников.
Идея откровенно скотская, но офицер ухватился за нее. Ведь подготовкой солдат в лагере занимались выскочки и дилетанты. Грег решил помочь невольникам выжить в этой мясорубке. Многое в организации процесса обучения тасконцу не нравилось, но спорить было бесполезно. Жестокость стала нормой жизни человеческого общества.
Идея устроить на Грезе гладиаторские бои потрясла Лейрона, но не удивила. Правители герцогств, графств и баронств совершенно спятили. Главный инструктор базы специально попросил Энгерона отправить его в систему Астры. Грег хотел на месте ознакомиться с ситуацией. После долгих сомнений Стаф согласился. Срок аренды наемников - полгода. Что ж, Лейрон получил прекрасную возможность отдохнуть. Когда еще удастся побывать на лучшем курорте Асконийской империи?
Обязанности наблюдателя ничуть не тяготили тасконца. Не боялся Грег и провокаций со стороны плайдцев. Их проект постоянно требует жертв. Сразу обрывать налаженный контакт Соунвил не рискнет. С хорошими бойцами у Стенли проблемы. Заметив эстерианца, инструктор дал необходимые распоряжения сержанту и зашагал к торговому агенту.
- Судя по тому, что корабль набирает скорость, погрузка преступников завершена, - произнес Лейрон.
- Да, - подтвердил Соунвил. - Ровно тридцать заключенных. По одному на каждого солдата.
- И как товар? - язвительно спросил тасконец, поправляя ворот куртки.
- Отличный, - бесстрастно ответил Стенли. - Убийцы, садисты, маньяки. Пускать кровь для них привычное занятие. Уверен, легкой прогулки у ваших подопечных не будет. Пусть готовятся к отчаянной схватке.
- Не волнуйтесь, - сказал наблюдатель. - Они приведут смертный приговор в исполнение.
- Не сомневаюсь, - улыбнулся эстерианец. - Но габариты некоторых мерзавцев действительно впечатляют. Настоящие громилы. Свернут врагу шею без особых усилий. Могу показать бойцов.
- Это интересно, - проговорил Грег. - Я с удовольствием взгляну на будущих покойников.
- А вы не чересчур самоуверенны? - вымолвил Соунвил. - Каторжники ни за что не сдадутся на милость победителя.
- Поживем-увидим, - уклончиво произнес инструктор. - Продемонстрируйте мне преступников, и я предложу пари. Причем, заметьте, никому не известно на что способны негодяи.
- Ловлю на слове, господин Лейрон, - сказал торговый агент. - Споры на деньги - моя слабость.
Мужчины быстро покинули зал и двинулись к лифту. Через минуту они достигли поста наблюдения.
В маленькой комнате, расположенной на пятой палубе судна, сидели два офицера. В стены помещения были вмонтированы тридцать голографических экранов. Пятнадцать транслировали картинку из сектора осужденных, пятнадцать из блока наемников. Плайдцы осуществляли тотальный контроль. Малейшее нарушение порядка, и охрану тут же оповестят о происшествии. Ну, а затем последуют карательные санкции. Церемониться с невольниками Стенли не собирался.
- Как идет помывка? - проговорил эстерианец, останавливаясь рядом с дежурным.
- Нормально, - откликнулся офицер. - Правда, два каторжника чуть не подрались в очереди.
- Потребовалось вмешательство штурмовиков? - уточнил Соунвил.
- Нет, - плайдец отрицательно покачал головой. - Заключенные сами погасили конфликт.
- Карцер явно не привлекает мерзавцев, - рассмеялся Стенли. - Похвальная рассудительность.
Между тем, тасконец приблизился к пульту. Грег с нескрываемым любопытством рассматривал преступников. Эстерианец не солгал, парни мощные, здоровые. Тяжелая работа в шахте лишь закалила их. Хорошее питание, отдых и тренировки позволят осужденным набрать необходимую мышечную массу. Ну, а, судя по выражениям лиц, психологическими комплексами подлецы не страдают. Глотку противнику перегрызут, не задумываясь.
Бойцы Лейрона в данном аспекте серьезно уступают каторжникам. Солдатам придется убивать людей на глазах у многотысячной толпы. А это нелегко.
В самый ответственный момент воины могут не выдержать напряжения. Оптимизма у инструктора заметно поубавилось. Грег прекрасно знал потенциал наемников. Некоторые наверняка проиграют поединки.
- Ну, что скажете? - иронично произнес эстерианец. - Производят впечатление?
- Лгать не буду, - вымолвил тасконец. - Дичь отменная. Сильные лапы, крепкие зубы, острые когти…
- Браво! - весело расхохотался Соунвил. - Великолепное образное сравнение. Надо бы запомнить.
- Вот только мальчишка у кабинок хиловат, - проговорил Лейрон, указывая на Волкова. - Совсем ребенок. На вид ему лет шестнадцать - семнадцать. Тело еще даже не сформировалось.
- Кстати, именно он сцепился с одним из заключенных, - вставил дежурный.
- И чем закончилась схватка? - спросил инструктор.
- Щенок добился своего, отстоял место в очереди, - ответил офицер. - Поразительно, но факт.
- Надзиратель, выбравший невольника, утверждал, что он необычайно упрям и живуч, - добавил Стенли. - На счету юнца пять трупов. Обратите внимание, преступники не рискуют с ним связываться.
- Так значит, парнишка официально не осужден, - догадался Грег.
- Нет, - сказал эстерианец. - У меня двадцать девять копий досье. На раба ничего нет.
- Чем же бедняга так не понравился маорцам? - поинтересовался тасконец.
- Пленник сломал нос охраннику, - пояснил Соунвил. - Мальчишка чересчур вспыльчив и горяч.
- Странный случай, - проговорил Лейрон. - После таких инцидентов, невольников обычно казнят.
- Я в подробности не вдавался, - пожал плечами Стенли. - Не люблю забивать голову пустяками. Через сорок дней стервец умрет на арене. Давайте лучше обсудим детали пари. Или вы передумали?
- Обижаете, - произнес инструктор. - Я лишь хочу уточнить правила боя.
- Разумеется, - вымолвил эстерианец. - В каждом поединке участвуют две пары. Дерутся один на один. Это в общих чертах. Есть определенные нюансы, но на результат они не влияют.
- Понятно, - проговорил Грег. - Какова очередность выхода?
- Сначала распорядитель представляет потенциальных жертв, - сказал Соунвил.
- Неужели назовет имена каторжников? - удивился тасконец. - В Сирианском графстве разразится скандал.
- Нет, нет, - возразил Стенли. - Речь не о фамилиях. Устрашающие клички, маски, боевая раскраска. Для эффектного зрелища нужна соответствующая атрибутика. Ну, а потом появятся охотники.
- То есть, я сам буду назначать солдат на схватку, - произнес Лейрон.
- Естественно, - улыбнулся эстерианец. - Мы умеем считать деньги. Гибель наемника обойдется нам в двадцать тысяч сириев, а смерть осужденного со всеми дополнительными расходами в три с половиной тысячи. Разница существенная. Публика обожает сюрпризы, но в принципе зрителям абсолютно безразлично, чей окровавленный труп останется лежать на арене. Я - деловой человек, для меня главный стимул в работе - выгода. Чтобы увеличить прибыль, фирма иногда хитрит.
- Прекрасно, - вымолвил инструктор. - В данной ситуации готов согласиться на пять поражений.
- Пять? - изумленно проговорил Соунвил. - Я надеялся, вы скажете три.
- И рад бы, да не могу, - развел руками Грег. - Мои парни отлично обучены, но на публике еще никого не убивали. Спокойно, без эмоций вонзить нож в грудь врага непросто. Я испытал это на собственном опыте.
- Довольно затруднительное положение, - сказал Стенли. - Вы загнали меня в угол.
- Не вижу проблемы, - произнес тасконец. - Наше мнение совпало, и спора не получилось.
Поглаживая ладонью подбородок, эстерианец посмотрел на экраны. За исключением мальчишки-раба, все преступники, как на подбор: высокие, стройные, подтянутые. Юнцов практически нет. Средний возраст заключенных двадцать пять - тридцать лет. Самый расцвет сил. По физическим данным воины заметно уступают каторжникам. А не переоценивает ли Соунвил солдат? Энгерон ведь покупает обычных людей. Наемники второго уровня. Звучит не очень убедительно. Хотя претензий к Стафу по качеству товара пока не поступало.
Терзаясь сомнениями, Стенли неторопливо двинулся по комнате. Лейрон терпеливо ждал решения эстерианца. Наконец, Соунвил повернулся к инструктору и проговорил:
- Я, пожалуй, рискну. Чем черт не шутит. Ставка - десять тысяч сириев.
- А вы не мелочитесь, - усмехнулся Грег. - Но и я не привык отступать. Согласен.
Мужчины обменялись крепким рукопожатием. Вскоре тасконец покинул наблюдательный пост. Лейрону было о чем поразмышлять. В тренировки бойцов необходимо срочно вносить коррективы. Их противник плакать и дрожать от страха не будет. Малейшее промедление, неточность и преступник нанесет ответный удар. Но главное, психология. Нужно настроить воинов на жестокий, отчаянный поединок. Никакой жалости, никакого сострадания! Убивать неприятеля надо быстро и хладнокровно.
Остриженный наголо Андрей не спеша направился к кроватям. На постелях лежали аккуратно сложенные комплекты одежды. Нижнего белья среди вещей опять не оказалось. Видимо, плайдцы считали, что оно осужденным ни к чему. Землянин с огромным трудом отыскал куртку и штаны по размеру. Невысокий щуплый мальчишка-подросток не вписывался в общий стандарт.
Подтянув пояс и завернув рукава, Волков блаженно рухнул на кровать. Тело отвыкло от подобного наслаждения. Голова буквально провалилась в подушку. Постепенно все тревоги и волнения отошли на второй план. Господи, сорок дней нормальной жизни. Это уже неплохо. За почти восьмимесячный период рабства юноша научился ценить счастливые мгновения мира и покоя.
Андрей проснулся от громкого шума. Протирая глаза, землянин приподнялся на локте. Мимо него торопливо двигались каторжники. Впрочем, большинство заключенных продолжало лежать на постелях. Кто-то даже храпел. Дневной отдых - несбыточная мечта невольников. Упускать такую возможность ни в коем случае нельзя.
Кроватей в секторе было много, и преступники расположились исключительно на первом ярусе. В лагере на шахте данные места занимали наиболее сильные и уважаемые осужденные. Рабам Эктебан выделил крошечный участок в самом углу грота. Бороться за равноправие с каторжниками пленники не решались.
Подросток сел и едва слышно спросил:
- Что за переполох? Куда все бегут? Я что-то пропустил?
- Обед, - откликнулся один из заключенных. - Тарелки уже стоят на столах.
Преступники мгновенно вскочили с постелей. Сработал рефлекс. На раздачу пищи опаздывать нельзя. Шлепая босыми ногами по металлическому полу, осужденные поспешили за первой группой.
Впрочем, опасения каторжников оказались напрасными. Никто из них голодным бы не остался. Пластиковая посуда с едой появлялась из специальной ниши в центре стола. Заключенным надо было только разобрать тарелки. Пустые приборы преступники бросали в мусоросборник. Любой опоздавший без труда находил свою порцию.
Плайдец не солгал, готовили на судне действительно неплохо. Пища хоть и синтетическая, но вкусная и калорийная. С ужасной баландой, которую давали на Маоре, и сравнивать нельзя. Не обращая внимания на ложки и вилки, многие осужденные по привычке ели руками. Отвыкнуть от дурных наклонностей непросто.
Быстро насытившись, Волков опять побрел к кровати.

Предыдущая страница 13 Следующая страница


Смерти вопреки 14

Однако не успел он пройти и пяти метров, как дверь в зал открылась, и на пороге возник Соунвил. Эстерианца сопровождали четыре штурмовика. Окинув взглядом помещение, Стенли иронично усмехнулся и произнес:
- Рад, что вы осваиваетесь, господа. Надеюсь, условия содержания всех устраивают.
- Не роскошный «люкс», но приемлемо, - откликнулся Стафрен, вставая из-за стола.
- Прекрасно, - вымолвил Соунвил. - Отсутствие претензий - хороший признак. Есть какие-нибудь пожелания?
- Да, - тотчас выкрикнул Блук. - Где обещанный голограф?
- Позади меня; - проговорил эстерианец, доставая пульт из кармана пиджака.
Легкое нажатие на кнопку, и стальная полутораметровая стенка поднялась вверх.
Перед каторжниками предстал темный экран голографа. Панель управления находилась в нижней части аппарата.
- С программой разберетесь сами, - продолжил Стенли. - Список фильмов и передач, конечно, невелик и довольно специфичен, но вам это на пользу. Особо просмотрами не увлекайтесь. Время - странная субстанция. Четыре декады лишь сегодня кажутся долгими. Поверьте, они пролетят, как одно мгновение. Чтобы уцелеть на арене, гладиаторы должны постоянно тренироваться.
- Не волнуйтесь, мы порвем врагов на куски, - произнес Алекс.
- Не советую переоценивать себя, - возразил Соунвил. - Физическая сила - важное качество воина, но не главное. Не забывайте о быстроте, ловкости, хитрости. И, разумеется, умении. В каталоге вы найдете обучающий курс рукопашного боя. Не пренебрегайте им. Изучите и отработайте необходимые приемы.
- С чего вдруг такая забота о преступниках, приговоренных к смерти? - язвительно спросил Делинвил.
- Хочу, чтобы поединки были равными, - ответил эстерианец. - Обычная резня никому не интересна. Публику привлекает интрига. Кроме того, я поставил на вас приличную сумму. Проигрыш меня расстроит.
- Отличный бизнес, - бесстрастно сказал Крин. - Жаль, я до этого не додумался. Подпольный тотализатор приносил бы гигантскую прибыль. А сколько ценного материала пропадает в Сирианском графстве! Десятки, сотни, тысячи рабов могли бы участвовать в сражении.
- Планета Греза обладает существенными преимуществами, - вымолвил Стенли.
- О, да, - иронично улыбнулся сорокалетний заключенный. - Нет назойливых журналистов, жалостливых неврастеничек и безумных борцов за права человека. Чем меньше обыватели знают о жестоких схватках, тем лучше. Но рано или поздно вам придется раскрыть тайну. Утечка информации неизбежна.
- К тому моменту общественная мораль уже изменится, - произнес Соунвил. - Раньше бои собирали по пятьдесят-семьдесят зрителей, а сейчас места на пассажирские лайнеры, отправляющиеся в систему Астры, раскупаются в течение трех суток. Через пару лет скромное развлечение превратится с масштабное шоу.
- Искренне завидую, - проговорил каторжник и двинулся к кроватям.
- Подведу итог, - сказал эстерианец. - Никто ни в чем не нуждается. Великолепно.
- У меня есть небольшая просьба, - осторожно вымолвил Андрей. - Я очень люблю читать. А книг здесь нет…
- Простите, нет чего? - изумленно произнес Стенли. - Книг? На кой черт они вам сдались?
- Да просто, для расширения кругозора, - пожал плечами землянин. - Если это проблема…
- Никаких проблем, - молниеносно отреагировал Соунвил. - Юноша, вы реально осознаете, куда попали?
- Конечно, - сказал Волков. - Корабль работорговцев-перекупщиков, поставляющих герцогу Видогу гладиаторов.
- Вот именно, гладиаторов, - проговорил эстерианец. - Людей, которые дерутся с противником не на жизнь, а на смерть. О каком образовании может идти речь, когда через сорок дней вас прикончат?
- На все воля божья, - произнес подросток. - Я буду молиться о спасении своей души.
- Вижу, заболевание неизлечимо, - покачал головой Стенли. - Какие книги принести?
- Что-нибудь по истории, астрономии, праву, - сказал Андрей.
- То есть научную литературу, - уточнил Соунвил.
- Совершенно верно, - подтвердил землянин. - Впрочем, не откажусь и от художественных произведений.
- Сумасшедший, - вздохнул эстерианец и зашагал к двери.
Вскоре плайдцы исчезли, и массивная металлическая перегородка опустилась вниз. Осужденные тут же разбрелись по залу. Часть преступников снова легла спать, часть направилась к тренажерам, но большинство каторжников рассаживалось перед голографом.
Эллисон уже включил аппарат и не спеша листал перечень фильмов. На реплики товарищей аланец внимания не обращал. Наконец, на экране появились титры. Заключенные радостно загудели. Они невольно вспомнили прежнюю жизнь и давно забытые удовольствия.
После некоторых сомнений Волков присоединился к третьей группе. Достижения цивилизации, словно магнит, манили юношу. Путешествие на космическом челноке Астина, к сожалению, получилось слишком коротким. Подросток не успел толком освоиться. Теперь приходилось наверстывать упущенное. Одно дело знания, и совсем другое - чувства и эмоции.
Андрей заворожено, не отрываясь, следил за перипетиями фильма. Юноша полностью погрузился в иллюзорный мир. О страшном будущем он старался не думать. Будет день, будет и пища. Библейские заповеди Волков усвоил прочно.

ГЛАВА 7
ПОЕДИНОК

Оказалось, что плайдец прав: четыре декады пролетели стремительно. Каторжники не теряли времени даром и упорно готовились к схваткам. Порой, на силовые тренажеры выстраивалась очередь. После ряда конфликтов осужденные составили график. Сидеть десять дней в карцере никто не хотел.
Фильмы, загруженные в память голографа, имели специфическую направленность. В основном преступники смотрели исторические боевики, насыщенные батальными сценами. Тысячи воинов в золоченых доспехах нещадно рубили друг друга мечами и кололи копьями.
Ни к Асконе, ни к Эстере данные сражения, разумеется, никакого отношения не имели. Обе планеты являлись колониями некогда могущественного государства под названием Союз Свободных планет. В него входили Алан, Таскона и Маора. Именно система Сириуса, ныне принадлежавшая графине Торнвил, была колыбелью человечества.
С тех пор минуло четыреста пятьдесят лет. Границы бывшей империи значительно расширились. Увы, это обстоятельство не повлияло на моральные принципы людей. Властолюбие, зависть, корысть по-прежнему правили миром. Герцогства, графства и баронства погрузились в бездну хаоса.
Герцог Видог не случайно возродил древнее развлечение тасконской знати. Цивилизация, несмотря на технический прогресс, неуклонно катилась в эпоху варварства. Пиратство, рабство и гладиаторские поединки - яркий тому пример. Демократические свободы, разрешенные Храбровыми, постепенно урезались. Рано или поздно в отделившихся от империи странах установятся дикторские режимы, В условиях непрерывных стычек с соседями нет другого способа выжить.
Человечество оказалось на перепутье. Отношения между отдельными государствами обострились до предела. В любой момент могла вспыхнуть масштабная война. И чем она завершится неизвестно. При захвате планет гибель миллионов мирных граждан неизбежна. Видог прекрасно это понимает и заранее приучает народ к кровавым зрелищам. Так будет легче оправдать жестокость. Привыкших к смерти людей не пугают развалины городов и валяющиеся в грязи трупы женщин и детей. В рассудительности плайдскому властителю не откажешь.
Впрочем, политика мало волновала преступников. Каждый думал только о себе. Заключенные усердно изучали боевые приемы. Разбившись на пары, каторжники отчаянно лупили друг друга. Часто тренировки заканчивались синяками, ушибами и рассечениями. Осужденные не умели соизмерять силу. Претензий к противнику преступники не предъявляли, а потому до санкций дело не доходило. Все конфликты гасились на ранней стадии. Убийцы, грабители и бандиты строжайшим образом соблюдали установленные правила.
За сорок дней спокойной, размеренной жизни внешний облик многих заключенных очень изменился. Они отдохнули, окрепли, нарастили мышечную массу. Некоторые каторжники выглядели довольно угрожающе. Двухметровый гигант весом сто-сто двадцать килограммов для кого угодно представляет опасность.
Андрей в тренировках участия не принимал. Во-первых, не хотел раскрывать секреты, а во-вторых, боялся получить серьезное повреждение. На лечение перелома или вывиха потребуется не одна декада. Публика не будет ждать выздоровления гладиатора. Землянин занимался по индивидуальной программе.
Сидя на полу в стороне от преступников, юноша вспоминал уроки Астина. Надо отрешиться от посторонних раздражителей, сосредоточиться и четко контролировать свои действия. Главное - не спешить и не давать волю эмоциям. Наставления учителя не пропали даром. Единственный шанс для Волкова уцелеть - применить полученные от Бранбенлина знания.
К счастью, за восемь месяцев рабства отработанные до автоматизма навыки не забылись. Достаточно много времени подросток уделял силовой подготовке. Для полноценного развития организма физические нагрузки в его возрасте необходимы.
Несколько слов нужно обязательно сказать о книгах. К чтению Андрей пристрастился еще на Земле. Астин всячески поощрял это увлечение мальчика. Оно развивало образное мышление и заставляло подростка думать. Книги, предоставленные плайдцами, позволяли Волкову систематизировать ранее полученную информацию.
Заключенные с удивлением наблюдали за тем, как юноша часами разбирается в звездных картах. О художественной литературе и говорить нечего. Многие каторжники за последние восемь-десять лет не прочли ни строчки. Чудачество невольника они просто не понимали. Зачем перед смертью забивать голову всякой ерундой.
Транспортный корабль вынырнул из гиперпространства на окраине системы Астры. Командир судна тут же приказал снизить скорость. И хотя маршрут движения хорошо известен, рисковать офицер не собирался. Малейший обломок астероида на пути и от новейшего лайнера останутся только воспоминания. В космосе надо соблюдать предельную осторожность.
После доклада навигационной службы капитан связался с руководителем экспедиции и негромко произнес:
- Господин Соунвил, мы достигнем орбиты Грезы через пять с половиной часов.
- Отлично, - улыбнулся эстерианец, надевая пиджак. - Пора готовить гладиаторов к высадке.
Стенли вышел из каюты, спустился на лифте на третий ярус и зашагал к блоку наемников. Лейрона там не оказалось. Солдаты готовились самостоятельно. Торговец знал, где надо искать тасконца.
Регулярно посещая контрольный пост, Грег тщательно изучал преступников. Он что-то постоянно записывал в блокнот. К концу полета инструктор выявил все сильные и слабые стороны осужденных. Лейрон старался не пропустить ни одной мелочи. Противник у его бойцов действительно серьезный. И дело даже не в пари. Тасконцу было жаль терять своих людей. Старые принципы, сформировавшиеся еще во времена империи. Тогда командиры требовали беречь подчиненных.
Соунвил не ошибся. Расположившись за спиной дежурного, Грег не отрывал взгляда от экранов.
- Ну, как, каторжники производят впечатление? - поинтересовался эстерианец.
- Четыре декады - срок немалый, - уклончиво ответил инструктор. - Заключенные окрепли. Но мы все равно победим.
- Не сомневаюсь, - усмехнулся Стенли. - А иначе, зачем платить такие деньги Энгерону?
- Логично, - кивнул головой Лейрон. - Поединки послужат нам хорошей рекламой.
- Вот-вот, - мгновенно отреагировал Соунвил. - Может, сделаете скидку? Двадцать тысяч за убитого - немыслимая сумма. Кроме того, раненые воины будут лечиться на территории герцогства, а потому…
- Я наблюдатель, а не торговый агент, - возразил тасконец. - Финансовые вопросы - не моя компетенция.
- Жаль, - разочарованно вздохнул эстерианец, подходя вплотную к Грегу.
Преступники работали по стандартной схеме. Кто-то занимался на тренажерах, кто-то смотрел обучающие программы по голографу, кто-то оттачивал приемы в спарринге с товарищем. И лишь мальчишка-пленник спокойно сидел у стены, закрыв глаза и положив руки на колени. Перед ним находилась стопка книг.
Складывалось впечатление, что предстоящая схватка его ничуть не пугает.
- Невольник опять увлекся чтением, - раздраженно сказал Стенли. - Явно неудачная покупка.
- Я бы не торопился с выводами, - проговорил тасконец. - Парень медитирует уже третий час. Он полностью погружен в себя. Подобное умеют далеко не многие. Отрешиться от мира за сутки до боя нелегко.
- Ерунда, - вымолвил Соунвил. - Охотники прикончат мерзавца без особого труда.
- Надеюсь, - произнес Лейрон. - Однако я уверен - раб не так слаб, как кажется.
- Ты переоцениваешь стервеца, - сказал эстерианец. - Мальчишка понял, что обречен, и даже не пытается спастись. Пленник наслаждается жизнью и практически не готовится.
- Подготовка бывает разной, - проговорил инструктор. - Судя по отдельным элементам, у парня были неплохие учителя. К сожалению, определить школу, я не сумел. Знать бы, где невольник родился.
- Перестань, - улыбнулся Стенли. - Щенок - не конкурент твоим солдатам.
- Пожалуй, - согласился Грег. - Но что-то меня настораживает. Не люблю загадки.
- Пустая болтовня, - вымолвил Соунвил. - Через пять часов путешествие завершится. Собирайте вещи. Вы высаживаетесь на планету первыми. Осужденных мы доставим на Грезу вторым рейсом.
- Противники ночуют в одном лагере? - уточнил тасконец.
- Конечно, нет, - произнес эстерианец. - Гладиаторы встретятся только на арене.
- Что ж, - пожал плечами Лейрон, - момент истины наступит завтра. Пять против двадцати.
- Именно, - подтвердил Стенли. - И желать удачи вам не буду. Шесть убитых наемников - идеальный вариант.
Истекал сороковой день полета. Время шло, а плайдец почему-то не появлялся. Напряжение в секторе каторжников нарастало. Группы заключенных бесцельно бродили по залу, обсуждая сложившуюся ситуацию. А что если незнакомец солгал и цель похищения преступников с Маоры совершенно иная? Порой высказывались самые безумные предположения. Осужденные терялись в догадках. Некоторые каторжники даже не притронулись к обеду.
Но вот дверь открылась, и в помещение вбежали штурмовики.
Через несколько секунд заключенные увидели Соунвила. Эстерианец был в дорогом синем костюме, белоснежной рубашке и изящных черных ботинках из натуральной кожи. Стенли уделял огромное внимание собственному имиджу. И денег на одежду никогда не жалел.
- Итак, господа, мы у цели, - окинув взором преступников, сказал Соунвил. - Повторяться не стану. Теперь вы часть гигантского развлекательного шоу. Публика в нетерпении. Зрители жаждут жестокого кровавого зрелища. Разочаровывать их нельзя. Убейте врага или умрите!
- Обойдемся без пафоса, - грубовато проговорил Делинвил. - Когда летим?
- Немедленно, - ответил эстерианец. - Корабль уже на орбите планеты. Сейчас вы построитесь в колонну по одному и двинетесь за охранником к шлюзовому отсеку. Напоминаю, малейшее сопротивление и солдаты откроют огонь. Не искушайте судьбу. Если на арене у бойца есть шанс уцелеть, то здесь - нет.
Держа пальцы на спусковых крючках лазерных карабинов, штурмовики образовали узкий коридор. В глазах плайдцев холодная решительность. Церемониться с бунтовщиками они не будут. Конвоиры получили недвусмысленный приказ. Никаких иллюзий преступники не испытывали, а потому покорно побрели за сержантом. Обувь осужденным до сих пор не выдали, и все каторжники были босые.
Через четверть часа пленников погрузили в транспортный бот. Десантное отделение машины оказалось довольно просторным. Впрочем, и здесь заключенных поместили за решетку. Охраняли преступников четыре солдата.
Аппарат плавно оторвался от посадочной площадки и устремился в открытый космос. В верхних слоях атмосферы бот слегка тряхнуло. Вскоре пилот снизил скорость и перевел машину в горизонтальный полет. В салоне царила тягостная тишина. Сидя на металлическом полу, заключенные угрюмо молчали. Настроение у каторжников ухудшалось с каждой минутой. Наступила пора платить по счетам. От справедливого возмездия уже не скрыться. Некоторые осужденные начали молиться. Страх свойственен любому человеку.
Транспортный бот опустился на поверхность. Задний люк упал на траву, и в летательный аппарат хлынул поток яркого света. Люди поневоле зажмурились. Тут же щелкнул электронный замок.
- Выходим и строимся в шеренгу! - громко скомандовал конвоир.
Повторять дважды распоряжение не требовалось. Преступники потянулись за плайдцем. Волков шел одним из последних. Спешить землянину некуда. Покинув машину, юноша огляделся по сторонам. От восхищения Андрей на секунду замер. Окружавший пейзаж поражал своей красотой. Ничего подобного подросток раньше не видел.
Бот стоял на небольшой зеленой лужайке, огороженной двойной металлической сеткой. За ней - гигантские многоэтажные здания, сверкающие вывески магазинов и заполненные народом летние кафе. До них от силы двести-двести пятьдесят метров. Буквально рукой подать.
Заметив будущих гладиаторов, люди вскакивали с мест и что-то кричали. Самые любопытные столпились у преграды. Среди них немало изящных женщин и молоденьких девушек. Неужели и они будут лицезреть безжалостное убийство воинов? В это не хотелось верить.
Непосредственно перед каторжниками располагался огромный стадион. Его массивная белая стена закрывала обзор. Позади заключенных раскинулся бескрайний изумрудный океан. Ласковые волны с тихим шелестом накатывались на берег, оставляя на песке полосу быстро исчезающей пены. Судя по оранжевому оттенку Астры, сейчас в курортном городе ранний вечер. Жара спала, наступила приятная прохлада, и туристы высыпали на улицу.
Парадокс, но Волков впервые так близко столкнулся с цивилизацией. Землянину еще ни разу не доводилось бывать в крупном мегаполисе.
- Чего застыл? Вперед! - штурмовик грубо толкнул юношу в спину.
Андрей даже не посмотрел на охранника. Он не спускал глаз с роскошных гостиниц Ассона. Удивительные, завораживающие сооружения. Точные линии, правильная форма, горящие багряным огнем в лучах заходящей звезды громадные окна. Если честно, подросток абсолютно потерял ориентировку в пространстве и ничего не соображал. Слишком сильные впечатления обрушились на разум Волкова.
Между тем, преступники построились. К четырем солдатам с корабля присоединились еще десять плайдцев.
Соунвил неторопливо прохаживался по поляне. Эстерианец явно кого-то ждал. Наконец, из дверей стадиона показался темноволосый мужчина лет пятидесяти пяти в бежевой рубашке и светлых брюках.
- Рад приветствовать тебя, Стенли, - произнес незнакомец. - Ты, как всегда, пунктуален.
- Стараюсь, Браен, стараюсь, - улыбнулся торговый агент. - Охотники понравились?
- Великолепные бойцы, - вымолвил мужчина. - Цена, правда, высоковата, но скупой платит дважды.
- Хорошо подмечено, - проговорил Соунвил. - Поверь, дичь тоже недурна. Удалось найти редкостных негодяев.
Плайдец повернулся к заключенным. Спустя пару минут Браен довольно сказал:
- Рожи у мерзавцев устрашающие. Да и физические кондиции неплохие. Надеюсь, они будут драться отчаянно. После последнего представления нам пришлось выплатить неустойку некоторым зрителям.
- А что случилось? - недоуменно спросил эстерианец. - Возникли трудности?
- Увы, - мужчина развел руками. - Вассен привез с Корины гнилой товар. Подлец утверждал, что преступники осуждены за убийства и грабежи. В итоге ублюдки оказались мелкими ворами и аферистами. Не получилось ни одной стоящей схватки. Публика свистела и ругалась. Хорошо хоть герцог не присутствовал на этом позоре. Иначе не сносить бы мне головы. Правитель не терпит неудачников.
- А завтра он придет? - с волнением в голосе поинтересовался Стенли.
- Разумеется, - ответил плайдец. - Видог прилетел со всей семьей. Хочет взглянуть на профессионалов.
- Браен, есть одна проблема, - произнес Соунвил. - Сделка в Сирианском графстве не совсем законна. Я вывез каторжников нелегально. Чтобы не уничтожить канал поставки, надо чтобы заключенных никто не узнал.
- Намекаешь на съемку? - догадался мужчина. - Герцог не разрешит отключить камеры.
- Понимаю, - вымолвил эстерианец. - Давай, тогда применим хитрость.
- Не темни, выкладывай, - проговорил плайдец. - Ты ведь что-то придумал?
- Да, - кивнул головой Стенли. - Предлагаю превратить поединки в настоящее шоу. Доспехи, красочные одежды, маски. Берд Видог обожает древние ритуалы. Старинная атрибутика приведет его в восторг.
- Блестящая мысль, - сказал Браен. - Жаль, времени маловато. До утра не успеем.
- Смотря, как подойти к данному вопросу, - возразил Соунвил. - Нанести на лицо и тело преступника боевую раскраску несложно. Кроме того, дадим негодяям звучные, угрожающие клички. Шокируем публику.
- Здорово! - воскликнул мужчина. - Заключенные исполнят роль дичи. Они - опасные злобные хищники. Я недавно подарил внуку биологический справочник планет. В нем тысячи различных животных.
- Очень кстати, - произнес эстерианец. - Не придется долго ломать голову. Художников найдешь?
- О чем речь, - вымолвил плайдец. - Разукрасим мерзавцев так, что картинные галереи нам позавидуют.
- Прекрасно, - улыбнулся Стенли. - Каторжники в твоем полном распоряжении.
Мужчины попрощались, и Соунвил быстро зашагал к стадиону. Через пятнадцать секунд торговец исчез за дверями сооружения. Туда же штурмовики погнали и пленников.
Возле стены Андрей обернулся. Астра постепенно приближалась к линии горизонта. Еще часа два и на город опустится ночь. Возможно это последняя ночь в жизни юноши. На глаза подростка невольно навернулись слезы. Умирать не боятся только сумасшедшие. Волкову ведь нет и семнадцати. Низко опустив голову и сжав кулаки, землянин двинулся за Эллисоном.
Постепенно осужденные вытягивались в колонну. По узкому подтрибунному коридору иначе не пройти. Солдаты сопровождения внимательно наблюдали за преступниками. Несколько поворотов и группа замерла перед зарешеченной дверью.
Массивная преграда плавно отъехала в сторону, и заключенные оказались в просторном прямоугольном помещении.
Справа были деревянные нары, а слева - длинный стол и две скамьи. В дальнем углу располагался туалет и водопроводный кран. Первые каторжники растерянно топтались у входа, из-за чего образовался затор.
- Смелее, господа, - вмешался Браен. - Условия проживания, конечно, не идеальные, но вы пробудете здесь недолго. Это временное пристанище гладиаторов. Поединки состоятся завтра днем.
Осужденные разбрелись по камере. Двери темницы тотчас закрылись. Возле решетки застыли четыре охранника. Плайдцы соблюдали строгие меры предосторожности. Преступники могут предпринять попытку побега и надо сразу дать им понять, что подобная акция обречена на провал.
Андрей пересек помещение и лег на ближайшие нары. Заключенные последовали примеру юноши. В ногах правды нет. Изнурять себя спаррингами и тренировками перед боем тоже глупо. Сегодня лучше сэкономить силы и отдохнуть. Внезапно тягостную тишину нарушил Алекс.
- Похоже, кормить ужином нас не собираются, - возмущенно проговорил гигант.
- А тебе лишь бы пожрать, - усмехнулся Стафрен. - Ничего, стройнее будешь…

Предыдущая страница 14 Следующая страница


15 Николай Андреев

- Да плевал я на фигуру! - воскликнул каторжник. - Хороший кусок мяса сразу поднял бы мне наст роение.
- Размечтался, - язвительно вставил Крин. - Скажи спасибо, что тебе дали подготовиться к схватке.
- Это верно, - согласился Эллисон. - После шахты мы бы не продержались на арене и минуты.
- Ваша наивность поражает, - вмешался Делинвил. - Попробуйте немного порассуждать. Сенат графства вряд ли санкционировал продажу опасных преступников плайдцам. Заключенных вывезли нелегально. Мерзавец, купивший нас, даже не скрывает данного факта. По его терминологии, мы - дичь.
- Намекаешь на то, что все каторжники должны умереть? - догадался аланец.
- Именно, - подтвердил маорец. - Другого способа замести следы нет. По условиям игры охотник убивает добычу на глазах жаждущей крови тол-пм. Жестокое зрелище публике обеспечено.
- Звучит логично, - произнес сорокалетний осужденный. - Но только в теории. Практика часто преподносит сюрпризы. В драке один на один шансы у врагов примерно равны.
- Вот, вот, - проговорил Алекс. - Не знаю как вы, а лично я намерен прикончить своего противника.
- Боюсь, сценарием подобное развитие событий не предусмотрено, - возразил Делинвил.
- Ты чересчур пессимистичен, Мерк, - вымолвил Стафрен. - Результат поединка никому не известен. В том и состоит интрига. Обычное убийство рано или поздно наскучит зрителям. Они хотят видеть борьбу.
- Не забывайте о тотализаторе, - произнес Блук. - Заранее спрогнозированный результат снижает доходы. Торговец честно признался, что на бои делаются значительные ставки.
- Меня радует ваш оптимизм, - грустно улыбнулся маорец. - Однако мое мнение неизменно - мы обречены.
Волков отвернулся от преступников и закрыл глаза. Подростку надоела пустая болтовня заключенных. Этот бессмысленный спор продлится до утра. Большинству каторжников так и не удастся поспать. Нервы людей на пределе. Завтра им предстоит нелегкий день. Старуха-смерть уже дышит в спину.
То, о чем раньше осужденные говорили лишь шепотом, теперь выплеснулось наружу. Кто-то тихо ругался, кто-то молился об искуплении грехов, кто-то непрерывно бегал в туалет. Отчаянные убийцы и налетчики никак не могли подавить страх и волнение. В подобной ситуации ожидание - самое страшное наказание.
Андрей проснулся от громкого шума.
Юноша сел и огляделся по сторонам. Вскоре все стало ясно. Группа штурмовиков внесла в помещение два тяжелых бака. По камере мгновенно распространился запах пищи. Преступники поспешили к столу. Охрана не препятствовала заключенным.
На раздачу тарелок, ложек и кружек много времени не потребовалось. Через пару минут каторжники приступили к еде. Стандартная синтетическая баланда, похожая на ту, что давали на Маоре. Организаторы поединков явно экономили на осужденных. Зачем тратить дополнительные средства на потенциальных покойников. Как не крути, а в словах Делинвила была немалая доля правды. На успех преступников плайдцы не рассчитывали. Это обстоятельство пугало и настораживало заключенных.
Землянин неторопливо двинулся к столу. Он ел медленно, лениво. И дело даже не в отсутствии аппетита. Сражаться с опасным противником лучше на пустой желудок. Недостаток физической мощи нужно компенсировать ловкостью. От реакции и быстроты будет зависеть жизнь Волкова. Хорошо бы узнать, сколько часов осталось до схватки? К сожалению, в темнице нет окон. Юноша с удовольствием понаблюдал бы за восходом Астры. Звезда очень, очень похожа на родное Солнце.
Андрей грустно вздохнул. Подросток вряд ли когда-нибудь вернется на Землю. Если его не убьют сегодня, это непременно произойдет через два, три, четыре месяца. Гладиатор должен, обязан умереть на арене! Но как же хочется пройтись по мокрой от росы траве, прислониться к белоснежному стволу березы, послушать звонкое пение соловья! В рутине дел и забот мы редко ценим маленькие радости жизни. От тягостных мыслей Волкова отвлек резкий окрик высокого широкоплечего сержанта.
- Строиться в одну шеренгу! - прорычал штурмовик, заходя в помещение.
Каторжники покорно выполнили распоряжение охранника. Развязка неминуемо приближалась. Землянин, как обычно, занял место на левом фланге. Спустя минуту в сопровождении трех молодых людей в камеру вошел вчерашний мужчина. Бежевую рубашку он сменил на голубую. В левой руке плайдец держал толстую красочно оформленную книгу с многочисленными закладками.
- Всем раздеться догола, - бесстрастно приказал Браен. - Эти вещи вам больше не понадобятся.
Осужденные молча сняли с себя куртки и штаны. Нагота их ничуть не смущала. Преступники давно привыкли к таким процедурам. Окинув взором мускулистые тела заключенных, мужчина довольно сказал:
- Отлично. Сразу чувствуется, что вы на борту корабля не бездельничали.
- Да, материал неплохой, - проговорил темноволосый парень лет двадцати пяти. - Есть простор для творчества. Главное правильно подобрать типаж. Воин должен соответствовать образу.
- Точно подмечено, - вставил его спутник. - Публика начнет сравнивать хищников с оригиналом.
- Не волнуйтесь, - улыбнулся Браен. - Я не зря взял справочник, В нем прекрасные снимки и репродукции.
- Тогда пора приниматься за работу, - вымолвил первый плайдец. - Время поджимает.
- Пожалуй, - кивнул головой мужчина, выступая вперед и открывая книгу.
После некоторой паузы распорядитель, взглянул на каторжников и произнес:
- Запомните, отныне у вас нет ни имен, ни фамилий. Только кличка, которую я сейчас дам. Художники нанесут на кожу соответствующий рисунок. Вы превратитесь в злобных, кровожадных тварей…
- Которых охотники будут безжалостно убивать, - язвительно сказал Стафрен.
- Да, - с равнодушным видом проговорил Браен. - Но вам никто не мешает прикончить врага. Дикие животные часто нападают на людей. Продемонстрируйте зрителям свою жестокость и агрессивность.
- Не сомневайтесь, - пробурчал Алекс. - Я порву противника на мелкие куски.
- Великолепно! - воскликнул плайдец. - Гигант станет свирепым хлемом. Эти чудовища некогда наводили ужас на путешественников в южных районах Аскании. Жаль, монстров полностью истребили. Продвигаясь вдоль строя осужденных, мужчина называл того или иного хищника, сопровождая каждое существо грозным эпитетом. Помощники распорядителя тщательно фиксировали все, что он сказал. Любая ошибка приведет к уменьшению гонорара. Остановившись перед Андреем, Браен задумался. Мальчишка явно выпадал из общей когорты преступников. Детское лицо, средний рост, худощавая фигура.
- Будешь тапсаном, коварным тапсаном, - наконец произнес плайдец.
- Уж лучше волком, - возразил юноша. - Этот хищник мне нравится гораздо больше.
- Волком? - переспросил мужчина. - Никогда не слышал о таком звере.
В любопытстве распорядителю не откажешь. Браен тут же перелистал справочник до алфавитного списка. Поиски длились недолго. Найдя нужную страницу и пробежав глазами текст, плайдец изумленно сказал:
- Но данная тварь водится лишь на Земле. Есть несколько особей в зоопарках Алессандрии и Фланкии. Посещение системы Солнца запрещено. Откуда столь глубокие познания в биологии?
Андрей понял, что в очередной раз допустил непростительный промах. Одно неосторожно брошенное слово может доставить ему кучу неприятностей. Надо как-то выкручиваться.
- Я хорошо учился в школе, - с легкой дрожью в голосе вымолвил подросток. - Интересовался животными…
- Он у нас интеллектуал, - язвительно вставил Минк. - Любит читать книги.
- Не самое распространенное занятие среди заключенных, - проговорил распорядитель.
Мужчина внимательно посмотрел на изображение хищника и после паузы произнес:
- Что ж, я удовлетворю твою просьбу. Хочешь стать волком - нет проблем. Теперь ты - Коварный Волк.
- Одинокий Волк, - мгновенно поправил плайдца юноша.
- Упрямый стервец, - усмехнулся Браен. - Ладно. Нет смысла спорить по пустякам. Одинокий, так одинокий.
Распорядитель повернулся к художникам и громко сказал:
- Господа, приступайте. И поторопитесь. В нашем распоряжении около пяти часов.
Парни работали быстро и профессионально. Рисунок начинался на лице, а затем плавно перетекал на шею, плечи, грудь и спину. Некоторые линии достигали даже бедер. Каторжники преображались буквально на глазах. Цветовая гамма полос и пятен поражала воображение. Плайдцы были мастерами своего дела. Определить опасную тварь не составляло ни малейшего труда. А вот узнать осужденных теперь вряд ли кто-нибудь сумеет. На всякий случай семерым преступникам Браен выдал специальные маски.
Кожа Андрея приобрела светло-серый оттенок, на щеках появился злобный оскал, брови стали длиннее, а уши словно заострились. Художники умело использовали различные краски. Когда процесс творчества близился к концу, в камеру вошел Соунвил.
- Браво, Браен! - восторженно воскликнул Стенли, разглядывая каторжников. - Настоящее произведение искусства.
- Мы старались, - улыбнулся мужчина. - Как публика? Собирается?
- Разумеется, - ответил эстерианец. - Стадион практически заполнен. Тысяч восемнадцать - двадцать. Зрители с нетерпением ждут представления. Говорят, герцог Видог уже выехал из резиденции.
- Тогда мне пора переодеваться, - заметил распорядитель. - Осталось всего сорок минут.
- Иди, - произнес Соунвил. - Я прослежу за выходом гладиаторов. Наемники готовы?
- Конечно, - сказал плайдец. - Лейрон ещё вечером получил необходимое снаряжение.
- Прекрасно, - вымолвил торговый агент. - Поединки сегодня будут жаркими.
- Надеюсь, - устало выдохнул Браен. - Скучное зрелище правитель мне не простит.
Мужчина тут же удалился. Ну, а через четверть часа, закончив работу, покинули камеру и его помощники. Охранники снова построили заключенных. Стенли махнул сержанту рукой, и решетчатая дверь открылась. Солдаты в коридоре мгновенно направили на преступников лазерные карабины.
- Следуйте за мной в колонну по одному! - приказал осужденным штурмовик.
Каторжники молчаливо двинулись за плайдцем. Миновав два поворота, конвой достиг просторного помещения с широкой мраморной лестницей, ведущей куда-то наверх. У стены стоял пластиковый стол, на котором лежала стопка набедренных повязок.
Соунвил ухмыльнулся и проговорил:
- Прикройтесь, а то чувствительные дамочки упадут в обморок.
- Неужели вид голого мужчины шокирует их больше, чем убийство? - удивился Крин.
- Посещение поединков стало для дворян герцогства чуть ли не обязательным мероприятием, - пояснил эстерианец. - Никто не хочет отставать от моды. О чем еще болтать на балах и светских приемах? Разврат же до сих пор считается в высшем обществе недопустимым. Девушек воспитывают, соблюдая строгие нравственные принципы. Частные школы для богатых особ пользуются огромной популярностью.
- Мир определенно спятил, - покачал головой Делинвил. - Человечество катится в бездну.
- Это точно, - сказал сорокалетний преступник. - Мои прегрешения по сравнению с тем, что творится здесь, детские шалости. Тут уничтожают людей сотнями. Видог, без сомнения, гений.
В зале раздалась громкая надрывная сирена. Массивные металлические ворота, перегораживающие лестницу, начали медленно подниматься. До заключенных донесся восторженный рев толпы.
- Прошу на арену, господа, - произнес Стенли. - Зрители требуют крови.
- Сволочи, - зло процедил сквозь зубы Стафрен и решительно зашагал к выходу.
За ним последовали остальные заключенные. Каторжники взбежали по ступеням и оказались в гигантской чаше стадиона. Публика в исступлении завопила. То и дело истерично визжали женщины. Волков на мгновение остановился и осмотрелся по сторонам. Сооружение имело форму овала. Заполненные до отказа трибуны располагались за защитной стеной из бронестекла высотой не меньше четырех метров. Преодолеть ее ни человеку, ни животному не под силу.
Неизвестно какие соревнования проводились раньше на стадионе, но сейчас три четверти арены покрывал ровный слой бледно-желтого песка. Крыша у спортивного комплекса отсутствовала, однако с разных сторон к центру сооружения тянулись восемь прочных консолей. Они создавали своеобразный купол. Под ним строители закрепили громадный куб с четырьмя голографическими экранами. Таким образом, плайдцы, сидящие на дальних местах, имели возможность увидеть поединок в мельчайших подробностях.
При необходимости режиссеры повторяли ту или иную сцену боя. Эффектный выпад, ловкие комбинации, смертельные удары демонстрировались в разных ракурсах. Туристы не зря платили деньги за представление. Отчаянные схватки действительно превратились в шоу. Судьба несчастного воина никого не интересовала, зрители наслаждались жестоким зрелищем. Организаторы поединков неплохо зарабатывали на смерти.
- Всем под навес! - приказал сержант оторопевшим преступникам.
Только сейчас заключенные обратили внимание на невзрачное строение у западной трибуны. Каторжники торопливо зашагали к нему. Публика продолжала неистовствовать. Соунвил не спеша шел за осужденными. Эстерианец довольно улыбался и изредка махал кому-то рукой.
Между тем, преступники исчезли из поля зрения плайдев. Шум немного поутих. Люди устали от постоянного крика. Требовалась небольшая передышка.
Заключенные сели на узкие пластиковые скамьи. Некоторым места не хватило, и они расположились на бетонном полу. Андрей не знал, сколько длятся сутки на Грезе, но судя по положению Астры, сейчас почти полдень. Яркое желтое светило неуклонно приближалось к зениту. Факт немаловажный. Противники должны быть в равных условиях. Пока торговец, купивший каторжников, сдерживал данное обещание.
- Взгляните, на другом конце арены такой же навес, - негромко сказал Блук.
Осужденные дружно посмотрели в указанную сторону. Аланец не ошибся. Там тоже находился отряд гладиаторов. Перед воинами, заложив руки за спину, нервно прохаживался крепкий коренастый мужчина в армейской полевой форме.
По периметру, на строго установленном расстоянии друг от друга, застыли штурмовики. Плайдцы охраняли охотников так же, как преступников. Значит, они либо закоренелые убийцы, приговоренные к смерти, либо невольники. Иначе, зачем подобные меры предосторожности? Впрочем, разглядеть врагов заключенным не удалось. Бойцов разделяла песчаная арена длиной метров в сто пятьдесят.
Внезапно стадион взорвался от рева нескольких тысяч глоток. Зрители кричали, подрыгивали, размахивали желто-голубыми флагами. Каторжники ничего не понимали.
- Господа, мы рады приветствовать правителя Плайда герцога Видога! - раздался знакомый голос.
Только сейчас осужденные заметили, что на центральную ложу южной трибуны взошла группа людей. Волков из любопытства продвинулся чуть вперед. Теперь подросток отчетливо видел изображение на одном из голографических экранов.
Берд Видог произвел на землянина сильное впечатление. Высокий широкоплечий мужчина с крупными глазами, крючковатым носом и массивным волевым подбородком. В темных волосах редкая, едва заметная седина. А ведь властителю около шестидесяти. Сразу чувствуется, что герцог в прекрасной форме. Прямая спина, уверенная поступь, надменная улыбка на устах.
Слева от него стройная русоволосая женщина с достаточно блеклыми чертами лица. Исправить этот недостаток не смогли даже опытные визажисты. Алина Видог никогда не блистала красотой. Ее брак с Бердом носил исключительно политический характер. Двадцать семь лет назад о любви никто не думал. Могущественные правители Эстеры и Корины хотели породниться с графом Яслогским и тем самым создать коалицию против императора.
Алина была вынуждена подчиниться требованию отца.
Участь девушек в дворянских семьях незавидна. Немногие из них обретают семейное счастье. Герцогиня Видог являлась бледной, молчаливой тенью мужа. Алина родила Берду двух детей. Двадцатишестилетняя дочь Элиза стаяла позади матери. Три года назад она вышла замуж на асконского барона Вистейла. Когда-то клан Видогов планировал ее брак с сыном герцога Хоросского, но после свержения Храбровых отношения с Саттонами безнадежно испортились.
В результате, Берду ничего не оставалось, как дать согласие на замужество дочери. Отношения с асконцами до сих пор непростые. Времена империи трудно забыть. Подобный шаг позволил Видогу поднять свой авторитет. Герцог даже доверил зятю править страной в период своего отсутствия. Иллюзия, конечно. Берд контролировал каждое действие Вистейла. Старый преданный подхалим Шервин постоянно следил за асконцем. Одно неверное решение и гвардейцы мгновенно отстранят дворянина от власти.
Годовалого внука Элиза на стадион не взяла. Здесь чересчур шумно, и ребенок будет капризничать. За мальчиком в резиденции Видогов присматривают сразу три няньки. Если с ним что-нибудь случится, женщинам несдобровать.
В гневе герцог не щадил никого. Десятки провинившихся людей бесследно исчезли в подземельях алессандрийского дворца. Ни родственники, ни журналисты не спрашивали об их судьбе. За излишнюю настойчивость можно поплатиться жизнью. Секретная служба Берда часто устраняла неугодных репортеров. Демократические свободы постепенно превращались в фарс.
Впрочем, сын Вистейла вряд ли когда-нибудь взойдет на трон государства. Законы престолонаследия крайне жесткие. Мужчины имеют преимущественное право. А вторым ребенком в семье Видогов родился мальчик. Двадцатилетний Дейл расположился справа от герцога. Он точная копия отца. Высокий, подтянутый, широкоплечий. Те же карие глаза, тот же крючковатый нос и тяжелый, квадратный подбородок. Да и характер очень похожий. Вспыльчивый, твердый, порой упрямый и мстительный.
Пожалуй, юноше не хватает хитрости и выдержки. Но это придет с возрастом. Берд не сомневался, что Дейл станет достойным преемником. Если отцу не удастся подчинить разрозненные герцогства, графства и баронства, начатое дело закончит сын. Подходящую невесту Видог ему уже подыскал. У Октавии Торнвил две дочери на выданье: восемнадцатилетняя Эвис и четырнадцатилетняя Лана. Старшая, судя по репортажам с Алана, необычайно хороша.
Объединение двух самых развитых и многонаселенных стран заставит противников поумерить свою спесь и склонить голову перед новым императором. Блестяще разыгранная шестнадцать лет назад партия подходит к своему логическому завершению. Древний унимийский род достигнет долгожданной вершины. Ни грайданцы, ни хороссцы не сумеют помешать Берду.
Разумеется, Андрей не знал этих подробностей, он просто с интересом разглядывал властителя звездной державы. Тем временем, помахав подданным рукой, герцог устроился в мягком кресле. Группа телохранителей в штатском молниеносно перекрыла вход в ложу. Собственной безопасностью Видог никогда не пренебрегал.
- Уважаемые господа, - проговорил в микрофон человек в ярко-красной длиной тоге, выступая на середину арены, - сегодня у нас незабываемое красочное зрелище. В поединках сойдутся отчаянные, храбрые бойцы. Они будут драться насмерть. В роли охотников - опытные наемники, в качестве дичи - безжалостные, злобные преступники. Вы увидите тридцать великолепных схваток.
Толпа взревела от восторга. От громких воплей и женского визга закладывало уши. На стадионе была отличная акустика. Распорядитель поклонился зрителям и после паузы продолжил:
- Я не буду долго испытывать ваше терпение. Вызываю на арену две первые пары. Из темного мрачного леса выползают асканийский Свирепый Хлем и корзанский Кровожадный Гриз…
Соунвил тотчас указал на Алекса и Минка. Чтобы не рисковать, Браен выбрал двух наиболее габаритных заключенных. Гиганты должны произвести впечатление на публику. Текст плайдца тоже тщательно подготовлен. Зрители наверняка будут симпатизировать охотникам. Преступники вызывают у обывателей чувство страха и ненависти. Убийц, бандитов и грабителей надо сурово наказать. Им нет места в нормальном обществе.
Каторжники не спеша поднялись и зашагали к эстерианцу. Толпа начала свистеть и топать ногами. Распорядитель добился своей цели. Стенли жестом подозвал сержанта и молчаливо кивнул ему головой. Штурмовик достал из ножен два длинных кинжала с обоюдоострым лезвием. Сталь клинков сверкнула в лучах Астры. Через секунду оружие вонзилось в песок.
- Слушайте меня внимательно, - произнес Соунвил, обращаясь к осужденным. - Правила поединка несложные. Сражаетесь один на один, но если победили, вправе помочь товарищу. Ваша задача несколько легче, чем у противника. Охотник обязан прикончить жертву, а вот дичь иногда спасается бегством. В дальней части площадки установлен белый флаг. Тот, кто коснется древка, считается выжившим.
- Значит, наемника можно не убивать? - уточнил Минк.
- Можно, - усмехнулся эстерианец. - Только обычно так не получается. Если распорядитель решит, что один из гладиаторов уклонился от схватки, бой заставят повторить. И теперь уже до смерти.
- Придется свернуть шею ублюдку, - бесстрастно пробурчал Алекс.
- Раз все понятно, берите ножи и идите на линию, - сказал Стенли. - В атаку двинетесь по сигналу.
Вытащив кинжалы из песка, преступники последовали за сержантом. Конвоиры непрерывно держали заключенных в прицеле лазерных карабинов. Ведь неизвестно, что сейчас на уме у каторжников. Вдруг негодяи попытаются завладеть оружием охраны? Подобные инциденты крайне редки, но случались. Однако наученные горьким опытом осужденные не стали искушать судьбу. В драке со штурмовиками у них нет ни единого шанса на успех. На арене же силы врагов примерно равны.
Солдаты развели Минка и Алекса метров на тридцать. Широко расставив ноги, преступники ждали команды плайдца в красной одежде.
Между тем, Лейрон внимательно смотрел на экран. Соунвил, сволочь, разукрасил заключенных до неузнаваемости. Хотя, нужно честно признать, мерзавцы выглядели довольно эффектно. Настоящие злобные твари. Художники потрудились на славу. Двух первых каторжников тасконец вспомнил без труда. Осужденные выделялись и по росту, и по фигуре, а вот дальше наверняка будут ошибки.
Грег раздраженно сплюнул и выкрикнул первую пару. Имена и фамилии наемникам заменили номера. В лагере Энгерона воинов клеймили так же, как и рабов. Парни Лейрона по физическим кондициям ни в чем не уступали преступникам. Кроме того, для красочности действия, охотников одели в специальное снаряжение: на плечах, локтях и коленях кожаные накладки, на груди широкие ремни с металлическими бляхами. Утерев со лба пот, инструктор проговорил:
- Надеюсь, вы помните мои наставления. Не спешите и не делайте опрометчивых выпадов. Неприятель не обладает особыми навыками, но убивать умеет. И не вздумайте пропустить ублюдков! Трусам я лично перережу глотку на глазах у плайдских зрителей. Наемники Энгерона ничего не боятся.
Воины двинулись на исходную позицию. Они встали напротив заключенных. Толпа взвыла в предвкушении кровавой схватки. Браен повернулся к помощнику и махнул рукой. Шестеро мужчин затрубили в серебряные рога, изготовленные по древним технологиям. Стадион огласился резким надрывным звуком. Бойцы устремились навстречу друг другу. Желтый песок буквально летел из-под босых ног.
Первым вступил в поединок Алекс. Гигант наотмашь рубанул ножом. Лезвие, прочертив огромную дугу, зацепило предплечье солдата. Наемник невольно отпрянул назад. Из раны потекла тонкая струйка крови. Ответный удар едва не достиг цели. Нож не достал до живота каторжника пару сантиметров. Завертелась сумасшедшая карусель. Уклоны, прыжки, захваты.
Воин быстро пришел в себя и усилил натиск. Тело Алекса покрылось глубокими порезами. Сказывалась лучшая подготовка охотника. Плайдцы подбадривали и подгоняли солдата. Каждый удачный маневр сопровождался радостным воплем. Именно это обстоятельство и сыграло с парнем злую шутку.
Он ринулся в наступление, но промахнулся. Кинжал лишь чиркнул по левому боку каторжника. Потеряв равновесие, наемник на мгновение замер. В ту же секунду враг вонзил ему лезвие в сердце. Бедняга вздрогнул и с широко раскрытыми от ужаса глазами рухнул на спину. Вскинув вверх руку с окровавленным ножом, Алекс дико закричал. Победа!
Смолкнувшая было публика разразилась шквалом аплодисментов. Зрителям абсолютно безразлично, кто будет сегодня убит. Хищник загрыз охотника. Прекрасно. Весьма неожиданный сюрприз. Главное, чтобы поединки держали в напряжении.
Внимание толпы переключилось на второй бой. Там, шатаясь и хрипя, отбивался от наемника Минк. Алекс повернулся к дерущимся воинам и после некоторого раздумья зашагал к белому флагу. Он ничем уже не мог помочь товарищу. Вскоре заключенный распластался на песке. Из рассеченного горла хлестала кровь. Догонять уцелевшего каторжника солдат не рискнул. Во-первых, слишком большое расстояние, а во-вторых, в левом плече мужчины зияла внушительная дыра.
Трибуны ревели от восторга. Первые две схватки получились отменными. Даже герцог Видог лениво хлопал в ладоши. Между тем, на арену выбежали сотрудники стадиона. Плайдцы положили трупы на специальные носилки и унесли мертвецов с ристалища. Вечером покойников сожгут в крематории на окраине города. О гладиаторах, убитых в жестоких поединках, останутся лишь воспоминания.
Браен дождался, когда обслуживающий персонал засыплет кровавые пятна, и вызвал на бой следующую пару осужденных. Ее составили аланец Эллисон и тасконец Брисен. Преступники отчаянно ринулись в атаку. И снова удача сопутствовала одному из осужденных. Во время схватки противник Эллисона споткнулся, упал на колено и открыл для удара грудь. Свой шанс аланец не упустил. Поверженный враг согнулся пополам.
Заключенный хотел добить наемника, но тут заметил, что второй солдат расправился с Брисеном и бежит к нему. Умирать каторжник не спешил. Эллисон бросился к спасительному флагу. Публика визжала и вопила. Зрители надеялись, что воин догонит жертву, и бой продолжится. Они ошиблись. Аланец первым достиг нужной точки и коснулся древка стяга. По рядам плайдцев пронесся вздох разочарования. Тем не менее, толпа осталась довольна поединками. Гладиаторы не тряслись от страха и дрались честно.
Лейрон был мрачнее тучи. На такое начало тасконец никак не рассчитывал. Его парни допускали непростительные промахи. Вот, что значит волнение. Грег взглянул на экран голографа. Режиссер крупным планом показывал Соунвила. Эстерианец радостно улыбался. Стенли можно понять. Торговый агент приобрел отличный товар. Правитель Плайда наверняка это отметит. Милость властителя гораздо важнее понесенных убытков. Рано или поздно деньги вернутся с лихвой.
Не стоило забывать и о пари. Лейрон и Соунвил поспорили на внушительную сумму. Впрочем, о проигранных десяти тысячах сириев инструктор сейчас думал меньше всего. Гораздо больше Грега беспокоил имидж компании Энгерона. При подобном соотношении побед и поражений цена на наемников неминуемо упадет. Слухи быстро разносятся по миру. Солдаты, не способные противостоять обычным преступникам, не могут стоить дорого.
Вынос с арены раненого воина несколько затянулся. Публика в нетерпении громко свистела. Через пять минут бои возобновились. Их исход немного улучшил настроение Лейрона. В четырех схватках охотники без особых хлопот прикончили хищников. Никто из наемников серьезно не пострадал. Настала очередь пятой пары.
Распорядитель вызвал Крина и Блука. Сорокалетний заключенный опустился на колени и принялся молиться. Пару раз каторжник опирался ладонями на песок. Как только осужденный поднялся, плайдцы затрубили в рога. Противники двинулись навстречу друг другу.
Крин уступал своему оппоненту и в ловкости, и в силе, и в умении. Зато опыта и хитрости преступнику было не занимать. Он не стал ввязываться в обмен ударами. Солдат обязательно прикончил бы его. Заключенный обманул воина. Уклонившись от выпада, каторжник швырнул в лицо охотника горсть песка, зажатую в левой руке. Наемник потерял ориентировку и попятился назад. Бедняга ничего не видел вокруг.
Крин рванулся вперед и проткнул кинжалом правый бок беззащитного солдата. Парень взвыл от боли. Безжалостно перерезав глотку врагу, преступник быстро зашагал к флагу. Помогать Блуку поклонник бога Тьмы не собирался. Здесь каждый сам за себя.
Когда безжизненное тело заключенного рухнуло к ногам воина, распорядитель объявил пятнадцатиминутный перерыв.
Обсуждая перипетии боев, зрители направились в туалет и за прохладительными напитками. Работники стадиона тут же начали приводить площадку в порядок: засыпали красно-бурые пятна, выравнивали ямы и кочки, убирали оторванное снаряжение охотников.
Чтобы гладиаторы перед смертью не страдали от жажды, охранники принесли каторжникам бутылки с водой. Осужденные жадно припали к пластиковым емкостям. Астра, наконец, достигла зенита и палила нещадно. Трудно сказать, почему организаторы устраивали поединки в жаркий полдень, а не прохладным вечером. Видимо, на то и у них были веские причины.
Сидя на бетонном полу, Андрей с завистью смотрел на расположившихся у флага преступников. Врач не спеша накладывал повязки на раны заключенных. Без сомнения, этой троице повезло.

Предыдущая страница 15 Следующая страница


Смерти вопреки 16

Юноша внимательно следил за охотниками. В каждом движении наемников чувствовался навык. Инструкторы неплохо подготовили солдат. Многие приемы землянин знал, но было и нечто новое. Именно такие сюрпризы и пугали Волкова. Пока воины никак не могут справиться с эмоциями. Однако скоро это пройдет. Неудачи лишь разжигают злость и ненависть в душах охотников. Перерыв явно на пользу наемникам. Сейчас главное самому успокоиться и унять дрожь в коленях.
Воспользовавшись ситуацией, Грег разъяснял солдатам ошибки, допущенные первой сменой. Противника нельзя недооценивать. Действовать нужно решительно, напористо, но осторожно. Малейший промах и каторжники нанесут ответный удар. Результат просчетов налицо - два трупа и один тяжелораненый.
Не самый лучший итог десяти схваток.
При таком раскладе Лейрон в перспективе лишался девяти человек. Ужасающая статистика. А ведь наемники арендованы на полгода. Кого же Грег привезет назад на Таскону? Подобный провал недопустим. Чтобы переломить ситуацию, надо внести коррективы в план боев.
Лейрон пошел на радикальные шаги. Во вторую партию он включил наиболее сильных воинов. Необходимо психологически смять преступников. Данная тактика увенчалась успехом. В десяти последующих поединках охотники не потерпели ни одного поражения. Солдаты прислушались к словам наставника и сражались предельно собранно.
В этих схватках погибли Делинвил и Стафрен. Маорец был близок к победе, но его подвел напарник. Слишком быстро заключенный простился с жизнью. Наемник устремился на помощь товарищу. Делинвил уже зацепил ногу врага и дожимал хромающего воина. Приближающегося охотника он не видел. Метров с четырех солдат метнул нож в каторжника. Лезвие вонзилось в спину маорца. Под истошный рев толпы наемники добили жертву.
Теперь настроение испортилось у Соунвила. Эстерианец не любил проигрывать. Еще три победы преступников вполне устроили бы Стенли. Радовала торгового агента лишь улыбка на губах Берда Видога. Герцог явно получал удовольствие от зрелища. Гладиаторы полностью соответствовали своему громкому имени.
Очередной перерыв пролетел незаметно. Зрители постепенно возвращались на места. Гул на стадионе нарастал. Распорядитель выступил чуть вперед, поднял вверх правую руку и произнес:
- Мы начинаем третий раунд боев. На арену приглашаются Безжалостный Слип и Одинокий Волк.
В первую секунду Андрей даже не сообразил, что плайдец назвал его кличку. Сидящий справа заключенный подтолкнул юношу в бок. Землянин тотчас вскочил на ноги. Короткий инструктаж и Волков двинулся к линии. Сердце бешено стучало, пальцы предательски подрагивали, а предметы расплывались в глазах. Андрей взял кинжал в левую руку, перекрестился и постарался восстановить дыхание. Надо подавить страх. Тогда нервное напряжение сразу спадет. Легко сказать, но очень трудно сделать.
Юноша взглянул на охотника. Невысокий крепкий парень лет двадцати пяти. Его не случайно поставили против землянина. По габаритам воин заметно уступает другим солдатам. Что ж, это облегчает задачу Волкова. За серьезного бойца наемники мальчишку не считают.
Над стадионом раздался звук сигнальных рогов. Отдохнувшая публика истерично завопила. Андрей стремительно преодолел метров тридцать и перешел на шаг. Он хорошо помнил уроки Астина. В схватке побеждает тот, кто проявляет терпение и выдержку. Ни в коем случае нельзя раньше времени раскрываться. Пытаясь запутать противника, юноша начал раскачиваться из стороны в сторону.
Долго тянуть с каторжником охотник не собирался. Сблизившись с землянином, воин выставил правую ногу вперед и нанес мощный удар сверху вниз. По логике солдата нож должен был угодить в грудь жертвы. Но именно такой прием Волков и ждал. Подросток перехватил запястье наемника, резко нырнул влево и по ходу вонзил кинжал в бедро парня. Охотник вскрикнул и рухнул на колени. Дальше по отработанной схеме: вывернутый локоть и выпавшее на песок оружие.
Андрей действовал словно запрограммированный автомат. Оказавшись за спиной воина, юноша без раздумий вонзил клинок под правую лопатку солдата. Наемник беззвучно повалился на бок. На мгновение зрители удивленно затихли. Однако практически сразу на землянина обрушился гром аплодисментов. Плайдцы по достоинству оценили бой Одинокого Волка.
Подросток поднял нож охотника и посмотрел на вторую пару гладиаторов. Преступник отчаянно оборонялся, но на плече и животе уже виднелись порезы. Кровь ручьем текла по ногам заключенного. Если постараться, каторжника можно спасти. Вопрос в том - зачем? Андрей решил не рисковать. Удача редко улыбается дважды.
Юноша, как и предыдущие счастливчики, направился к белому флагу. Когда он достиг цели, поединок на арене закончился. Воин медленно брел к навесу, а служащие стадиона укладывали на носилки мертвого преступника и раненого солдата. Из тела наемника до сих пор торчала рукоять кинжала. Землянин бесцеремонно взял чью-то бутылку с водой и сделал пару глотков.
- Отлично сработано, - похвалил мальчишку Эллисон. - Ловко ты подрезал охотника.
- Ничего особенного, - бесстрастно отреагировал Андрей. - Парень допустил серьезную ошибку.
- Возможно, - усмехнулся аланец. - Но ведь ею еще надо было воспользоваться…
- Кстати, - вмешался Алекс, - как твое имя? На шахте мы с рабами не контактировали.
- Зовите меня Волком, - проговорил подросток. - Так будет проще и точнее.
- Опять темнишь, - иронично сказал гигант. - Хотя, неплохая кличка.
- А почему ты не добил воина? - неожиданно спросил Крин. - Ведь мог бы ударить и в сердце.
- В этом не было необходимости, - произнес юноша. - Я не люблю убивать людей.
- Глубокая философская позиция, - кивнул головой заключенный. - Но боюсь, тебя заставят нарушить это правило.
- На все воля божья, - откликнулся землянин и трижды перекрестился.
- Ты, оказывается, религиозен, - изумленно выдохнул каторжник. - В какого бога веруешь?
Волков хотел ответить, но вовремя остановился. Длинный язык не доведет его до добра. Вряд ли стоит откровенничать с осужденными.
О земном прошлом подростка никто не должен знать.
- Я последователь древнего, давно забытого учения, - неопределенно вымолвил Андрей.
- Очередной сектант, - язвительно проговорил Алекс. - Уж лучше быть атеистом. Надо искать рай на планетах галактики, а не в потустороннем мире. Все молитвы - пустая болтовня.
- Справедливо подмечено, - сказал Крин. - К примеру, Грезу когда-то называли раем империи. Замечательное, благодатное место. Теплый климат, спокойный океан, ласковое желтое светило. Но люди умудрились изгадить этот чудный уголок. Курорт превратился в кровавый алтарь жертвоприношений.
- Ну, вы и затеяли спор, - произнес Эллисон. - Угомонитесь. Распорядитель вызывает следующий пару.
Через минуту схватки гладиаторов продолжились. В восьми оставшихся боях преступники победители только однажды. В спасительную зону прорвался тасконец по фамилии Фланкс. Заключенный сумел каким-то чудом свалить солдата на песок и уже в лежачем положении за счет большей массы дожал беднягу.
Таким образом, из группы каторжников, вывезенных с Маоры, уцелели лишь пятеро. Соунвил не лгал, когда говорил, что шансы у осужденных невелики. Они действительно были дичью, расходным материалом. Во многих поединках наемники расправились с преступниками без особого труда.

ГЛАВА 8
ЛАГЕРЬ СМЕРТНИКОВ

Сотрудники стадиона унесли в подтрибунное помещение двух последних покойников. О жестоких схватках, происходивших на арене, теперь ничего не напоминало. Пятна крови на песке постепенно теряли очертания. Астра, хоть и преодолела высшую точку небосвода, по-прежнему, палила нещадно. Пот ручьем катился по обнаженным телам гладиаторов.
Впрочем, рисунок, нанесенный на кожу заключенных, ничуть не пострадал. Желтые, черные и красные линии и полосы даже не поблекли. Что будет дальше, каторжники не знали и терпеливо ждали распоряжений охраны.
Конвоиры, перебросив оружие через плечо, не двигались с места. Официально представление еще не завершилось.
Выдержав паузу, распорядитель вышел на центр площадки, поднял правую руку и громко сказал:
- Уважаемые дамы и господа, надеюсь, вы получили сегодня удовольствие от боев. И охотники, и хищники дрались честно. Никто из них не проявил трусости и малодушия. Они без страха смотрели смерти в глаза. Так давайте же вместе поприветствуем победителей. Воины заслужили это.
Публика тотчас вскочила с кресел и начала кричать и хлопать в ладоши. От сумасшедшего рева нескольких тысяч глоток Волкову стало не по себе. Люди выражали гладиаторам благодарность за убийство. Господи, на какое же дно опустилась мораль современного плайдского общества! Солидные мужчины, изящные благопристойные женщины, миловидные, утонченные девушки - все испытывали наслаждение, наблюдая за безжалостным, кровавым зрелищем. Агония человека приводила зрителей в неописуемый восторг.
- Подъем! - грубовато скомандовал осужденным сержант. - Идите и поклонитесь трибунам.
Спорить со штурмовиком не имело смысла. Данная процедура неотъемлемая часть любого шоу. Преступники, словно артисты в театре, зашагали на сцену. Параллельно, на расстоянии тридцати метров от заключенных, двигались наемники. Двадцать пять солдат и всего пятеро каторжников. Соотношение явно не в пользу преступников.
Вскоре обе колонны замерли. Воины повернулись к ложе герцога и почтительно склонили головы. Видог, стоя, аплодировал бойцам. Правитель Плайда по достоинству оценил смелость гладиаторов. Через пять минут могущественный властитель покинул стадион. Потянулись к выходу и остальные зрители. У туристов наверняка забронированы места в роскошных ресторанах и дорогих летних кафе. Обывателям есть, что обсудить за бокалом вина. Поединки получились на славу.
- Следуйте за мной! - приказал заключенным высокий капрал и направился к западным воротам.
Каторжники поплелись за охранником. Осужденных сопровождали двое конвоиров. Солдат Энгерона повели в другую сторону. Пути противников не должны пересекаться. Лейрон и Соунвил задержались на арене. Тасконец и эстерианец не спеша зашали к распорядителю.
Браен отдавал необходимые распоряжения своим помощникам. Ристалище сейчас напоминало перепаханное поле. Бугры, глубокие ямы, многочисленные следы. Площадку нужно в кратчайшие сроки привести в порядок. Ведь неизвестно, когда она вновь понадобится герцогу. Видог часто вносил коррективы в планы организаторов поединков. И, разумеется, устроители никогда правителю не перечили. Желание монарха - закон для подданных.
Как только Грег и Стенли приблизились, плайдец произнес:
- Господа, благодарю вас за отличный товар. Из тридцати схваток ни одного провала. Замечательно!
- Я же говорил, мои парни на милость победителя не сдадутся, - вымолвил Соунвил.
- Согласен, - кивнул головой распорядитель. - Преступники сражались отчаянно. Для того чтобы победить, им порой не хватало банального везения. Стенли, ты нашел в Сирианском графстве золотоносную жилу. Регулярные поставки заключенных поднимут рейтинг боев до небес. Сюда хлынут десятки, сотни тысяч туристов. За пару лет мы сколотим огромное состояние. Перспективы фантастические…
- Хочу напомнить, - вмешался Лейрон. - Трое наемников погибли, двое тяжело ранены.
- Не волнуйтесь, - улыбнулся Браен. - Сегодняшние кассовые сборы покроют все расходы. Я, пожалуй, даже выплачу вам премиальные. Приятно иметь дело с честными надежными партнерами.
- Отлично! - воскликнул эстерианец. - Лишние деньги мне не помешают. Особенно после проигрыша пари.
- Пари? - с интересом спросил плайдец. - И с кем же ты поспорил?
- С Грегом, - ответил Соунвил. - Он утверждал, что его парни гораздо сильнее каторжников. По условию, охотники должны были убить дичь в двадцати пяти поединках из тридцати.
- То есть, именно так, как и получилось, - удивился распорядитель.
- В том то и беда, - Стенли грустно вздохнул. - Преступники чуть-чуть не дотянули… Обидно до слез…
- И насколько велика ставка? - уточнил Браен. - Если не секрет, конечно.
- Десять тысяч сириев, - проговорил эстерианец. - На мелочи я не размениваюсь.
- Потому и вечно в долгах, - рассмеялся плайдец. - Ну, да, ладно, придется тебя выручить.
- Твоя щедрость не знает границ, - радостно сказал Соунвил. - Поверь, через три месяца я привезу бойцов не хуже этих. Причем, сразу пятьдесят человек. Маорцы подберут отъявленных мерзавцев.
- Не сомневаюсь, - произнес распорядитель. - Утром у меня возникли опасения насчет мальчишки, но стервец справился с нелегкой задачей лучше всех. Парадоксально, но факт.
- Невольник еще преподнесет сюрпризы, - мгновенно вставил Стенли.
- А ваше мнение на данный счет? - Браен повернулся к тасконцу. - Победа раба - случайность или закономерность?
- Скорее, второе, - выдержав короткую паузу, проговорил Лейрон. - В отличие от большинства заключенных, невольник не дилетант. Парня кто-то тщательно и планомерно готовил. За невзрачной внешностью скрывается прекрасный воин. В специальном армейском подразделении его ждала бы блестящая карьера. Несмотря на юный возраст, он умеет контролировать свои эмоции.
- Спасибо за подробную характеристику, - вымолвил плайдец. - Чувствуется профессиональный подход.
- Это моя работа, - бесстрастно отреагировал Грег. - Скоро мне снова выставлять бойца против невольника. Во второй раз я не допущу ошибку. Мальчишку нельзя недооценивать.
- Значит, бедняга неминуемо умрет? - распорядитель лукаво прищурился.
- Не знаю, - пожал плечами инструктор. - Но делать ставку на Волка я бы не рискнул.
- Пожалуй, вы правы, - согласился плайдец. - Раб физически слабоват.
- А я попробую, - вмешался эстерианец. - Предлагаю те же десять тысяч.
- Неугомонный, - покачал головой Браен. - Хочешь отыграться, Стенли?
- Почему бы и нет? - произнес Соунвил. - Пленник мне определено нравится.
- Когда состоится следующее представление? - задумчиво спросил Лейрон.
- Ориентировочно через полтора месяца, - сказал распорядитель. - К сожалению, наши людские ресурсы ограничены. Кроме того, нужно провести рекламную акцию и продать билеты. Путешествие на Грезу с разных планет герцогства занимает от семи до шестнадцати дней и стоит недешево. Впрочем, иногда бывают накладки. Если правитель прикажет, мы выставим гладиаторов хоть завтра.
- И что же, наемники будут драться друг с другом? - раздраженно проговорил тасконец.
- Нет, - ответил плайдец. - В лагере смертников есть двенадцать преступников. Победители прошлых состязаний. Половина - редкий мусор, но для общего антуража вполне сгодятся.
- Хорошо, - вымолвил Грег. - Если человек жаждет расстаться с деньгами, я не вправе мешать.
Мужчины обменялись крепким рукопожатием.
Браен спокойно наблюдал за этой сценой. В подобных делах лучше никому ничего не советовать. Иначе, сам же останешься виноватым.
Когда пари было заключено, распорядитель взглянул на эстерианца и негромко поинтересовался:
- Стенли, ты, когда летишь к Сириусу? Герцогу обязательно доложат о задержке судна.
- Всюду подхалимы и предатели, - вздохнул торговый агент. - Мы стартуем через три дня. Проверка систем, заправка топливом, ротация охраны и экипажа. Да и я должен немного отдохнуть.
- Ну-ну, - язвительно произнес Браен. - Смотри, не увлекайся. А то опять окажешься в полиции. Стражи порядка Ассона не любят наглых, высокомерных дебоширов.
- Ладно, ладно, - пробурчал Соунвил. - Я теперь ученый. В злачные места не пойду…
- Правильное решение, - похвалил Браен. - Прогуляйся на пляж, посиди на берегу, поразмышляй о жизни.
- Пошел ты к черту! - выругался эстерианец. - Я лучше сниму номер в гостинице и повеселюсь. Слава богу, недостатка в продажных женщинах столица Грезы никогда не испытывала.
- Куда только катится наша мораль, - иронично заметил распорядитель. - Плоть превыше разума.
- И это говорит человек, отправивший на смерть не одну сотню бойцов, - усмехнулся Стенли. - На том свете нам обоим гореть в адском пламени. Так что я бы на твоем месте помолчал. Подобные грехи в храме не отмолишь. Надеюсь, в мое отсутствие подтасовок с поединками не будет.
- Обижаешь, - сказал плайдец. - На арене я абсолютно беспристрастен. Честные схватки - главный залог успеха шоу. Когда вернешься, можешь посмотреть запись.
- Непременно, - проговорил Соунвил. - А теперь прощайте. Времени у меня мало.
Эстерианец направился к восточным воротам. Грег и Браен двинулись следом. Мужчины больше не обмолвились ни словом. Каждый думал о чем-то своем. Инструктор внимательно слушал перебранку плайдцев. Именно они организовали и поставили на поток кровавую резню.
Испытывают ли устроители гладиаторских боев угрызения совести? Вряд ли. Когда бизнес приносит сумасшедшую прибыль, доброта, жалость и милосердие превращаются в пустой звук. Значение имеют лишь деньги. Из этого порочного круга еще никто не вырывался. Душа брошена на алтарь алчности.
Впрочем, в некоторых репликах распорядителя отчетливо звучал страх. Браен не глуп и прекрасно осознает, что мир катится в бездну. Его сарказм - жалкая попытка спрятаться от ужасной действительности. Стенли еще далек от понимания ситуации. Человечество на пороге чудовищных событий. Скоро все планеты бывшей империи превратятся в арену жестоких битв. Счет жертв пойдет на миллионы.
К сожалению, Лейрон тоже не праведник. Тасконец учит наемников убивать, и солдаты послушно выполняют приказ. У них просто нет иного выхода. Выбор невелик - либо собственная жизнь, либо чужая. Грег тяжело вздохнул и недовольно покачал головой. Соунвил прав, грехов накопилось чересчур много.
Каторжники неторопливо спустились в подтрибунное помещение. Здесь работали кондиционеры, и было довольно прохладно. Конвоиры на мгновение остановились. Неожиданно капрал повернул налево, а не направо. Значит, преступников ведут не в камеру. Это радовало. Просидеть четыре декады в полутемной клетке удовольствие не из приятных.
Андрей сразу вспомнил слова плайдца на корабле. Торговый агент обещал победившим в поединках заключенным лагерь на океанском побережье и приличные условия существования. Пока организаторы боев еще не обманывали пленников.
Преодолев метров сорок, охранник замер перед тяжелой металлической дверью. Он приложил ладонь к электронному пульту, и массивная преграда плавно отъехала в сторону. В коридор хлынул яркий свет.
Каторжники инстинктивно закрыли глаза руками. На адаптацию потребовалось секунд десять.
- Согласно установленным правилам, господа, до следующего представления вас переводят на внешнюю территорию комплекса, - произнес капрал. - Будете жить в специально построенном бараке. Там есть все необходимое для тренировок и отдыха. Конфликтовать со старожилами не советую.
- Почему? - спросил Алекс. - Подумаешь, кому-нибудь разобьем физиономию…
- Вряд ли это целесообразно, - возразил охранник. - Виновников инцидента отправят на перевоспитание в карцер. Мрачный, подземный блок с холодными бетонными стенами. За обычную драку наказание пять суток, за тяжелое повреждение или увечье - до двадцати. В крайнем случае…
- А если никто не заметит, как я уложу противника? - не унимался гигант.
- Сомневаюсь, - сказал плайдец. - В лагере сорок шесть голографических камер. Некоторые хорошо замаскированы. Вы даже не догадаетесь об их наличии. Наблюдение ведется круглосуточно.
- Что ж, система стандартная, - усмехнулся Эллисон. - Можно идти?
- Разумеется, - проговорил капрал, отступая чуть назад. - Да, и учтите, побег исключен. Решетки сделаны из сверхпрочных материалов. У берега постоянно дежурит патрульный катер.
- Не беспокойтесь, - иронично вымолвил Крин. - Куда мы денемся? Здесь настоящий рай…
Как только преступники покинули здание, дверь тут же заняла прежнее место. Заключенные оказались на юго-западной окраине стадиона. Площадка, на которую вчера опустился транспортный бот, располагалась в ста пятидесяти метрах от каторжников за заграждением. Слева от гладиаторов находилось невзрачное одноэтажное каменное здание. Возле него на траве сидела группа людей в набедренных повязках. Рисунок на теле плайдских преступников отсутствовал. Они настороженно разглядывали чужаков.
Заключенные не спеша зашагали к строению. В ту же секунду раздался надрывный истеричный женский визг. Лишь сейчас каторжники увидели толпу девушек лет шестнадцати-восемнадцати. Комплекс был огорожен двойной металлической сеткой. Зрители имели доступ к восточной границе. Именно там и скопились юные красавицы. Поклонниц и гладиаторов разделяла полоса шириной метров в тридцать.
Воины невольно остановились. Этот поступок бойцов привел девушек в неистовство. Эстерианки и асконки подпрыгивали, размахивали руками, громко кричали. Соунвил в очередной раз не солгал. Тут действительно есть на кого посмотреть. Миловидные личики, стройные фигуры, загорелые бедра. Короткие платья практически ничего не скрывали. Подобная одежда типична для курортов Грезы.
- Хлем - ты самый лучший! - вопила пухленькая брюнетка. - Обожаю тебя…
- Волк, Волк, ты мой идол! - вторила ей русоволосая зрительница. - На арене ты просто бог!
Чуть дальше, за спинами красоток, стояли их родители. Они о чем-то оживленно беседовали и на вакханалию дочерей не обращали ни малейшего внимания. Пусть немного разрядятся и выплеснут эмоции. Для этого девушек сюда и привезли.
Уже через несколько дней благопристойные ученицы вновь отправятся в университеты и частные школы. Строгая форма, сдержанная манера поведения, не терпящий отступлений этикет. Рано или поздно юные красавицы остепенятся и превратятся в обычных светских дам. Замужество окончательно успокоит девушек. Короткое путешествие в систему Астры абсолютно не повлияет на воспитательный процесс.
- Похоже, здесь все сошли с ума, - произнес Крин. - Нас воспринимают как звезд эстрады и кино.
- Неудивительно, - откликнулся Эллисон. - Мы выполняем ту же функцию - заставляем народ радоваться и огорчаться. Местные власти успешно заменили спортивные состязания гладиаторским поединками.
- А как же иначе, - усмехнулся сорокалетний аланец. - Публика приходит на стадион ради кровавого зрелища. Люди платят за билет огромные деньги. Трюки и имитация никому не интересны. Подобные передачи постоянно транслируются по каналам голографического вещания. Видог прекрасно разбирается в психологии обывателей. Пресыщенным богачам нужно что-нибудь «горяченькое», шокирующее.
- Я понимаю мужчин, - сказал Фланкс. - Мы по природе хищники. Драться и убивать соперников свойственно самцам. Но ведь на Грезу прилетают целыми семьями. На трибунах много женщин и детей.
- Мораль нации формируется постепенно, - проговорил Остин. - После третьего-четвертого представления мальчишки и девчонки начинают воспринимать жестокие схватки, как нормальное явление. Их не пугают ни яростные злобные крики, ни вывернутые кишки, ни агония бойцов. Боль и страдание гладиаторов - неотъемлемая часть шоу. Такие подданные без раздумий одобрят военную компанию против соседей.
- Глубокомысленный вывод, - язвительно заметил Крин. - Но боюсь, вы забрались в дебри. Нынешний правитель Плайда всегда питал пристрастие к древним варварским ритуалам. Я хорошо помню казнь гвардейцев и процедуру вступления Берда на престол. Штурмовики в черных мундирах, начищенные до блеска бляхи, золотые аксельбанты. Герцог очень хочет быть похожим на унимийских предков.
- Болтаете всякую чепуху, - вмешался Алекс. - Лично мне нравится популярность. Красотки в восторге от моих крепких, накаченных мускулов. Я стану кумиром плайдцев.
- Не тешь себя напрасными иллюзиями, - возразил Эллисон. - Любовь толпы ничего не стоит. Если в следующем поединке Свирепого Хлема ранят, публика взревет от восторга. Девчонки, которые сейчас признаются тебе в любви, будут требовать, чтобы охотник безжалостно добил дичь. А затем они опять пойдут к лагерю и примутся визжать и прыгать, выбрав новый объект для поклонения.
- Плевать, - раздраженно произнес гигант. - Сегодня я победитель и наслаждаюсь славой.
- Тебе никто не мешает, - улыбнулся Остин. - Пользуйся моментом.
После некоторого замешательства Алекс двинулся к зрителям. Каторжник остановился в трех метрах от заграждения, резко вскинул руки вверх и громко, по-звериному, зарычал. Одна из девушек упала в обморок. К ней тут же бросился мужчина лет сорока пяти. Асконки и эстерианки продолжали неистовствовать.
Крин снисходительно покачал головой, но промолчал. Вскоре гигант вернулся, и преступники зашагали к бараку. По мере приближения заключенных, плайдцы медленно поднимались с земли. Вперед выступил высокий широкоплечий парень с красным шрамом поперек груди.
- Неплохо вас разукрасили, - иронично сказал незнакомец. - От животных не отличишь.

Предыдущая страница 16 Следующая страница


17 Николай Андреев

Алекс подошел вплотную к плайдцу и едва слышно проговорил:
- Я полтора года работал в маорской шахте. Карцер меня ничуть не пугает. И уж тем более, смертная казнь. Нам всем перережут глотку на арене. Еще раз состришь, и я вырву тебе сердце.
Молодой человек испуганно попятился назад. В глазах каторжника пылала ярость. На секунду показалось, что гигант затевает драку. Но нет, аланец не настолько глуп. Главное напугать противника, а уж потом он сам смирится с поражением.
Стараясь избежать обострения отношений, плайдцы освободили дорогу. Преступники направились в здание. Впрочем, ни двери в проеме, ни стекол на окнах не было. То ли из-за жаркого климата, то ли в целях безопасности. Когда речь идет об убийцах и грабителях приходится соблюдать строгие меры предосторожности.
У входа Андрей внезапно повернул к океану.
- Волк, ты куда? - недоуменно спросил Алекс. - Нужно сначала занять подобающее место.
- Мне без разницы, где спать, - ответил юноша. - Пару часов побуду в одиночестве. Иногда полезно.
- Как хочешь, - пожал плечами заключенный и исчез в бараке.
Сразу за гигантом двигался Эллисон. Взглянув на растерявшихся старожилов, аланец произнес:
- Расслабьтесь, парни. Ничего страшного не случилось. Подумаешь, немного повздорили. Завтра познакомимся и вместе посмеемся над глупой ссорой. А вот мальчишку лучше не трогайте.
- Он что, особенный? - поинтересовался темноволосый мужчина лет тридцати пяти.
- Нет, - сказал каторжник. - Обычный невольник. Пираты взяли беднягу в плен и продали перекупщикам.
- И вы вступитесь за раба? - изумленно проговорил плайдец. - С чего вдруг?
- Мы тут ни при чем, - устало вымолвил Эллисон. - Парень без посторонней помощи прикончит кого угодно. Посмотрите внимательно. На нем нет ни царапины. Волк легко и непринужденно свалил опытного охотника. Если есть желание раньше времени повстречаться с богом, обращайтесь к невольнику.
Преступники недоверчиво смотрели то на аланца, то на землянина. С одной стороны, подросток был не похож на сильного бойца, а с другой, раб действительно вышел из кровавой мясорубки без серьезных ран и повреждений. Искушать судьбу никто из гладиаторов не собирался.
Между тем, Волков достиг берега. Юноша отвратительно себя чувствовал. На арене Андрей старался держаться уверенно, но сейчас нервное напряжение спало, и организм начал давать сбои. Ноги землянина буквально подкашивались, к горлу подкатил комок. Сохранять спокойствие подросток больше не мог. Он опустился на колени и заплакал. Вскоре его вытошнило.
Столько крови Волков еще никогда в своей жизни не видел. Кроме того, он сам безжалостно орудовал кинжалом. Одно дело выстрелить во врага из бластера и совсем другое вонзить клинок в мягкую человеческую плоть. Руки юноши судорожно тряслись. Хорошо хоть, что Андрей дотерпел до лагеря. Публика не прощает бойцам слабости и сентиментальности. Хищник должен, не задумываясь, рвать противника на куски.
Господи, в кого же превращается землянин? В жестокого, бессердечного мясника? Рыдания подростка стали громче. Волков ненавидел этот мир. Могущественная, высокоразвитая цивилизация, словно гигантские жернова, перемалывала людей.
Юноша низко наклонился и едва слышно произнес:
- Будь ты проклят, Астин! Будь проклят. Если б не ты, я бы не оказался в аду…
Постепенно Андрей приходил в чувство. Уроки психологического восстановления не пропали даром. Землянин сел, подогнул ноги, расправил плечи, закрыл глаза. Надо дышать спокойно, ровно, размеренно. В конце концов, ничего плохого подросток пока не совершил. Он просто защищал свою жизнь.
И все же на душе лежал камень. Крин прав, рано или поздно, чтобы уцелеть, Волкову придется убивать. Причем, убивать красиво, эффектно, на потеху толпе. Неожиданно мозг пронзила страшная мысль: «А почему бы и нет?» Глупо лгать самому себе. Юноше нравились и бурные аплодисменты зрителей, и восторженные реплики каторжников, и безумное поклонение девушек. Андрей еще никогда не был в центре внимания такого количества народа.
А что если стать кумиром толпы? Бранбенлин многому научил подростка. Есть ряд приемов, которые землянин еще даже не применял. Впрочем, демонстрировать их при посторонних учитель категорически запретил. Ну, да как получится. Волков не в состоянии уничтожить двадцать тысяч свидетелей.
В схватке же с профессионалом-наемником не до церемоний. В следующем поединке организаторы наверняка выставят против юноши более опытного и умелого охотника. Хотя, чего загадывать. Впереди полтора месяца отдыха. Времени для того, чтобы подготовиться к бою вполне достаточно.
Андрей открыл глаза.
Перед подростком предстал фантастический, завораживающий пейзаж. Астра медленно, но неуклонно приближалась к горизонту. Синее, с сиреневым оттенком небо, изумрудный, искрящийся океан, парящая над водной гладью стая крупных птиц с бледно-розовым оперением. Вот, кто по-настоящему, свободен. Землянин с завистью смотрел на удивительных существ. Вытянутое тело, длинный тонкий клюв, распростертые в разные стороны мощные крылья. Этим тварям неведомо рабство.
Волков резко поднялся и с громким по-детски беззаботным криком устремился к океану. Через пару секунд юноша нырнул в набегавшую на берег волну. Приятная прохладная вода окончательно взбодрила Андрея. Все не так уж плохо! Главное, он жив и здоров. Последние полгода научили подростка ценить подобные мгновения.
Лагерь на Грезе настоящий курорт по сравнению с Аланом и Маорой. Нет ни тяжелой изнурительной работы, ни жестоких, постоянно издевающихся над пленниками надзирателей, ни беспринципных, часто меняющих свои решения хозяев. Судьба гладиатора ясна и понятна. Ты выходишь на арену стадиона и либо убиваешь врага, либо умираешь сам. В отчаянной схватке один на один у каждого из воинов есть шанс победить. Надо лишь им воспользоваться.
Землянин купался минут десять. Далеко Волков не заплывал. Метрах в сорока от берега над водой торчала металлическая сетка. В том, что она тянется до дна, юноша не сомневался. Кроме того, чуть в стороне маячил патрульный катер. Охрана непрерывно держала Андрея в поле зрения. Без помощи извне сбежать из лагеря действительно невозможно. Система контроля практически идеальна.
Подросток вышел на песчаную отмель, зачесал назад мокрые волосы и решительно зашагал к бараку. Водные процедуры успокоили землянина и разбудили аппетит. Хороший, плотный ужин сейчас бы не помешал. Удивительно, но рисунок, нанесенный на тело, сохранил и цвет, и четкость линий. Значит, краска смывается только специальным раствором. Что ж, придется перевоплотиться в волка.
Дни на Грезе текли неторопливо и скучно. Гладиаторы долго спали, затем завтракали, купались в океане и лишь потом приступали к тренировкам. Особыми навыками ни плайдцы, ни сирианцы не обладали. Голографические фильмы с детальным разбором приемов мало чему учили бойцов. Тот или иной элемент воины отрабатывали часами, а получалось все равно плохо.
Точно так же, как и на корабле, Андрей в данный процесс не вмешивался. Юноша занимался по индивидуальной программе. Хотя иногда Алекс, Остин и Крин просили его поучаствовать в спаррингах. Подросток не отказывал товарищам по несчастью. Нельзя жить в лагере совершенно обособленно. Человек - не зверь и нуждается в общении. Благодаря ловкости, быстроте и напору в большинстве поединков землянин одерживал победу. При этом ничего сверхъестественного Волков не демонстрировал. Раскрывать тайны юноша не спешил.
Очень часто к восточной решетке гиды приводили туристов. Асконцы, эстерианцы и корианцы с ужасом и восхищением разглядывали гладиаторов. То и дело слышались восторженные реплики поклонниц. Экзальтированных женщин среди зрительниц хватало.
Порой, плайдцы даже замечали в толпе родственников и друзей. Охранники не мешали переговорам преступников с посетителями.
Информация о кровавых схватках на Грезе уже просочилась в прессу. Идентификационный контроль на космодроме позволял не пускать на планету известных репортеров, но у ведущих каналов и журналов всегда есть внештатные сотрудники. Поток богатых обывателей, желающих поглазеть на бои смертников, непрерывно увеличивался. Слухи стремительно расползались по стране.
Именно этого и добивался Видог. Скандал создает вокруг представления ажиотаж. Рискованное предприятие сразу становится прибыльным. Ну, а на митинги протеста герцог просто не обращал внимания. Народ немного покричит, выплеснет эмоции и замолчит. Пойти на радикальные шаги оппозиция побоится.
Условия проживания в лагере были довольно приемлемыми. Просторная спальня на семьдесят коек, тренажерный зал, комната отдыха с голографом и столовая. Кормили воинов по общепринятому стандарту. Пища синтетическая, почти безвкусная, но калорийная и витаминизированная. Во всяком случае, голода гладиаторы не испытывали.
Единственное неудобство - отсутствие кондиционеров. За день воздух в помещениях сильно нагревался и даже прохладный вечерний бриз не спасал положение. Преступники постоянно ворочались, тихо ругались и никак не могли уснуть. Некоторые бойцы не ложились спать до двух-трех часов ночи.
За прошедшие четыре декады в среде воинов не вспыхнуло ни одного серьезного конфликта. Мелкие стычки не в счет. Грубая брань, оскорбления и угрозы слышались почти ежедневно. Гладиаторы привыкли к подобному выяснению отношений. Важно то, что бойцы не переступали запретную черту и не ввязывались в драку. Карцер никого из преступников не привлекал.
Воины отчетливо осознавали - следующая схватка для многих из них закончится печально. Охотники сделают выводы из допущенных ошибок и будут безжалостно истреблять хищников. А потому, зачем портить себе жизнь перед смертью. Уж лучше стерпеть обиду.
Привычное, рутинное существование лагеря было нарушено лишь дважды. На шестнадцатые сутки пребывания Волкова в столице Грезы на океане разразился шторм. Небо сразу потемнело, серые мрачные тучи закрыли Астру, налетел резкий, порывистый ветер. Туристы тут же покинули летние кафе и пляжи и спрятались в гостиницах. От мощных волн город защищал высокий мол, тем не менее, гигантские водяные валы иногда преодолевали бетонную преграду и накатывались на берег.
Стоя на безопасном расстоянии, юноша заворожено наблюдал за бушующей стихией. Невероятное, незабываемое зрелище. Густая мгла, адский грохот прибоя и разрезающие пространство извилистые линии молний. Громовые раскаты буквально сотрясали воздух. Через несколько минут хлынул ливень.
Андрею поневоле пришлось уйти в барак. Плайдцы смотрели на подростка, как на сумасшедшего. Мальчишка вел себя чересчур странно.
Погода наладилась только к исходу декады. Шторм буйствовал почти четыре дня. Но вот сквозь пелену облаков пробились первые лучи желтой звезды, и на душе стало теплее и радостнее. Природа быстро залечивала раны, нанесенные ураганом. Спустя сутки о стихии напоминали лишь выброшенные на песок водоросли, раковины и мелкие дохлые рыбешки.
Бродя по пустынному берегу, землянин наблюдал за тем, как оживает Ассон. На дороге резко увеличилось число машин, возле ресторанов и кафе вновь замелькали люди, представители городских коммунальных служб наводили порядок на улицах и пляжах. Сотрудники в ярко-зеленых комбинезонах убирали мусор и восстанавливали поврежденные конструкции. Через пять часов столица Грезы приобрела прежний респектабельный вид. Для местных жителей сильные штормы - обычное, заурядное явление. Они никого здесь не пугали.
В конце четвертой декады лагерь пополнился восьмью новыми гладиаторами. Транспортный бот доставил на планету преступников с Асконы. Охранники бесцеремонно вытолкнули осужденных на внешнюю территорию комплекса и тут же закрыли дверь. Мужчины испуганно и настороженно озирались по сторонам.
Несчастные не понимали, куда попали, и пребывали в замешательстве.
Эллисон быстро наладил контакт с асконцами и объяснил беднягам, что ждет их впереди. Заключенные в первое мгновение не поверили аланцу. Однако шрамы и рубцы на теле воинов наглядно доказывали правдивость слов Остина. У одного из преступников началась истерика. Парень лет двадцати шести рухнул на колени и громко зарыдал.
Судя по отдельным репликам, его осудили за финансовые махинации. Срок значительный - почти четверть века, но ни к убийствам, ни к разбойным нападениям молодой человек не имел ни малейшего отношения. Он панически боялся насилия. Успокаивать асконца никто не собирался. Из семи оставшихся заключенных только четверо проходили по социально-опасным статьям. Трое были заурядными ворами и мошенниками.
Вскоре преступники зашагали к бараку, а Эллисон направился к товарищам. Алекс, Крин, Волков и Фланкс сидели неподалеку. Каторжники отдыхали после тренировки и прекрасно слышали весь разговор.
- Ну, что скажете? - вымолвил аланец, останавливаясь возле гладиаторов.
- Ничего, - откликнулся гигант. - Комментарии в данном случае излишни. Организаторы привезли на Грезу стопроцентных покойников. Это не хищники, а беззубая дичь. Мясо. Наемники прикончат болванов, не особенно утруждаясь. Жалкое убогое зрелище приведет публику в ярость.
- Пожалуй, - согласился Остин. - Вопрос в другом, зачем устроителям поединков понадобился подобный сброд? Ведь они рискуют деньгами и репутацией. Схватка должна быть равной.
- Не факт, - вмешался Крин. - Десять-двенадцать достойных боев сгладят общее впечатление. Слезы и причитания некоторых смертников не в счет. Зрители лишь посмеются над трусами. Неудачи и провалы - неотъемлемая часть шоу. В конце концов, плайдцы хотят увидеть кровь, а ее прольется немало.
- Интересно, когда состоится следующее представление? - задумчиво произнес Фланкс.
- Дня через три - четыре, - бесстрастно ответил Андрей.
- С чего ты взял? - взволнованно проговорил тасконец.
- Логика подсказывает, - вымолвил юноша. - Вспомните речь перекупщика на корабле. Мерзавец утверждал, что поединки происходят раз в полтора-два месяца. Вывод, напрашивается сам собой…
- Справедливое замечание, - усмехнулся сорокалетний преступник. - Сегодня тридцать восьмые сутки.
- Но почему вы берете минимальную цифру? - не унимался Фланкс.
- Потому что новичков ровно восемь, - произнес Крин. - Бедняг явно хватали впопыхах. Акцент делался на внешние данные: рост, телосложение, мышечная масса. В досье осужденных ублюдки даже не заглядывали.
- Не улавливаю связи, - растерянно пожал плечами тасконец.
- Все просто, - вставил Эллисон. - Нас в лагере было семнадцать. Теперь двадцать пять. А это число солдат, уцелевших в первых схватках. Двое раненых до сих пор не поправились.
- Проклятье! - выругался Алекс, поднимаясь с земли. - Придется опять посмотреть смерти в глаза.
- Ничего хорошего ты там не увидишь, - иронично заметил аланец.
- Кто знает, кто знает, - проговорил Крин. - Иногда потусторонний мир преподносит странные сюрпризы.
- Обойдемся без религиозной демагогии, - оборвал каторжника Остин. - Я не верю ни в бога, ни в дьявола.
- А напрасно, - возразил сорокалетний заключенный. - Рано или поздно ты встретишься с ними.
- Бессмысленный спор, - сказал Эллисон. - Пойдемте лучше обедать.
Воины неторопливо двинулись к столовой. Она располагались в левой части здания. Как и на судно плайдцев, пища подавалась на столы специальным автоматом. Пластиковая посуда была одноразовой, и после использования выбрасывалась в мусоросборник.
У входа в барак Остин неожиданно толкнул Волкова в бок и едва слышно произнес:
- Инструктор наемников тут как тут. Что-то снова записывает в свой блокнот.
Андрей повернулся к ограждению. Возле металлической сетки стоял крепкий коренастый мужчина. Знакомая армейская форма, темные волосы привычно зачесаны назад, в руках карандаш и маленькая книжка. Уже давно не секрет с кем преступники сражаются на арене. Во время очередного визита в лагерь гладиаторов, распорядитель честно ответил на вопрос каторжников. Все сразу стадо ясно.
Организаторы боев выставили профессионалов против заключенных. Охотники явно превосходили хищников в мастерстве. Солдатам не хватало опыта, но постепенно они его наберут, и тогда поединки окончательно превратятся в безжалостную резню. Шансы на победу у преступников уже сейчас близки к нулю. Лишь везение и невероятное стечение обстоятельств спасет каторжников в предстоящих схватках.
Тем не менее, Лейрон внимательно наблюдал за заключенными. Особенно тасконца интересовали плайдцы и мальчишка-невольник, Грег достаточно быстро определил, что асконцы, эстерианцы и коринианцы совершенно не опасны. Абсолютные дилетанты. Они даже не соперники сирианцам. А вот навыки раба настораживали.
В спаррингах подросток практически никому не уступал. Раб дрался умело и грамотно. У парня удивительная выдержка. Его спокойствию и рассудительности могли бы позавидовать многие. Похоже, мальчишка где-то прошел курс психологической подготовки. Неужели из невольника действительно делали наемного убийцу? Эх, узнать бы как стервец попал в плен. Но это невозможно. Досье на невольника отсутствует, а сам он вряд ли скажет правду.
Несмотря на свой юный возраст, парень сумел занять в среде преступников достаточно высокое положение. Каторжники относились к нему с уважением и не раз просили продемонстрировать тот или иной прием. Раб крайне редко отказывал товарищам по несчастью. Мальчишка понимал, что на кону стоит жизнь людей. И дело вовсе не в доброте и милосердии. Это обычный холодный прагматизм. Оттого, как поведет себя во время схватки твой напарник, будет зависеть исход боя. А умирать пленник явно не спешил.
Одинокий Волк часами сидел на берегу океана и, закрыв глаза, медитировал. Он старался достичь внутреннего душевного равновесия. Нет, парень определенно не прост. В каждом движении уверенность и четкость. Похоже, невольник подавил эмоции и теперь медленно, постепенно вспоминает то, чему его учили. Но кто этот таинственный наставник? Лейрон терялся в догадках.
Тасконцу были известны несколько школ боевых искусств. Мальчишка не принадлежал ни к одной из них. Стиль странный и запутанный, на первый взгляд даже сумбурный. Однако обмануть Грега необычайно сложно. Инструктор нутром чувствовал, что юноша умышленно использует разные комплексы, пытаясь ввести наблюдателей в заблуждение. Интуиция никогда Лейрона не подводила.
Если честно, тасконец симпатизировал невольнику. У парня, без сомнения, талант. Он умен, быстр, смел, напорист. Не хватает физической силы, но данный недостаток легко поправим. Раб еще очень молод. Набрать мышечную массу большого труда не составляет. При правильном подходе из пленника получился бы отличный боец.
Андрей ошибся в расчетах на два дня. Распорядитель объявил о предстоящих поединках на шестые сутки после доставки новичков. Разумеется, нормально подготовиться плайдцы не успели. У бедняги, осужденного за финансовые махинации, опять началась истерика. Браен приказал охранникам вколоть преступнику успокоительное. Вскоре заключенный затих.
Между тем, и лагерь пришли художники. Их работа понравилась зрителям, и организаторы поединков решили ничего не менять. Поблекшие за полтора месяца линии на теле каторжников приобрели прежний вид. С асконцами, эстерианцами и коринианцами помощники распорядителя провозились гораздо дольше.
Воспользовавшись возникшей паузой, землянин направился к океану. Волков остановился буквально в метре от воды. Астра уже полностью поднялась над горизонтом. Изумрудная поверхность искрилась и переливалась в желтых лучах звезды. Восхитительное, незабываемое зрелище. От подобной картины буквально захватывало дух.
Юноша отрешился от сурового, несправедливого мира и наслаждался блаженной тишиной природы. Легкий утренний бриз освежал лицо, волны с едва различимым, ласковым шорохом накатывались на берег, а высоко в небе жалобно кричали птицы.
Внезапно до подростка донесся дикий, неестественный рев. Объяснять Андрею, что это за шум, было не нужно. Публика уже собралась на стадионе и требовала кровавого пира. Зрители, как обычно, в нетерпении. Они заплатили за шоу немалые деньги и хотят увидеть жестокое побоище.
Увы, цивилизация развивается, совершенствуется, а человеческая натура все так же алчна и порочна. Общественная мораль сдерживает животные инстинкты людей, но, порой, преграды рушатся, и хищная сущность божественных созданий вырывается наружу. Древние, варварские обычаи приводят их в восхищение. Голодная, ненасытная толпа жаждет жертвоприношений.
Мужчины и женщины исступленно вопят и перестают осознавать реальность. Несчастные не понимают, что они - следующие в страшном списке смерти. Сегодня герцог Видог потешает народ, гладиаторскими боями, а завтра бросит страну в пучину глобальной войны. Главное для любого правителя посеять страх среди подданных. Ну, а когда люди привыкнут к боли и страданиям, с ними можно делать что угодно.
Впрочем, сейчас землянину не до глубоких философских размышлений. Волков настраивался на отчаянную схватку и с нескрываемой горечью прощался с миром. Ведь неизвестно, победит ли он опытного наемника. После первого поединка охотники наверняка сделали соответствующие выводы. Но как же не хочется погибать на арене!
- Строиться в колонну по два! - громко выкрикнул сержант. - Поживее! Мы опаздываем.
Юноша тяжело вздохнул, развернулся и зашагал к бараку. Возле металлической сетки истошно визжали девушки, не попавшие на представление. Преступники не обращали на поклонниц ни малейшего внимания. Лишь Алекс кому-то помахал рукой. Гигант часто общался с представительницами прекрасного пола. Большим интеллектом аланец не обладал, однако он умел завоевывать расположение женщин. Красавицам нравилось глазеть на мускулистое тело каторжника.
Через пять минут, преодолев длинный коридор, гладиаторы оказались в знакомом зале. Массивные ворота были закрыты. Крин низко опустил голову и что-то тихо бубнил себе под нос.
- Кому молишься, богу или дьяволу? - иронично спросил Алекс.
- Какая разница, - раздраженно ответил сорокалетний заключенный. - На Страшном Суде будут присутствовать оба.
- Справедливо подмечено, - усмехнулся Эллисон. - Утаить ничего не удастся…
Тишину помещения разорвала громкая сирена. Воины недовольно поморщились. Преграда медленно поднялась, и заключенные двинулись на арену. Андрей шел в самом конце колонны. Торопиться землянину некуда. Штурмовики не сводили глаз с преступников. Солдаты не допускали ни секундной расслабленности. Бунт и захват стрелкового оружия полностью исключался. Публика встретила бойцов радостным воплем. Без дополнительных указаний гладиаторы направились к навесу. Регламент схваток им хорошо известен.
Астра достигла зенита, и пот по телу каторжников катился ручьем. Волков сразу приложился к бутылке с водой. Утолив жажду, юноша посмотрел на охотников. Внешний вид наемников изменился. Яркие разноцветные туники, на плечах, коленях и груди кожаные доспехи, на голове странный шлем с перьями Организаторы всячески старались кровавую драку превратить в эффектное шоу. В изобретательности и выдумке плайдцам не откажешь.
Герцог Видог на очередном сражении воинов отсутствовал. Помешали государственные дела. Ну, а, скорее всего, правителю намекнули, что сегодня поединки будут не столь захватывающими. Среди заключенных слишком много балласта.
Речь распорядителя надолго не затянулась, и вскоре Браен вызвал на площадку две первые пары. Андрей сразу заметил, что вооружение противников значительно усилилось. Охотникам дали второй кинжал, а хищникам специальную перчатку с острыми стальными когтями, имитирующую лапу животного.
Увы, плайдцы не смогли оказать достойного сопротивления наемникам. Солдаты без труда расправились с преступниками. Зрители возмущенно засвистели. Такое развитие событий туристам не нравилось. Устроители тут же внесли коррективы в очередность выхода. В следующей паре на арену вышел Фланкс.
Тасконец дрался отчаянно, но на этот раз удача от него отвернулась. Получив несколько серьезных ранений, истекая кровью, каторжник бросился на врага. Он намеревался опрокинуть охотника на землю. Четыре декады назад данный маневр принес Фланксу победу. Теперь же наемник увернулся и вонзил нож в спину тасконца. Преступник по инерции сделал три шага, замер и беззвучно рухнул лицом в песок. Повторным ударом солдат добил хищника. Публика вскочила на ноги и одобрительно захлопала в ладоши. Напряжение на стадионе спало.
До перерыва состоялись еще две схватки. Неожиданно для всех в одном из боев асконец по фамилии Тогрил сумел свалить охотника. Видимо, наемник недооценил врага. После резкого выпада воин не закрыл левый бок. Уже простившийся с жизнью заключенный наугад ткнул кинжалом в незащищенное место противника. Лезвие вошло точно с сердце. Солдат вздрогнул и бессильно опустил руки. Острые когти хищника вспороли бедняге шею. Безжизненное тело охотника повалилось на спину.
На преступника обрушился шквал аплодисментов. Не теряя времени, Тогрил устремился к спасительному флагу. Ему наперерез уже бежал второй наемник. Осознавая, что догнать асконца не удастся, воин метнул нож. Клинок пролетел в считанных сантиметрах от заключенного. Преступник схватился за древко и дико закричал. Минут пять он подпрыгивал как сумасшедший.
Прохаживавшийся вдоль навеса Лейрон разочарованно покачал головой. Это поражение в планы инструктора не входило. Пока публика обсуждала перипетии боев, служители стадиона засыпали кровавые пятна и выравнивали площадку. Трупы гладиаторов были помещены в холодильные камеры. На такой жаре покойники разлагаются необычайно быстро.
В первую пару второй смены Браен назначил Алекса. Распорядитель хотел внести интригу в противостояние охотников и хищников. Чутье не подвело плайдца. Зрители бурно приветствовали гиганта. И аланец оправдал их надежды. Поединок получился довольно зрелищным. Стремительные атаки, хитрые маневры и безумная всепоглощающая ярость.
Трудно сказать, чем бы завершилась схватка, но напарник Алекса погиб, и победивший наемник двинулся на помощь товарищу. Каторжник угодил в крайне сложную ситуацию. Промедление грозило гиганту неминуемой смертью. Аланец кинулся на врага. Кинжал солдата пронзил плечо аланца, но и выпад преступника достиг цели. Нож пробил бедро охотника. Ударив воина локтем в лицо, Алекс зашагал к флагу. Публика взвыла от восторга. Стало очевидно, что гигант опять уцелел. Преследовать хищника наемник не собирался. Зачем напрасно искушать судьбу?
Больше побед до перерыва заключенные не одерживали. Крин, как ни старался, устоять против опытного профессионала не сумел.
Уже через минуту сорокалетний каторжник распластался на земле. Из шеи мужчины торчала рукоять кинжала. Под навесом осталось девять гладиаторов. Волков почему-то не сомневался, что ему предстоит сражаться в одиночку. В этом есть и преимущества, и недостатки.
Юноша окинул взглядом преступников. В глазах заключенных отчетливо читался страх. Панический страх. Они понимали, что обречены. Даже у Эллисона дрожат пальцы. А ведь аланец не из робкого десятка. Опять зарыдал эстерианец.
- Я не хочу, не хочу умирать, - причитал парень. - Пожалейте меня. Я не убийца…
- Заткнись! - грубо оборвал беднягу штурмовик. - Не позорься перед тысячами людей.
- Легко говорить, - всхлипнул преступник. - Вот если бы вы оказались на моем месте…
- Еще одно слово и получишь прикладом в челюсть, - зло процедил сквозь зубы охранник.
Эстерианец поспешно отвернулся. По щекам несчастного текли слезы. Меньше чем через полчаса заключенный простится с жизнью. Странно, но Андрей не испытывал к нему сострадания. В душе появилось безразличие и холодность. В жестоком современном мире нет места слабым.
Через пятнадцать минут бои возобновились. Первые три пары не порадовали зрителей. Не было ничего запоминающегося. Охотники прикончили хищников легко и непринужденно. Эстерианец с ужасом наблюдал за тем, как с арены выносят окровавленные тела. Происходящее действо чем-то напоминало ночной кошмар. Увы, все это реальность.
Распорядитель дождался тишины и огласил имена гладиаторов. Свою кличку землянин не услышал. Предчувствие Волкова не обмануло.
- Проклятье! - выругался Остин, вставая. - Не повезло. От дохляка в драке никакого толку.
- Атакуй сразу, схватку не затягивай, - посоветовал юноша. - Используй фактор внезапности.
- Попробую, - сказал Эллисон и двинулся к линии.
Парень поплелся сзади. Он еле переставлял ноги. Лицо бедняги неестественно побелело. Еще чуть-чуть и преступник потеряет сознание. Конвоир бесцеремонно подтолкнул гладиатора а спину. Через несколько секунд раздался призывный Звук труб. Толпа тут же взревела и начала подгонять воинов.
Как и следовало ожидать, аланец значительно обогнал напарника. Впрочем, стремительный натиск Остина успехом не увенчался. Наемник отбивался довольно спокойно. Мало того, солдат сумел зацепить ножом левое плечо Эллисона. Заключенный взвыл от боли. Струя алой крови потекла по руке. Зрители дружно захлопали в ладоши, по достоинству оценив выпад охотника.
Внезапно настроение публики резко изменилось, Плайдцы громко засвистели и гневно затопали ногами. Бойцы на мгновение растерялись. Наемник повернул голову к товарищу. Перед воином, бросив оружие на песок, ползал на коленях эстерианец. Несчастный плакал и умолял о пощаде. Охотник отступил чуть назад, не зная, что предпринять. Подобный вариант на инструктаже не рассматривался.
Это замешательство спасло Остина. Аланец ринулся вперед и вонзил клинок в грудь врага. Наемник пропустил момент атаки. За допущенную ошибку воин заплатил жизнью. Тело солдата судорожно дернулось, огонь в глазах погас, пальцы разжались и выронили кинжалы. Эллисон торжествующе закричал и, вскинув руки вверх, двинулся к флагу.
Смерть напарника привела охотника в бешенство. Они приблизился к заключенному и безжалостно распорол парню глотку. Фонтан крови брызнул на арену. Зрители вскочили со своих мест и истошно завопили. Им осталось сегодня посмотреть лишь одну схватку.
Браен терпеливо ждал, когда толпа угомонится. Но вот шум стих, и распорядитель вышел на площадку. Помощники пронесли мимо него трупы гладиаторов.
- Господа, - произнес в микрофон плайдец. - Наше представление заканчивается. К сожалению, не все поединки удались, но, думаю, вы все же получили удовольствие. Большинство воинов дралось честно. Три уцелевших хищника яркое тому подтверждение. А теперь - финальный бой. Я вызываю Одинокого Волка. В прошлый раз он произвел на публику неизгладимое впечатление. Его отметил даже герцог Видог. Господа, поприветствуем отчаянного жестокого убийцу!
Браен прекрасно разбирался в психологии людей. Даже недовольные туристы взревели от восторга. О невысоком, худощавом преступнике, произведшем фурор четыре декады назад, зрители были наслышаны. Распорядитель все точно рассчитал. Не важно, как прошло шоу, главное, как оно завершилось. Толпа запомнит только последнюю сцену.
В том, что невольник будет сражаться отменно, плайдец не сомневался. Как и Лейрон, Браен не раз наблюдал за тренировками мальчишки. В отличие от каторжников, раб определенно имел профессиональную подготовку.
Андрей встал со скамьи и зашагал к линии. На вопли публики землянин не обращал внимания. Сейчас надо отрешиться от посторонних раздражителей и сосредоточиться на противнике. На вид наемнику лет тридцать. Крепкий, широкоплечий темноволосый мужчина. Физически солдат значительно сильнее Волкова. Значит, вступать в ближний бой ни в коем случае нельзя. Единственный шанс победить - постоянно маневрировать и совершать резкие выпады.
Перчатка оказалась чуть великовата. Кисть подростка еще не достигла нужных размеров. Юноша грубо выругался и крепко сжал рукоять кинжала. Сердце бешено колотилось, колени подрагивали, на лбу выступила испарина. Скорее бы трубачи дали сигнал. Пауза чересчур долгая. Если суждено Андрею умереть на арене, так тому и быть.
Грег нервно прохаживался вдоль навеса. Инструктор то и дело поглядывал на мальчишку-раба. Внешне невольник абсолютно спокоен. Замечательная выдержка. Какой великолепный материал зря пропадает. Лейрону было жаль парня. По этой причине или по другой, но тасконец в последний момент поменял очередность выхода охотников.

Предыдущая страница 17 Следующая страница


Смерти вопреки 18

Три тысячи семнадцатый - отличный боец, однако он намного слабее три тысячи сто пятого, который изначально планировался на поединок с Одиноким Волком. Тем самым, Грег явно помог мальчишке. Впрочем, никто, кроме инструктора, о перестановке, разумеется, не знал. Посвящать в свои замыслы организаторов представления Лейрон не собирался.
Резкий, пронзительный звук труб разорвал воцарившуюся на стадионе тишину. Тысячи человеческих глоток закричали одновременно. Гладиаторы не спеша двинулись к центру площадки. Расстояние между противниками неуклонно сокращалось. Толпа неистовствовала в предвкушении красивой схватки.
Первым атаковал наемник. Андрей легко увернулся от ножа и махнул перчаткой. Стальные когти разрезали воздух в паре сантиметров от плеча солдата. Ответ землянина заставил охотника действовать еще осторожнее. Чувствовалось, что мужчина побаивается подростка. Уж слишком быстро Волков расправился с предыдущим воином.
Юноша решил воспользоваться неуверенностью врага, ринулся в наступление и едва не наткнулся на клинок. Лезвие прошло вскользь по правому боку. Андрей мгновенно отпрянул назад. Скорчив гримасу боли, землянин опустился на колено. Удивительно, но наемник попался на этот элементарный трюк. Он бросился добивать хищника.
В ту же секунду подросток провернулся на стопе и подсек солдату опорную ногу. Охотник потерял равновесие и грохнулся на спину. Волков оказался возле головы мужчины. В зрачках наемника застыл ужас. Бедняга понял, что обречен. Однако юноша пожалел солдата, Андрей вонзил кинжал в правое плечо охотнику, а когти в левое. Воин дико взвыл. Забрав оружие врага, землянин поднялся и неторопливо зашагал к флагу.
Описать, что творилось на трибунах, просто невозможно. Бурные аплодисменты, одобрительные возгласы мужчин, истеричный визг женщин. Режиссер непрерывно повторял прием Волкова на гигантском голографическом экране. Зрители выражали свое восхищение гладиатору, а Браен довольно улыбался. Блестящее завершение программы.
Теперь, даже если поднять цены на билеты, аншлаг на следующем представлении обеспечен. Слухи быстро разносятся по стране, Мальчишка-невольник - настоящий бриллиант, звезда жестокого кровавого шоу.
Заложив руки за спину, Грег внимательно смотрел на огромный куб. Очевидно, что раб допустил ошибку. Ударь три тысячи семнадцатый чуть правее, и враг простился бы с жизнью. Наемнику не повезло. Но везет, как известно, сильнейшим. Юноша на удивление быстро сориентировался и превратил нелепый промах в преимущество. Мученическое выражение лица и сочащаяся из раны кровь ввели солдата в заблуждение. Ну, а дальше рискованная, но вполне оправданная импровизация.
Стервец необычайно умен и талантлив. Парню не место на арене Ассона. Столь драгоценный камень нуждается в огранке. Если обучение Одинокого Волка довести до логического конца, ему не будет равных.
Обычный поклон публике затянулся на десять минут. Плайдцы никак не хотели отпускать гладиаторов. Наконец, зрители начали покидать трибуны, и воины направились к воротам. Наложить повязку Андрею врач не успел, и землянин держал на ране смоченный специальным раствором тампон. При каждом шаге подросток болезненно морщился. Клинок охотника зацепил ребро.
Позади Волкова шел Эллисон. Аланец слегка прихрамывал. Подвернул ногу в схватке. За все время пути бойцы не обмолвились ни словом. Да и о чем говорить? Лагерь преступников практически опустел. Их осталось четверо из двадцати пяти. Итог поединков плачевный. Даже у Алекса плохое настроение. Девушкам у сетки гигант лениво помахал правой рукой, левая забинтована. Вывод очевиден - они смертники. Рано или поздно кинжал противника заставит их упасть на желтый песок стадиона. Вопрос в том - когда?
Немного полежав на кровати, Андрей побрел в душ. До тех пор пока рана не заживет, о купании в океане придется забыть.
Вечером в сопровождении охранников появился врач. Он оказал гладиаторам квалифицированную медицинскую помощь. Денег на лечение воинов организаторы боев не жалели. Все затраты в будущем окупятся с лихвой. Постепенно заключенные приходили в себя.
На ужин преступники собрались за общим столом. Передав Эллисону тарелку, Тогрил произнес:
- Интересно, когда состоится следующее представление? Сколько у нас времени в запасе?
- Что не терпится снова испытать судьбу? - язвительно заметил Алекс.
- Я не сумасшедший, - возразил асконец. - Сегодня удача мне улыбнулась, а завтра…
- Думаю, раньше, чем через четыре декады, мы на арену не выйдем, - откликнулся Остин.
- С чего ты взял? - проговорил гигант. - Публика жаждет крови.
- Это верно, - согласился Эллисон. - Но у плайдцев нет дичи. Охотники уничтожили практически всех «хищников». А для того, чтобы получилось полноценное шоу необходимо, как минимум, десять пар воинов.
- Привезут с Асконы, Эстеры и Корины, - возразил Алекс. - Мерзавцев на планетах хватает.
- Ты заблуждаешься, - усмехнулся Остин. - Вспомни того парня, что ползал на коленях по площадке. Да и остальные новички, если честно, стали легкой добычей наемников. Зрители трусов не любят.
- Хочешь сказать, в герцогстве не осталось убийц, бандитов и грабителей? - удивился гигант.
- Разумеется, остались, - ответил Эллисон. - Но не каждый человек способен на глазах у толпы вонзить нож в тело противника. Наиболее опасных преступников плайдцы уже истребили.
- И потому обратили свой взор на Сирианское графство, - догадался Алекс.
- Именно, - подтвердил Остин. - Там настоящая золотоносная жила для перекупщиков.
- А корабль прилетит только через полтора месяца, - вставил землянин.
- Звучит логично, - кивнул головой Тогрил. - Но почему бы устроителям поединков не отправить в путешествие второе судно? Поток гладиаторов возрастает, а соответственно и прибыль…
- Думаю, причин несколько, - произнес Эллисон. - Во-первых, канал поставки удилось наладить лишь недавно. Мы были стартовой партией. Существовал определенный риск. А вдруг чужаки не продемонстрируют должной злости и агрессивности? Никто не желает терпеть убытки. Во-вторых, сделка носит незаконный характер. Частые визиты плайдцев на орбиту Маоры привлекут внимание властей. И в-третьих, зачем превращать эффектное, красочное действо в скучную обыденность?
- Справедливое замечание, - согласился асконец. - Далеко не каждый житель герцогства готов выложить крупную сумму за весьма сомнительное по удовольствию представление. Люди пока еще не привыкли к кровавым схваткам. Но Видог умело разжигает любопытство и интерес.
- Если отношения между странами не испортится, транспорты будут регулярно привозить гладиаторов из графства, - проговорил аланец. - Главное, сформировать общественное мнение и протолкнуть через Сенат соответствующие поправки. Не сомневаюсь, что скоро среди зрителей появятся и богатые сирианцы. Рабовладельцев не испугает ни длительный перелет, ни высокая цена на билет.
- А как же пираты? - спросил Алекс. - Для них пассажирский лайнер - лакомая добыча.
- Ради такого случая можно нанять крейсера сопровождения, - сказал Остин.
- Это огромные расходы, - возразил гигант. - Топливо стоит недешево.
- Тем не менее, герцог Плайдский финансирует программу, - улыбнулся Эллисон.
Волков в разговоре преступников почти не участвовал. Юноша сегодня очень устал. Давала о себе знать и рана. Бок ужасно ныл. Утолив голод, Андрей молча поплелся к кровати. Организм подростка нуждался в отдыхе. Сон поможет восстановить силы. И физические, и душевные.
Не успел Андрей опустить голову на подушку, как тут же провалился в черную, бездонную пропасть. Его окутал густой липкий мрак. Откуда-то повеяло могильным холодом. Землянин невольно поежился. Он уже понял, что началось очередное странное видение. Дабы развеять злые чары, Волков трижды перекрестился. Послышался ироничный хриплый смех.
Вскоре пелена рассеялась, и юноша испуганно вскрикнул. Андрей стоял на краю гигантского утеса. Перед ним раскинулся бескрайний темно-фиолетовый океан. Над горизонтом висела маленькая красная звезда. Внизу огромные волны с грохотом накатывались на берег и разбивались о каменную стену. Резкий, порывистый ветер, словно пытаясь сбросить подростка, дул землянину в спину. После некоторого замешательства Волков осторожно попятился назад. По телу юноши пробежала нервная дрожь.
- Что, страшно? - раздался знакомый голос. - Не хочется умирать во цвете лет?
- Я не тороплюсь расставаться с жизнью, - откликнулся Андрей, не оборачиваясь. - Скажи лучше, к чему весь этот антураж? Встречи у ручья мне нравились гораздо больше. Тихо, спокойно…
- Э, нет, - язвительно произнес мужчина. - Тебе пора взглянуть на мир трезво. Казнь на столбе, взрыв в шахте, бои на арене - звенья одной цепи. Однако удача не будет сопутствовать вечно. Малейшая ошибка и ты - труп. Данное место образно показывает суть проблемы. Оступишься и все, конец. Надо принимать решение. Скажи «да», и перед тобой откроются фантастические перспективы. Богатство, слава, власть…
- На стадионе я сражался честно, - возмутился подросток. - Не было никакой посторонней помощи.
- Наивный ребенок, - снисходительно вымолвил человек в балахоне. - Люди - жалкие, ничтожные существа, возомнившие себя правителями мира. Они даже не догадываются, что являются марионетками в опытных, умелых руках кукловода. Повлиять на линию судьбы человека не так уж сложно.
- Сдается мне, что и тебя кто-то дергает за нитки, - жестко отреагировал землянин.
- Браво, хорошо подмечено, - донесся слева голос светлого. - Мы - все пешки на игровом поле.
- А ты тут как тут, - раздраженно сказал темный. - Не даешь поговорить с парнем наедине.
- Не дождешься, - улыбнулся мужчина в белых одеждах. - Без боя вы его душу не получите.
- Что ж, тем ценнее будет приз, - иронично произнес первый незнакомец.
Юноша повернулся к странникам. Они расположились у выхода со скалы. Противников разделили какие-то пять метров. Капюшоны опущены, лиц не видно, руки скрыты под одеждой. Две неясные пугающие фигуры.
Удивительно, но Волков начал привыкать к ним. Объяснение непонятному феномену довольно простое - либо землянин постепенно теряет рассудок, либо Астин в процессе обучения утаил что-то очень важное от своего подопечного. Вряд ли эта парочка случайно взялась за подростка. Разгадку секрета надо искать в прошлом. Ведь не зря же семнадцать лет назад мать Андрея переправили в систему Солнца. Ее определенно от кого-то прятали.
- А мальчишка не глуп, - вымолвил темный. - Обладает четким логическим мышлением.
- Иначе и быть не могло, - улыбнулся светлый. - Болваны и кретины никому не нужны.
- Проклятье! - гневно воскликнул юноша. - Вы читаете мои мысли!
- Разумеется, - бесстрастно проговорил мужчина в черном балахоне. - Твой разум абсолютно незащищен. Чтобы поставить преграду и предотвратить зондирование мозга надо пройти специальный курс подготовки.
- Который я освою, если соглашусь на сделанное предложение, - догадался Волков.
- Именно, - мгновенно ухватился за фразу землянина незнакомец. - Достаточно сказать одно слово…
- Наглая ложь! - вмешался странник в белых одеждах. - Ты никогда не достигнешь нашего уровня. Ментальные способности у людей развиты плохо. Не тешь себя напрасными иллюзиями.
- Надоели вы мне оба, - с горечью сказал землянин. - Дали бы лучше поспать. Я сегодня ужасно устал.
- Так в чем проблема? - произнес темный. - Шагни в любую сторону, и дилемма тотчас исчезнет.
- А где гарантия, что я не ошибусь в выборе? - спросил подросток.
- Подобных гарантий мы не даем, - вымолвил светлый. - Столь ответственное решение человек должен принимать сам.
- Тогда не давите на меня! - возмущенно проговорил Андрей. - Я еще не определился…
- Пора бы, - сказал первый незнакомец. - Уже полгода балансируешь над пропастью.
- Пугаете смертью? - зло выкрикнул Волков. - Напрасно. Я не раз смотрел костлявой старухе в глаза.
- Молодость, молодость, - грустно произнес мужчина в белом балахоне. - Сколько таких отчаянно храбрых юнцов полегло на полях сражений. Вы, к сожалению, не умеет ценить жизнь. Бездумно бросаетесь в драку и заливаете кровью сырую землю. Осторожность приходит с годами…
- Пустая бессмысленная болтовня, - махнул рукой подросток. - Плайдцы сделали из раба гладиатора, а он, чтобы публика осталась довольна, обязан, смело атаковать противника. Риск неизбежен.
- Отличный ответ, - вставил темный. - Реплика, достойная настоящего воина. Как ты себя назвал?
- Одинокий Волк, - негромко вымолвил Андрей. - Это хищник, обитающий на Земле.
- Одинокий Волк, - повторил странник в черном балахоне. - Недурно. Скромно, без лишнего пафоса и главное - точно. Зверь некрупный, но необычайно свирепый и кровожадный. Особенно, когда голоден.
- Я не собираюсь никого убивать, - возразил юноша. - Мои действия носят исключительно…
- Ну-ну, не оправдывайся, - оборвал подростка незнакомец. - Победа над врагом наверняка доставляет тебе удовольствие. Ты вонзаешь кинжал в тело бойца, он падает, а зрители визжат от восторга. В такие секунды человек испытывает ни с чем не сравнимое наслаждение. Упоительный миг триумфа.
- Иди к дьяволу! - выругался Волков. - Я принципиально не буду убивать.
- Не советую зарекаться, - язвительно проговорил темный. - Потом придется каяться.
Землянина вновь окутала плотная пелена тумана. Видение закончилось. Андрей очнулся, открыл глаза, сел на кровати. Лицо и тело было покрыто крупными каплями пота. Ночные кошмары отнимали у юноши немало сил. Подросток тяжело вздохнул и вытер ладонью лоб. Придя в себя, Волков огляделся по сторонам. Все преступники мирно спали. Алекс, как обычно, громко храпит, а Остин тихо посапывает. Возле дверного проема горит лампа дежурного освещения.
Андрей встал и не спеша побрел к столовой. Залпом осушив два стакана воды, Землянин покинул барак и вышел на улицу.
С океана дул приятный, прохладный бриз. Юноша лег на траву и посмотрел на небо. Оно хоть и совершенно чужое для подростка, но, тем не менее, фантастически красивое.
Над самым горизонтом пылевая туманность, на севере причудливая россыпь разноцветных звезд, а на западе пылают семь ярких гигантов. Это огромные белые монстры Плайда. Великолепный ориентир для путешественников. Держи курс на скопление и никогда не собьешься с курса.
В данном секторе много населенных планет. Ближе к Плайду - Аскона, Эстера и Корина, а в противоположную сторону - Везгир. Греза располагалась почти посередине между цивилизациями. Найти родное Солнце Волкову не удалось. Вероятно, маленького желтого светила просто нет на небосклоне Ассона. Или землянин его не заметил.
Бесчисленные рекламные огни мегаполиса размывали общую картину и портили зрелище. Добиться полной темноты в городе абсолютно невозможно. Вскоре Андрей продрог, поднялся на ноги и поплелся обратно в здание. До восхода Астры еще часа четыре. Хватит нервничать и ломать голову над дурацким сном. Пусть события развиваются своим чередом. Как говорится, рожденный умереть от любви, не утонет.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ВСТУПЛЕНИЕ (Страница 1)
  • ГЛАВА 1
    ЗАПАДНЯ     (Страница 1)
  • ГЛАВА 2
    ВЫГОДНАЯ СДЕЛКА     (Страница 3)
  • ГЛАВА 3
    КАТОРЖНИКИ     (Страница 5)
  • ГЛАВА 4
    КАТАСТРОФА     (Страница 7)
  • ГЛАВА 5
    ТАЙНЫЙ СГОВОР     (Страница 9)
  • ГЛАВА 6
    ГЛАДИАТОРЫ     (Страница 12)
  • ГЛАВА 7
    ПОЕДИНОК     (Страница 14)
  • ГЛАВА 8
    ЛАГЕРЬ СМЕРТНИКОВ     (Страница 16)


Николай Андреев

Смерти вопреки

Цикл: "Победитель" - 2

 Читать книгу

Аннотация

…Его преследует злой рок. В мире звездных кораблей он стал рабом. Его жизнь висит на волоске. Враги сильны и опасны. Но он не намерен сдаваться

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Николай Андреев - Биография

Николай Андреев

На основную страницу

Биография

Писатель из Новгорода. В 1986 году закончил Ленинградское ВОКУ (Высшее Общевойсковое Командное Училище). Служил в Забайкалье. В наши дни преподает в одной из новгородских гимназий. Андреев стал известен благодаря своему циклу «Звездный взвод», который он писал 11 лет (первая книга - «Воскрешение» была закончена в 1996 году), и который сейчас издается сразу в нескольких фантастических сериях. Цикл написан в жанре фантастического боевика и рассказывает о группе профессиональных воинов из разных времен истории Земли, которых перенесли в будущее представители сверхцивилизации для работы по своей специальности. До выхода первого тома «Звездного взвода» Андреев два года работал под псевдонимом Ник Эндрюс, создавая на заказ для издательства книги по вселенной «Конан-варвара». Николай пишет свои книги от руки, не используя компьютер. Рукописный текст набирает потом его жена Светлана, переводя рукопись в электронную форму. Сейчас автор начал работать над новым циклом, сюжет которого будет пересекается с «Звездным взводом». Живет и работает в Великом Новгороде.