Николай Андреев - Сектор мутантов

1 Николай Андреев

ПРОЛОГ

Всего лишь в семи световых годах от Земли пылает Сириус — огромная голубоватая звезда с вращающимся на ее орбите «белым карликом», входящим в «двойную» звездную систему.
Сириус — молодая звезда, и по известным человечеству законам астрофизики, возле нее не должно быть планет.
Но как мало мы знаем о Вселенной! Нет правил без исключений, и первые появившиеся в секторе Сириуса исследователи выяснили, что вокруг гигантского светила вращается почти два десятка планет. На двух из них сформировались пригодные условия для возникновения жизни.
Восьмая от Сириуса планета получила название Таскона. Именно здесь появилась разумная цивилизация. Люди освоили ближний космос, достигли других звезд, колонизировали девятую планету Алан и создали условия для существования на одиннадцатой, Маоре.
Тасконцы стремились к совершенству, но забыли о пороках, раздирающих человеческое общество. Властолюбие правителей привело к отделению колоний от метрополии, а вскоре, между тремя государствами планеты разразилась страшная разрушительная война. В ядерном пожаре сгорели миллиарды людей, города превратились в руины, Таскона погрузилась в эпоху варварства.
Пальму первенства перехватил Алан во главе с удивительным и странным владыкой. Могущество Великого Координатора не знало границ и спустя двести лет после катастрофы правитель решил покорить древнее государство. Однако, звездный флот Алана поджидал неприятный сюрприз — возле планеты появилась неизвестное излучение, уничтожающее все электронные системы кораблей, о широкомасштабном десанте не могло идти и речи, поскольку транспортные челноки нуждались в надежных космодромах.
Разведывательные группы, посылаемые на материк Оливию, исчезали бесследно. Банды дикарей и разбойников безжалостно уничтожали чужаков. Именно тогда советник Великого Координатора Барт Делонт и разработал программу «Воскрешение».
На отдаленной планете, которая именовалась «Земля» группа ученых подбирала на поле боя тяжелораненых воинов и пока они пребывали в состоянии клинической смерти производила корректировку сознания. Для рыцарей тринадцатого века от Рождества Христова, это было необходимо, иначе они бы сошли с ума...
Через несколько месяцев первую группу из восьми человек доставили на орбиту Тасконы. Наемникам предстояло сделать то, что оказалось не под силу аланцам — найти пригодный для посадки космодром.
Вместе с землянами на Оливию отправились четверо десантников: двое мужчин и две женщины. Одной из них являлась Олис Кроул, посвященная второй степени, специалист по вне-аланским связям. Девушке недавно исполнилось девятнадцать лет. Ею двигало честолюбие и фанатичная преданность интересам страны.
Опасаясь предательства наемников, ученые ввели в кровь солдат особый препарат. В течение тридцати суток он не представлял ни малейшей опасности, но затем начинался процесс разрушения тканей и человек умирал в ужасных мучениях от общей интоксикации организма. Предотвратить гибель воина могла инъекция стабилизатора. Земляне попали в безвыходную ситуацию им следовало либо выполнить приказ, либо умереть.
На Тасконе их ждали нелегкие испытания. Оказалось, что один из разведчиков-аланцев Линк Коун предал друзей и перешел на сторону местного царька. Предводительствуя отрядом бандитов этот негодяй перехватывал и уничтожал высадившиеся на планете десантные группы. Но на этот раз удача отвернулась от изменника и Коун столкнулся с профессионалами высочайшего уровня.
Прорвав кольцо окружения, наемники устремились к космодромам. При обыске полуразрушенных зданий «Звездного» Олесь Храбров и Тино Аято нашли журнал боевых действий, в котором подробно описывались последние дни базы перед катастрофой. Оливийцы недвусмысленно обвиняли в случившейся трагедии Великого Координатора. Правитель Алана каким-то образом сумел подключиться к оборонным компьютерам и произвести запуск ядерных ракет на Тасконе.
Жители метрополии стали жертвами своей собственной военной мощи. Владыка отделившейся колонии превратился в полноправного хозяина звездной системы. Тасконский флот улетел в неизвестном направлении и больше не возвращался. Противостоять Великому Координатору было некому.
Найти подходящий космодром оказалось непросто. На землян нападали кровожадные хищники, мутанты-каннибалы, алчные и безжалостные оливийские разбойники. Теряя товарищей, наемники упорно двигались к цели. В Лендвиле, Аусвиле и Клоне разведчики приобрели верных друзей, а в долине Мертвых скал Олесь впервые увидел странный сон, в котором удивительно смешались аллегория и реальности. Тино расценил его, как послание свыше.
В Морсвиле остатки отряда едва не погибли. Решающий рывок к стартовой площадке дался десантникам необычайно тяжело. До космодрома добрались лишь четверо: аланки Кроул и Салан и земляне Аято и Храбров. Где-то в лесах Аусвила затерялся Жак де Креньян. Вопреки инструкции, Линда отдала маркизу ампулу стабилизатора.
После выполнения задания наемники вернулись назад и спасли раненого друга. В дальнейшем, пути разведчиков разошлись. Олис Кроул ждала слава и блестящая карьера на Алане, сержанта Салан, как непосвященную, повышение по службе, а землян нелегкая доля солдат удачи. И только Господь Бог знает, пересекутся ли вновь их дороги в будущем...

Глава 1
ОЛИС КРОУЛ

Люди часто задают себе вопрос — зачем мы рождены? Разве Бог хотел для нас такой судьбы? Боль, страдания, нищета и унижение сопровождают человечество на протяжении всей его истории. Никто не хочет быть рабом. Но мир жесток и несправедлив.
Как часто трон занимает жестокое, мелочное, тщедушное ничтожество, а честный храбрец отправляется на плаху под топор палача. Сколько идей и светлых помыслов умерло вместе с людьми, чьи головы скатились на залитый кровью эшафот!
Мудрецы редко добиваются власти, их куда больше интересует тишина и уединение книгохранилищ. Столь же горькая участь ожидает влюбленных, если по воле злого рока они принадлежат к враждующим родам или разным кастам — их разделяет непреодолимая пропасть. Сколько юных красавиц, пролив немало слез, взялись от отчаяния за пузырек с ядом, а прекрасные юноши не вынеся потери, бесстрашно вонзили себе в сердце острый клинок!
Мир жесток и несправедлив! И горе тому, кто покорно ждет подачек от насмешницы-судьбы. Лишь бросив ей вызов можно достичь поставленной цели. Удача улыбается смельчакам.

* * *

Космический лайнер летел от Тасконы к Алану вот уже шесть часов. Командир корабля явно не спешил, отлично осознавая, сколь ценный пассажир находится у него на борту. Героиня первой удачной высадки на древнюю планету! О безопасности девушки беспокоится сам Великий Координатор, а имя Олис Кроул войдет в анналы истории, Посему не должно быть ни малейшей ошибки. Возвращения аланки на родную планету ждут миллиарды сограждан.
Олис сидела в глубоком кресле и с удивлением смотрела на свое новое лицо. Она никогда не делала себе такой макияж, но со специалистами спорить не стала. Лучшие визажисты и парикмахеры колдовали над ней почти с самого старта, поскольку торжественная встреча героини будет транслироваться по всем голографическим каналам планеты. Подобной чести не удостаивались даже посвященные высшей степени.
Кроул ужасно нервничала. Порой, девушка закрывала глаза и пыталась отрешиться от реальности. Еще несколько дней назад аланка с трудом передвигала ноги по пустыне под палящими лучами Сириуса, мало веря в успех миссии, а отряд догоняли грозные, безжалостные мутанты, жаждущие смерти чужаков.
Олис тяжело вздохнула и утерла предательски набежавшую слезу. Глупая, сумасбродная девчонка! Она сумела добиться назначения на тяжелый крейсер «Гигант», участвовала в поисках наемников-варваров на Земле, подготовила великолепный материал для академии Внешних цивилизаций... Что еще требовалось для блестящей карьеры в девятнадцать лет?
Но ей и этого показалось мало. Большей авантюры, чем отправиться в экспедицию на Таскону, не придумаешь. Если бы Кроул знала, что ее ждет в этом древнем мирке, то никогда бы не решилась на столь безумный шаг. Мир давно погибшей метрополии оказался чересчур жесток и беспощаден.
Из отряда в двенадцать человек уцелели лишь четверо и иначе, как счастливой случайностью это не назовешь. От прежних иллюзий и идеалистических заблуждений в душе Олис не осталось почти ничего, претерпели изменения и ее нравственные убеждения.
Мир многогранен и разнообразен, нельзя подходить к нему с единой меркой. Девушка никогда не забудет разбитый шлем Лунгрена, остекленевшие глаза Салаха, обливающегося кровью Кайнца. Кроул невольно вздрогнула, вспомнив липкую слизь и щупальца слипа — мерзкая тварь разорвала Тома Виолу на куски. Та же участь ожидала и Кроул, но Олесь Храбров, рискуя собой, вытащил девушку из логова чудовища.
А пустыня Смерти, с ее ужасными гигантскими червями? Худшего места во всей вселенной не отыскать! Песок предательски утекает из-под твоих ног и человек, тщетно пытаясь спастись, катится в разверстую пасть монстра... Что же сделала с прекрасной планетой ядерная война!
Города в руинах, люди одичали, а маленькие безобидные хищники благодаря радиоактивной мутации превратились в ненасытных чудовищ. И вот теперь Таскону придется колонизировать аланским поселенцам. Сколько еще людей погубит варварский мир? Об этом думать не хотелось...
— Вы выглядите великолепно, — раздался тихий голос визажиста.
Олис открыла глаза и посмотрела в зеркало. Она узнала себя с трудом — зеркало отражало правильный овал лица, нежную кожу с легким румянцем, немного пухлые губы, прямой, точеный носик, огромные серые глаза. Длинные русые волосы были уложены в грациозную прическу, открывая лоб и шею.
Критиковать было нечего. Над внешним видом Кроул поработали лучшие мастера Алана. Сейчас девушка куда больше напоминала фотомодель или актрису, чем отчаянную покорительницу планет.
— Спасибо, — Кроул едва заметно кивнула головой.
Женщина-визажист улыбнулась, отошла в сторону, сложила инструменты в небольшой пластиковый чемоданчик и добродушно сказала:
— Теперь у вас отбоя от женихов не будет...
Ее тут же поддержала вторая аланка:
— Такой невесты не отыщешь на всей планете! Красива, смела, происходит из хорошей семьи, пользуется покровительством самого Великого Координатора. Мужчины будут с ума сходить!
— Мне еще рано думать о замужестве, — спокойно возразила Олис. — Это лишь шаг на пути к большему. Мой отец занимает высокий пост в правительстве, я и хочу добиться столь же серьезного положения в обществе.
— Так говорят многие, — снисходительно усмехнулась гримерша. — Но любовь не знает пощады и не считается с нашими желаниями. Появится симпатичный молодой человек, и вы с удивлением ощутите новое, доселе неизведанное чувство. Все, что было так важно до этого, покажется бессмысленным и смешным. Один взгляд возлюбленного — и неприступная красавица сдаст крепость. Мы рождены для любви.
— Возможно, — не стала спорить девушка.
В этот момент Кроул невольно вспомнила Храброва, его загорелое, обветренное лицо, насмешливые уголки губ, зеленые глаза, вспыхивающие радостными искрами в случае успеха, мокрые от пота длинные волосы. Иногда ей хотелось провести по ним ладонью, коснуться пальцами его кожи. А ведь он наемник, варвар, дикарь!
Но как божественно выглядел Олесь на той песчаной дюне возле космодрома! Мускулистое, полуобнаженное тело, гордо вскинутый подбородок, сверкающий в лучах Сириуса стальной клинок. И чудо свершилось — он смог выстоять в схватке с властелинами пустыни.
Не вычеркнешь из памяти и сцену в «Грехах и пороках» — девушка тогда впервые в жизни так близко увидела мужчину без одежды.
Землянин смущенно закрывался покрывалом, а в груди Олис все пылало от гнева и нового, доселе неизведанного чувства.
На постели Храброва сидела юная тасконка, ничуть не смущаясь своей наготы. Реплики Кроул были глупы и невразумительны, но удержаться аланка не сумела. Неужели это и вправду ревность? Безумие! Между ней и русичем не может быть ничего общего, она никогда не опуститься до связи с дикарем.
Любовь?.. Чепуха и бред! Скоро Кроул захлестнут новые, более трудные дела и девушка забудет наемника.
— Корабль выходит на стационарную орбиту Алана, — раздался из скрытого динамика голос командира корабля.
— О, Господи! — всплеснула руками одна из визажисток. — Мы опаздываем. Вам ведь еще надо переодеться. Лея, неси быстрее платье!
Наряд народной героини должен быть запоминающимся, но не броским и вульгарным. Это не бал во дворце Посвященных и не вечеринка в ночном клубе. Среди встречающих будет много простых людей — рабочие и инженеры, космопилоты и диспетчеры, водители электромобилей и торговцы. Она должна произвести благоприятное впечатление на каждого.
Одежда была подобрана со вкусом — изящные туфли, с заостренными носами на высоком каблуке, строгое, но подчеркивающие фигуру, слегка декольтированное, платье с серебристыми отливом. Никаких украшений и драгоценностей. В глазах женщин читалась зависть. Кроул была великолепна. Безумная, очаровательная красота молодости. Сейчас у ног этой девушки лежит весь мир!

* * *

Лайнер замер над столицей Алана Фланкией. Суда такого класса посадку на поверхность планеты не осуществляли, а пассажиров доставляли в город с помощью быстроходных челноков. Один из них уже ждал Олис.
В сопровождении визажистов и обязательной охраны девушка направилась к посадочному блоку. Благодаря выверенным движениям и гордой осанке, Кроул выглядела как настоящая королева — искусству держать себя в обществе ее учили еще в школе: родители дали дочери блестящее образование. Да и как могло быть иначе в семье Посвященного первой степени?
Офицеры корабля останавливались, в знак приветствия вскидывали руку и долго провожали взглядами восхитительную красавицу. О такой невесте можно только мечтать.
Удобно устроившись в мягком кресле, Кроул предусмотрительно пристегнула ремни безопасности — космос не прощает даже самой минимальной неосторожности, и Олис прекрасно знала, как важна любая мелочь. Высадка отряда на Таскону едва не закончилась плачевно — их капсула упала в озеро, по счастью недалеко от берега. Однако челнок второй десантной группы и вовсе разбился о скалы. Сейчас машину поведет опытный пилот, но береженого Бог бережет.
Рядом расположились сопровождающие героиню аланцы. Легкий толчок и в иллюминаторе засверкал огромный диск Сириуса. Челнок вошел в гравитационный колодец планеты.

* * *

Приземление было необычайно осторожным и мягким. Выждав несколько минут, командир открыл шлюзовую дверь. Девушка встала, и решительно двинулись к выходу. То, что Кроул увидела, могло шокировать непривычного человека — гигантская площадь космодрома была заполнена людьми. Здесь находилось не меньше ста тысяч аланцев.
Громыхнула восторженная овация, и Олис едва не оглохла. Она попыталась взмахнуть рукой и слабо улыбнулась. Толпа взревела с новой силой, и службе безопасности пришлось здорово потрудиться, чтобы сдерживать обезумевших сограждан. Десятки репортеров с голографическими номерами бросились к девушке, журналисты жадно ловили каждый ее жест, каждое слово.
Кроул совершенно растерялась, не понимая, как следует действовать дальше. В этот миг навстречу героине вышла группа людей в строгих костюмах. Впереди быстро шагал высокий мужчина средних лет. На его благородном лице не выражалось ни малейших эмоций, но глаза светились радостью и восхищением.
— Папа! — воскликнула девушка и, позабыв о торжественности момента, побежала к отцу.
Обхватив руками шею отца, храбрая исследовательница дала волю эмоциям и зарыдала. Аланцы же буквально взвыли от восторга узрев, что героиня оказалась обычной девчонкой, не чуждой обычных человеческих чувств.
Репортеры только этого и ждали — семейство Кроулов обступили с разных сторон, камеры транслировали на всю страну встречу отца и дочери.
Проведя рукой по плечу Олис, Найджел тихо произнес:
— Успокойся, теперь ты дома. Трудности и лишения остались позади. Сейчас мы отправимся во дворец Посвященных. Нас ждет беседа с Великим Координатором, небольшая пресс-конференция и отдых в Гелинжиле. Ученые и военные с нетерпением ждут твой доклад в академии Внешних цивилизаций.
Надо отдать должное девушке, она сумела быстро прийти в себя. Едва заметным движением Кроул вытерла слезы и поправила прическу. Служба безопасности мгновенно создала в толпе широкой коридор.
Гремели радостные возгласы, под ноги героини летели букеты цветов, не смолкали славословия в честь правителя страны и героев космоса. Но мало кто из проживающих во Фланкии аланцев задумывался, какую цену приходится платить за его освоение. Первым всегда идут «непосвященные» с орбитальных баз, а теперь появились новые смертники — земляне... Но какое это сейчас имеет значение?
Олис наслаждалась славой и известностью. Многотысячная толпа ревела от восторга при ее приближении. Сопровождающие Кроул люди умышленно шли не торопясь, давая возможность девушке подольше насладиться триумфом.
Офицер охраны открыл дверцу лимузина и отступил в сторону. Олис и Найджел сели на роскошное заднее сидение. К удивлению аланки в машине находился прежде незнакомый ей человек. Мужчина расположился спиной к водителю и лицом к Кроул.
— Олис, хочу представить тебе советника Великого Координатора Шола Коргейна, — вымолвил отец. — Он поможет нам подготовиться к беседе с журналистами. Люди хотят знать как можно больше об экспедиции, но есть некоторые детали которые следует обсудить.
Продолжать дальше Найджел не стал. Девушка была не глупа и сама обо всем догадалась. Есть информация, разглашать которую нельзя.
— Очень рад нашему знакомству, — проговорил Шол, церемонно кивая головой. — Я восхищен вашей смелостью и решительностью. Отправиться с группой дикарей на неизвестную планету — шаг достойный уважения. Если бы все граждане* Алана обладали такими качествами, мы давно бы освоили не только систему Сириуса, но и близлежащие звездные системы.
— Благодарю за добрые слова, — ответила Кроул.
На самом деле в речи советника не чувствовалось ни капли теплоты. Дежурная похвала, искусственная улыбка и ледяной холод в глазах.
— Мы получили ваш первый отчет о походе, — произнес Коргейн, когда электромобиль тронулся. — Пересказывать его журналистам в полном объеме не стоит. Запомните раз и навсегда, в экспедиции главенствующую роль играли аланцы. Скрывать участие наемников-землян правительство не будет, поскольку рано или поздно информация все равно просочиться в прессу. Однако нам не стоит преувеличивать их заслуги. Сделайте упор на героизме Тома Виолы и Слима Бартона.
— Но ведь это неправда! — возмущенно воскликнула Олис.
— Милая девочка, — снисходительно усмехнулся Шол. — Правда является обоюдоострым оружием. Действовать надо чрезвычайно осторожно. Подумайте сами, зачем нашему народу знать о подвигах варваров? Мы вытащили дикарей из могилы, и они должны быть благодарны Алану. Второй шанс предоставляется далеко не каждому.
Голос советника зазвучал жестко:
— Земляне жестоки, кровожадны и беспринципны. Разве можно культивировать подобные идеалы среди молодого поколения? Сознание подростков так чувствительно к насилию... Запомните: наемники выполняли лишь вспомогательную задачу. Наступит момент, когда наш экспедиционный корпус окрепнет, наберется опыта и надобность в варварах отпадет. Это очень дорогостоящий и рискованный проект. Если мы используем в походе животных, то не говорим о них, как о героях, верно?
— Но земляне — люди! — пылко возразила девушка. — Программа Делонта подняла интеллект наемников на довольно высокий уровень.
— Ерунда, — мгновенно отреагировал советник. — Дикарь всегда остается дикарем. Нашему обществу не нужны лишние проблемы. Программа «Воскрешение» будет откорректирована. Вы хорошо меня поняли? О землянах — лишь несколько коротких реплик... И, само собой, ни слова о Линке Коуне. Разведывательные группы погибли в неравных схватках с коварными и злобными дикарями... Среди аланцев нет предателей. Про этот эпизод экспедиции вспоминать не следует.
Спорить с Коргейном Кроул не решилась. Он не случайно оказался в лимузине — ясно как день, что все его решения обсуждались с Великим Координатором и интересы государства требуют сокрытия некоторых деталей похода. Разве девятнадцатилетняя девушка в состоянии оценить обстановку в стране и принимать столь важные решения самостоятельно?
Выдержав небольшую паузу, Шол негромко продолжил:
— Расскажите репортерам о нравах Морсвила. Заострите внимание на мутантах, подробнее опишите внешность монстров, обязательно упомяните о каннибализме. Если немного сгустите краски — не беда. Журналисты это любят. И ни в кое случае, не скромничайте. Вы нашли пригодный для посадки космодром, лично вызвали челнок с десантниками, преодолев не одну сотню километров по лесам и пустыням. Люди должны по достоинству оценить подвиг героини.
— Я постараюсь, — ответила Олис.
— Так-то лучше, — вымолвил советник. — Ваша карьера в ваших руках.
Намек был довольно грубый, но доходчивый. Кроул вступала в высшее общество Алана, а здесь придется держать себя в определенных рамках. Интриги в правительстве и научных кругах явление отнюдь не редкое. Если хочешь чего-то добиться — научись сдерживать эмоции и тщательно взвешивай каждое сказанное слово. Ошибешься — и твоим промахам тотчас воспользуются завистливые оппоненты. Прощай, беззаботная молодость!
Кроул повернула голову и посмотрела через затемненные стекла на улицу. Бесконечные ряды радостных, машущих знаменами и букетами цветов людей. Движение на магистрали остановлено и аланцы заняли даже проезжую часть.
Как же красива и величественна Фланкия! Особенно это бросается в глаза после ужасных руин тасконских городов.
Чистенькие мостовые, аккуратные многоэтажки из стекла и бетона, зелень парков и скверов, ярко мерцающие разноцветные голографические рекламные объявления.
Не стоит переживать из-за ерунды! Жизнь только начинается.
Лимузин остановился перед огромным дворцом. Наверх вела широкая лестница из белоснежного мрамора, возвышались скульптуры первых поселенцев, здание опоясывала пышная колоннада.
Когда-то Алан являлся колонией могущественной Тасконы, но двести лет назад, после разразившейся в метрополии ядерной войны планета обрела независимость. С тех пор ею управляет Великий Координатор, которого никто и никогда не видел. Это была тайна, известная лишь узкому кругу посвященных — несколько поколений людей рождались и умирали с именем Великого Координатора на устах, но кем он являлся в действительности было неизвестно.
Здание дворца во Фланкии было построено около века назад и по праздникам здесь собирался цвет аланского общества. До сегодняшнего дня Кроул бывала во дворце лишь однажды — отец взял ее на бал в день совершеннолетия около года назад. От волнения и восхищения Кроул не могла вымолвить ни слова и постоянно наступала на ноги своим партнерам по танцу. Ее окружал блеск драгоценностей, надменные красавицы в декольтированных платьях и самоуверенные лощеные кавалеры. Олис выглядела маленьким, скромным бутоном на фоне роскошных цветов.
Мало кто тогда обратил внимания на худенькую девушку, стоящую рядом с главным технологом Алана, но сейчас все было совершено иначе. Именно Кроул являлась украшением нынешнего великолепного праздника.
Найджел вышел первым и подал руку дочери. Не успел каблучок Олис коснуться земли, как толпа, окружившая дворец, вновь взревела от восторга. Девушка помахала фланкийцам рукой и с обворожительной улыбкой на устах начала подниматься по лестнице.
Возле дверей в парадных мундирах застыли солдаты с лазерными карабинами. Офицеры службы безопасности и полиция с трудом сдерживали пытающихся прорваться к героине людей. Как и следовало ожидать, советник Коргейн сопровождать Кроул не стал — свою миссию посланник правителя выполнил. Рядом с Олис шел только ее отец.
В главном зале их ждал высший свет Фланкии. Реакция этих представителей аланского общества на появление Кроул была куда сдержаннее — ее встретили вежливыми аплодисментами. Особое рвение, пожалуй, проявляли лишь молодые мужчины — к огромному удивлению потенциальных женихов покорительница Тасконы оказалась необычайно красива: точеная фигура, тонкая шея, пылающее румянцем лицо... Она великолепна!
Совсем иначе на Кроул смотрели женщины, которых отличали холодная надменность и неестественные улыбки на губах. В их глазах замечалась безудержная зависть. Олис способна покорить немало сердец, и это аланки прекрасно понимали. Еще одна конкурентка! Положительных эмоций данный факт ни у кого из гранд-дам не вызывал.
Гордо вскинув подбородок, девушка двинулась по широкому проходу. У дальней стены находился огромный голограф и скоро героиня удостоится чести общаться с Великим Координатором — абсолютное большинство присутствующих не могли даже мечтать о такой милости. При приближении семьи Кроул экран вспыхнул, и все увидели два огромных глаза с бездонными черными зрачками. Аплодисменты тотчас стихли, посвященные сели на свои места, ловя каждое слово могущественного правителя.
— Здравствуй, Олис, — раздался мягкий бархатный голос.
— Здравствуйте, Великий Координатор, — вымолвила девушка, чувствуя, что вздрагивает от волнения.
— Я рад, что столь опасная и рискованная экспедиция закончилась столь благополучно, — произнес владыка Алана. — Теперь перед нашей страной открываются новые перспективы. Мы колонизируем планету, восстановим космодромы, дороги, города. Таскона скрывает немало тайн, разгадка которых позволит сделать рывок в научной сфере. Значение этого похода трудно переоценить, а потому, твоя смелость должна быть достойна вознаграждена. Немногие бы решились отправиться на дикую планету с отрядом землян-наемников. Это блестящее подтверждение твоей профессиональной компетентности. Я хочу сообщить, что госпожа Кроул успешно и досрочно завершила обучение в университете, а советник Делонт дал ей самые лестные характеристики. После доклада в Академии Внешних цивилизаций она станет слушателем этого учебного заведения. Для освоения Тасконы требуются опытные специалисты.
— Благодарю Вас... — выдохнула Олис, с трудом сдерживая эмоции.
Решение правителя было беспрецедентным. Образованию посвященных уделялось огромное значение, и университет считался едва ли не главной вехой. Только что Кроул закончила его на два года раньше положенного срока — ее практика превратилась в дипломную работу. Стать же слушателем Академии без решения ученого Совета и вовсе было невозможно! Такого карьерного взлета страна еще не знала.
Между тем, великий Координатор бесстрастно продолжил:
— Наша планета перенаселена, есть трудности с продовольствием и ресурсами. Не стану скрывать, что среди граждан, не поддающихся посвящению, есть немало недовольных моей политикой. Теперь мы предоставим им возможность самостоятельно вести дела — пусть покоряют новый мир. Каждый человек имеет право на свободный выбор и первая партия добровольцев уже направляется к Тасконе. Раньше эти люди жили на космических станциях, в стесненных условиях. Олис Кроул подарила аланцам еще одну планету. Надеюсь, все присутствующие по достоинству оценят ее героический поступок!
Под сводами дворца раздался единодушный радостный возглас. Фланкийцы дружно поднялись со своих мест, вновь грянули аплодисменты.
Со стороны это выглядело вполне естественно, если бы не одно обстоятельство — люди неотрывно смотрели в глаза правителя, словно жертвы, загипнотизированные взглядом хищника-убийцы. Сейчас их воля была полностью подчинена таинственному разуму Великого Координатора...
Экран погас, и аланцы начали оживленно обсуждать речь лидера нации. Без сомнения, страну ждут большие перемены. Путь на территорию метрополии открыт!
— Прошу всех сесть и успокоиться, — громко проговорил главный советник по общественным связям правителя. — Сейчас сюда пустят журналистов. Пресс-конференция продлиться полчаса. Народ хочет знать подробности экспедиции. Нельзя обманывать ожидания простых граждан!
Олис и ее отец расположились в креслах с высокими спинками за узким столом имевшем форму полумесяца. Рядом сели еще трое посвященных первой степени. Столица редко видела столько важных особ в одном месте, это был уникальный случай. По периметру зала и возле стола с непроницаемыми лицами застыли офицеры службы безопасности.
Около сотни репортеров с голографическими камерами устремились к Кроул. Их остановили и усадили на специально подготовленные места. Никто из представителей Света не проронил ни слова. На низшую касту посвященные смотрели со снисходительной презрительностью.
— Господа, перед вами героиня высадки на Таскону — Олис Кроул, — представил девушку советник. — Еще несколько дней назад ее группа с боями пробивалась к космодрому «Центральный» на Оливии. Она очень устала и нуждается в отдыхе, а потому пресс-конференция рассчитана всего на тридцать минут. Задавайте вопросы быстро, коротко и по существу.
— Госпожа, Кроул, как вы оказались в составе отряда? — вымолвила высокая блондинка с вызывающе накрашенными губами. — Судя по официальной информации, вы числились в научной группе Барта Делонта.
— Это моя личная инициатива, — ответила Олис. — Я являюсь специалистом по связям с другими цивилизациями. Интересы Алана для меня превыше всего, а поскольку у военных возникли некоторые трудности в данной области, я сочла своим священным долгом оказать необходимое содействие.
— Правда ли, что в экспедиции участвовали наемники-земляне? — воскликнул худощавый молодой человек с загорелым лицом. Какова их роль?
— Данные сведения никто и не скрывал, — пожала плечами девушка. — Планету окружает мощное поле излучения, и использовать лазерное оружие невозможно. Нам потребовалась охрана из числа людей, мастерски владеющих мечами и копьями. Они блестяще справились с поставленной задачей, но хочу сразу заметить, что все нити управления находились в руках лейтенанта Тома Виолы. К несчастью, офицер погиб в Долине Мертвых скал.
— Пожалуйста, поподробнее о флоре и фауне планеты? — молниеносно вставил темноволосый мужчина в мятой светлой рубашке.
— Таскона сильно изменилась за прошедшие с момента катастрофы двести лет, — кивнула головой Кроул. — Радиоактивные мутации превратили некоторых животных в настоящих монстров. Их размеры потрясают и ужасают. Я не биолог и не в состоянии дать им точную характеристику, но некоторые виды уже окончательно сформировались и приносят стабильное потомство. Для армии и колонистов они будут представлять серьезную угрозу. То же самое произошло и с растительностью. Сохранившиеся карты планеты оказались совершенно непригодны для использования в современных условиях. Там где были леса — теперь пустыня, а сельскохозяйственные угодья, поля и сады превратились в непроходимые чащи.
— А как это отразилось на выживших после Катастрофы людях?
— Самым печальным образом, — вымолвила Олис. — В отдаленных от крупных городов районах тасконцы сумели сохранить генотип, а города пострадали очень сильно. Некоторые мутации оказались чудовищны — иногда нам попадались существа, окончательно потерявшие человеческий облик и мало чем отличающиеся от диких животных. К сожалению, то же самое произошло и с общественной моралью. Этот мир жесток и кровожаден, человеческая жизнь там ничего не стоит. Самый яркий пример — Морсвил. Тасконцы разделили его на несколько секторов, в которых правит один из кланов. Есть люди с тремя глазами, женщины воспроизводящие потомство без мужчин, «черти», поклоняющиеся кровавому идолу, и вампиры, пожирающие человеческую плоть. На планете развился каннибализм, ставший вполне заурядным явлением...
По рядам присутствующих прошел возбужденный ропот.
Не удержались от комментариев даже посвященные. Новый мир выглядел не слишком привлекательно. Чтобы покорить Таскону понадобится приложить немало усилий!
Упоминать о тасконцах в гермошлемах с лазерными карабинами, внезапно появившимися на космодроме «Кенвил» девушка не стала. И хотя Коргейн об этом не сказал ни слова, подобную информацию лучше попридержать. Вопрос слишком щепетильный и ответа на него у Кроул нет.
— Удалось ли выяснить причину появления неизвестного прежде излучения? — поинтересовался стройный брюнет с умным лицом. Наверняка он представлял какой-нибудь образовательный канал.
— Нет, — призналась Олис. — У нас была совершенно другая задача. Но, я уверена, ученые Алана, получив доступ на планету, быстро раскроют этой загадку.
Зал огласился дружными аплодисментами — здесь сидело немало представителей научной элиты страны, которым понравилось заявление Кроул.
Журналисты спрашивали о племенах тасконцев, деталях высадки, тщательно фиксировали имена погибших десантников-аланцев. О наемниках больше никто не вспоминал. Через пару часов на простых обывателей обрушился шквал ужасных подробностей экспедиции, люди узнают о мужественных, смелых и великодушных первопроходцах вступивших в неравную схватку с коварными и жестокими выродившимися дикарями. Как поступить с ними при колонизации? Ответ напрашивался сам собой...
Неожиданно спокойный ход пресс-конференции нарушил молодой человек с загорелым лицом. Вскочив с кресла, он громко сказал:
— Теперь мне понятно: Великий Координатор решил избавиться от непосвященных! Он будет отправлять нас на дикую планету тысячами, миллионами. Чем больше людей погибнет в стычках с дикарями-туземцами, тем лучше! Вот цена...
Договорить репортер не успел. К нему приблизились два офицера службы безопасности, старший по званию коснулся плеча юноши неизвестным большинству присутствующих предметом. Журналист странно дернулся, замолчал и медленно опустился на свое место. Его глаза отрешенно смотрели куда-то в пустоту...
Кроул растерянно взглянула на отца. Она не знала, как реагировать на эту ситуацию и стоит ли отвечать на реплику молодого человека. На помощь девушке пришел советник по общественным связям — опытный чиновник сразу поднялся из-за стола и тоном, не терпящим возражений, громко проговорил:
— Господа, ваше время истекло. Героиня очень устала после длительного перелета. Все подробности экспедиции голографические компании и пресса получат по официальным каналам. Давайте поблагодарим смелую первооткрывательницу за интересный и содержательный рассказ.
Зал мгновенно огласился громкими аплодисментами. Олис на прощение помахала рукой и в сопровождении охраны направилась к выходу.
На рев уличной толпы она уже не обращала внимания. Из памяти никак не выходило лицо молодого репортера, искаженное гримасой злобы и ненависти — такую ярость в глазах человека аланка видела лишь на Тасконе. Значит и на родной планете есть люди, способные пойти на убийство! Этот парень был готов броситься на нее и разорвать в клочья. Хорошо, что вмешалась служба безопасности.
Кроул догадывалась, что офицеры применили нейронный шокер большой мощности, и мозг бедняги отключился на несколько часов. Какие санкции будут применены к журналисту никто точно не знал, но обычно излишне строптивых аланцев высылали на космические базы, без права возвращения. Теперь его могут отправить еще дальше — на Таскону.
Тяжело вздохнув, Кроул села в поданный лимузин. Рядом устроился отец.
— Вот и все, — улыбнулся Найджел. — Ты держалась великолепно. Молодец. Гравитационный шокер нас уже ждет. Через пару часов будем нежиться на горячем песке пляжей Геленжила.
— Только не песок, — выдохнула девушка. — Как он надоел мне на Оливии! Никогда не думала, что пустыни бывают такими большими. Песчаные барханы тянутся на сотни километров, ужасающая жара, от пыли нечем дышать, ветер обжигают кожу...
— Таскона гораздо ближе к Сириусу, чем Алан, — бесстрастно заметил главный технолог.
— Я знаю, — кивнула головой Олис, откинулась на мягкую спинку и закрыла глаза. — Но чтобы это понять, надо побывать там. Кошмарная планета!
— Ты жалеешь о своем участии в экспедиции? — спросил отец.
— Ничуть, — ответила Кроул. — Эти полтора месяца дали куда мне больше знаний, чем несколько лет проведенные в университете. Я увидела людей совсем с другой стороны. Такой опыт в студенческой аудитории не приобретешь. Рядом с тобой возле костра сидит человек, он ест мясо, шутит, смеется. А на следующий день он бесстрастно убивает врагов, проходит еще декада и уже сам воин с раскроенным черепом лежит среди окровавленных трупов. Папа, я стреляла из арбалета в тасконцев. Стрелы впивались в их тела, неся смерть разумным существам...
— Олис, ты сражалась с дикарями, — вымолвил Найджел.
— Они люди, — с горечью сказал девушка. — Жестокие, своенравные, злые, но люди! Им так же больно и страшно. Умирать не хочет никто!
Мужчина прижал к себе дочь и тихо произнес:
— Ты слишком устала. Отдохнешь, наберешься сил, и поверь, мир станет гораздо лучше. Забудь Таскону. Ты сделала то, что должна была сделать. Теперь пусть ее освоением занимаются другие. Я горжусь тобой!
Утирая слезы, Кроул слабо улыбнулась. Может быть, отец прав. Надо успокоиться и привести себя в порядок. Сейчас у Олис блестящие карьерные перспективы, и упускать свой шанс из-за девичьей сентиментальности она не собирается. Кроул никогда не считала слабость достоинством женщин — великосветские дамы, изнеженные дуры, без перерыва болтающие о нарядах, драгоценностях и мужчинах всегда ее раздражали.
Спустя час электромобиль въехал на военную базу космопорта. Только здесь, наконец, стихли крики восторженной толпы и Кроул облегченно вздохнула — торжественная встреча изрядно утомила девушку не привыкшую к столь навязчивому вниманию тысяч людей.
Поправив платье, Олис двинулась за отцом. Возле гравитационного катера, вытянувшиеся в струну, застыли пилоты. Офицеры восхищенно разглядывали фигуру аланки. Несмотря на ее положение и особый статус, мужчины, прежде всего, видели в Кроул красивую женщину, и это ей льстило.
Полет до курорта не занял много времени. Машина плавно опустилась на запасную площадку санаторного комплекса предназначенного для посвященных первой степени. Чуть в стороне находились роскошные семейные особняки приближенных Великого Координатора.
Девушка не раз бывала здесь с родителями во время каникул и знала, что санаторий является идеальным местом для отдыха и уединения. Надежная охрана, обслуживание осуществляется исключительно роботами, абсолютная тишина и покой. Всего в трехстах метрах от зданий шелестит ласковое море, а вдалеке видны огромные бетонные волнорезы. Даже в сильный шторм бухта спокойна и безопасна.
Гостей, разумеется, встречали. И Кроул сразу узнала знакомое лицо.
— Мама! — вскрикнула Олис и выбежала из катера.
Несмотря на присутствие посторонних, женщины не смогли удержаться от слез. Заключив друг друга в объятия, они долго стояли на одном месте, не в силах вымолвить ни слова. Чтобы им не мешать, мужчины отошли чуть в сторону. Придя в себя, Бела Кроул отступила на шаг назад и внимательно посмотрела на дочь.
— Ты стала совсем взрослой, — улыбнулась она, утирая со щек предательски выступившие слезы. — Скоро от поклонников отбоя не будет...
— Да, что, же вы все заладили о женихах, — с притворным возмущением воскликнула девушка. — Не собираюсь я замуж!
— В этом нет ничего предосудительного, — пожала плечами мать. — Мне было всего двадцать два, когда я родила тебя. Карьера часто мешает созданию семьи. Подумай хорошенько прежде, чем сделать выбор.
— Обязательно, мама, — Олис утвердительно кивнула.

* * *

Это был замечательный отдых. За две декады, проведенные в санатории, девушка видела от силы пятерых незнакомых людей, да и то мельком. Незнакомцы вежливо кивали головами и с равнодушным видом проходили мимо. Никаких расспросов, глупых реплик, автографов. Абсолютное уединение. Охрана не пропускала на территорию комплекса ни одного постороннего человека.
Девушка часами гуляла по пляжу, бродила по молу, наслаждаясь порывистым влажным морским ветром. После пустыни Смерти в горле до сих пор ощущалась неестественная сухость, и избавиться от нее оказалось не так-то просто.
Две ночи подряд Олис просыпалась от кошмарных сновидений. Девушке снилось, что она проваливается в пасть песчаного червя, что на нее набрасывается стая голодных тапсанов, а отряд преследуют кровожадные вампиры. Кроул так отчетливо видела их огромные окровавленные топоры, что в ужасе закричала.
Услышав крики, в спальню прибежали отец и мать. Тяжело дыша, девушка утирала со лба холодный пот. Какое счастье, что это только сон! Олис лежит в мягкой удобной постели и ей сейчас совершенно ничего не угрожает...
Невольно Кроул подумала об Олесе. Землянам рассчитывать на подобную благодарность аланского народа не приходится. Теперь их дом — Таскона. Для девушки испытания закончились, для наемников они лишь начинаются, Храбров рано или поздно погибнет в этом отвратительном мире...
Освоение древней планеты очень нелегкое и опасное дело. Наверное, тот молодой журналист был прав — скорее всего, на Таскону отправляют исключительно непосвященных. Среди десантников лишь единицы родились и выросли на Алане, а космические станции и базы перенаселены.
Что за глупые мысли?! Разве Олис имеет право так думать? Великий Координатор лучше знает, что надо делать и как поступать!
Правитель хочет только добра своему народу. За двести лет он превратил отсталую планету в могущественную звездную державу. Теперь страна стала еще сильнее...
Олесь... Выбросить из памяти русича девушка так и не сумела. Она закрывала глаза и отчетливо представляла себе его образ. Ей виделись чуть ироничная улыбка, язвительные искорки в зрачках, легкая юношеская щетина на щеках и подбородке. Как же хочется провести по ней рукой!
Глупое, бессмысленное, несбыточное желание! Кроул никогда не вернется на Таскону. Между не и варваром с Земли лежит бездонная пропасть, а потому землянина надо побыстрее забыть.
Все хорошее рано или поздно заканчивается. Срок реабилитации истек. Олис прошла курс психотерапии у лучших специалистов Алана. Ночные кошмары ее больше не мучили, хотя воспоминания были достаточно отчетливыми и последовательными.
Кроул восстанавливала мельчайшие подробности похода без труда. Чтобы не опозориться перед учеными мужами Академии доклад необходимо подготовить основательно.
К сожалению, отец покинул санаторий несколько дней назад — государственные дела постоянно отрывали его от семьи, а помощь опытного чиновника Олис бы не помешала. Последние двое суток девушка неотрывно сидела у компьютера, изучая материалы в планетарной сети и систематизируя свои знания и наблюдения. Она должна оправдать ожидания ученых.
...Дверь бесшумно отъехала в сторону, и в комнату вошла красивая сорокалетняя женщина средних лет. Ее короткие темно-каштановые волосы были аккуратно уложены, на коже замечался почти прозрачный макияж. Вела Кроул всегда считалась одной из самых привлекательных представительниц высшего света Фланкии. Найджел не без оснований гордился внешностью и умом жены. Их брак был заключен по любви и за двадцать лет не дал ни одной трещины, хотя разводы в аланском обществе были довольно распространенным явлением.
Женщина осторожно приблизилась к креслу, где, положив руку под голову, спала дочь. Вела протянула руку к Олис и невольно замерла — будить девушку не хотелось. Бедняжка работала почти всю ночь и очень устала. Вздохнув, Кроул отступила назад и села на диван. Оторвать взгляд от единственной дочери никак не удавалось...
Она была прекрасна! Бутон раскрылся и превратился в восхитительный цветок. Ее красавица будет пользоваться успехом у мужчин. Как удивительно сочетаются в ней изящество и огромная внутренняя сила! Когда Вела узнала, что Олис отправилась на Таскону, то едва не сошла с ума от страха, но при этом ничуть не удивилась. Ее девочка унаследовала отцовский характер и всегда отличалась упрямством, целеустремленностью и своенравием. Если она приняла решение, то обязательно достигнет цели! Трудности не пугали девушку, наоборот ее любопытство только возрастало.
Кроул словно почувствовала посторонний взгляд и открыла глаза. Напротив нее с грустным выражением на лице сидела мать.
— Что-то случилось? — спросила девушка.
— Гравитационный катер прилетит через час, — спокойно вымолвила Вела. — Наш отдых закончен. Мы возвращаемся в столицу. Твой доклад в Академии состоится сегодня в полдень.
— Отлично! — воскликнула Олис. — Я соскучилась по городу. Хочется вновь окунуться в его бурную жизнь.
— Боюсь, тебе это не удастся, — возразила женщина. — Пора осознать, что твое положение в обществе изменилось. Слушатели академии — особая каста Алана, куда допускаются только посвященные высоких степеней. Не забывай о своей известности. Толпа в порыве чувств способна на любые безумства. Так, что забудь о танцевальных вечерах, прогулках по паркам и скверам. Придется пересмотреть даже круг знакомых и подруг.
— Но я не хочу! — возмущенно проговорила Кроул.
— Очень сожалею, — произнесла мать, — однако, такова цена карьеры. Когда твой отец стал главным технологом, нам пришлось переехать в другой город и разорвать связь со многими хорошими людьми. Ради высокого статуса приходится чем-то жертвовать.
— Но у меня нет допуска к государственным секретам, — неуверенно заметила девушка.
— Уже есть, — сочувственно улыбнулась Бела. — Ты знаешь так много о Тасконе, что сама являешься главным секретом Алана.
— Почему? — удивленно спросила Олис. — Что нам скрывать? У нас нет врагов! Маора нейтральна и не обладает звездным флотом.
— Скоро ты все поймешь, — сказала женщина. — А сейчас пора завтракать. Перелет отнимет немало сил... Ард, пойди сюда!
По команде аланки в комнату тотчас вкатился небольшой пузатый робот с подносом на специальной подставке. Несколько бутербродов, порезанные дольки банкара и сок из мякоти апли. Руки-манипуляторы аккуратно переставили тарелки на стол, и металлический слуга мгновенно покинул помещение.
Кроул ела молча, размышляя над словами матери. Она не ожидала, что ее жизнь так круто измениться. Слава дала девушке немало преимуществ, но сильно ограничила свободу. Вольготная, беззаботная юность к сожалению осталась в прошлом.

* * *

Академия Внешних цивилизаций располагалась на западной окраине Фланкии и имела несколько собственных посадочных площадок. Гравитационный катер, совершив необходимый вираж, плавно опустился на бетонную поверхность, Как только стихли двигатели, к машине направилась большая группа людей. Женщины поблагодарили пилотов за перелет и покинули аппарат.
— Рад приветствовать вас, — вымолвил высокий худощавый мужчина. — Я руководитель академии Шак Виндоул. — Тут аланец указал на своих спутников, — Это мои заместители и главы кафедр. Мы с нетерпением ждем доклада героини высадки на Таскону. Столь богатого практического материала наука давно не получала.
— Надеюсь, что не обману ваши ожидания, — смущенно произнесла Олис.
К ней подходили мужчины и женщины, пожимали руку, мило улыбались, называли свои имена и фамилии и быстро отходили в сторону. Само собой, запомнить всех Кроул не могла при всем желании, да это было и не нужно. Многие специалисты Академии не бывали даже на Земле и лекции читали исключительно по чужим отчетам. Таким образом, опыта в ведении переговоров с дикарями у девушки куда больше, чем у абсолютного большинства ученых мужей.
В сопровождении огромной свиты, Олис двинулась к гигантскому сорокаэтажному зданию из стекла и металла. Столь высокие постройки на Алане начали возводить лишь около пятидесяти лет назад, когда население планеты достигло шести миллиардов, и возникли проблемы с посевными площадями. Мегаполисы чересчур разрослись и угрожали продовольственной программе Великого Координатора. Фабрики по выпуску синтетической пищи не справлялись с заказами, и, вдобавок ко всему, у части населения от подобной еды появились аллергические заболевания. Полностью отказаться от естественных продуктов аланцы не могли, да и не хотели.
К огромному удивлению Кроул, холл Академии оказался пуст. Лишь несколько сотрудников службы безопасности бесцельно прохаживались по мраморному полу то и дело, поглядывая на входную дверь. Стоило створкам разъехаться в стороны, как офицеры молниеносно заняли свои места по периметру.
Только теперь девушка осознала слова матери. Статус Олис значительно поднялся, и в нем нет места беззаботному, легкомысленному веселью. Охрана явно или тайно всегда будет следовать за Кроул. Она является носительницей бесценной информации по освоению Тасконы.
Тяжело вздохнув, девушка направилась за Виндоулом. Мужчина шел чуть впереди, время от времени, поясняя Олис цели Академии и раскрывающиеся перспективы, в связи с колонизацией древней метрополии.
Кроул его не слушала. Машинально кивая, она разглядывала интерьер помещений научного центра. Идеально отшлифованные голубые стены, вмонтированные в потолок изящные светильники, через строго определенное расстояние стоят широкие вазы с высокими, тонкими растениями. Сине-зеленые листья очень удачно гармонируют с окружающей цветовой гаммой, не бросаясь в глаза и отвлекая внимания. В небольших нишах размещены мягкие, глубокие кресла и низкие круглые столики из дорогого красного дерева. Здесь слушатели учебного заведения могут, никому не мешая, обсудить спорные вопросы.
Пройдя по коридору, процессия вошла в лифт и поднялась на одиннадцатый этаж. Почти сразу Шак остановился. Доброжелательно улыбнувшись, мужчина произнес:
— Приготовьтесь. Встреча будет не менее торжественной, чем на космодроме.
В ответ девушка лишь растерянно пожала плечами. Виндоул первым вошел в зал и громко, не без пафоса, провозгласил:
— Дамы и господа, перед вами выступит участница героической высадки на Таскону Олис Кроул. Встречайте!..
Помещение мгновенно огласилось громкими аплодисментами. Девушка невольно повернулась к матери.
— К чему все это? Я ведь не певица и не актриса. У меня серьезный, научный доклад. Происходящее же напоминает дешевое шоу... — с горечью вымолвила Олис.
— Издержки славы, — ответила Вела. — Ты — народная героиня и люди стараются показать свое отношение к твоему поступку. Постарайся не обращать внимания на лесть, научись отличать правду от лжи. Рано или поздно шум стихнет, а к тому времени нужно успеть занять подобающее положение в обществе. Если, конечно, не решишь выйти замуж.
— Мама! — с укоризной воскликнула Кроул.
— Забудь, — с улыбкой махнула рукой женщина.
Расправив плечи, приподняв подбородок, небрежно откинув волосы со лба, девушка смело шагнула в зал. Чего ей боятся? Никто не в силах отменить решение Великого Координатора. Даже если доклад будет неудачным, она все равно останется слушательницей Академии.
Быстрыми шагами Олис пересекла помещение, взошла на сцену и остановилась, рядом с Шаком. Едва заметно кивнув головой, Кроул произнесла:
— Благодарю вас за теплую встречу. Прошу садиться. Я очень волнуюсь и хочу побыстрее приступить к изложению материала. Надеюсь, он заинтересует вас. Если никто не возражает, мы начнем с краткого обзора существующих на Тасконе сообществ дикарей...
Аланцы неторопливо рассаживались по своим местам. Зал оказался не столь уж и велик — он вмещал не более двухсот человек. Здесь находились убеленные сединами ученые, преподаватели различных кафедр, женщины зрелого возраста из великосветского общества. Молодых людей, не достигших тридцати лет, можно было сосчитать по пальцам.
Почти треть присутствующих составляли высшие военные чины Алана.
Им предстояло спланировать боевые операции на Тасконе, а значит следовало лучше узнать потенциального врага.
Девушка вставила диск в компьютер и, мельком взглянув на экран, направилась к импровизированной трибуне.
— Мой доклад называется «Взаимоотношение землян с варварскими народами Тасконы и возможная политика Алана в данных условиях», — начала Олис.
Она сделала небольшую паузу, сделала глоток воды и уверенно продолжила:
— Программа «Воскрешение», разработанная советником Делонтом, дает возможность нашей стране получить отлично подготовленных солдат, способных воевать в сложных условиях. Ни для кого не секрет, что десантники космических баз не обладают практическими навыками и боевым опытом. Поэтому первые экспедиции на Оливию закончились провалом. Земляне же неприхотливы, выносливы, жестоки, способны отлично сражаться. Они способны противостоять сразу нескольким бойцам. Во время стычек часто проявляют смекалку и хитрость, что говорит о гибкости ума.

1 Следующая страница


Сектор мутантов 2

Варварская культура Земли постоянно изучалась древними тасконцами, мы же занялись этой проблемой совсем недавно. Тяжелый крейсер «Гигант», оснащенный научной и медицинской аппаратурой, несколько месяцев находился на орбите планеты. Группа советника Делонта похищала людей с поверхности, но мозг землян не выдерживал резкой смены обстановки и человек сходил с ума.
Однако, если существует возможность вытащить воина с поля боя в состоянии клинической смерти, то специальная программа усовершенствования позволяет поднять уровень интеллекта до нужных величин. С этой категорией варваров уже можно работать. Дикари по-прежнему агрессивны, своенравны и грубы, однако они прекрасно осознают, что их ждет в случае неподчинения. Не введенный вовремя стабилизатор приведет к очень болезненной, мучительной смерти. Таким образом, используя угрозы и убеждения, советник добился цели. Преодолев все препятствия, десантная группа нашла пригодный для посадки космодром.
Теперь поговорим непосредственно о взаимоотношениях дикарей двух планет...
Доклад Кроул длился почти три часа. Девушка во всех подробностях описала встречу с лемами и долами, посещение Клона, стычки с бандитами и дикими животными.
Особый акцент Олис делал на поведении землян. Она пыталась показать на примерах психологические различия между наемниками. По ее мнению, разница менталитета зависела от страны, из которой был доставлен воин. В будущем это придется учитывать.
Предложения по освоению Тасконы носили расплывчатый и рекомендательный характер. Без сомнения, в первой фазе колонизации без землян не обойтись. Столкновения с местными жителями, особенно с морсвилцами, будут жестокими и кровопролитными. В то же время Кроул считала, что многие оливийцы достаточно доброжелательны и смогут быть ассимилированы. Если удастся изменить их негативное отношение к Алану, то процесс захвата планеты резко ускориться.
Как поступить с мутантами Олис не знала и честно в этом признавалась. Политика тотального уничтожения вызовет всплеск агрессии со стороны тасконцев, но в то же время нельзя оставлять без внимания отвратительные культы «чертей», вампиров и властелинов пустыни.
Девушка склонялась к созданию резерваций для данных народов в отдаленных уголках Оливии. Неблагоприятные условия и контроль над рождаемостью сведут численность мутантов к минимуму. В любом случае, действовать надо осторожно и последовательно — иначе больших жертв среди колонистов не избежать.
Бурные аплодисменты присутствующих подтвердили правильность выводов Кроул. Доклад удался, в этом не было сомнений.
Пожимая руку Олис, Виндоул проговорил:
— Благодарим вас за отличный доклад. Это лишь первый камень в фундаменте научного понимания проблемы. Перед Академией стоят исключительно важные задачи — именно нам предстоит готовить специалистов, которые будут работать с дикими племенами Тасконы. Через двенадцать дней начинаются учебные занятия. Вы зачислены в специальную группу по психологии и психоанализу. Теоретические знания, полученные здесь, дополнят ваш уникальный практический опыт.
— Благодарю вас, — уважительно вымолвила девушка. — В Академии Внешних цивилизаций собраны самые квалифицированные преподаватели Алана. Для меня большая честь обучаться в столь известном учебном заведении.
Состязания в лести закончились, и Кроул в сопровождении матери покинула зал. Следом за женщинами к выходу потянулись ученые и военные. Только сейчас они получили возможность обсудить услышанное. То и дело вспыхивали бурные дебаты.
Прийти к общему мнению будет весьма непросто. Жить рядом с мутантами аланцы вряд ли смогут. Между тем, руководитель Академии терпеливо ждал, когда аудиторию покинет последний человек. Как только двери закрылись, он включил экран голографа. На него пристально смотрели огромные, проницательные глаза правителя.
— Каково твое мнение, Шак? — спросил Великий Координатор.
— Доклад неплох, хотя сыроват и чересчур эмоционален, — заметил Виндоул. — Олис слишком много времени уделила описаниям...
— Меня не интересует ее выступление, — оборвал его владыка страны. — Я все прекрасно слышал. Что ты думаешь о девушке?
— Она мягка и слишком чувствительна, — задумчиво произнес мужчина. — Однако, нет причин сомневаться в преданности Кроул. Степень посвящения Олис достаточно высока, но вряд ли покорительница Тасконы готова принять всю правду. Девушка даже не догадывается о планах переселения. Думаю, пока не стоит раскрывать ей детали проекта колонизации.
— Пожалуй... — согласился правитель. — За два года обучения изменится многое. Постарайтесь направить ход мыслей Кроул в нужное направление.
— Непременно, — утвердительно кивнул головой Шак.
Экран погас, аланец устало опустился в кресло и снова вспомнил Кроул. Девятнадцать лет, а какие амбиции! Впрочем, смела, красива и неглупа — удивительное сочетание качеств! Не случайно Великий Координатор взял ее под негласное покровительство — судя по всему, у владыки существуют особые планы в отношении Олис.
Нет сомнений, Кроул далеко пойдет. Если конечно не наделает ошибок и осознает, что поставленные Великим Координатором цели важнее миллионов жизней простых аланцев.

Глава 2
СТИЛ СТОУН

Три месяца пролетели как одно мгновение. Олис попала в бешеный водоворот событий, вырваться из которого не было ни малейшей возможности. Ажиотаж вокруг ее имени постепенно спал, но проблем меньше не стало.
Раз в десять дней Кроул посещала балы, почти ежедневно выступала перед школьниками и студентами, однажды присутствовала на совещании в Генеральном штабе армии, а вчера отправились на премьеру фильма, снятого про ее экспедицию.
После просмотра на душе остался неприятный осадок. Режиссер явно перестарался в показе сцен насилия. Если он хотел напугать зрителей до смерти, то ему это вполне удалось — чудовища выглядели очень реально, зато все остальное попахивало дешевой пропагандой.
Актриса, играющая роль Олис постоянно выкрикивала пафосные лозунги и первой бросалась в схватку. Десантники бесстрашно атаковали врага, а тупые, грязные, мало чем отличающиеся от животных земляне лишь помогали им сломить сопротивление тасконцев. Последние же напоминали страшных волосатых образин из леса, недалеко от Аусвила. И где только режиссеру удалось найти такие отвратительные рожи?
Морсвил был похож на свалку, где копошились уродцы-оборванцы и жуткие мутанты-каннибалы. Финал вообще превзошел все ожидания: окруженная прыгающими, размахивающими оружием врагами, главная героиня под торжественную музыку вызывает на космодром десантный бот и покидает планету со словами «я еще вернусь... ».
Большего бреда Кроул в своей жизни еще не видела, но тем не менее, ей пришлось подойти к режиссеру и, обворожительно улыбаясь, поблагодарить его за великолепно проделанную работу. Тотчас к ним подбежали актеры — все хотели получить хоть маленькую толику славы великой героини.
Храбров и Аято, посмотрев этот фильм, немало бы удивились интерпретации некоторых событий. Себя бы они точно не узнали.
Обучение в Академии давалось Олис без труда. Психология всегда привлекала девушку, и она с интересом слушала лекции профессоров. Имея богатый опыт общения с людьми, Кроул показывала блестящие результаты на практикумах. Ее выводы были, как правило, точны и тщательно обоснованы.
Надо заметить, что сокурсники Олис часто обладали особыми, биоэнергетическими способностями — этому направлению в Алане придавалось особое значение. Следует отдать должное студентам-юношам — в пределах учебного заведения, они не выказывали девушке своих чувств, но зато за стенами Академии начиналось нечто невообразимое.
Предложения пообедать, поужинать при свечах, сходить на гонки спортивных электромобилей, или показ мод сыпались одно за другим. Домашний голограф не успевал обрабатывать полученные сообщения. В конце концов, Кроул ввела в его программу приказ немедленно стирать послания, если в них упоминались слова «любовь» и «чувства».
Две декады назад один из юношей прямо на балу во Дворце Посвященных предложил ей руку и сердце. Олис посчитала это шуткой и, весело рассмеявшись, ушла к матери. Вскоре в их доме появились родители молодого человека. Пришлось объяснять, что о замужестве сейчас не может идти и речи — девушка решила делать карьеру в науке, а возможно и в политике, и менять решение не собирается.
Нельзя не заметить, что некоторые сокурсники Кроул были довольно привлекательны и происходили родом из очень известных и уважаемых семей. Внимание мужчин было приятно и льстило Олис, однако разум всегда побеждал в борьбе с чувствами. Стоит сделать один неверный шаг и пути назад уже не будет — у посвященных существуют строгие моральные принципы и отступать от них нельзя. Не уподобляться же простым фланкийцам, которые погрязли в пороке и разврате!

* * *

Кроул взглянула на часы. До очередного бала осталось не так много времени. Надо спешить. Девушка любила танцы и веселье, но кокетство и надменность светских дам сковывали ее поведение — с каким бы удовольствием Олис отправилась в обычный молодежный клуб и дала волю эмоциям. Увы, все это в прошлом. Высокое положение закрыло дорогу к обычным развлечениям, которые доступны большинству молодых людей. Этикет требует неукоснительного соблюдения. За принадежность к элите страны надо платить некоторыми ограничениями личной свободы.
Снисходительно усмехнувшись, Кроул поправила волосы и отошла от зеркала. Почти тотчас послышался голос матери:
— Олис, нам пора!
— Я уже готова, — ответила девушка.
Как обычно, зал был полон. Шелест платьев, обнаженные плечи, блеск драгоценностей, дежурные улыбки на лицах.
Женщины при встрече вежливо кивали друг другу и рассыпались в комплиментах, все мужчины были в строгих костюмах, как и подобает представителям высшего общества. Но вот грянула музыка, и к Кроул тотчас подошел незнакомый молодой человек со светлыми волосами.
— Разрешите вас пригласить... — пролепетал юноша.
— Конечно, — вымолвила Олис.
Танцевал партнер очень недурно, а вот уверенности ему явно не хватало. Он долго молчал и лишь при последних аккордах успел назвать свое имя и прошептать нисколько ничего не значащих фраз. Проводив девушку к родителям, молодой человек кивнул головой и поспешно скрылся в толпе.
— Чем же ты его так напугала? — рассмеялась мать. — Бедняга еле ноги унес.
— Я и слова не сказала, — пожала плечами Кроул.
— Поэтому он и убежал, — вставил отец, потягивая из высокого бокала красное вино. — Ему следовало дать небольшой шанс. В следующий раз начни разговор первой, здесь немало интересных собеседников. Не будешь же всю жизнь стоять рядом с нами?
— Я вовсе не собираюсь этого делать, — раздраженно вымолвила Олис. — А мужчинам надо быть смелее — любовь женщины завоевывают поступками, а не словами. Б этом зале чересчур много слюнтяев и болтунов. Их бы следовало на пару декад отправить на Таскону. Тогда станет ясно, чего они стоят!
— А может сразу на Землю, к варварам? — язвительно заметил Найджел. — Не слишком ли ты зазналась, дорогая? Спустись с небес. Для ведения войны существуют земляне и десантники-непосвященные. Рисковать интеллектуальной элитой нации Великий Координатор не станет. Твой авантюрный поступок — исключение из правил. Кроме того, мы знаем, кто вынес основную тяжесть экспедиции на своих плечах... Так что забудь об Оливии навсегда, наслаждайся жизнью и присматривайся к интересным молодым людям. Один из них обязательно станет твоим мужем.
— Надеюсь, это случится не завтра, — обиженно надула губки девушка.
Подобные споры с родителями вспыхивали в последнее время довольно часто, и всякий раз Кроул терпела поражение: характер у главного технолога Алана тоже был не сахар. Он воспитывал дочь в жестких правилах этикета и часто был слишком прямолинеен.
Если Олис хотела узнать правду о себе, то смело обращалась к отцу — Найджел никогда не льстил ей. Впрочем, в упрямстве Кроул ему ничуть не уступала и только вмешательство матери не давало их взаимоотношениям перерасти в ссору. При этом девушка безумно любила и уважала отца — он служил для Олис примером в жизни. Сделать подобную карьеру могут лишь очень целеустремленные люди.
Вновь заиграла музыка. Сразу несколько аланцев направились к Кроул. Но неожиданно для них девушка, радостно улыбаясь, взмахнула руками и, никого не стесняясь, радостно воскликнула:
— Эвис!
Она пробежала мимо оторопевших юношей и обняла стройную, коротко подстриженную шатенку в нежно-голубом пышном платье.
— Олис, тебя ли я вижу? — столь же искренне вскрикнула девушка.
— Разрешите... — решился один из молодых людей.
— Попозже, — ледяным голосом бросила Кроул, и воздыхатель исчез.
Выдержав небольшую паузу, Клерон с притворной укоризной заметила:
— Ты разбила ему сердце.
Девушки дружно рассмеялись. Быстрым шагом они направились к родителям Кроул.
С Эвис нынешняя героиня Алана дружила очень давно, еще со школы. Ее отец занимал высокий пост в металлургической промышленности и, так же как и Найджел, являлся посвященным первой степени. Клерон была на год постарше и училась на биологическом факультете университета. Девушки не встречались уже несколько месяцев — необычная практика Кроул сильно затянулась...
— Здравствуйте, Эвис, — расплылась в улыбке мать. — Твое появление хоть как-то оживило нашу недотрогу. Светские балы кажутся ей слишком скучными, а молодые люди чересчур неуверенными.
— Я целиком и полностью с согласна с Олис, — вымолвила Клерон. — Студенческие вечеринки куда веселее и интереснее.
— Все ясно, — махнул рукой отец. — Они одного поля ягоды. Спорить сразу с двумя — зря терять время. Пойдем, Вела, лучше потанцуем. Пусть подружки поболтают. Им есть, что рассказать друг другу.
Девушки устроились за столиком у стены и заказали по легкому коктейлю.
— Ну же, говори... — нетерпеливо сказала Эвис. — Я прочитала о тебе все статьи, пересмотрела все передачи, а на днях ходила в кинотеатр, посмотреть фильм. Фантастика! Неужели все так и было?
— Не совсем так, — тяжело вздохнув, честно ответила Кроул. — Хотя, действительно было очень страшно. Мы столько раз находились на краю гибели... В двух словах не расскажешь. Смерть буквально преследовала нас по пятам.
— Господи, как же я тебе завидую! — восторженно воскликнула Клерон.
— Напрасно, — горько улыбнулась Олис. — Знай я, что меня ждет на Оливии, никогда бы не отправилась туда. Прежней сумасбродной, веселой девчонки больше нет. Таскона, как ядерная бомба, уничтожила мой прежний мир. Тебя восхитил дурацкий фильм, а я видела, как отрубают головы наяву. Не самое приятное зрелище.
— Прости, — девушка погладила руку подруги. — Всеобщая истерия захлестнула и меня. Я так хотела попасть на твою первую пресс-конференцию, но меня не пустила охрана. Теперь к тебе не подступишься.
— Зато охрана отгоняет навязчивых поклонников, — с улыбкой произнесла Кроул. — До ужаса надоели...
— Давай-ка лучше о них и поболтаем, — вымолвила Эвис. — Обсуждать мужчин куда интереснее. Присмотрела кого-нибудь?
— Даже не знаю, — рассмеялась Олис. — Вокруг столько порядочных, вежливых, умненьких мальчиков, что становится противно от их слащавости. Одни и те же заученные фразы, беседы об учебе, слюна возле угла рта и абсолютно не смешные шутки. Мне хочется чего-то большего!
— Ой-ой, задавака! — погрозила пальчиком Клерон. — Какие мы придирчивые. Уж не влюбилась ли ты в бравого офицера-десантника? Говорят там парни, что надо.
— Не забывай, половина из них — непосвященные, — возразила Кроул. — В нашей группе лишь Слим Бартон имел третью степень. Беднягу убили бандиты. А мужчины там действительно классные...
Девушки расхохотались и обнялись. Неожиданно Олис поймала себя на мысли, что услышав вопрос подруги, сразу подумала о Храброве. Чушь какая-то! Прошло столько времени, а она по-прежнему вспоминает о землянине. Да, он красив, силен, смел. Но сколько в нем грубости, жестокости, наглости. Одно слово — дикарь. Пора, давно пора выкинуть Олеся из головы. Может, его уже и в живых нет. Господи, от чего же так защемило сердце? Глупая девчонка! Ты на балу, радуйся, наслаждайся жизнью! Стоит только щелкнуть пальцем, и тысячи молодых людей окажутся у твоих ног.
— Посмотри, какой симпатяшка! — подтолкнула в бок Кроул Эвис.
Олис послушно повернула голову в сторону. Уверенным шагом к ним приближался красивый, стройный мужчина. Темные волосы коротко подстрижены, на щеках небольшие ямочки, прямой тонкий нос, небольшие губы, угловатый волевой подбородок — военный, не иначе. Аланец остановился перед Кроул, эффектно щелкнул каблуками и, деликатно кивнув, произнес:
— Разрешите вас пригласить?
Только сейчас девушка осознала, что музыка вновь заиграла, и начался новый танец. Она хотела отказать, но тут же почувствовала, как Клерон ее ущипнула.
— Да, конечно, — согласилась Олис, вставая.
Молодой человек взял Кроул за руку и повел в центр зала. Некоторым парам поневоле пришлось отступать в сторону. Вскоре молодые люди закружились в вихре музыки. Партнер танцевал превосходно. Не испытывая ни малейшей робости, мужчина уверенным голосом сказал:
— Хочу сразу представиться. Меня зовут Стил Стоун, посвященный второй степени. Мои родители живут в Оргоне. Я прилетел в столицу по делам всего на несколько дней. И, кажется, очень удачно.
— Мое имя... — начала девушка.
— Олис Кроул, — со снисходительной улыбкой вставил молодой человек. — Неужели вы думаете, я не узнаю героиню Алана? Очень рад нашему знакомству. По роду службы мне доводилось читать отчет об экспедиции на Таскону. Искренне восхищен вашим поступком. Как идет учеба в Академии?
— Вы хорошо осведомлены о моей жизни, — с легким раздражением заметила Олис.
— Ничего удивительного, — гордо проговорил Стоун. — Год назад я закончил университет, прошел специальный курс офицерского состава службы безопасности, стажировался на Кабрии, а теперь зачислен в охрану канцелярии Великого Координатора.
— Высоко забрались, — вымолвила Кроул. — У вас есть шанс достигнуть первой степени посвящения.
— К этому и стремлюсь, — самоуверенно произнес Стил.
Надо отдать ему должное, Стил оказался неплохим собеседником. За время танца партнеры успели обсудить проблемы высадки на Оливию, поговорили о красоте Фланкии и поспорили на тему психологии — нечасто среди офицеров безопасности встретишь таких интеллектуалов.
Музыка стихла и, молодой человек проводил девушку к ее месту. Эвис тоже не скучала — сейчас она мило беседовала с каким-то блондином из студентов. Увидев подругу, Клерон вежливо извинилась и бросилась к Олис.
— Ну как? — последовал молниеносный вопрос. — Могу поспорить, что красавчик служит в армии или Генеральном штабе! Наговорил кучу комплиментов, предлагал встретиться после бала?
— Не угадала, — усмехнулась Кроул. — Он офицер службы безопасности и знает обо мне больше, чем я сама. Решителен, напорист, но в то же время превосходно воспитан. Не откажешь ему и в уме.
— А по-моему, это шанс, — тихо сказала Эвис.
— Не буду спорить, — покачала головой Олис. — Стил мне понравился. За прошедшие три месяца я не встречала более интересных людей. Однако, что-то в нем настораживает — излишне холоден и надменен.
— А ты слишком разборчива, — рассмеялась Клерон. — Идеала не существует. Мужчин надо воспринимать такими, каким они есть, со всеми их достоинствами и недостатками. А что если я отобью этого офицерика?
— Никаких проблем, — весело проговорила Кроул.
— Поплачешь тогда, — иронично заметила подруга.
Остаток вечера прошел неплохо — девушки много танцевали, шутили, подтрунивали над неудачливыми партнерами. Стоуна Олис больше не видела, он словно сквозь землю провалился. Кроул не раз и не два искала его глазами в толпе, но все усилия были тщетны — она поймала себя на мысли, что обязательно хотела бы потанцевать со Стоуном еще раз.

* * *

Роскошный лимузин вез Кроулов домой по оживленной магистрали. Отец не любил быструю езду и установил стандартный режим движения. Мимо со свистом, моргая фарами, проносились дорогие машины. Компьютер управления четко следил за дорогой и не позволял электромобилям приближаться друг к другу на опасное расстояние.
Сбои в программе и столкновения на трассах внутри города случаются крайне редко — современным машинам водители не нужны. Всю основную работу выполняет специальный блок безопасности.
Олис сейчас занимали совсем другие мысли. Откинув голову на мягкие подушки, она с равнодушным видом созерцала мелькавшие в окне огни ночного города, жемчужины Алана, столицы могущественного звездного государства. От красочных реклам, голографических вывесок и сверкающих витрин рябило в глазах. Прожив здесь почти всю свою сознательную жизнь, девушка уже не обращала внимания на это рукотворное величие — зодчие потрудились во Фланкии на славу. Многоэтажные здания из стекла и стали, высотные шпили, конусообразные, со скульптурными украшениями, церкви, аккуратные скверики и гигантские овалы стадионов...
— О чем задумалась? — ласково спросила мать.
— Так, о мелочах, — устало улыбнулась Кроул. — Сегодня выдался неплохой вечер. Хорошо, что я встретила Эвис. Надеюсь, теперь мы будем видеться чаще.
— Думаю, с охраной проблем не будет, — негромко вставил отец. — Между прочим, мне приглянулся тот высокий молодой человек. В нем чувствуется сила и решительность. Как его имя?
— Стил Стоун, офицер службы безопасности, — не догадываясь о подвохе ответила Олис. Его родители живут в Оригоне.
— Знакомая фамилия, — задумчиво проговорил Найджел. — Хотя вспомнить, где я слышал ее раньше, никак не могу.
— Очень приятный мальчик, — лукаво шепнула Вела на ухо дочери.
— Мама, перестань! — с притворным раздражением махнула рукой девушка.
Родители необычайно точно угадали суть переживаний дочери. Прекрасный незнакомец, как в сказке, сверкнул на балу будто яркий метеор и исчез.
Олис подумала, что Клерон права — подобный шанс выпадает лишь однажды. Свадьба двух блестящих представителей высшего общества станет событием для всего Алана!
Бог мой, о чем она думает? Безумные мечты! Но Стил действительно чертовски хорош и рядом с ним Олис ощущала себя никакой не героиней, а слабой женщиной. Однако, подобное чувство Кроул уже испытала, когда увидела Храброва в гостинице Морсвила...
Проклятие! Опять в памяти всплыл этот наемник! Вычеркнуть, стереть, забыть! Их ровным счетом ничего не связывает.
Нет, конечно, Олис благодарна Олесю за спасение в долине Мертвых Скал, но не больше. Стоун куда эффектнее и импозантнее, а в напористости ничуть не уступит русичу. И потом, вовсе не следует сравнивать этих молодых людей! Какая глупость! Перед Кроул открываются блестящие перспективы, а она забивает голову чепухой. Удачу надо ловить за хвост, пока не ускользнула!
Спустя две декады, вернувшись с занятий в Академии, девушка с удивлением обнаружила дома необычные изменения. По полу сновали роботы-уборщики, мать накрывала стол на четыре персоны, а на кухне во всю трудились приглашенные повара. Приятно пахло свежими фруктами и экзотическими пряностями.
— Что случилось? — поинтересовалась Олис. — Неужели я забыла о каком-нибудь юбилее?
— Нет, нет, ты ничего не забыла, — хитро улыбаясь вымолвила Вела. — Просто отец пригласил в гости одного молодого человека. Мы же не можем ударить в грязь лицом перед гостем?
— Конечно, не можем, — бесстрастно заметила Кроул.
В тот момент ее куда больше волновал салат в хрустальной вазе — Кроул ужасно проголодалась и вопреки правилам приличия, намеревалась попробовать его до прихода гостя. Лишь бы мать вышла или хотя бы отвернулась!
Между тем, события развивались стремительно. Спустя два часа Вела пришла в комнату дочери и просила Олис привести себя в порядок. Раньше ничего подобного не случалось, и у девушки начали появляться первые подозрения. Родители затеяли этот званый ужин явно неспроста!
Кроул поправила волосы, подкрасила губы, надела изящное голубое платье, и быстро спустилась по лестнице в гостиную. Она подняла глаза и невольно замерла в нерешительности. Возле стола о чем-то беседуя, стояли отец и Стил Стоун. Деликатно кивнув, молодой человек произнес:
— Добрый вечер, госпожа Кроул.
— К чему такая официальность, — рассмеялся Найджел. — Олис, помнишь, я тебе сказал, что фамилия Стоун мне знакома. Так оно и есть. С отцом этого отличного парня мы учились на одном факультете университета. Как же тесен наш мир!
— Вы слишком много разговариваете, — вставила появившаяся Вела. — А между тем, стол уже накрыт.
— Ну что ты, дорогая, — откликнулся отец. — Мы ждали лишь тебя.
Ужин проходил оживленно. Стил поддерживал любую тему разговора, он сумел даже поразить своими познаниями главного технолога Алана. Мать, выслушав массу комплиментов, была без ума от красавца Стоуна.
Время от времени взгляды Олис и Стила встречались. Опуская глаза, девушка чувствовала, как на щеках расплывается румянец смущения. Кроул понимала, что родители пригласили Стоуна на ужин с определенной целью и цель эта совершенно ясна: Кроул должна сделать выбор.
Когда отец и мать под благовидным предлогом покинули гостиную, все стало окончательно ясно. Тактика была продумана ими заранее.
— Вы замечательно выглядите, — заметил молодой человек.
— Благодарю, — сдержанно улыбнулась Олис. — Хотя красота — не самое главное мое достоинство.
— Не сомневаюсь, — вымолвил Стил. — И, тем не менее, вы прекрасны.
— Давайте закончим с лестью, я наслушалась ее вполне достаточно, — сморщив носик, произнесла девушка. — Скажите лучше, куда вы исчезли с бала?
— Дела, — пожал плечами Стоун. — Срок моего пребывания во Фланкии ограничен. Раскрывать подробности не имею права.
— Понимаю, — кивнула головой Кроул.
Дальнейшую беседу описывать не имеет смысла. Молодые люди говорили о живописи, кино, моде и даже об оружии. Во многом их взгляды совпадали, хотя встречались и серьезные разногласия. Стил являлся сторонником строгих, консервативных типов одежды — декольтированные платья и обнаженные спины вызывали у него негодование. Довольно жестко офицер относился к непосвященным, считая, что им не место на Алане, и Великий Координатор делает совершенно правильно, выселяя изгоев на космические базы.
У девушки на этот счет имелось собственное мнение, но она предусмотрительно не стала спорить. В конце концов, политику правителя нельзя подвергать сомнению, а Стоуна она видела всего второй раз в жизни.
О личных взаимоотношениях не было сказано ни слова — это был всего лишь приятный диалог двух интеллектуалов. Прощаясь, молодой человек предложил снова встретиться, но так как решить вопрос с датой не удалось, договорились предварительно связаться с помощью голографа.
За последующие два месяца Стил назначил Олис всего пять свиданий — отпроситься со службы и преодолеть почти тысячу километров не так-то просто. Однажды он пришел в Академию в форме — Стоуна только что произвели в капитаны, и молодой человек хотел предстать перед своей избранницей во всей красе. Подруги Кроул едва не разрыдались от зависти и восхищения.
Моментально решились проблемы с многочисленными поклонниками — соперничать с подобным красавцем слушатели Академии не могли. Теперь скрывать знакомство со Стилом уже не имело смысла — слухи о выборе Кроул молниеносно разлетелся по Фланкии, информацию тут же огласили государственные голографические каналы.
Желтая пресса захлебывалась от описания подробностей, то и дело всплывали даты свадьбы, хотя Кроул и ее избранник не давали к этому ни малейшего повода.
Кроул доставляло удовольствие гулять с молодым человеком, обсуждать интересные идеи, но окончательного решения она пока не приняла.
Объяснить свои сомнения девушка не могла — некое неуловимое, странное чувство удерживало Кроул от решительного шага.
Самое удивительное, что никто из окружающих не сомневался в близкой развязке, поскольку роман продолжался достаточно долго.
Однажды в гости к Кроул забежала Эвис.
— Здравствуй, подружка, — скороговоркой выпалила Клерон, падая в мягкое кресло. — Твоя мама сказала, что сегодня снова приезжал Стоун!
— Совершенно верно, мы только что расстались. Ему нужно было успеть на самолет, — ответила Кроул.
— Счастливая! — выдохнула девушка. — Мне бы найти такого парня...
— Не завидуй, — грустно улыбнулась Олис. — Определиться с выбором непросто.
— Вы разве поссорились? — удивленно воскликнула Эвис.
— Нет, — отрицательно покачала головой Кроул. — Но я боюсь, что в самые ближайшие дни Стил сделает мне официальное предложение...
— Искренне рада за тебя, — вымолвила Клерон.
— Ты ничего не поняла, — произнесла Олис. — Я не готова сейчас ответить на этот вопрос. Ни да, ни нет! Стоун красив, обходителен, умен, но речь сейчас не идет о любви. Я пока не испытаю к нему сильного, непреодолимого чувства.
— Сумасшедшая! — изумленно сказала Эвис. — Ты хоть раз обратила внимание, как на тебя смотрят женщины на балах? Сделаешь ошибку, и ею тотчас воспользуются другие! И поверь, Стоун не останется один надолго!
— Мне что, теперь следует цепляться за него зубами и руками?
— Я бы так и сделала, — честно призналась подруга.
— Зачем? — Кроул взволнованно прошлась по комнате. — А вдруг ошибешься? И потом мучаться всю Жизнь? Или на радость репортерам устроить бурный развод, подвергая угрозе и его, и свою карьеру? Какая глупость!
— Два года назад ты так не думала, — осторожно заметила Клерон.
— Это верно, — согласилась Олис. — Но я уже как-то говорила, что Таскона изменила меня. Наивная девочка осталась в прошлом. Сейчас вырисовываются очень неплохие перспективы — после окончания Академии мой статус значительно вырастет. Замужество резко ограничит свободу...
— Чепуха! — глядя в глаза Кроул, вымолвила Эвис. — Карьера — одно, а мужчины совсем другое. У тебя достаточно серьезный характер, чтобы уделять время и мужу, и карьере! Советую выбросить из головы глупые мысли — лучшего парня не найти. Пройдет время, и ты будешь каяться, что упустила такую блестящую возможность!
Спорить с подругой было бессмысленно. Несомненно, Клерон тысячу раз права. Надо отбросить сомнения и признаться себе, что Олис влечет к Стилу, ей нравится быть рядом с ним и исход может быть только одним: замужество.
В своих предположениях девушка не ошиблась. Спустя полторы декады Стоун неожиданно появился у них дома. Когда электронный страж сообщил о приходе гостя, Кроул болтала с Эвис по голографу. Из гостиной донесся взволнованный голос матери. Олис выглянула из-за двери и сразу все поняла — молодой человек был в парадном мундире с цветами в руках. Он нервно топтался на месте и что-то объяснял Найджелу. Учитывая позднее время, девушке пришлось переодеваться. С экрана голографа за ней с интересом наблюдала подруга. Выдержав паузу, Клерон ободряюще проговорила:
— Все замечательно, не волнуйся, подумай хорошенько и прими правильное решение.
— Я думаю, — нервно ответила Кроул.
— И что же ты скажешь? — уточнила Эвис.
— Скажу «да», — с легким раздражением произнесла Олис. — Он форсирует события, и у меня не останется выбора. Терять Стила я не хочу. Придется соглашаться.
— Молодец! — похвалила подруга. — Удачи!
Голограф тут же погас — Клерон не хотела отвлекать Кроул и вносить в ее душу сомнения. Поправив волосы, девушка решительно вышла из комнаты.
К чему глупые переживания? Случилось то, что должно было случиться. Она сделала свой выбор и уже завтра пресса захлебнется сообщениями о предстоящей свадьбе. Вновь к ней будет приковано внимание всей планеты. Сотни гостей, роскошное белое платье, торжественная музыка... Разве не об этом мечтает любая девушка?
Родители негромко беседовали со Стоуном, терпеливо ожидая дочь. Заметив Кроул, молодой человек слегка поклонился и вымолвил:
— Прошу прощения за визит в столь позднее время. По делам службы я оказался во Фланкии и решил, что более подходящего случая у меня не будет. Мои действия выглядят несколько неожиданными, но это не так — решение принято уже давно. Только что я просил вашей руки у господина Кроула и ваш отец на стал возражать...
Стил протянул Олис огромный букет и добавил:
— Надеюсь услышать и ваш ответ:
Три пары глаз сейчас неотрывно смотрели на девушку. Отец старался казаться совершенно спокойным, а мать слегка прикусывает губу и теребит пальцами складку на платье, Она всегда так делает, когда волнуется. Вдыхая нежный аромат цветов, Кроул задумчиво покачала головой. Пора соглашаться...
— Очень сожалею, но я не готова сейчас к замужеству, — грустно улыбнулась Олис. — Это помешает моей учебе и карьерному росту. Уверена, вы правильно поймете мой отказ. Он носит исключительно временный характер.
Девушка не верила собственным ушам. Ее ли этот голос? Еще мгновение назад Кроул собиралась ответить иначе. Какой подлый чертик вмешался в ход событий? Пути назад уже нет — слова, как ветер, не догонишь и не вернешь. А ведь все могло быть иначе...
Надо отдать должное Стоуну, он сумел сохранить самообладание. Поправив ворот мундира, офицер вежливо сказал:
— Я рад, что наши отношения будут продолжаться. Мое предложение действительно оказалось... гм... не слишком своевременным. Мы еще не достаточно хорошо знаем друг друга, а встречи носят эпизодический характер. Надеюсь, этот разговор останется в тайне. Мне бы не хотелось услышать комментарии к моему визиту в светских сплетнях.
— Можете не сомневаться в моей скромности, — вымолвила Олис.
— Я умею ждать, — произнес Стил. — А теперь разрешите откланяться, я должен вылететь через сорок минут...
Девушка взглянула на молодого человека и, их глаза встретились. Кроул ожидала увидеть в зрачках обиду и разочарование, но ошиблась. Гнев, злость, раздражение — вот, что сейчас испытывал Стоун. Еще никогда в жизни он не получал отказ. Его самолюбию был нанесен сильный удар. Удар от смазливой, самоуверенной девчонки, которая по странному стечению обстоятельств оказалась на Оливии вместе с дикарями, чудом выжила и возомнила себя народной героиней!
Любил ли Стил свою избранницу? Возможно. Но куда важнее было то, что брак с ней мог бы открыть перед Стоуном фантастические перспективы — покровительство Великого Координатора позволит без задержки подниматься по служебной лестнице.
Офицер был в ярости от неудачи, и Кроул это отчетливо почувствовала.
Впрочем, Стоун тут же мило улыбнулся и вышел. В гостиной воцарилось молчание. Махнув рукой, отец сел на стул и разочарованно заметил:
— Ты умеешь удивлять.
— Олис, что случилось? — утирая слезу, спросила Вела. — Вы ведь были так дружны с ним, встречались почти полгода. Мы не сомневались в твоем положительном ответе.
— Мамочка, мне нечего добавить к сказанному, — тяжело вздохнув, проговорила Кроул. — Пока я не закончу Академию, о замужестве не может идти и речи. К этому времени в наших взаимоотношениях со Столом будет все ясно.
— Следовало предупредить нас заранее, — раздраженно вымолвил Найджел. — Мы с твоей матерью сейчас выглядели дураками. Поверь, я решил бы эту проблему куда менее драматично.
— Извини, папа, — девушка обняла отца за шею.
— Не подлизывайся, — гораздо мягче проговорил главный технолог. — Ты сегодня многим испортила настроение.
— Я переживаю не меньше, — произнесла Олис.
— Не очень-то заметно, — сказал Найджел, вставая. — Пора спать. Завтра у меня тяжелый день, а у тебя столь любимые занятия в Академии.
Кроул кивнула и быстро взбежала по лестнице в свою комнату. Признаться честно, она ожидала, что упреков будет гораздо больше. Родители восприняли ее решение довольно спокойно, зная, что непредсказуемость стала едва ли главной чертой характера дочери. После высадки на Оливию, их трудно чем-нибудь удивить.
Отказ от замужества вполне вписывался в череду поступков Олис. Девушка не отказывалась от светской жизни, любила развлечения, но тотчас отметала все, что хоть как-то мешало ее карьере. Бороться с этим порывом бесполезно, с ним можно только смириться и ждать.
Кроул разделась и рухнула на кровать. Закрыв глаза, она пыталась осмыслить случившееся. Без сомнения, Олис обидела молодого человека, хотя во время свиданий они никогда не говорили о свадьбе. Стил мог бы и поинтересоваться ее мнением. Офицера службы безопасности подвела излишняя самоуверенность.
Девушке ужасно хотелось поделиться своими мыслями с Эвис, но не решалась набрать ее номер на голографе — она тотчас замучает подругу нытьем и упреками.
Олис перевернулась на бок и посмотрела в окно. В темноте неба мерцали тысячи звезд, где-то в космическом мраке пряталось маленькое желтое светило называвшееся Солнцем, а вокруг него вращалась сине-зеленая планета, на которой тоже жили люди. Жестокие, необразованные варвары, но все-таки люди, чьи понятия о чести и достоинстве так сильно отличались от аланских. Почему же девушку так тянет туда? А может быть вовсе не туда, а поближе, на Таскону?
Кроул не заметила, как провалилась в бездну сна.

* * *

Шол Коргейн набрал необходимую комбинацию цифр, и экран голографа тотчас вспыхнул. На советника смотрели умные проницательные глаза Великого координатора. Почтительно склонив голову, аланец едва слышно вымолвил:
— Прошу прощения, правитель, что беспокою вас в столь поздний час...
— Время не имеет для меня значение, — бесстрастно проговорил властитель.
— Мы получили довольно интересную информацию, — сообщил Коргейн. — Олис Кроул только, что отказалась выйти замуж за капитана Стоуна.
— Любопытно, — в голосе Великого Координатора появились нотки удивления. — Я так удачно устроил их знакомство, что не сомневался в успехе. Чем девочка мотивировала свое решение?
— Карьерой, — лаконично ответил Шол.
— Логичное объяснение, — задумчиво произнес правитель. — Видимо, мы ее недооценили. Она не так глупа, как кажется на первый взгляд. Это отмечают и преподаватели Академии. За красивой внешностью скрывается тонкий ум и непомерное упорство. Откуда получена информация?
— Перехвачена с голографа родителей Стоуна, — сказал советник. — Молодой человек был очень раздражен, даже зол...
— Я отлично его понимаю, — иронично заметил властитель Алана. — Это послужит Стоуну хорошим уроком. Ситуация действительно забавная. Вместо одного,, мы получаем двух отличных специалистов в области исследования внешних цивилизаций. Пожалуй, теперь к Кроул стоит присмотреться получше. Колонизация Тасконы задерживается, и опытные люди, умеющие работать с дикарями, нам пригодятся. Проследите, чтобы сведения о случившемся не просочились в прессу. Скандал сейчас никому не нужен. Стилу же ненавязчиво посоветуйте продолжать ухаживания.
— Будет выполнено, — вымолвил Коргейн.

* * *

Освоение древней метрополии действительно шло чрезвычайно медленно. Из четырех посадочных площадок космодрома «Центральный» принимать корабли могли только две. Остальные были сильно повреждены и нуждались в серьезном ремонте. Кроме того, было необходимо восстановить жилые здания, построить линию обороны, перебросить на планету оружие и технику, а вместимость челноков была ограничена.
Корабли приземлялись на планету не чаще, чем один раз в декаду. Излишнее рвение одного из армейских начальников едва не привело к катастрофе — транспортное судно стартовало с Алана в аварийном состоянии и чудом дотянуло до станции, легким крейсерам пришлось буксировать его к доку. Если бы челнок рухнул на поверхность планеты, все усилия пошли бы прахом. Позволить такой риск Великий Координатор не мог.
С этого дня электронное оборудование на кораблях было заменено на самое новейшее — лучше потерять время, чем единственную базу. Само собой, задерживалась и переброска на Оливию колонистов. Среди непосвященных нарастало недовольство. Бунта служба безопасности на космических станциях конечно не допустит, но сложившаяся ситуация никак не устраивала правителя.
Был в корне изменен план доставки наемников. Восемь человек — слишком мало для масштабных операций. К Земле полетело специальное транспортное судно с криогенными камерами на сорок человек и отлично подготовленным медицинским персоналом.
Сроки, данные советнику Делонту на осуществление программы «Воскрешение», сжимались — ему придется хорошо поработать, чтобы успеть к установленной властителем дате.

* * *

Тяжелый крейсер «Гигант» дрейфовал на орбите Земли уже шестой месяц. Почти все это время экипаж боевого корабля скучал — в захвате дикарей военные не участвовали, в их задачу входила охрана транспортного корабля и ученых.
Иногда на борту появлялся руководитель проекта Барт Делонт — худощавый, темноволосый, энергичный мужчина с жестким, холодным взглядом. Он был посвященным первой степени, ему беспрекословно подчинялся даже командир крейсера Дар Клеон.
Впрочем, взаимоотношения аланцев, несмотря на гигантскую разницу в статусе, были доброжелательными — их объединяла общая цель: побыстрее набрать варваров и отправить землян к Тасконе. Там «пушечное мясо» с нетерпением ожидал командир экспедиционной армии полковник Олджон.
Два гравитационных катера, совершив вираж, сбросили скорость и один за другим они вошли в десантный отсек огромного судна. Шлюзовые ворота плавно опустились, заработали вакуумные насосы, началась подача кислорода. На стене вспыхнула сигнальная лампа, тотчас открылись автоматические двери и в помещение вбежали ученые и врачи.
Манипуляторы доставили из грузовых отсеков челноков металлические контейнеры с грузом. Люди работали слаженно и умело. Отключив систему поддержания жизни, медики осторожно извлекали тела раненых воинов. Дикарей раздевали, помещали в специальные капсулы и отправляли в операционную. Там раненых ждали хирурги, способные творить истинные чудеса. Главное, чтобы клиническая смерть не продлилась слишком долго — тогда варварам не поможет уже ничто.
— Быстро ко мне! — раздался взволнованный женский голос. — Повреждена яремная вена, критическая кровопотеря!
К землянину тотчас подбежали несколько человек. Быстрые, четкие манипуляции ни к чему не привели. Отрицательно покачав головой, светловолосый мужчина разочарованно сказал:
— Все! Готов. Чересчур большая потеря крови. Жаль, превосходный экземпляр. Как же вы проглядели такую серьезную рану?

Предыдущая страница 2 Следующая страница


3 Николай Андреев

— Из-за шлема, — попытался оправдаться десантник из группы Барта Делонта. — Кроме того, мешал кольчужный воротник. Мы извлекли из груди копье и посчитали, что вытащили варвара с того света, но тут появились лучники... Карта ранили в плечо. Пришлось начать эвакуацию немедленно.
— Понятно, — вымолвил врач. — Труп, как всегда, выбросить за борт.
Делонт устало опустился в кресло, взял со стола стакан сока и неторопливо сделал маленький глоток. Начинать разговор советник не спешил. Он словно растягивал удовольствие. На самом деле это было не так. Барт умышленно держал паузу, собираясь с мыслями. Клеон уже привык к подобному поведению посвященного и терпеливо ждал первых слов собеседника.
— Мои парни доставили еще троих, — наконец вымолвил Делонт.
— Неплохо, — откликнулся полковник.
— Согласен, — кивнул головой советник. — Мы работаем все лучше и лучше. На этот раз потеряли лишь одного варвара, да и то из-за досадной случайности. И, тем не менее, группа в цейтноте. До истечения срока осталось пять дней.
— А вам не хватает двоих? — уточнил Дар.
— Совершенно верно, — подтвердил Барт. — К сожалению, крупные сражения — явление довольно редкое. Успеть же повсюду, имея лишь два гравитационных катера невозможно. Мы и так регулярно прочесываем всю планету, бесцельно сжигая драгоценное топливо.
— Сложная проблема, — произнес командир корабля. — Боюсь, вы не успеете.
— У меня есть одна блестящая задумка, — усмехнулся Делонт. — Я обратил внимание, что большая часть стычек происходит либо на дорогах, либо рядом с ними. Это можно использовать. Мои люди уже получили соответствующие распоряжения. Начнем хватать первых попавшихся варваров с оружием в руках.
— Рискованно, — заметил Клеон. — Для освоения Тасконы нужны профессиональные солдаты, а не грабители и убийцы, нападающие на путников из засады.
— Как знать... — задумчиво проговорил посвященный. — На Оливии очень много мутантов. Алану они не нужны, и от этой ветви человеческой расы придется избавиться. Кто-то должен выполнить «грязную» работу.
— Звучит пугающе и жестоко, — полковник откинулся на спинку кресла.
— Таковы законы войны, — бесстрастно вымолвил Барт. Мы ассимилируем лишь тасконцев с определенным интеллектуальным развитием и без генетических изменений. Колонисты должны получить очищенные от монстров земли. Через полвека древняя метрополия возродится и станет составной частью нашего могущественного государства.
— Не сомневаюсь, — кивнул головой командир «Гиганта».
Между тем, Клеон затронул весьма неприятную для советника тему. Программа «Воскрешение» дала сбой в первой же экспедиции. Уцелевшие земляне начали проявлять непокорность и своеволие. По сути дела, они затеяли собственную игру. Избавиться от смутьянов несложно, но мерзавцы продолжали быть необходимыми для дальнейшего осуществления проекта.
Великий Координатор решил повременить с устранением наемников и приказал произвести корректировку сознания, поскольку уровень развития некоторых варваров оказался слишком высок для простых солдат-исполнителей. Без сомнения, это была ошибка Барта — Алану требовались покорные убийцы, а не интеллектуалисты-моралисты.
Посвященный пообещал исправить недочеты, но увы, напряженный график не давал возможности серьезно поработать над проблемой. Разумеется, изменения были внесены, но весьма незначительные. Рисковать такой крупной партией пленников Делонт не решился. Если воины при пробуждении сойдут с ума, на карьере можно поставить крест. Кроме того, стабилизатор препарата крепко держит землян на цепи. Пусть армейское начальство разбирается с ними само. Свою миссию советник выполнил...
План руководителя проекта действительно сработал. Спустя семь суток с орбиты Земли стартовал транспортный корабль с сорока наемниками на борту. Он взял курс на систему Сириуса и примерно через месяц судно достигнет Тасконы. Но об отдыхе, группа ученых не смела даже мечтать...
Всего через два дня из гиперпространства вынырнул еще один транспортник. Война требовала новых солдат. Гравитационные катера на бешеной скорости устремились к сине-зеленой планете.

Глава 3
НАЕМНИКИ

По выжженной безжалостным белым светилом пустыне неторопливо двигались три человека, которых отличали высокие ботинки и светло-коричневая камуфляжная одежда.
Первым шагал молодой парень лет двадцати — правильный овал лица, короткие русые волосы, большие серо-зеленые глаза, прямой нос, тонкие губы, мягкий круглый подбородок, на котором пробивались слабая юношеская щетина. Светлая кожа воина под палящими лучами Сириуса приобрела характерный смуглый оттенок.
Следом за ним шел невысокого роста мужчина среднего возраста.
Редкие темные волосы, заплетенные в косичку, открывали большой лоб. У него были раскосые глаза, слегка приплюснутый нос, широкие скулы, угловатый волевой подбородок.
Наконец, в арьергарде шествовал высокий худощавый красавчик с длинными разбросанными по плечам темными волосами. На вид ему было лет двадцать пять-двадцать семь.
Именно эта троица и являлась первыми наемниками Алана, высадившимися на Тасконе. Преодолев сотни километров, потеряв почти две трети отряда, они все же доставили двух аланок, Олис Кроул и Линду Салан, на космодром. Благодаря им началась колонизация планеты.
Первого воина звали Олесь Храбров, второго Тино Аято, а третьего — Жак де Креньян. Бот уже почти шесть месяцев земляне находились на Оливии. Пока в задачу наемников входила только разведка близлежащей местности. Серьезных стычек с местными жителями не было.
Высадка десанта проходила не так быстро, как того хотели аланцы. Неизвестное излучение повреждало электронное оборудование космических челноков и на ремонт уходило много времени. Кроме того, база на Тасконе нуждалась в хорошем обеспечении — требовалось буквально все: строительные материалы, техника с двигателями внутреннего сгорания, топливо, оружие, боеприпасы, продовольствие.
Солдаты могущественной цивилизации привыкли к комфорту и не желали жить в палатках и питаться консервами. Корабли, садившиеся на планету, были забиты грузами до отказа, а когда же начали пребывать колонисты, космодром и вовсе превратился в шумный табор.
Надо отдать должное аланцам, они быстро привели «Центральный» порт в порядок. Уже через три декады базу опоясала колючая проволока, по периметру десантники установили пулеметные вышки, а на наиболее опасных направлениях появились минные поля. Только после этого инженерно-строительные бригады взялись за восстановление разрушенных двести лет назад зданий.
Даже если бы кланы Морсвила объединились, взять столь укрепленный лагерь с наскока им бы не удалось, Аланцы возводили все сооружения основательно и добротно. Спустя еще месяц, вокруг базы выросла высокая каменная стена с колючей проволокой по которой пропускали электрический ток.
Копя силы, армия готовилась к вторжению. Атаковать многочисленный город было безумием, а потому командующий экспедиционным корпусом полковник Олджон решил начать с захвата оазисов. Б радиусе ста километров от космодрома их насчитывалось три и атаковать их должны были наемники усиленные ротой аланцев.
Этот рейд длился почти месяц. Разведка дала неутешительные результаты — западные оазисы погибли. Водные источники пересохли и люди покинули мертвые земли. Наемникам не удалось найти даже следов населенных пунктов.
Совсем иная ситуация сложилась с Тишитом — так назывался оазис на древних картах. Сейчас он принадлежал властелинам пустыни: сильное племя мутантов подчинило себе всю близлежащую территорию. Разведчики неосторожно поднялись на высокий бархан, и сразу попали в поле зрения сторожевого поста тасконцев. Прятаться уже не имело смысла.
Земляне с интересом разглядывали в мощные бинокли населенный пункт оливийцев. Небольшие каменные и глиняные постройки, кое-где высокие плодовые деревья, аккуратно ухоженные поля, пасущиеся в отдалении коны. Захватив оазис и истребив людей, мутанты постепенно перенимали образ жизни пустынных обитателей.
Покрытое зеленью пространство простиралось километра на два и значительно превосходило по размерам Клон. По самым скромным подсчетам здесь проживало не меньше трех тысяч тасконцев, а это значило, что племя в состоянии выставить до тысячи бойцов.
Словно в подтверждение этого соображения из Тишита вышел крупный отряд воинов. Разведчики предусмотрительно решили ретироваться. Властелины быстро догоняли беглецов, стараясь взять их в клещи. Плотный огонь из автоматов и пулеметов остудил пыл преследователей, и они отступили. Сил для штурма оазиса у Олджона тогда не было и операцию отложили до лучших времен.
Получив время для отдыха, наемники отправились в Морсвил. Этот поход Олесь запомнит надолго. Что их тогда спасло сказать трудно.
Преодолев двадцать пять километров за четыре часа, земляне подошли к сектору гетер. Охрана тотчас оповестила Зенду Тиун о чужаках. Спустя двадцать минут появилась и сама предводительница клана. Выглядела женщина необычайно эффектно — высокая, стройная, с крутыми бедрами и крепкими загорелыми икрами. На вид ей было, лет тридцать пять. Длинные черные волосы зачесаны назад, огромные карие глаза, смуглая кожа, прямой нос, чуть жестковатый подбородок, красивые тонкие губы искривила ироничная усмешка.
Одежда Зенды оригинальностью не отличалась. Короткая широкая юбка, плотная облегающая грудь куртка, ноги в мягких кожаных сапогах, на поясе тонкий меч и кинжал, за спиной лук и колчан со стрелами.
— Давненько вас не видела, — вымолвила Тиун. — Декад десять, не меньше.
— У нас был повод задержаться, — развел руками Храбров. — Мы ведь рабы и подчиняемся приказам хозяев. А у аланцев гигантские планы.
— Знаем, — снисходительно сказала гетера. — Космодром уже превратили в неприступную крепость. Но что вы забыли на западе? Там — мертвая зона.
— О! — восхищенно произнес де Креньян. — У дам отлично работает разведка.
— Этим живем, — бесстрастно заметила тасконка. — Когда рядом находится сильный враг, его нужно постоянно держать в поле зрения. Вижу, вам удалось найти своего товарища. Симпатичный...
Ответная шутка достигла цели, и воины дружно рассмеялись. Жаку подробно рассказали о секторах Морсвила, об особенностях его жителей и законах нейтрального сектора. В частности, гетеры не нуждались в мужчинах — они производили детей на свет без их участия. В бою эти миловидные создания превращались в страшных бестий и представляли не меньшую опасность, чем вампиры или черти. Тем не менее, маркиз отнесся к полученной информации недоверчиво и скептически.
Реальность подтвердила слова Олеся. После небольшой паузы, Зенда с нескрываемым любопытством спросила:
— Зачем вы опять пожаловали в город?
— Звучит довольно глупо, но мы решили развлечься, — проговорил француз. — Три месяца скитаний по ненавистной пустыне, беготня от песчаных червей и ползание по барханам нагнали на нас ужасную тоску. Хочется хорошего вина, подружку на ночь и несколько часов спокойного сна. Рев бульдозеров мне осточертел, а свет прожекторов режет глаза.
— Сумасшедшие, — изумленно выдохнула тасконка. — Бас же сразу убьют!
— Это не так страшно, — с равнодушным видом вставил Тино. — Мы уже были покойниками, и не раз... Главное — почувствовать себя людьми. Другого подходящего оазиса поблизости нет. Любому рабу хочется иногда сделать глоток свободы.
— Понимаю, — кивнула головой Тиун. — Но Морсвил взбудоражен высадкой аланцев. Не стану скрывать, что некоторые горячие головы намеревались устроить поход против захватчиков. К счастью, здравый смысл восторжествовал. Никто не хотел нарваться на стальной рой пуль и бесполезно погубить тысячи бойцов. Все прекрасно знают и о вашей роли в произошедших событиях. Наемники вы, или невольники — никого не волнует. Найдется немало желающих вас прикончить.
— А как же законы Нейтрального сектора? — уточнил русич. — Каждый человек или мутант имеет право на убежище. Его обязаны защитить стражи порядка!
— Все так, — согласилась гетера. — Однако когда подписывался договор, и создавался Конгресс, речь не шла об аланцах. Они уничтожили нашу цивилизацию и теперь прилетели добить уцелевших. Мы обязаны думать о выживании.
— Не стану спорить, — вымолвил Храбров. — Я кое-что знаю о разразившейся на Тасконе катастрофе. Но причем здесь земляне? Когда отряд забросили на планету, разве у нас был выбор? Либо умереть, либо найти космодром...
— Ты зря мне объясняешь, — тяжело вздохнула Зенда. — Я ведь все прекрасно понимаю. Кроме того, хоть мой долг и оплачен сполна, трудно забыть твой поступок в «Грехах и пороках»». Выйти на поединок против Эроша — шаг достойный любого воина. Но трудно загадывать, как поведут себя вампиры, черти и трехглазые. Мутанты плохо управляют своими эмоциями.
— Наш разговор бессмыслен, — иронично улыбнулся Аято. — Ответь на один простой вопрос: ты проведешь наемников Алана через свой сектор? Что случится потом, уже неважно. На все воля судьбы...
Тасконка внимательно посмотрела на воинов. Они довольно спокойны и уверены в себе, хотя прекрасно осознают, чем может закончиться их безумная затея. Земляне не взяли огнестрельное оружие и это тоже объяснимо — не хотят провоцировать морсвилцев на нападение и давать аланцам повода к недоверию. И все же эти парни — самоубийцы. Будет жаль, если головы наемников окажутся на обеденном столе у вампиров!
— У меня достаточно полномочий, — проговорила Тиун. — Я глава крупнейшего клана гетер, но чужаки не имеют права носить оружие в этом секторе.
— А как же властелины пустыни? — молниеносно вставил Олесь.
— У них особый статус, — ответила Зенда. — Мы обязаны пропускать мутантов по внутреннему коридору. Если они выйдут за его границы, то будут тотчас убиты.
— Неужели нет никакого выхода? — удивился де Креньян.
— Есть, — произнесла оливийка. — Гетеры готовы предоставить свою территорию союзникам. Но таковых за вековую историю Морсвила у нас не было. Здесь каждый заботится о себе сам, а договоры носят временный характер и часто нарушаются.
Земляне молниеносно переглянулись. Решение проблемы лежало на поверхности.
— Мы готовы предложить вам союз, — вымолвил Храбров.
— На каких условиях? — вполне серьезно спросил Тиун. — Аланцы наши враги, да и не согласятся они на заключение долгосрочного договора. Значит, речь идет о трех сумасшедших наемниках? Что мы получим взамен? Б чем выгода?
— Информацию вы получите, — мгновенно отреагировал самурай. — Если сектору будет угрожать опасность, вы узнаете об этом заранее.
— Насколько я понимаю, данное предложение называется предательством, — язвительно усмехнулась тасконка. — Аланцы прикончат изменников и правильно сделают.
— Я бы не стал утверждать так безапелляционно, — вмешался Жак. — Мы — рабы, невольники. Хотя и с оружием в руках. Нам приходится выполнять приказы помимо своей воли. О какой преданности может идти речь? Есть только личные интересы. Бы заключаете союз с тремя землянами, а не с наемниками Алана.
— Меня это устраивает, — проговорила Зенда. — Я проведу отряд через сектор гетер.
— А как же подписание бумаг? — разочарованно воскликнул француз.
— Достаточно и слова, — рассмеялась оливийка.
Теперь стала понятна хитрость Тиун — она вполне могла выполнить просьбу воинов и без клятв. Тем более, что шансов остаться в живых у землян почти нет. Но опытная тасконка предпочла подстраховаться и завести союзников в стане наиболее опасного противника. Ее уловка блестяще удалась! Впрочем, данный промах ничуть не смутил и не расстроил наемников уже достаточно хорошо знакомых со здешними обычаями!
В сопровождении десяти гетер мужчины двигались по южным кварталам Морсвила. Женщины на улицах останавливались и с любопытством рассматривали чужаков. Многие тасконки были молоды и красивы, что вызвало эмоциональный всплеск в грешной душе де Креньяна. Жак то и дело взмахивал руками, посылал воздушные поцелуи и выкрикивал простенькие комплименты. Его поведение вызывало на лицах оливиек лишь снисходительную улыбку.
Симпатичные охранницы и вовсе не обращали внимание на землянина. Авторитет Зенды оказался столь велик, что даже через зону воинственных гетер отряд прошел без задержек. После взрыва эта часть Морсвила значительно пострадала — высотные дома рухнули, вылетели все стекла и двери, сгорели парки и скверы. Имущество жителей либо было уничтожено, либо расхищено многочисленными мародерами.
Женщинам при разделе достался самый бедный участок города. Преимущество было только одно — отсутствовали агрессивные соседи. На севере — нейтральная зона, на западе — непримиримые, а на востоке — дикие мутанты, но через многометровую стену этим звероподобным существом не перебраться. Впрочем, они и не способны на осмысленные совместные действия. Если какая-нибудь кровожадная тварь и забредала в сектор, то охрана ее немедленно уничтожала.
Это был относительно тихий и спокойный район Морсвила — облупившиеся дома с пустынными глазницами окон, темные проемы подъездов, пыльные улицы. Чтобы выжить гетерам приходилось прилагать немало усилий.
Впереди показалась линия, почему-то выложенная черепами. Трудно сказать почему, но тасконцы предпочитали отмечать границу именно таким способом. Тиун остановилась, жестом руки указала на широкую магистраль и негромко произнесла:
— Идите. Я свое обещание выполнила, но теперь за ваши жизни не дам и капли воды. Надеюсь, смерть будет быстрой.
— Жди нас через два дня, — спокойно вымолвил Аято. — Лично я умирать пока не собираюсь.
В ответ оливийка лишь неопределенно пожала плечами. Сопровождать землян дальше было чересчур рискованно — гнев толпы может перекинуться и на гетер. Зенду не убьют, но она тотчас получит с десяток вызовов на поединок. Рано или поздно найдется боец, который ее прикончит. Уж лучше подождать на собственной территории, здесь куда безопаснее.
Между тем, наемники уверенно перешагнули через черепа. Отступать от принятого решения они не любили. Олесь чувствовал, как вспотели ладони, и жилка под левым коленом предательски задергалась — было боязно...
Русич взглянул на товарищей. Жак судорожно схватился за рукоять кинжала, а у Тино лицо превратилось в восковую маску. Воины прекрасно осознавали все безумие своего поступка. В то же время, только здесь земляне считались людьми — врагами, но людьми! Аланцы полагали их всего лишь наемниками-дикарями, рабами, полуживотными, в услугах которых возникла временная необходимость. Десантники смотрели на них с отвращением и презрением, а колонисты со страхом и недоверием.
Чтобы завоевать себе место под Сириусом — надо рисковать. Уважения в Морсвиле добиваются презрением к смерти и телами поверженных противников. Другого пути нет.
Форма землян сразу говорила о том, кем они являются. Слух молниеносно разлетелся по Нейтральному сектору. Вокруг чужаков образовалась огромная толпа. Количество людей увеличивалось с каждым мгновением. Когда группа вышла на центральную площадь, их встретила стена вооруженных тасконцев, Вампиры, трехглазые, черти, чистые стояли все вместе, плечо к плечу. Удивительно, но наемники не встретили ни одного стража порядка.
Вокруг царила пугающая тишина.
— Какая радушная встреча, — едва слышно заметил де Креньян. — У меня создается впечатление, что мы несколько переоценили свои возможности. Похоже, у нас будут трудности. Не пора ли возвращаться?
— Успокойся, — процедил сквозь зубы японец. — Одно неверное движение и нас разорвут на куски. Мутанты обожают человечину.
— Какое отвратительное падение нравов, — не унимался француз. — О вкусах я даже не говорю. Но хочу отметить, что во мне чересчур много костей.
— Зато твой язык станет местным лакомством, — вставил Храбров.
Дойти до «Грехов и пороков» не удалось. Земляне остановились, но оружие не вытаскивали. Это не имело смысла, и только бы разозлило бы горожан. Если толпа рванется в атаку, ее уже ничто не остановит — оливийцы сомнут и затопчут жалкую группу чужаков.
Молчание затягивалось. Но вот вперед выступил огромный воин с изогнутым мечом и раскраской клана чертей.
— Смерть аланцам! — истерично завопил тасконец и бросился на врагов.
В тот же миг у его ног в землю вонзились две арбалетные стрелы. Боец испуганно замер и поспешно отступил назад. Жители сектора и наемники подняли головы и увидели, что в оконных проемах близлежащих домов застыли стражи порядка.
Их было не меньше пятидесяти. Оружие направлено на толпу. Особых иллюзий морсвилцы не питали — в случае неподчинения воины запросто перестреляют горожан, такое уже бывало не раз.
Предчувствуя беспорядок и самосуд, руководители Нейтралки решили подготовиться к встрече чужаков — если будет допущено нарушение закона, значит, будет поставлен под угрозу сам факт существования свободной территории. Если появится прецедент, то беззаконие повторяться снова и снова.
Расталкивая людей, на площадь выдвинулись две колонны стражей порядка. Выглядели они довольно экзотично — широкие комбинезоны разных цветов, на ногах спортивная обувь, на груди древние потертые бронежилеты, в руках короткие копья, на поясе мечи и кинжалы. Среди воинов были представители всех кланов и социальных групп города.
Солдаты быстро создали вокруг землян четкий квадрат со стороной примерно метров в восемь. Толпа недовольно колыхалась, но напирать на стражей порядка горожане не решались — это могло закончиться бойней, а умирать из-за каких-то аланцев никто не хотел!
Неожиданно оливийцы смолкли и расступились — к наемникам неторопливо приближались два человека. Впереди шел невысокий трехглазый мутант лет сорока в длинных ярко-красных одеждах. Высоко подняв правую руку вверх, мужчина громко выкрикнул: — Глава Конгресса Нейтрального сектора Юн Флоун. По рядам морсвилцев пробежал ропот удивления.
Никто не думал, что на площадь выйдет столь уважаемый и высокопоставленный человек. Значит, ситуация действительно серьезная и требует вдумчивого, осознанного решения.
Только сейчас земляне сумели разглядеть тасконца. На вид ему лет пятьдесят пять. Он был среднего роста, худощавый, в темных волосах поблескивает обильная седина, на смуглой коже многочисленные морщины. Флоун носил коричневые кожаные ботинки, наверняка из древних складов, светлые прямые брюки и белую рубашку с короткими рукавами. Вид более, чем цивилизованный, особенно на фоне безумных одеяний вампиров и чертей. Глава Конгресса вошел в квадрат и внимательно посмотрел на чужаков. В прищуренных карих глазах сверкал жесткий, проницательный, расчетливый ум. Выдержав паузу, Юн проговорил:
— Почему вы снова пришли в город?
— А разве это запрещено? — изобразил удивление Тино. — Мы ни с кем не враждуем, не пробиваемся силой. У нас есть, чем заплатить за предоставленные услуги.
— Хороший ответ, — на устах Флоуна появилась ироничная усмешка. — Но не надо принимать оливийцев за дураков. Три месяца назад на материк сел первый десантный корабль Алана. Цель бывшей колонии ясна — захватить Таскону. Аланцы наши злейшие враги, мира с ними не будет никогда.
— Мы-то здесь при чем? — пожал плечами самурай.
Толпа возмущенно взревела. Казалось, что спустя мгновение горожане бросятся на стражей порядка и начнется драка. Однако воины превосходно контролировали ситуацию.
Стоило главе Конгресса поднять руку, как шум тотчас стих.
— Зенда Тиун рассказала, кто вы такие, — произнес Юн. — Наемники на положении рабов. Я сочувствую, однако это не уменьшает вину группы. Если бы не ваша помощь, слабые девчонки ни за что не нашли бы космодром.
— Что, верно, то верно, — согласился Аято. — Но разве у нас был выбор? Земляне дрались за свою жизнь. Точно так же сделал бы каждый из здесь присутствующих.
— Согласен, — утвердительно кивнул головой Флоун.
— Волею судьбы мы оказались на Оливии, — вступил в разговор Олесь. — Изменить ситуацию уже невозможно, так зачем же ее обострять? Земляне готовы соблюдать все законы Морсвила. Чем я хуже властелина пустыни?
— Они коренные жители, — ответил глава Конгресса. — Этот воинственный народ принес городу много бед, но у них не было цели его уничтожить.
— Чепуха! — эмоционально воскликнул Храбров. — Не надо делать из нас идиотов. Если бы у вождя мутантов хватило сил, то в городе не осталось бы ни одного живого существа. Властелины не знают жалости и сострадания. Мы же пришли с миром и готовы хорошо заплатить! Убийство трех землян не принесет никому выгоды. Подумайте и о судьбе Нейтрального сектора — он сохраняет свой статус лишь благодаря неукоснительному выполнению законов. Стоит нарушить хоть одно правило, и процесс станет необратим. Кто будет следующим?
Русич попал в точку. Те же сомнения терзали и тасконца. Неприязнь к аланцам конечно велика, но у Морсвила всегда были сильные враги. Одним больше, одним меньше... Чем знаменита свободная территория? Тем, что здесь мог укрыться любой изгой. Район принимал всех людей и мутантов и защищал их право на жизнь.
Убийство в Нейтралке — тяжкое преступление, карающееся смертью. Если у беглеца есть чем платить за проживание и еду, он мог оставаться здесь бесконечно долго. Совсем другая судьба ждала нищих — стражи порядка выставляли несчастных в первый же попавшийся квартал города.
Казнь наемников обязательно нарушит хрупкое равновесие. Завтра в связях с аланцами обвинят еще кого-нибудь, и начнется охота на ведьм, которая перерастет в междоусобную войну. А уж захватчики не упустят благоприятный момент для удара.
— Вы вошли в город через сектор гетер? — уточнил Юн.
— Да, — честно сказал Тино, прекрасно понимая, что этот секрет в Морсвиле известен всем.
— Я знаю, чем Тиун обязана землянам, — проговорил Флоун. — Но ведь долг оплачен? Почему Зенда согласилась провести людей с оружием через собственную территорию? Женщины упрямы и недоверчивы. Хотя их поступки не всегда поддаются логическому объяснению, мне кажется, вы заключили выгодную сделку...
— Именно так, — утвердительно кивнул головой японец.
— Ее условия? — требовательно спросил глава Конгресса.
— Не могу ответить, — спокойно вымолвил Аято. — Договор касается лишь нас одних.
— Я не удивлен, — грустно улыбнулся мужчина.
Ему предстояло принять непростое решение и сделать это необходимо в очень короткий срок. Взбудораженная толпа ждет оглашения приговора, многие воины находятся под действием алкоголя и наркотиков и плохо контролируют себя. Устраивать побоище на площади правителю не хотелось.
Подняв руку в знак внимания, Юн торжественно произнес:
— Алан — наш извечный враг. Но мы живем в совершенно ином мире. Что бы ни произошло, в Морсвиле должен царствовать закон. Эти люди пришли в Нейтральный сектор и находятся под его защитой. И не важно кто они такие — граждане города, властелины пустыни или земляне. Здесь у всех одинаковые права. Мое решение окончательно! Если у кого-то есть личная неприязнь к чужакам, можете вызвать их на поединок.
— Я первый! — громко заорал воин из клана чертей.
— Хочу напомнить, — не обращая внимания на реплику бойца, проговорил Флоун, — что нельзя делать более трех вызовов в сутки. Временной промежуток между схватками определяет вызванная сторона. Стражи порядка будут строго следить за соблюдением правил.
Оливиец подошел вплотную к наемникам и очень тихо сказал:
— Вы хотели развлечься? Пожалуйста! Но я восхищен вашей смелостью. Вторжение Алана было неминуемо. А потому, желаю удачи!
Тут же раздался звон колокола, который оповещал морсвилцев о предстоящем поединке. Толпа двинулась к ристалищу. В сопровождении охраны туда же шли земляне. Теперь им совершенно ничего не угрожало — ни один тасконец не решится напасть на чужаков. Казнь за нарушение закона долгая и мучительная, в назидание остальным.
Вскоре впереди попалась свободная площадка. Ее размеры были достаточно велики — в длину около ста метров, а в ширину не более семидесяти. Место схваток ограничивалось частоколом высотой по пояс человека. Каждый шест украшался идеально отполированным черепом. Тут же на земле валялись десятки полуистлевших скелетов — без разрешения победителя хоронить тела погибших запрещалось. Вампиры и черти частенько оставляли тела гнить на виду у всего сектора. Чтобы трупный запах не отравлял воздух Морсвила, убитых бойцов посыпали специальным порошком, который полностью устранял вонь разлагающейся плоти.
— Очаровательное местечко, — мрачно заметил де Креньян. — Ваши рассказы не передают и десятой доли его привлекательности. Какая изящная простота смерти!
— Скоро ты ее познаешь на себе, — бесстрастно произнес Тино.
Стражи подвели группу к частоколу и, скрестив копья, замерли. Вскоре появился распорядитель боев. Толпа вокруг вновь зашумела. Желающих свести счеты с прихвостнями аланцев нашлось немало. Вооруженные кто чем, тасконцы продвигались в передовые ряды. Помимо желания показать себя и прославиться, многие были не прочь и обогатиться — новенькая одежда, хорошая обувь, мечи и кинжалы землян стоили в городе очень дорого, а по закону имущество убитого принадлежало победителю поединка.
На мгновение стих призывный колокол. Воспользовавшись паузой, один из стражей выкрикнул:
— Кто хочет вызвать чужаков на бой? Отвечайте немедленно!
— Я! — расталкивая зрителей, шагнул к охранникам все тот же воин с черной раскраской на теле. — Мне не терпится выпускать кишки мерзавцам!
— Кого ты выбираешь? — спросил служитель порядка.
— Вот того, узкоглазого, — черт указал пальцем на Аято.
По толпе прошел недовольный гул. Морсвилец выходил на поединок с самым низкорослым, и как казалось, наиболее слабым наемником. Впрочем, тасконец никак не отреагировал на неодобрительные крики соотечественников. Он терпеливо ждал решения распорядителя.
Наконец, воина пропустили к ристалищу.
— Есть еще желающие? — уточнил страж.
Вперед выдвинул крепкий трехглазый мутант. Без лишних слов оливиец махнул рукой в сторону Жака. Итак, две пары были уже известны. Оставалось лишь узнать противника Олеся, но к общему негодованию смельчаки не торопились. Морсвилцы хорошо помнили, чем закончился поединок Храброва с Эрошем, а вампир являлся грозой города и недаром носил прозвище — Непобедимый.
Ожидания затягивалось. Неожиданно тасконцы расступились. Держа в руках тяжелый топор, к русичу шел широкоплечий, коренастый мутант с отвратительными желтыми клыками. На обнаженной груди отчетливо виднелись восемь вытатуированных черепов, что означало количество выигранных схваток.
Толпа удивленно зашумела. В знак приветствия распорядитель кивнул головой и уважительно поинтересовался:
— Неужели глава сектора вампиров Ардок решил собственноручно убить чужака?
— А почему бы и нет, — процедил сквозь зубы воин. — У меня с этим ублюдком свои счеты. Он нанес клану серьезное оскорбление и должен смыть его кровью!
Оливийцы взревели от восторга. Им предстояло увидеть великолепное зрелище. Тут же предприимчивые дельцы начали принимать ставки. Сегодня кто-то разорится, а кто-то сделает состояние — пари заключалось на гигантские суммы.
Вскоре первых двух бойцов пригласили на ристалище. Ритуал был отточен до мелочей и никогда не нарушался. Страж порядка поднял руку вверх, дождался тишины и, внимательно глядя на противников, отчетливо произнес:
— Пока схватка не началась, любой из вас может отказаться от поединка. Никто не имеет права заставить сражаться. Законы Нейтрального сектора выступают против любого убийства. Подумайте хорошенько над моим предложением.
— Он умрет! — размахивая изогнутым мечом, закричал воин с черной раскраской.
— Я тоже готов к бою, — спокойно пожал плечами самурай.
Взмах руки и схватка началась. Морсвилец тут же бросился в атаку. В росте он превосходил японца на целую голову. Крепкие бугристые мускулы, на теле своеобразный рисунок, узкие штаны плотно облегают ноги. Силой представителя клана чертей природа не обделила.
Удары сыпались на Тино один за другим, сверкающие в лучах Сириуса клинки то и дело со звоном скрещивались. Публика восторженно вопила, поддерживая тасконца. Воин действительно неплохо владел оружием, и самураю приходилось нелегко.
Однако в хитрости с Аято мало кто мог соперничать — выждав, когда соперник выдохнется, японец сделал ложный выпад в грудь и, когда оливиец попытался защититься, резко рубанул мечом по бедрам. Это был один из любимых приемов Тино, доведенный до совершенства.
Завопив от боли, черт рухнул на колени. Вторым движением самурай отсек морсвилцу голову. Мертвое тело покачнулось и повалилось набок, заливая кровью рыжий песок.
Вытерев лезвие о штаны тасконца, Аято без малейших эмоций на лице двинулся к друзьям. Толпа разочарованно стихла. Кто-то, проклиная неудачника, расплачивался с победителями спора. Тут же делались ставки на следующий поединок.
— Отличная работа, — похвалил француз Тино.
— Благодарю, — вымолвил японец, — Не затягивай поединок. Трехглазые парни — крепкие и выносливые. Постарайся раззадорить его, выведи из равновесия...
Между тем, распорядитель пригласил на арену новых бойцов. Предупредительная речь ничуть не отличалась от той, что услышал Аято. Морсвилцы вновь воодушевлено закричали. Должна же и им сегодня улыбнуться удача!
Жак повернулся к стражу и громко спросил:
— Здесь есть какие-нибудь правила или ограничения?
Зрители дружно захохотали. Такого глупца им ещё не доводилось видеть — какие правила на ристалище?
В отличие от простых горожан, служитель порядка отнесся к словам наемника серьезно.
— Ограничений нет, — ответил воин. — С ристалища уходит только один — вот главное правило. А каким способом воин прикончит своего врага — неважно.
— Отлично, — легкомысленно улыбнулся маркиз.
Поединок начался. Трехглазый уверенно двинулся на де Креньяна. Взмах меча и, хрипя и обливаясь кровью, тасконец повалился на спину. Никто даже не заметил, как француз метнул кинжал. Клинок вошел в горло по самую рукоять. Оливиец еще бился в конвульсиях, и чтобы прекратить мучения бедняги, Жак пронзил ему сердце острием клинка.
Вытащив оружие из тела мутанта, маркиз элегантно раскланялся со зрителями, чем вызвал шквал негодования. Впрочем, в толпе послышались и восхищенные реплики.
— Ты меня удивил, — встретил де Креньяна самурай. — Отличный ход.
— Я старался, — проговорил француз, перелезая через частокол.
На площадку вызывалась последняя пара. Тино приблизился к Олесю и, похлопав товарища по плечу, тихо произнес:
— Будь осторожен. Этот Ардок опытный и умный боец. Ждать от него опрометчивых поступков бессмысленно. Он будет действовать наверняка.
Храбров кивнул головой и шагнул на арену. Параллельно с ним шел и вампир. Повернув голову к землянину, морсвилец оскалил зубы и сказал:
— Ты умрешь, несчастный! Я вырву твое сердце и съем прямо на ристалище, а из черепа сделаю чашу! В моем секторе есть отличные умельцы!
— Смотри, не обломай клыки, — откликнулся русич. — Из них получится хороший амулет.
Мутант зарычал от гнева — вампиры всегда болезненно реагируют на замечания относительно своей внешности. Бойцы с равнодушным видом выслушали стража порядка и двинулись навстречу друг другу.
Олесь был чуть повыше ростом противника, но значительно уступал ему в весе, а это — серьезное преимущество. Удары Ардока будут куда мощнее!
Тасконец продемонстрировал свою силу почти сразу, нанеся резкий удар — лезвие топора просвистело рядом с головой Храброва. Лишь в последнее мгновение юноша успел отпрыгнуть назад. Русич с трудом удержал выставленный в качестве защиты меч в руках.
Зрители радостно закричали. Наконец-то нашелся воин, который проучит наглецов! Между тем, мутант, не делая никаких резких движений, продолжал наступать на Олеся. Как правило, морсвилец работал оружием на уровне груди, не давая Храброву возможности сделать выпад. Длинная крепкая рукоять топора позволяла вампиру держать землянина на расстоянии.
Постепенно Ардок оттеснил русича к краю ристалища, а выходить за его пределы, было категорически запрещено. По лицу Олеся текли струйки пота, одежда насквозь промокла, руки слегка подрагивали от напряжения. Лишив противника возможности, тасконец пошел в решительную атаку, намереваясь опрокинуть наемника.
Мощный удар сверху, юноша принял на лезвие меча с невероятным трудом. Пришлось держать клинок двумя руками. Хрипя и скаля клыки, мутант давил вниз. Топор завис над головой землянина. Брызгая слюной, вампир торжествующе прошипел:
— Тебе конец, ублюдок!
В тот же миг его кулак с силой врезался в лицо Олеся. На мгновение сознание юноши померкло. Не удержавшись на ногах, он упал на землю и откатился к частоколу.
Храбров все-таки успел подняться и посмотрел на врага — морсвилец заносил оружие для последнего удара. С трудом, соображая, русич крепко сжал рукоять меча и рубанул им наотмашь. Огромное лезвие топора рассекло отполированный ветром череп напополам и раскрошило шест...
Все ждали, что сейчас Ардок разогнется и добьет наемника. Но вместо этого, мутант опустился на колени и повалился набок. Только сейчас зрители увидели распоротый живот вампира. Покачиваясь, Олесь поднялся на ноги. Его нос и губы разбиты, волосы слиплись, одежда забрызгана кровью врага.
Голова Олеся до сих пор кружилась, удар у морсвилца получился отменный. Оливийцы смолкли и изумленно смотрели на победителя. Многие еще не верили, что могущественный глава сектора вампиров Ардок мертв. На площади воцарилась гнетущая тишина, был слышен даже свист ветра в пустых глазницах выбитых окон.
Устало вскинув руки Храбров отчетливо выкрикнул:
— Может еще кто-то хочет вызвать меня на поединок? Давайте, не стесняйтесь! Я готов драться прямо сейчас. Ну же, смелее!
Все прекрасно понимали — землянин не в себе. Но ключевая фраза была сказана и по закону страж порядка обязан допустить на ристалище нового бойца. В толпе взволнованно зашептались. Кто рискнет бросить вызов наемнику? Внешний вид и решимость русича пугали — скорее всего, он в состоянии прикончить кого угодно.
Самоубийц среди тасконцев больше не нашлось. Зрители начали понемногу расходиться, представление закончилось. Олесь убрал меч в ножны, перевернул ногой мертвое тело мутанта и взглянул ему в лицо. Само собой, выдирать клыки предводителя вампиров на амулет Храбров не собирался.
Землянин обернулся к распорядителю и сказал:
— Пусть вампиры похоронят своего вождя как полагается.
Друзья с нетерпением ждали русича. Стоило юноше перешагнуть через частокол, как он тотчас попал в объятия де Креньяна.
— Молодец! — радостно проговорил маркиз. — Признаться честно, мы уже думали, что тебе конец. — Зубы хоть целы? Удивительно, как ты вообще сумел подняться после такого удара!
Реакция Тино была куда более сдержанной. Покачав головой, японец с укоризной вымолвил:
— Ты слишком плохо движешься. Ты позволил Ардоку загнать тебя в угол. В следующий раз останешься лежать на арене. Подумай над моими замечаниями.
— Не слушай его! — воскликнул Жак. — Хорошо то, что хорошо кончается. Сейчас промочим горло вином, найдем девочек...
Словно в подтверждение слов француза из толпы выбежала юная стройная оливийка. На вид ей вряд ли исполнилось восемнадцать. Красивая изящная фигура, четкая линия бедер, полная грудь. Длинные темные волосы рассыпались по плечам, карие глаза раскраснелись, по щекам текли крупные слезы. Ни слова не говоря, девушка бросилась на шею Храброва. Ее тело вздрагивало от рыданий.
— Насколько я понимаю, это Веста, — оценивающее рассматривая тасконку, произнес маркиз. — Очень, очень недурна. Олесь, у тебя оказывается неплохой вкус.
— Заткнись, пошляк, — выругался русич, поглаживая оливийку по голове.
— Ну вот, дошли и до оскорблений, — изображая обиду вымолвил де Креньян. — А мне просто по-хорошему завидно. Я тоже хочу найти здесь такую красотку.
Площадь уже почти опустела. Сириус находился высоко над горизонтом, становилось очень жарко. Б полуденные часы местные жители предпочитали прятаться от дневного зноя в тени зданий. В Нейтральном секторе было немало заведений, где за вполне умеренную плату тебе предложат скоротать время за стаканчиком холодного вина.
Как и следовало ожидать, друзья направились в «Грехи и пороки».
Это лучшая была гостиница для людей в Морсвиле — здесь хотя бы не готовили человечину и не грабили посетителей. Кроме того, сюда редко заходят мутанты, и стычки случаются нечасто.
Двери из прочного пластика мягко открылись внутрь, раздался дребезжащий перезвон колокольчиков. Навстречу землянам вышел невысокий полноватый мужчина — хозяин «Грехов».
Внешний вид владельца заведения Нила Броуна не раз удивлял посетителей. На нем были белая, расстегнутая до пояса рубаха с короткими рукавами, широкие, до колен шорты, на ногах плетеные шлепанцы. И, конечно, неизменные большие темные очки в дорогой оправе.
— Сегодня ужасная жара, не правда ли? — иронично проговорил морсвилец, глядя на наемников.
— Пожалуй, — согласился Аято. — А в городе так многолюдно и шумно.
После секундной паузы мужчины дружно рассмеялись. Они прекрасно понимали друг друга. Разведя руки в стороны, Нил с улыбкой произнес:
— Всегда рад видеть в «Грехах и пороках» столь дорогих гостей. Я знал, что вы обязательно вернетесь. И обрати внимание, Олесь, уплаченные за Весту деньги давно кончились, а она по-прежнему живет у меня и клиентов не обслуживает.
— Спасибо, — поблагодарил Храбров. — Мы рассчитаемся.
— Ничего не нужно, — молниеносно отреагировал Броун. — За все уже заплачено. Девушка свободна, а у вас неограниченный кредит. Пейте, ешьте, веселитесь... Буду рад выполнить любое желание доблестных воинов.
Понизив голос, тасконец тихо добавил:
— Наконец-то обнаглевших мутантов поставили на место. Я ничего против них не имею, но люди мне все-таки ближе...
— И кто же наш богатый покровитель? — уточнил француз.
— Скоро узнаете, — лукаво произнес хозяин заведения.
Земляне неторопливо вошли в зал. Он оказался заполнен до отказа. Недовольства появлением чужаков никто из присутствующих не выказывал. На словах многие оливийцы возмущались фактом высадки на планету аланцев, но на деле, большинству было на это наплевать — опасность, исходящая от вампиров и чертей куда реальнее и страшнее. Ни для кого не секрет, что представители агрессивных кланов физически сильнее человека и именно они главенствовали в Морсвиле. Чужаки сбили спесь с мутантов и теперь они поостерегутся вызывать на поединок всех подряд.
Словно из-под земли появился Элан, мальчишка-слуга Броуна. Юный морсвилец проводил гостей к лучшему столу, который уже украшали кружки с пивом, кувшины с вином, закуски и огромное блюдо с жареным мясом. Это означало, что владелец заведения не сомневался в победе наемников и ждал их у себя.
Тасконцы с восхищением посматривали на бойцов. То и дело мужчины указывали руками на русича. За последние полвека еще никому не удавалось победить на ристалище двух вампиров!
Сделав несколько глотков холодного пива, Олесь скривился от боли. Внутренняя поверхность губы представляла собой сплошную кровоточащую рану, нос безобразно распух. Веста тут же приступила к оказанию помощи землянину. Осторожно смачивая платок в миске с водой, девушка ласково и нежно протирала лицо русича.
Неожиданно послышался низкий голос:
— Я рад, что вы живы и невредимы. А поединки были великолепны!
Друзья тотчас обернулись. Перед ними стоял невысокий пожилой морсвилец. Мужчине было около пятидесяти лет. Короткие темные волосы с обильной сединой аккуратно пострижены, на макушке блестящая лысина, маленькие хитрые глазки прищурены. Оливиец носил голубую рубашку, серые широкие штаны и точно такие же как у Броуна плетеные шлепанцы.
Даже не верилось, что это человек всего несколько месяцев назад валялся пьяным в куче грязных, вонючих тряпок в поганом заведении мерзавца Шона в секторе Чистых!
Сейчас тасконец выглядел, как богатый респектабельный представитель Нейтралки! Что с ним произошло, вот вопрос?
— Сфин! — сдержанно улыбнулся самурай. — Я почему-то сразу подумал о тебе, когда Нил сказал о неограниченном кредите. Но мы в состоянии и сами заплатить...
— Не надо меня обижать, — вымолвил морсвилец, садясь с Тино. — Кем был Сфин Орэл до вашего первого появления в городе? Жалким, вшивым бродягой! Рано или поздно его бы вышвырнули на съедение к вампирам или в качестве выкупа отдали властелинам пустыни. Чужаки прикончили подлеца Шона и в общей суматохе скитальцу-неудачнику удалось перетащить имущество предателя сюда. Я стал обеспеченным человеком. Схватка Олеся с Эрошом еще больше обогатила Сфина. Второй шанс начать жизнь заново редко кому выпадет, но мне повезло. Сегодняшние бои увеличили мое состояние почти в семь раз. Местные глупцы не видели прорыва землян через заслон Элана, а я наблюдал за ним воочию, и знаю истинную силу наемников Алана. Все ставили на мутантов, а Орэл на чужаков!
— Хитрец! — рассмеялся де Креньян. — Жаль, это мы не можем воспользоваться его щедростью подольше. Два дня — слишком маленький срок для отдыха.
— Тогда не стоит терять время понапрасну, — проговорил оливиец.
Сфин встал, повернулся к стойке и махнул рукой. Вскоре к столу, призывно виляя бедрами, подошли две симпатичные длинноногие полуобнаженные брюнетки. Короткие юбки открывали красивые длинные ноги, маленький лиф с трудом удерживал грудь.
— Вот это мне уже нравится! — воскликнул француз, обнимая ближайшую женщину и усаживая ее к себе на колени. — Не зря я рисковал своей шкурой.
— Думаю, их общество радует вас куда больше, чем мое, — иронично заметил Орэл. — А потому я отправляюсь по делам. И помните — все оплачено. Долги надо отдавать.
— Отлично сказано, — произнес Жак, целуя оливийку в шею.
Утолив голод и жажду, друзья отправились в комнаты. Как и следовало ожидать, Броун предоставил гостям лучшие номера. Обнимая Весту, Храбров остановился у двери с цифрой четыреста десять. Он провел здесь с девушкой несколько незабываемых дней. Тогда наемники еще не знали, останутся ли они в живых. За группой постоянно следили властелины пустыни и бандиты Коуна, выход из города был надежно перекрыт. Им с Тино повезло, а Генрих Кайнц заплатил за тот прорыв жизнью.

Предыдущая страница 3 Следующая страница


Сектор мутантов 4

Невольно в памяти всплыло лицо Олис Кроул, его мягкие черты, прямой, слегка заостренный носик, пылающие гневом серые глаза, плотно сжатые розовые губы, разбросанные по плечам русые волосы. Только что аланка увидела в постели русича юную тасконку. Ее бурная реакция удивила даже Линду Салан, еще одну спутницу землян. Но даже в ярости Олис чертовски хороша. Впрочем, это уже далекое прошлое. Кроул улетела на Алан и на дикую планету больше никогда не вернётся.
Олесь толкнул дверь и вошел в комнату. Он имел две комнаты и ванную. Превосходные апартаменты! Розовые стены с изящным витиеватым рисунком, под ногами мягкие ковры, на окнах тонкие прозрачные занавески и массивные бордовые шторы, полностью поглощающие лучи Сириуса — в условиях постоянного испепеляющего зноя это имело немаловажное значение.
Храбров почувствовал, как нежные руки Весты сняли со спины ножны и расстегнули пояс. Девушка обвила шею русича и хотела поцеловать его в губы, но вовремя вспомнила о ране. Мило улыбаясь, оливийка провела своими ласковыми пальчиками по шершавому подбородку юноши.
— Ты мой, — едва слышно прошептала тасконка, сбрасывая с себя одежду.
Олесь не мог оторвать взгляда от упругой груди Весты. Огромные выпуклые соски буквально манили его. Рука невольно опустилась ниже талии девушки. Оливийка тотчас прижалась к землянину. На ее глазах вновь выступили слезы.
Гладя тасконку по голове, Храбров тихо проговорил:
— Успокойся. Все хорошо. Мы вместе, так как ты и хотела...
— Я счастлива, — слабо улыбнулась Веста. — Пойдем.
Взяв русича за кисть, девушка повела его к постели. Целуя тасконку, юноша уже не чувствовал боли. Два тела слились в едином порыве. Молодость не знает и не желает знать границ страсти. Время потеряло значение для землянина и тасконки.

* * *

Открыв глаза, Храбров приподнялся на локте. Весты рядом не было. Ее и его одежда в беспорядке лежала на полу. Левая половина лица распухла, щека ужасно ныла, хотя рана немного затянулась — рука у Ардока оказалась тяжелая.
Олесь откинул легкое покрывало, встал и подошел к окну. Отодвинув штору в сторону, русич взглянул на главную площадь Морсвила. Когда-то она являлась шедевром тасконского зодчества — огромные куполообразные здания, острые шпили, широкие лестницы и многочисленные колонны. Сколько городу лет? Этого никто точно не знал, все документы погибли во время ядерной катастрофы. Но судя по разнообразию стилей и древности некоторых построек, наверняка несколько тысяч. Ужасный финал славной истории!
Сириус уже давно прошел свою верхнюю точку, а значит, юноша спал не меньше пяти часов. Храбров повернулся и увидел оливийку.
Девушка стояла посреди комнаты и вытирала полотенцем мокрые волосы. Веста взглянула на Олеся и улыбнулась.
— Там целая ванна воды! — восторженно вымолвила тасконка. — Это настоящее чудо. Я никогда не испытывала такого блаженства. Сходи, окунись...
— С удовольствием, — произнес Олесь, обнимая девушку. — Неужели ты никогда не плавала в реке?
— Река? — удивленно спросила оливийка. — Что это?
— Когда-нибудь я покажу тебе ее, — с грустью проговорил землянин, понимая, что едва не обидел Весту. — Обязательно покажу.
Люди, живущие в Морсвиле, даже не могли себе представить подобное количество воды. Вода для них — величайшая драгоценность, добываемая из глубоких скважин. Описания озер, морей и океанов местные жители считали сказкой. Обитатели пустыни не верили ни единому слову чужаков.
Храбров опустился в ванну, а Веста провела рукой по груди юноши и поцеловала его в шею.
— Веста, — тяжело вздохнув, сказал русич. — Ты очень добрая, ласковая. Мне хорошо с тобой. Но я не хочу тебя обманывать. Между нами...
Оливийка приложила палец к губам Олеся.
— Не надо, — покачала головой девушка. — Я люблю тебя, и мне не нужно никаких клятв и обещаний. Счастье так хрупко и ненадежно, не вспугни его...
После ужина, оставив женщин в «Грехах и пороках», земляне отправились на кладбище Нейтрального сектора. В Морсвиле редко хоронили людей по общепринятым законам. Куда чаще трупы выбрасывали в пустыню или оставляли гнить в заброшенных домах и подвалах, а то и прямо на улицах, но этот район являлся исключением.
Пройдя около полукилометра и обогнув пятиэтажный дом, наемники увидели ровные ряды обтесанных камней.
Когда-то здесь был парк, но ударная волна взрыва вырвала с корнем все деревья, а световое излучение иссушило пруд и каналы. Пустыня и палящие лучи белой звезды окончательно превратили это место в иссохшую равнину.
— Где могила? — поинтересовался Жак, оглядываясь по сторонам.
— В дальней части кладбища, — ответил Храбров. — Хоронят здесь редко...
В это время из соседнего дома вышло странное существо и неторопливо направилось к наемникам. Вскоре воины сумели разглядеть мутанта. У него были массивная квадратная челюсть, вместо носа две дыры, глаза на разной высоте, один зрачок узкий, звериный, губы разорваны, череп лысый с вмятинами и шрамами. Одна нога морсвилца была намного короче другой и потому, мужчина сильно хромал, непропорционально длинные руки свисали почти до земли. В то же время сразу чувствовалось, что тасконец обладает огромной физической силой.
— Что за образина? — не удержался от возгласа француз.
— Тихо! — прошипел русич. — Кошмарный Дол оказал нам немало услуг. Рискуя жизнью, он принес сюда Ридле и похоронил его по-человечески...
— Решили навестить своих друзей? — бесстрастно прохрипел оливиец. — Их могилы в отличном состоянии. Я приглядываю за ними. Идемте, покажу...
Наемники направились вслед за мутантом. Вскоре они замерли перед тремя скорбными камнями. Морсвилец начертал на них имена погибших землян. Ирония судьбы — воинов спасли на далекой планете, доставили сюда, и теперь отчаянные бойцы лежат на кладбище полуразрушенного города.
— Мы еще должны тебе денег? — уточнил Аято.
— За все заплачено на несколько лет вперед, — вымолвил Кошмарный Дол.
Постояв молча несколько минут у могил участников первой экспедиции, японец достал флягу с вином, сделал глоток и задумчиво проговорил:
— У меня из памяти никак не выходят последние слова Агадая. Мы действительно не наемники, а рабы. Стабилизатор держит нас прочнее любой цепи, как псов для травли диких зверей. Я не хочу всю оставшуюся жизнь пресмыкаться перед высокомерными, напыщенными болванами с Алана! Следует взять острый кинжал и вспороть себе живот на глазах у аланцев! Нет ничего дороже чести!
— В твоих словах есть доля истины, — согласился Олесь. — Но что и кому ты докажешь? Скоро на Таскону доставят новую партию землян. Устилая пустыню трупами, захватчики двинутся к оазисам. Смерть одного человека, даже ритуальная, ничего не изменит. Надо заставить командование и десантников уважать нас. Мы должны бороться. Свобода не дается легко. Если представится шанс, я его не упущу.
— Вот это правильно! — поддержал Храброва де Креньян. — Лучше наслаждаться жизнью, чем лежать на дне могилы. Покойнику все равно — раб он или нет. Давайте вернемся в заведение Броуна и от души помянем наших товарищей. Хочется напиться и забыть о проблемах. Аланцам не удастся превратить меня в рабочий скот.
Быстрым шагом друзья двинулись в обратный путь. Сириус уже коснулся горизонта, и дома на западе окрасились в желто-оранжевые цвета, зеленоватое небо приобрело густой синий оттенок. Улицы Морсвила постепенно оживали. В городе наступало самое благодатное время. Удушающая жара спала, и жители с наслаждением вдыхали прохладный воздух. До наступления темноты есть еще несколько часов, и оливийцы торопились выполнить важные насущные дела.
В дальних кварталах сектора сохранилось несколько крытых оранжерей, где выращивались фрукты и овощи. При хорошем поливе урожаи получались довольно внушительными. Исходя из пояснений Нила, где-то на северо-западе тасконцы даже содержали в стойлах конов. Пастбищ в Морсвиле, разумеется, не было и траву приходилось заготавливать в крытых специальных сооружениях.
Жизнь в городе нелегка и держится на трудолюбии и упрямстве тасконцев. Ограниченные запасы воды и пищи поддерживают численность оливийцев в определенных границах. Многодетных семей здесь нет. Постоянные стычки и поединки уменьшают численность населения, но дети рождаются часто, хотя их судьба незавидна. Голод и болезни убьют четверть малышей до достижении юными морсвилцами пятнадцатилетнего возраста. Бывали случаи, когда матери продавали ребенка вампирам на съедение, чтобы хоть как-то накормить и спасти от гибели остальную семью...
Два дня пролетели, как одно мгновение. Наемникам настала пора возвращаться на космодром, время отдыха истекло. Веста провожала Олеся до выхода из города. Девушка являлась наполовину гетерой и имела беспрепятственный доступ в их сектор.
Само собой, землян встретила Тиун. Без нее чужаков из Морсвила никто не выпустит. Шествуя по улице, тасконка тихо заметила:
— Я рада, что здравый смысл восторжествовал. Юн Флоун — умный человек и принял единственно верное решение. Но в будущем будьте осторожны. Ваши поединки на арене не закончились. Непобедимых бойцов нет, а желающих свести счеты с наемниками здесь немало. Одна ошибка — и чья-то голова окажется на подносе у вампиров. Они обожают свежие человеческие мозги.
— Фу, какая гадость, — скорчил гримасу маркиз. — Давайте лучше поговорим о чем-нибудь более приятном. Например, о женщинах. Здесь столько красоток...
— И половина проткнет тебе брюхо стоит до них дотронутся, — с серьезным видом вымолвила Зенда. — Внешность обманчива. Попридержи лучше язык, а то можешь нарваться на схватку прямо сейчас. У моей соперницы Глен немало решительных бойцов и мы сейчас идем по территории воинственных гетер.
Спорить с оливийкой Жак не стал. Тиун гораздо лучше знает обстановку в этом районе. Взгляды у тасконок были действительно не очень доброжелательные, посему следовало остеречься.
Спустя полчаса показались бескрайние просторы пустыни Смерти. Унылые, желто-рыжие барханы, полное отсутствие растительности и огромный сверкающий диск Сириуса на востоке. Стоило поспешить, поскольку идти по пескам в полуденный зной — сущее мучение.
Веста со слезами на глазах прильнула к груди Храброва.
— Не хочу расставаться, — прошептала девушка. — Возьми меня с собой. Скажешь аланцам, что я твоя рабыня, наложница. Они поверят...
— Мы сами невольники, — горько улыбнулся русич. — В любой момент нас могут уничтожить, как ненужный отработанный материал. Что будет тогда с тобой? В Морсвиле ты пока в безопасности.
Юноша поцеловал оливийку в губы и побежал догонять друзей.
Конечно, Весту можно было бы взять с собой, но командование базы постоянно искало слабые места в позиции землян. Пока полковник Олджон никак не мог надавить на наемников, поскольку воины держались довольно независимо, а приказа их уничтожить, офицер не получал. Кроме того, сразу возникнет проблема с проводниками — выходить в пустыню в одиночку десантники побаивались. Появление же Весты в лагере связало бы Олесю руки, и Храбров не хотел давать Олджону лишние козыри.

* * *

С тех пор прошло еще почти три месяца. Отношения с командованием экспедиционного корпуса у землян не сложились. Полковник и его офицеры постоянно подчеркивали, что наемники находятся здесь на положении рабов. На базе им выделили отдельный участок, построили пару бараков и огородили от аланской территории колючей проволокой.
Договор с советником Делонтом соблюдался, но далеко не по всем пунктам. Однажды десантники даже попытались провести разведку без землян и результаты оказались плачевными — рота аланцев попала в ловушку песчаного червя, потеряла шесть человек и была вынуждена вернуться ни с чем.
Между тем, люди постоянно прибывали на базу и на ней скопилось около трех тысяч десантников и тысячи колонистов. Места стало катастрофически не хватать. Многие аланцы жили в палатках или прямо под открытым небом, мучаясь от дневного зноя и ночного холода. Все ждали прибытия транспорта с новой партией воинов-дикарей — именно они должны были проложить дорогу могущественной цивилизации к первому оазису.
За минувшие восемь декад Олджон лишь дважды выпустил наемников за пределы лагеря. Само собой, земляне тотчас отправились в Морсвил — средств на вино, дорогую еду и женщин де Креньян и Аято не жалели. Олесь все время проводил в обществе очаровательной Весты. Девушка ему очень нравилась, и оставлять её Олесь не собирался. Русич боялся обидеть оливийку своим невниманием, ведь она любила наемника.
Как и предупреждала Тиун, состоялся еще один поединок с участием землян. Тино вызвал на бой задиристый здоровенный парень из сектора чистых. Морсвилец был на полторы головы выше японца и не сомневался в своих силах. Расплата за излишнюю самоуверенность последовала незамедлительно — воспользовавшись неповоротливостью противника, самурай ушел из-под удара и пронзил наглецу сердце. Тело убитого еще долго лежало на ристалище — представители клана не слишком торопились хоронить мертвого товарища. Похороны в условиях Морсвила — слишком хлопотное дело...
Отдохнув в городе четыре дня, наемники отправились обратно на базу.
Недоверчиво покачав тяжелой головой, Жак остановился, снял флягу с пояса и сделал несколько больших глотков вина.
— Что-то у меня все расплывается в глазах, — устало произнес француз. — Сколько мы идем? Часа четыре, пять? Проклятие! Когда же будет космодром? Я ужасно хочу спать.
— Ты бы пил поменьше, — рассмеялся Олесь, замедляя шаг.
— Ты не прав, — возразил де Креньян. — В нашей жизни очень мало радостей, и пользоваться ими необходимо без ограничений. Аланцы привозят с собой не вино, а лошадиную мочу. Только у Броуна я могу отведать настоящий нектар богов. Зря мы отправились на базу сегодня, следовало бы задержаться на пару деньков...
— Олджон и так будет возмущаться и кричать, — заметил русич. — Мы опоздали на сутки, а транспорт на подходе. Думаю, он сразу бросит наемников в бой.
— Не напоминай мне об этом болване, — замахал руками маркиз. — Клянусь честью, однажды я его прирежу!
Между тем, Аято поднялся на гребень бархана и остановился. С трудом, передвигая ноги, друзья медленно карабкались наверх. Жак отряхнул с одежды песок, выпрямился и с облегчением выдохнул:
— Наконец-то! Могли бы построить космодром и поближе к городу.
Внизу, примерно в километре от друзей, раскинулась огромная база аланцев. Трехметровая каменная стена с бойницами, ряды колючей проволоки, десятки пулеметных вышек, массивные главные металлические ворота. Издалека доносился гул двигателей и генераторов, вырабатывающих электрический ток. Справа и слева в песке отчетливо виднелись предупредительные знаки о минных полях. Немного отдохнув, земляне уверенно зашагали к лагерю.
Аланцы перебросили на планету пять бронетранспортеров, и теперь иногда выезжали за территорию космодрома, не опасаясь стать кормом песчаного червя. Впрочем, дальше, чем на десять километров разведка не проводилась. Десантники даже не представляли, как выглядит Морсвил.
Воинов заметили и в воротах открылась маленькая калитка. Из нее выбежали четверо охранников в тяжелых бронежилетах, шлемах с низко опущенными темными забралами. В руках они сжимали автоматические карабины. Солдаты воспринимали Таскону, как чужой, враждебный мир и постоянно готовились к отражению атаки противника. Наемники к этому уже привыкли. Проходя мимо застывших в тревожном ожидании аланцев, де Креньян небрежно обронил:
— Расслабьтесь, ребята. Кроме нас, здесь никого нет. Оливийцы заняты своими делами.
Десантники никак не отреагировали на слова француза. Вскоре земляне уже шагали по бетонному покрытию базы. Здесь поддерживался идеальный порядок, и дежурные постоянно сметали с дорожек песок. Показалась группа офицеров. Первым шел высокий светловолосый мужчина, явно начальник. Фуражка с высокой тульей низко опущена, козырек скрывает глубокие узко поставленные глаза. Бледные узкие губы плотно сжаты от гнева, по квадратным, тяжелым скулам бегают желваки. Похоже, что это и есть командир экспедиционного корпуса.
Остальные трое аланцев покорно семенили за своим начальником — лизоблюдов и подхалимов хватает в любом обществе, даже в самом цивилизованном. Широко расставив ноги и заложив руки за спину, Олджон громко проговорил с нескрываемым презрением:
— Вы — грязные, подлые скоты! Неужели после случившегося кто-то посмеет утверждать, что земляне тоже люди? Они дикари, варвары, недоноски! Никакая программа обучения не сделает из них полноценных существ!
— Сколько эпитетов для трех рабов! — иронично усмехнулся самурай. — Полковник, с вашим красноречием надо добиваться более высокой степени посвящения, а не прозябать на унылой, заброшенной планете.
От подобной наглости офицер потерял дар речи. Он судорожно хватал воздух ртом, пытаясь подыскать подходящий и достойный ответ, но отыскать нужные слова никак не получалось. После секундной паузы, командир корпуса все же пришел в себя и зло процедил сквозь зубы:
— Я прикажу расстрелять вас за опоздание!
— Верное решение, — кивнул головой маркиз. — А потом вы сами проведете десантников к Тишиту. Да и какой смысл угрожать смертью тем, кто уже давно умер?
— Мерзкое отродье! — прошипел Олджон. — Когда-нибудь вы заплатите за эти слова! Идите и проспитесь! Если не будете готовы к походу в срок, я с чистой совестью каждому пущу пулю в затылок. И будьте уверены, рука у меня не дрогнет!
— Не сомневаюсь, — с равнодушным видом сказал Жак.
Наемники, как ни в чем не бывало, поплелись к баракам. Угрозы полковника их ничуть не пугали. Они скорее погибнут в бою с властелинами пустыни или на ристалище Морсвила, чем от оружия аланцев. Командующий экспедиционным корпусом без приказа сверху не решится уничтожить землян — без надежных проводников колонизация планеты будет невозможна, а люди все прибывают и прибывают на Таскону.

Глава 4
ВЛАСТЕЛИНЫ ПУСТЫНИ

Челнок медленно опускался на посадочную площадку. У судна вышла из строя половина приборов — малейшая ошибка, и корабль упадет на базу с высоты в семьсот-восемьсот метров. Что тогда произойдет — лучше не думать: топлива на корабле немного, но вполне достаточно для того, чтобы превратить половину базы в пылающие развалины. Восстановительные работы займут несколько месяцев.
На всякий случай десантники и колонисты держались подальше от места приземления. Использовать гравитационные суда на Тасконе было совершенно невозможно — они маловместительны и быстро выходят из строя от планетарного излучения, природа которого до сих пор не изучена, хотя группа ученых работала над этой проблемой уже не менее полугода. Придумать хоть какую-то защиту от лучей, уничтожающих электронное оборудование, пока так и не удалось.
Наконец, челнок аккуратно коснулся прочными стойками покрытия космодрома. Двигатели корабля тотчас смолкли, на мгновение воцарилась тишина. Посадка прошла удачно, и база мгновенно ожила. Взревели генераторы, забегали люди, из ангаров выехали транспортеры и погрузчики. К судну тотчас бросилась бригада техников и механиков. Этим парням предстояло за несколько дней поменять на судне всю аппаратуру. Через семь, максимум восемь суток челнок должен стартовать на орбиту — график полетов установлен исключительно жесткий.
Из днища корабля опустилась массивная, широкая лестница. По ней на Таскону начали сбегать десантники с полным вооружением — каждый батальон аланцев высаживался на базу так, будто собирался ее штурмовать. Люди останавливались, поднимали забрала шлемов и с восхищением разглядывали уходящие за горизонт песчаные дюны, каменные постройки лагеря и пылающий на сине-зеленом небосводе гигантский диск Сириуса.
Многие солдаты всю жизнь провели на космических станциях и видели пейзажи Алана только в голографических фильмах. Сбылась их многолетняя мечта — они ступили на настоящую планету и совсем неважно, как она выглядит. Теперь десантники будут драться за свой новый дом до последнего.
Командиры с большим трудом построили подчиненных и увели в казармы. Пришло время заняться самым важным делом....
Из трюма судна вывели наемников. Сразу было видно, что Делонт собирал их в разных регионах Земли — воины сильно отличались друг от друга по внешности и цвету кожи. Экипаж челнока бесцеремонно подгонял варваров, стараясь побыстрее начать восстановительные работы. Между тем, технический персонал базы загружал транспортеры боеприпасами и оружием дикарей, доставленных на Таскону.
Храбров, де Креньян, и Аято стояли в стороне и в ход событий не вмешивались. Свою приветственную речь еще не сказал Олджон. В сопровождении четырех офицеров полковник неторопливо подошел к наемникам.
— Выстроиться в одну шеренгу! — громко скомандовал лейтенант Блонд, адъютант командира корпуса, слащавый, завистливый и высокомерный мерзавец.
Похоже, земляне плохо себе представляли что такое «шеренга». Аланцы снисходительно наблюдали за возней дикарей. Сделав небрежный жест рукой, Олджон заметил:
— Я же говорил — тупой рабочий скот, который не следует жалеть! По уровню интеллекта они уступают даже местным мутантам! Варвар всегда останется варваром, никакой научный проект не исправит этого. Делонт — идеалист.
Полковник сделал несколько шагов вперед, заложил руки за спину и произнес:
— Земляне, уверен, вам уже объяснили на «Гиганте», что такое программа «Воскрешение». Мы вытаскиваем мертвецов с дикой планеты и дарим им новую жизнь. Благородная миссия! Этот мир нуждается в освоении, огромные пространства пропадают зря. К сожалению, он населен кровожадными, злобными существами, оказывающими отчаянное сопротивление. Сломить его доверено смелым и опытным воинам. Теперь вы — солдаты могущественного государства Алан. Будьте достойны высокой чести!
Олджон сделал небольшую паузу. Торжественная часть закончилась. Чтобы у дикарей не возникало иллюзий, им сразу надо указать на занимаемое наемниками место в здешней нехитрой иерархии.
— Попрошу запомнить главное! — продолжил командир корпуса. — В вашу кровь введен специальный препарат. До поры до времени вещество совершенно безвредно, но ровно через тридцать суток начинается процесс распада. Человек умирает в страшных мучениях. Чтобы этого не произошло, периодически вводится стабилизатор, без которого вы не сможете выжить. Это своего рода страховка от побегов и мятежей. Считайте себя наемниками. Захватите оазис — получите имущество «врагов», их женщин. Оружие, продовольствие и вино мы обеспечим...
Призывно махнув рукой Олесю, Жаку и Тино, полковник вымолвил:
— А теперь я хочу представить вам первых землян, высадившихся на Оливии. Взгляните на их бодрый, уверенный вид. Полгода они живут здесь и чувствуют себя превосходно. Дальнейшие пояснения получите от своих соотечественников.
Офицер повернулся к воинам и со злорадной усмешкой добавил:
— Через двое суток начинаем выдвижение к Тишиту. Пора расселять колонистов. Они хотят получить хороший, плодородный участок земли.
— Но мы не успеем подготовить вновь прибывших к сражению, — возразил самурай. — Необходимо дней десять на отработку совместных действий и тренировки...
— Два дня, — процедил сквозь зубы Олджон. — Сюда привезли умелых бойцов, а не новичков. Если наемники окажутся слабы, значит программа Делонта далека от совершенства. Я подготовлю соответствующий рапорт после атаки на оазис.
Сразу чувствовалось, что полковник не испытывает особой любви к советнику и это было неудивительно. В аланской иерархии между ними лежала пропасть. Посвященные делились на пять степеней, и если Барт принадлежал к первой, то офицер — к последней, пятой.
Спорить с командиром экспедиционного корпуса не имело смысла — принятое решение он уже не изменит. Ему необходимо побыстрее отчитаться о захвате Тишита, а сколько при этом погибнет десантников и землян, уже не важно. Алан располагает большими людскими ресурсами и быстро восполнит потери.
Японец подошел к наемникам и крикнул:
— Следуйте за мной!
Толпа воинов двинулась за тройкой ветеранов. Десантники снисходительно наблюдали за землянами. Какой прок от них в бою? В деле пехотинцы еще не видели ни одного варвара. Рассказ о первой экспедиции оброс слухами и неточностями и в него мало кто верил.
Между тем, наемники миновали казармы, обогнули боксы с техникой и достигли выделенной им территории. Сразу бросалась в глаза колючая проволока, охранники с оружием у входа и неказистые бараки, сделанные из твердого пластика. Аято остановился у ближайшего дома, повернулся к воинам и скомандовал:
— Строиться в две шеренги! И побыстрее! Что вы двигаетесь, как дохлые мухи?
Вскоре земляне застыли перед Тино. В глазах многих читались непонимание и злость. Они не привыкли к подобному обращению у себя на родине.
Дождавшись тишины, японец произнес:
— Забудьте тот бред, что нес полковник Олджон, и слушайте меня внимательно. Мы не просто наемники, мы — рабы. Ваша жизнь ровным счетом ничего не стоит. Алан хочет захватить эту планету нашими руками. Командованию плевать, как много землян погибнет в этой пустыне. Через шесть месяцев, а может и раньше, сюда доставят новую партию наших соотечественников.
— А офицер не врет про препарат? — раздался чей-то голос.
— Нет, — мгновенно отреагировал Аято, закатывая рукав и показывая отметины на локтевых сгибах. — Они надежно привязали нас к себе, от этого проклятия не избавишься. Полгода назад у нас на глазах умер... товарищ. Его мучения были ужасными. Без запасной ампулы стабилизатора уходить далеко от базы я вам не советую. А теперь запомните, мое имя — Тино, рядом со мной стоят Олесь Храбров и Жак де Креньян. Можете не исполнять приказы аланцев, но наши требования — закон!
— Почему? — раздраженно сказал высокий широкоплечий темнокожий воин — Я был вождем большого племени и не собираюсь подчиняться, кому попало. Если вы служите господам несколько месяцев, то это не значит, что имеете права на командование. Здесь наверняка есть и более достойные люди.
По рядам прошел одобрительный гул. Наемники зашевелились. Кто-то даже попытался покинуть строй. На лице у самурая не дрогнул ни один мускул. Аято неторопливо подошел к смутьяну и, глядя ему в глаза, спросил:
— Как тебя зовут?
— Пага Диоф, — проговорил землянин, не испытывая ни малейшего страха.
Ему нечего было бояться — желтолицый воин едва достигал подбородка наемника. Такого можно убить одним ударом кулака!
— Я объясню, почему вы должны меня слушаться, — спокойно, не повышая голоса, сказал японец. — Во-первых, когда мы высадились на Таскону, группа насчитывала восемь землян. Как видишь, теперь нас трое. Остальные давно гниют в могиле. Во-вторых, ты даже не представить не можешь силу мутантов, с которыми предстоит сражаться. В-третьих, армия выступает в поход через два дня, а без проводника и вас, и аланцев сожрут песчаные черви, огромные хищники, обитающие в пустыне. Сорок самоуверенных болванов станут лишь легкой закуской для чудовища. Можете поверить, таких монстров на Оливии тысячи. И, наконец, четвертое... — Тино ловко вытащил из-за спины меч и поднес к горлу темнокожего вождя. — Я могу лично отрубить твою безмозглую башку. Не люблю болтунов.
В зрачках Диофта мелькнул страх, но виду он не подал. В самообладании наемнику не откажешь. Изобразив снисходительную улыбку, Пага заметил:
— С оружием в руках кто угодно будет диктовать условия.
Аято небрежно махнул рукой де Креньяну:
— Жак, дай новичку клинок.
Маркиз пожал плечами, вытащил из ножен меч и вонзил его в землю.
— Не вздумай ранить этого здоровяка, — произнес француз. — По виду он силен и вынослив, такие нам пригодятся...
Самурай не отреагировал на слова товарища.
— Ну, покажи, на что ты способен, — предложил Диофу Тино. — Я жду. Продемонстрируй мастерство. Докажи свое право на лидерство.
— С удовольствием, — усмехнулся землянин, беря оружие и сбрасывая выданную аланцами куртку.
Вождь приблизился к японцу и сходу нанес мощный прямой удар сверху. Увернуться было необычайно сложно. К удивлению наемников, самурай легко ушел в сторону и аккуратно, почти незаметным движением, зацепил кончиком клинка правую руку противника.
Воин вскрикнул от боли, по коже потекла струйка крови, но Диоф бросился в новую атаку. Результат оказался еще плачевнее — он проскочил мимо врага, а тот сделав подсечку, заставил наемника упасть лицом в песок. Не давая землянину подняться, Тино наступил ногой ему на спину и приставил меч к затылку. Не выражая радости, японец сказал:
— Подобная ошибка будет стоить вам жизни. В отличие от меня любой здешний мутант без сострадания размозжит голову чужака огромной дубиной. Если хотите жить, слушайте и учитесь. Наша сила в единстве. Все споры, разногласия, обиды необходимо оставить здесь. В бою мы — одно целое. Прикроете спину партнеру, и он ответит вам тем же. Бросите его на произвол судьбы — умрете оба. На помощь аланцев не надейтесь — для них мы всего лишь рабы...
Де Креньян забрал оружие у Паги, и Аято тотчас отпустил поверженного противника. Отряхивая песок с лица, вождь униженно поплелся в строй. То и дело он с ненавистью поглядывал на самурая. Подобные оскорбления не забываются.
— Еще кто-нибудь желает? — осведомился японец.
Искушать судьбу никто больше не хотел. В следующий раз Тино не станет шутить, и вряд ли аланцы накажут его за убийство...
После обеда земляне приступили к тренировкам. К этому времени служба обеспечения уже доставила необходимое снаряжение и оружие. Транспортеры ввезли на территорию лагеря огромную груду шлемов, лат, кольчуг, копий и мечей. От блеска доспехов и клинков слепило глаза. Выбор был огромен.
Ветераны в дележе не участвовали. Они-то знали, что пригодится далеко не все. Ужасная жара заставит воинов избавиться от тяжелой ноши. Спустя час, наемники предстали перед своими командирами совсем в ином обличие — теперь земляне действительно напоминали настоящих бойцов.
— Первое испытание будет совсем простым, — улыбнулся японец. — Вы пять раз пробежите от одного ряда колючей проволоки до противоположного. Это около двух километров. Точно такое же расстояние нам придется преодолеть до деревни в сомкнутом строю. Если вы посчитаете какие-то вещи ненужными, не жалейте, бросайте их на песок. Вперед!
Первые метры были пройдены достаточно уверенно, но вскоре начались проблемы. Кто-то уронил шлем, кому-то стал не нужен массивный щит, посыпались на землю стальные наплечники и поножи. Тем не менее, выносливостью большинства воинов Аято остался доволен — сразу чувствовалось, что им доводилось не раз совершать длительные марши.
Особенно хорошо держались темнокожие наемники, арабы и выходцы из южных стран. Они привыкли к палящему зною и недостатку воды. Северянам приходилось тяжелее. Многие рыцари презирали пехоту и сражались исключительно на лошадях. Глядя на тяжело дышащих, обливающихся потом, опирающихся на копья людей, самурай заметил:
— До оазиса идти трое суток. Атаковать придется с ходу. Подумайте хорошо над моими словами. Не слишком ли много вы на себя навешали? Не стану лгать, мы полгода назад допустили ту же ошибку, и повторять ее не стоит. Часть снаряжения, конечно, повезут бронетранспортеры... Сейчас часовой отдых, а затем начнем тренировать боевые навыки.
Абсолютное большинство землян оказались профессиональными солдатами. Чтобы не нанести друг другу раны, воины сражались обломанными древками копий. Аланцы с высокомерным любопытством наблюдали за действиями наемников — подобного зрелища не увидишь ни в одном голо графическом фильме.
Тренировки варваров не прекращались до самого вечера. То и дело слышались глухие удары палок о щиты и шлемы. Не обошлось без ссадин и легких царапин, но на подобные мелочи никто не обращал внимания — раньше земляне участвовали в сражениях, где одновременно бились десятки тысяч солдат.
Тем не менее, в отряде оказалось шесть человек, вообще не способных держать в руках оружие. Надо полагать Делонт подобрал разбойников, промышляющих грабежом на дорогах. В решительности таким бойцам не откажешь, а вот умения маловато.
Олесь и Жак занялись обучением этой группы, но времени уже не хватало. Весь следующий день наемники оттачивали полученные навыки и готовились к походу. Люди не успели даже толком познакомиться и разговаривали друг с другом лишь в случае крайней необходимости. Многие воины были выведены из состояния криогенного сна перед самой высадкой на планету. Пленников перевели с транспорта на станцию, а оттуда сразу на челнок, летящий к Тасконе. К сожалению, пройти полную программу развития интеллекта получилось далеко не у всех, и Олесь с друзьями понимал, что трудности, которые возникнут во взаимоотношениях с подопечными, будет очень сложно преодолеть...

* * *

Едва край Сириуса показался из-за горизонта, как база ожила. Взревела сирена — знак общей тревоги. Десантники в полном боевом облачении строились поротно — в поход на Тишин отправлялся полк аланцев, почти полторы сотни солдат. Сила немалая, особенно если учесть поддержку четырех бронетранспортеров. Машины уже давно вышли из боксов и остановились у главных ворот. Здесь же разместились два гусеничных вездехода, нагруженные материалами для постройки базы — все было предусмотрено.
Возглавлял экспедицию сам Олджон. В полевой форме, защитном шлеме и легком бронежилете полковник выглядел довольно эффектно. Сразу было видно, что офицер упивается властью и безумно нравится себе в роли полководца, ведущего армию на завоевание дикого мира!
Наконец, появился отряд наемников. Внешне земляне мало, чем отличались от десантников — такая же пятнистая, песчаного цвета камуфляжная форма, высокие ботинки, широкополые шляпы. Кольчуги, латы, наручи спрятаны под одежду — это была необходимая мера предосторожности от ожогов. На спину воины приторочили мечи, щиты, шлемы, на поясах кинжалы и обязательные фляги с водой.
— Задерживаетесь! — выкрикнул Олджон наемникам, показывая на часы.
— Нам необходимо сложить часть снаряжения в машины, — вымолвил Аято. — Позволите сделать это прямо сейчас?
— Неужели вы так слабы физически? — снисходительно усмехнулся офицер. — Нам предстоит преодолеть всего восемьдесят километров. Это немного...
— Мы не на Алане, а в пустыне Смерти, — спокойно возразил самурай. — Через три-четыре часа люди будут еле передвигать ноги, и начнут терять сознание. У моих бойцов тяжелые доспехи. Можно или нет? Я так и не услышал ответа!
— Ладно! — махнул рукой командир корпуса. — У меня сегодня хорошее настроение. Только не загромождайте машины доверху!
Последнее замечание Тино пропустил мимо ушей. Японец повернулся к землянам и громко скомандовал:
— Щиты погрузить на транспортеры, и побыстрее!
Наемники тотчас бросились к машинам. Олджон с удивлением смотрел на варваров. За двое суток они преобразились — приказы Аято выполнялись молниеносно, без пререканий и возражений. И как ему заставить варваров уважать себя за такой короткий срок?
Между тем, охрана открыла ворота, и колонна солдат тронулась в путь. Обогнув минные поля, десантники направились на северо-запад, к Тишиту. Впереди, как и следовало ожидать, шли земляне. Олесь, Жак и Тино оторвались от общей группы метров на пятьсот — только с такого расстояния расстоянии можно вовремя предупредить солдат о песчаном черве.
Обычно хищник устраивает ловушки на ровных, удобных площадках, но иногда, наиболее хитрые твари прячутся и под барханами. Гигантские убийцы не слишком подвижны, однако восполняют этот недостаток размером воронки. Порой она достигает нескольких сот метров — выбраться из нее без посторонней помощи нет ни малейшей возможности.
Мимо наемников на большой скорости, поднимая клубы песчаной пыли, проехал бронетранспортер. Еще три машины двигались параллельно колонне. Из верхнего люка одного из транспортеров выглядывал командир корпуса — шлем откинут на затылок, левой рукой офицер держится за крышку люка, а в правой мощный бинокль.
— Куда понесся этот сумасшедший? — выругался маркиз, закрывая лицо от пыли.
— Хочет сам разведать обстановку, — ответил русич. — Олджон всегда пренебрежительно относился к нашим методам. На Алане его учили другой тактике. Вот он и применяет свои знания на практике.
— Понятно, — кивнул головой де Креньян. — В войну играет?
— Меня куда больше волнуют песчаные черви, — проговорил японец. — Машины создают сильную вибрацию, а хищники превосходно просчитывают траекторию движения жертвы. Сейчас все черви пустыни наверняка сползутся к нам и захотят пообедать...
Аято присел на корточки и опустил кисть глубоко в песок. То же самое проделали и остальные наемники. Несколько секунд воины молчали.
— Проклятие! — выругался француз. — Бронетранспортер создает помехи.
— По-моему, ничего нет, — сказал Храбров.
Самурай утвердительно кивнул головой и встал. Со стороны действия землян выглядели довольно странно. Обернувшись к офицерам в десантном отделении машины, он произнес:
— Господа, мы можем ничего не опасаться. Дикари то и дело молятся своим могущественным богам. Варвары не понимают, что здесь все решает техника.
Дружный хохот аланцев поддержал Олджона. К сведениям о песчаных червях командование экспедицией относилось скептически. Даже недавняя гибель шестерых солдат не изменила их мнения. Лейтенант, столь неудачно проведший разведку и вернувшийся назад, был понижен в должности — его обвинили в трусости и паникерстве. Повторных попыток покинуть базу без проводников, впрочем, не предпринималось. Штабные офицеры не сомневались, что слухи о хищниках значительно преувеличены.
Сириус поднимался все выше и выше, жара стала невыносимой. В полуденный зной десантники обычно прятались в казармах, и даже техники делали перерыв в ремонте челноков. Закрывая глаза ладонью, воины с благоговейным ужасом смотрели на огромный белый диск светила. По лицам струйки пота, тяжесть груза сразу возросла многократно, металл нагрелся и при прикосновении обжигал кожу. Люди уже не шли, а едва волочили ноги.
В конце концов, осознал необходимость привала и полковник. Бронетранспортеры замерли, заглохли двигатели, взвод обеспечения начал натягивать гигантские тенты. Жадно прильнув к флягам, десантники повалились на песок. Не в лучшем состоянии находились и земляне, лишь тройка ветеранов держалась уверенно и спокойно.
Выставив охранение на близлежащих барханах, наемники направились к лагерю. Командир корпуса сидел на складном стульчике и с наслаждением потягивал холодный сок. Заметив воинов, аланец призывно махнул им рукой. Когда варвары подошли, полковник вымолвил:
— Вы оказались правы, полк сумел преодолеть за утро лишь пятнадцать километров. Но меня это не удержит. Через пару часов мы двинемся дальше.
— Не советуем, — отрицательно покачал головой Олесь. — Идти днем по пустыне равносильно самоубийству. Люди окончательно выдохнутся, и вы потеряете сутки, а не часы. Теперь надо ждать вечера. До наступления темноты времени будет достаточно.
— Интересная мысль, — усмехнулся офицер. — Ночью здесь довольно прохладно. К утру, мои бравые парни покроют половину расстояния до оазиса.
— Речь не шла о ночи, — возразил русич. — Звезда-спутник сейчас скрылась за диском Сириуса. Во мраке легко заблудиться. И я уже не говорю о песчаных червях и властелинах — мутанты отлично видят в темноте и могут внезапно напасть на колонну. Тасконцы чувствуют себя в пустыне хозяевами.
— Они ошибаются! — раздраженно воскликнул Олджон. — Теперь на Оливии новые хозяева! Мы быстро поставим их на место. А что касается пресловутых хищников, то я доселе не видел ни одного червя. Но даже если они и появятся, стальной дождь из карабинов и пулеметов заставит тварей закрыть свою пасть!
Спорить с полковником не имело смысла. Аланец отличался упрямством и повышенным самомнением и очень редко отказывался от ранее принятых решений. Советы же подчиненных, а тем более наемников-дикарей, его и вовсе не интересовали.
— Идите отдыхать, — продолжил офицер. — Переход предстоит длительный.
— Есть одна маленькая просьба, — смешался Жак. — Нельзя ли убрать разведывательный бронетранспортер? Он мешает нам следить за поверхностью песка.
— Вы сошли с ума! — презрительно рассмеялся командир корпуса.
— Машина может попасть в западню, — вставил Тино.
— Не волнуйтесь, — произнес Олджон. — Мои водители очень опытны и сумеют обнаружить любую ловушку.
Пожав плечами, японец побрел к тенту землян. Следом за ним направились Храбров и де Креньян. Они были бессильны в борьбе с человеческим высокомерием.
Слегка перекусив, воины легли спать. Примеру ветеранов последовали и остальные наемники. Постепенно лагерь затихал. В пустыне наступало «мертвое время». Иногда температура в такие часы достигала семидесяти градусов. Раскаленный воздух высушивал и обжигал легкие, даже привычные к таким природным условиям властелины старались переждать полдень в укрытии. Охранники на постах менялись каждые тридцать минут. Больше выдержать человек был не в состоянии.
Как только жара спала, десантники продолжили путь.. Скорость продвижения значительно снизилась, поскольку Сириус находился еще достаточно высоко над горизонтом. За два часа удалось пройти всего шесть километров. Четверо солдат потеряли сознание от теплового удара и их погрузили на транспортеры.
Полковник прекратил шутить и подтрунивать над варварами. Экспедиция оказалась не такой уж и простой. А ведь это только первый день! Колонна начала растягиваться, каждый подъем на бархан давался аланцам с большим трудом. Однако неприятности только начинались.
Незадолго до заката бронетранспортер обогнал проводников и выехал на широкое ровное пространство. Многие воины вздохнули с облегчением. Тройка землян опустилась на колени, опять проверяя песок.
Неожиданно варвары вскочили на ноги и отчаянно замахали руками. Дикари пытались остановить мчащуюся машину, но водители их не слышали...
Дальнейшие события описать довольно сложно. Неожиданно перед машиной разверзлась земля, песок стремительно сыпался в огромную, непонятно как образовавшуюся воронку.
Бронетранспортер не доехал до края метров пятьдесят, его колеса забуксовали, постепенно машина заваливалась на бок. Из люков выпрыгивали люди, еще не понимая, что они обречены.
Наемники с равнодушным видом стояли на безопасном расстоянии и смотрели на развивающуюся трагедию. Воины находились далеко от места событий, и помочь несчастным при всем желании не могли. В этот момент к землянам подъехал Олждон. Полковник и группа офицеров с ужасом следили за тем, как десантники скатываются на дно воронки.
— Вы хотели увидеть «несчастного червя»? — зло процедил сквозь зубы Аято. — Пожалуйста, великолепный экземпляр. Таких здоровенных монстров я и сам доселе не встречал!
Внезапно показалась гигантская пасть диаметром не меньше трех метров, сплошь усеянная острыми длинными зубами. Червь начал охоту, по одному вылавливая пытавшихся спастись людей. Часть экипажа осталась в бронетранспортере — аланцы еще надеялись спастись. Однако машина, несколько раз перевернувшись, рухнула вниз. Мощные зубы тотчас сомкнулись на корпусе, сминая прочный металл. Вскоре бронетранспортер мало чем отличался от исковерканной консервной банки. Тем не менее червь понял, что металл для еду непригоден и начал снова закапываться в песок. Спустя пять минут из виду исчезли само чудовище, и разбитый бронетранспортер.
Поправив одежду и снаряжение, самурай небрежно заметил:
— Вот и все. Через час здесь будет такая же ровная поверхность. Ваш водитель отлично справился с трудной задачей. Желание идти ночью не пропало?
Прорычав неразборчивое ругательство, командующий направился к колонне. В глазах людей отчетливо читался страх — только сейчас воины поняли, на какой опасной планете оказались. Это был другой, враждебный им мир, за любые ошибки придется платить жизнями.
Земляне с восхищением смотрели на ветеранов. Они научились чувствовать себя на Оливии, как дома, а подобный опыт так просто не приобретается. Его зарабатывают кровью.
— Строиться! — скомандовал Олджон. — Не раскисать! Войны без потерь не бывает. Впереди нас ждут славные победы. Придет время, и мы уничтожим кровожадных тварей! Таскона станет мирной и цветущей планетой!
— Вопрос только в том, какую цену за это придется заплатить, — прошептал Олесь.
Обогнуть ловушку песчаного червя большого труда не составляло. Имея огромные размеры, хищник не отличался подвижностью. Ползало чудовище медленно и выбранную позицию меняло крайне редко. Вскоре полк отправился дальше. Ничего не сказав проводникам, полковник все же не стал рисковать — с наступлением темноты аланцы остановились на ночлег. Позади осталась треть пути.

* * *

Аято не ошибся в расчетах. В черном небе мерцали бриллиантовые россыпи звезд, рисунок созвездий сильно отличался от земного, и наемники с интересом разглядывали небеса, тщетно пытаясь обнаружить Солнце.
К русичу подошел высокий светловолосый парень из новеньких. Осторожно тронув Храброва за плечо, воин вежливо проговорил:
— Прошу прощения, не покажешь, где находится наша родная планета?
Трудно сказать почему, но все земляне испытывали чувство ностальгии. Попадая на Таскону, они первым делом искали на небосводе маленькую, едва заметную желтую точку, при виде которой на сердце сразу становилось легче. Задрав голову, Олесь ткнул пальцем на юго-восток, где мерцало крошечное золотистое пятнышко.
Тяжело вздохнув, наемник произнес:
— Далеко...
— Что, верно, то верно, — согласился русич. — Как тебя зовут?
— Пол Стюарт, — ответил юноша. — Я из Шотландии. Потомок древнего рода. Наш замок стоит на самом берегу моря, между скалами...
— Не знаю, где это, — улыбнулся Храбров. — Земля слишком велика, есть много стран, о которых ни я, ни Жак, ни Тино даже не слышали. Посмотри на своих спутников. У одного кожа белая, у второго — желтая, у третьего — черная. Но здесь мы все в равном положении. Забудь о званиях и о происхождении.
— Постараюсь, — вымолвил наемник. — Хотя это нелегко.
За последующие два дня десантники семь раз обходили ловушки песчаных червей.
Такого количества хищников на небольшом участке пустыни земляне никогда не встречали. Движением колонны солдат и шумом техники данный факт не объяснишь — появление кровожадных тварей в непосредственной близости от Тишита вовсе не был случайным стечением обстоятельств.
Аято вспомнил случайно услышанный разговор двух морсвилцев в «Грехах и пороках». Один из тасконцев утверждал, что иногда властелины вокруг своих оазисов разбрасывают разлагающиеся человеческие тела. Таким образом, мутанты защищают поселения от незваных гостей. Эта история многое объясняла и была очень похожа на правду.
После проведенной разведки прошло три месяца. Враг знал, с кем имеет дело, и подготовился к вторжению. Он не учел лишь одного — аланцев вели опытные проводники. Теперь наемники могли поблагодарить мальчишку-подростка Олана из крошечной деревушки Клон, что находится на севере от Долины Мертвых Скал — юный оливиец научил землян вовремя обнаруживать хищников.
Чтобы добыча не ускользнула, монстр начинал закручивать песок на определенной глубине, образуя огромную воронку. Если опустить руку в грунт, то можно ощутить легкую вибрацию — тут главное не ошибиться с направлением.
Раскрывать секрет колонизаторам воины не торопились — пригодится на будущее. Впрочем, десантники не настаивали — до сих пор командование экспедиционными войсками плохо представляло, с чем имеет дело. За мощными стенами базы офицерам ничего не угрожало, но сейчас ситуация в корне изменилась. Аланцы перешли к активным действиям, и полкам придется преодолеть немалые расстояния. После похода Олджон наверняка сделает соответствующие выводы. Полковник — самовлюбленный сноб, но не дурак.
К исходу третьих суток на горизонте показались знакомые барханы. За полгода жизни на Тасконе земляне научились неплохо ориентироваться в пустыне. На первый взгляд, окружающий ландшафт одинаков на всем протяжении пустыни, но глубоко ошибается тот, кто так думает — каждая дюна имеет свой неповторимый изгиб и угол подъема.
Проводники вывели десантников точно к тому месту, где проводили разведку шесть месяцев назад. Взглянув на карту, самурай утвердительно кивнул головой и направился к бронетранспортерам. Машины замерли. На землю спрыгнули три офицера. Приблизились к Олджону, Тино тотчас громко произнес:
— Мы достигли цели. Тишит примерно в двух километрах к северу. Стоит подняться на возвышенность, и поселок будет виден как на ладони.
Командир корпуса задумчиво посмотрел на Сириус. Пылающий диск спрятался за барханы почти наполовину. В распоряжении аланцев осталось часа полтора-два. Времени не так много, если учесть, что солдаты нуждаются в отдыхе. Атаковать с ходу — бессмысленно и равносильно самоубийству.
— Интересно, местные дикари знают о нас? — осторожно вставил начальник штаба майор Коргейн.
— Без сомнения, — ответил японец. — Властелины пустыни — очень умелые и осторожные воины. Недаром в последние годы они являются грозой остальных народив Оливии. Даже Морсвил платит им дань. Наблюдатели мутантов «ведут» полк уже как минимум сутки. Оазис готов к обороне.

Предыдущая страница 4 Следующая страница


5 Николай Андреев

— А если напасть ночью? — предложил лейтенант Блонд.
Полковник резко повернулся к адъютанту и с презрением посмотрел на выскочку. Молодой человек поспешно опустил глаза. Он уже понял, что поторопился с выводами. Стоящий к нему спиной Коргейн реакцию Олджона не видел. Поправив защитный шлем, майор возразил:
— Слишком рискованно. Врасплох противника не застанем, да и друг друга можем перестрелять. В темноте у врага преимущество.
— Дурацкие идеи не рассматриваются, — оборвал офицера командующий.
— Штурмовать надо сейчас, — вымолвил Аято. — Одному богу известно, что придумают властелины за ночь. Спокойно спать они нам точно нам не дадут.
— Пожалуй, — согласился полковник. — Полчаса на отдых, и начинаем развертывание...
Послышались команды офицеров. Колона мгновенно распалась на роты и батальоны. Десантники в последний раз проверяли оружие, снаряжали дополнительные магазины, пристегивали к карабинам ножи. Без рукопашной схватки точно не обойдется...
Не теряли время понапрасну и наемники. Воины быстро разобрали свои щиты, сняли куртки, надели на головы золоченые шлемы. Б лучах заходящей белой звезды блеск лат и кольчуг слепил глаза. Разбившись на группы, земляне неторопливо молились.
— Строиться! — раздалась отрывистая команда Олджона.
Ровными рядами аланцы вышли на открытое пространство, с флангов их прикрывали бронетранспортеры. Маленький отряд наемников шел чуть позади. Взгляду захватчиков предстал крошечный кусочек рая посреди безбрежной желтой пустыни. Аккуратные зеленые поля, цветущие сады, неказистые каменные строения — почти идиллический пейзаж.
Вокруг ни души. Наблюдателям не удалось обнаружить в Тишите ни одного мутанта. Это настораживало и попахивало западней. Властелины — большие мастера нападать из засад. Не снижая темпа, полк приблизился к оазису на расстояние до пятисот метров. Полковник отдал приказ, и десантники открыли огонь из всех видов оружия. Крупнокалиберные пулеметы боевых машин превратили ближайшее здание в пыль, но никакой реакции со стороны властелинов не последовало.
Начальник штаба взглянул на полковника.
— Может, варвары испугались и убежали? — произнес майор.
— Надеюсь на это, — сказал командир корпуса. — Но боюсь, что мы недооценили тасконцев. Мерзавцы хорошо подготовились к обороне — они прекрасно знали об огнестрельном оружии и решили не лезть под пули. Вопрос в том, каков будет ответ со стороны дикарей?
Стрельба стихла так же неожиданно, как и началась. После оглушительного грохота в пустыне вновь воцарилась полнейшая тишина. Слышались только свист ветра, шелест песка да тяжелое дыхание солдат.
Аланцы мгновенно перезарядили магазины, ожидая новую команду, Но последовал совсем другой приказ:
— Земляне — вперед!
Роты десантников расступились, пропуская наемников. Опустив копья, прикрывая тела щитами, воины двинулись к оазису. Тино, Олесь и Жак шли в центре отряда — отсюда удобнее руководить действиями подчиненных.
До Тишита осталось триста метров, двести, сто...
— Держитесь плотнее! — выкрикнул самурай. — Смотрите внимательно по сторонам.
Батальоны огневой поддержки следовали чуть позади — аланцы брали поселение в полукольцо. Если властелины появятся, на них тотчас обрушится стальной дождь.
Опасность пришла оттуда, откуда ее никто не ждал. Как только воины приблизились к первым строениям, прямиком из пустынного песка начали выныривать сотни тасконцев — они идеально замаскировались в песке, ничуть не хуже гигантских червей!
Каким же терпением надо обладать для того, чтобы лежать несколько часов подряд без малейшего движения! Группы оливийцев были повсюду. Не испытывая ни малейшего страха, властелины атаковали противника. Послышались испуганные возгласы десантников, тишину разорвали отрывистые выстрелы из карабинов. Многие солдаты умирали, не успев даже нажать на курок.
Из-за домов выбежал большой отряд мутантов.
— Встать в круг! — скомандовал Аято. — Сдвинуть щиты!
Земляне молниеносно перестроились и тем не менее, без потерь не обошлось. Сминая щиты, ломая копья, разбивая шлемы, оливийцы теснили чужаков. Еще хуже складывались дела у аланцев. Властелины врезались в их ряды, и использовать огнестрельное оружие часто не удавалось.
Олджон пришел в себя после первого удара, открыли огонь пулеметы бронетранспортеров, выкашивая мутантов возле оазиса. Сумели перегруппироваться и батальоны пехоты. Рискуя попасть в своих, снайперы начали уничтожать врагов. Пустыня покрылась телами убитых и раненых.
Окруженные наемники отчаянно сопротивлялись. Сражение протекало совсем не так, как предполагали захватчики. Рядом с Олесем рухнул на землю коренастый воин. Бедняга не успел поднять щит, и дубина тасконца сломала ему плечо. Второй оливиец тут же прикончил врага ударом в голову. Храбров сделал выпад и пронзил клинком сердце мутанта. Слева от русича дрались Жак и Тино.
Самое страшное было в том, что тасконцы бились молча — ни слов, ни криков, ни стонов. Постепенно силы защитников Тишита таяли. Возле наемников лежали груды бездыханных тел.
Контратака захлебнулась, и тасконцы быстро отступили под защиту каменных стен. Отход был проведен стремительно, оливийцы даже умудрились забрать с собой раненых. Аланцы замерли в нерешительности. Некоторые роты не досчитались трети состава — никто не ожидал, что властелинам удастся прорваться к стрелкам.
Опустив окровавленный меч, Олесь осмотрелся. На песке валялись сотни трупов. Десантники поспешно оказывали помощь раненым.
О немедленном штурме оазиса не могло идти и речи. Нужна была передышка и землянам — уцелело не более тридцати человек. Шестеро воинов получили серьёзные ранения.
Сняв шлем и смахнув пот со лба, де Креньян с горькой усмешкой произнес:
— Отличная схватка получилась. Такого коварства от властелинов я никак не ожидал! Могу только поблагодарить мутантов за прекрасный урок... Они показали захватчикам, что легкой прогулки по Оливии ожидать не стоит. За каждый участок плодородной земли аланцам придется платить кровью.
— Это верно, — согласился русич. — Но сейчас пора подумать о Тишите. Сириус почти скрылся за горизонтом, а мы еще не вошли в деревню. Ночной бой приведёт к куда более серьезным потерям. Надо добить противника засветло...
— Боюсь, аланцы слишком напуганы, — заметил француз. — Полковник не решится на повторную атаку. Десантники наверняка отступят к барханам.
— Придется его убедить, — вставил Тино.
Трое наемников быстрым шагом направились к бронетранспортерам. Замешательство при внезапном появлении тасконцев дорого обошлось аланцам — вокруг машин лежало много убитых.
Возле транспортера стояла группа офицеров — начальство вполголоса спорило о дальнейших действиях. Видимо, командованию полка прийти к единому мнению никак не удавалось.
Заметив землян, Олджон с равнодушным видом поинтересовался:
— Какие у вас потери?
— Человек десять убито, столько же ранено, — ответил японец. — Раны серьезные, но не смертельные. Мы готовы продолжать наступление — задержка только на руку противнику. До наступления темноты необходимо вытеснить властелинов из Тишита.
— Чересчур рискованно, — возразил командующий. — Вдруг мутанты подготовили еще одну западню? Я не хочу оставить половину полка в этих песках! Мой штаб пришел к выводу, что лучше закрепиться на завоеванных позициях.
— Вы с ума сошли! — резко проговорил Аято. — К утру вы недосчитаетесь сотни десантников! Оливийцы без труда вырежут любую охрану. Если они прорвутся в лагерь, здесь развернется кровавая бойня. Врагу нельзя давать ни единого шанса!
— Оглянитесь вокруг! — истерично воскликнул Коргейн. — Всюду трупы!
— А вы думали, что война это всего лишь легкая прогулка? — зло сказал самурай. — Хотите жить — убивайте! Проявите малодушие и трусость, тотчас умрете. Другого решения нет. Мы изрядно потрепали тасконцев, второго удара властелины не выдержат.
Заложив руки за спину, полковник нервно прохаживался возле бронетранспортера. У дальнего колеса сидел раненый пехотинец. Дубина мутанта смяла парню шлем, сломала нос и повредила глаз. Несмотря на сильную боль, солдат пытался улыбаться. Второй аланец бинтовал товарищу рассеченную голову.
Атаковать или нет? Олджон мучался сомнениями. В доводах дикарей есть доля истины. Ночь в пустыне может превратиться в сущий кошмар. Но как же не хочется соглашаться с варваром и признавать его правоту! Впрочем, ведь именно для ведения боевых действий землян сюда и привезли. Они более искушены в тонкостях войны. Командир корпуса взглянул на белый диск звезды. В них распоряжении осталось меньше часа.
— Приготовиться к штурму! — процедил сквозь зубы полковник. — Никого не жалеть, пленных не брать, наёмникам разбиться на две группы!
Офицеры тотчас рванулись к своим подразделениям. Спустя десять минут батальоны выдвинулись на исходные позиции. Шквал пуль обрушился на деревню. Десантники яростно опустошали магазин, за магазином. В них не осталось ни малейшего сострадания к тасконцам.
Как только стрельба стихла, десятки землян и пехота полка, рассыпавшись в цепь, атаковали Тишит. Их встретили разрозненные группы израненных властелинов. Создать сплошную линию обороны мутанты не сумели. Храбров с ходу рубанул мечом по голове высокого оливийца, тот захрипел и опустился на колени. Тут же на Олеся устремился еще один враг. Удар в щит оказался такой силы, что русич едва удержался на ногах. Клинок Тино лишил оливийца головы. Юноша успел только кивнуть другу.
Бой был отчаянный, властелины дрались до последнего. Жак потерял шлем и сражался с обнаженной головой. Изумрудная трава оазиса окрасилась кровью людей и мутантов. Очень вовремя подоспели снайперы — их выстрелы значительно облегчали работу наемников.
Тасконцы медленно отступали под защиту деревьев и вскоре обратились в бегство. Преследовать оливийцев земляне не собирались. Спустя пять минут на северном бархане показалась колонна уходящих властелинов, их было не меньше трех сотен — сила, по местным меркам, довольно внушительная.
В деревню ворвались бронетранспортеры. Длинные очереди из крупнокалиберных пулеметов разорвали хрупкую тишину.
— В погоню! — в горячке боя закричал Олджон. — Надо добить мерзкое отродье.
— Остановитесь, полковник, — Храбров ударил по броне рукоятью меча. — В Тишите нет женщин и детей! Тасконцы покинули селение заранее. Где они сейчас находятся — неизвестно никому. Вы можете нарваться на засаду. Скоро стемнеет...
Предостережение Олеся подействовало на офицера отрезвляюще. Двигатели смолкли, и машины остановились. Сражение закончилось. Оазис был покрыт телами мертвых оливийцев — больше сотни властелинов погибло, так и не вступив в бой. Надо отдать должное десантникам — они, не теряя времени на переживания, сразу приступили к созданию защитной линии вокруг Тишита. С грузовых транспортеров снимали мотки колючей проволоки, ящики к минам, специальные бетонные столбы и оборудование для постройки наблюдательных вышек. Была даже предусмотрена простейшая, проводная система сигнализации.
Между тем, земляне на всякий случай, обыскивали дома мутантов. Многие строения от обилия пулевых отметин напоминали решето. Почти в каждом здании воины находили трупы, от тяжелых пуль не спасала даже каменная кладка. Как это ни удивительно, но не удалось взять в плен ни одного тасконца. Либо тяжелораненые властелины сами сводили счеты с жизнью, либо их добивали соплеменники.
К заходу Сириуса оазис находился под полным контролем захватчиков. В свете прожекторов и фонарей солдаты приступили к наиболее тяжелой процедуре — сбору погибших, которых было немало. Аланцы не досчитались почти четырехсот пехотинцев. Раненых оказалось значительно меньше — мутанты, как правило, били наверняка, в голову.
Трупы складывали в один ряд на окраине деревни. Сюда же принесли и мертвых наемников. Отряд потерял тринадцать бойцов, еще двадцать оказались ранены. Последним нашли Диофа — вспыльчивость все же подвела его, чернокожий воин увлекся битвой и преследовал тасконцев в саду. Он прикончил одного оливийца, но и сам был сбит с ног. Дубина властелина разбила металлический шлем и проломила череп.
Земляне расположились в центре оазиса, в тени плодовых деревьев. К сожалению, полакомиться фруктами не удалось, мутанты успели вывезти урожай. Разговор тоже не клеился — всем хотелось как следует отдохнуть после битвы.
Группа наемников внимательно рассматривала труп тасконца, который отличали длинные, крепкие ноги с мощными бедрами, непропорциональное тело, угловатая голова. На обнаженном теле — изогнутые красные и белые полосы боевой раскраски.
Ростом оливиец был не менее двух метров и весил не меньше сотни килограммов.
Красавцем властелина тоже никак не назовешь — совершенно лысый череп без признаков волос, маленькие уши вывернуты, плоский, словно расплющенный нос похож на обезьяний. Узкий неприятный рот с оскаленными кривыми зубами приоткрыт, раскосые желтоватые глаза мертво смотрят в темнеющее небо.
— Обратите внимание на строение его ребер, — вымолвил Тино. — У мутантов гораздо больший объем легких, это делает их выносливыми. Но главное достоинство властелинов — многослойность кожи. Верхний слой очень прочный, как броня. Имея такое строение, тасконцы превосходно себя чувствуют в любую жару.
— Неужели они являются потомками обычных людей? — удивился худощавый землянин с короткой стрижкой волнистых черных волос по фамилии Ласпулис.
— Совершенно верно, — проговорил самурай. — Никто не думал, что за двести лет человек может так мутировать. Радиация изменила генетическую структуру живых существ. Между прочим, когда-то длина песчаных червей не превышала метра, но время превратило маленьких безобидных хищников в гигантских монстров. В современной Тасконе выживают сильнейшие, такие как этот тасконец...
— Вы только посмотрите, что мерзавцы сделали с моим шлемом! — воскликнул де Креньян, подходя к товарищам и показывая свое защитное снаряжение: забрало было исковеркано, левая часть шлема смята, цветные перья вырваны с корнем.
Только сейчас Олесь увидел, что волосы и щека француза в крови.
— Ты ранен? — спросил русич. — Давай перевяжу.
— Чепуха! — махнул рукой Жак. — Царапина. Удар пришелся вскользь.
В этот момент к наемникам приблизился Олджон. Как обычно, командующего сопровождали штабные офицеры. Ждать благодарности от аланцев не приходилось. Окинув взглядом землян, полковник сказал:
— Завтра я отправлю на космодром транспортер и две боевые машины. Один из вас пойдет в качестве проводника. К утру решите, кто это будет.
— В отряде четверо тяжелораненых, — заметил Аято. — Они нуждаются в срочном лечении и хороших условиях. Жара прикончит их.
— В полку много раненых десантников, — возразил командир корпуса. — На всех места не хватит. Твоим парням придется подождать.
— Нет! — твердо произнес японец. — Я не собираюсь смотреть, как будут умирать новички. Следующая партия окажется здесь только через полгода. У меня каждый боец на счету!
— Уж не хочешь ли ты сказать, что жизнь наемников важнее жизни и здоровья аланцев? — раздраженно спросил Олджон. — Наглец!
— Дикари забываются, — тотчас вставил подхалим Блонд.
— Заткнись щенок, — зло проговорил Тино адъютанту. — Мы первыми шли под дубины мутантов и заслужили право на достойное обращение. Нас осталось всего тридцать и это не последний оазис, который придется захватывать. Бы сами пойдете на штурм и в рукопашную? Десантников много, а землян меньше полусотни. Я не призываю освободить места за счет солдат, достаточно потесниться.
С каким бы удовольствием полковник достал из кобуры пистолет и разрядил оружие в голову варвара. Наемники наглели на глазах! По сути дела самурай сейчас диктовал свои условия, но сожалению, его доводы были логичны.
Ждать шесть месяцев новую группу землян командующий не станет. Колонисты прибывают на планету тысячами, и им требуются новые территории... Придется обходиться тем, что есть. Пополнять ряды десантников не сложно, а вот дикарей надо беречь. Идиотская ситуация. Тяжело вздохнув, Олджон с презрением в голосе выдавил:
— Хорошо. С восходом колонна выходит к «Центральному».
— Ее поведу я, — вымолвил Аято. — За меня останется Олесь.
— А он не слишком молод? — с сомнением уточнил полковник.
— Не волнуйтесь, — усмехнулся японец. — Храбров не очень опытен, но умен и в меру жесток. Кроме того, юноша способен найти общий язык с кем угодно... Внешность часто бывает обманчива. Мне еще не доводилось встречать столь великолепного бойца.
— Дело ваше... — махнул рукой аланец.
Офицеры развернулись и быстро зашагали к бронетранспортерам. На пустыню Смерти опустилась ночь. Б темноте то и дело слышались окрики часовых. Захватчики опасались нападения тасконцев и выставили усиленные посты. Не желая рисковать, штаб полка спал в боевых машинах, плотно закрыв все люки. Пулеметные расчеты постоянно держали в прицеле силуэты барханов.
Подобраться к Тишиту незаметно у оливийцев не было ни единого шанса.

Глава 5
ВИДЕНИЕ

Ночь прошла довольно спокойно. Лишь под утро на востоке раздался взрыв мины и столб песка взметнулся к розовеющему небу. Длинная очередь разорвала тишину. Солдаты тотчас вскочили на ноги и начали занимать оборону. Тревога оказалась ложной — наблюдатели не сумели обнаружить поблизости ни одного властелина. Видимо, какой-то раненый мутант пришел в себя и хотел покинуть поле боя.
Спустя час лагерь проснулся. Десантники разбирали поврежденные дома, устанавливали вторую линию колючей проволоки, собирали пулеметные вышки, копали огромную могилу для захоронения погибших товарищей. В освободившиеся отделения транспортеров санитары грузили раненых пехотинцев.
Места в машинах действительно было не так уж и много и разместить четверых землян удалось с огромным трудом. Один из наемников находился без сознания, и Тино очень волновался, дотянет ли он до базы. Впрочем, в оазисе бедняга несомненно умрет, здесь его не спасут даже уколы антидотов. Парень нуждался в операции, которую можно сделать только в госпитале космодрома.
Вместе с первыми лучами Сириуса четыре машины, взревев двигателями, покинули Тишит. Самурай сидел на броне головного бронетранспортера. Возвращаться по старому маршруту японец не решился. Во-первых, песчаные черви обязательно переползут в сторону, а во-вторых, властелины могли подготовить засаду — ветер еще не замел следы от ног колес и гусениц.
Чтобы не терять скорости, колонна не имела сильного охранения. По расчетам аланцев машины должны достичь «Центрального» к вечеру. Останавливаться на дневной привал Тино не собирался. Для раненых дорог каждый час.
В работе по реконструкции оазиса земляне участия не принимали. Для них наступило благодатное время. Лёжа в тени деревьев, воины лениво следили за мучениями десантников. Под палящими лучами звезды колонизаторы превращали деревню в неприступную крепость. С юга потянулся неприятный тошнотворный запах. Догадаться, что это разлагаются трупы оливийцев, труда не составило.
— Мы подохнем от такой вони, — сморщив нос, недовольно заметил Жак. — Надо поговорить с Олджоном. К вечеру здесь дышать будет нечем.
— Попробую, — произнес Олесь, вставая. — Пойдешь со мной?
— Нет, — отрицательно покачал головой маркиз. — Не хочу видеть его высокомерную рожу. Кроме того, я обязательно сцеплюсь с Блондом. У меня кулаки чешутся сломать этому выскочке нос. Отъявленный мерзавец!
— А можно мне? — спросил Стюарт. — Надо же знать, как вести себя с аланцами.
— Пошли, — согласился русич. — Учти, это наука не из простых. Постоянно ходишь по лезвию ножа. Проявишь слабость — и к тебе будут относиться, как к рабу. Переступишь определенную черту, лишишься жизни. Придется искать золотую середину.
Воины направились к штабу полка. Он разместился между двумя неплохо сохранившимися каменными постройками. Солдаты из взвода обеспечения натянули сверху огромный тент, поставили массивный стол и несколько раскладных стульев. Днем офицеры не боялись мутантов, а потому ходили в обычной полевой форме и широкополых шляпах, бронежилеты и шлемы лежали в стороне.
Сейчас аланцы склонились над планом оазиса, споря, где и как возводить защитную стену, строить жилые боксы, устанавливать вышки. В создании фортификационных сооружений захватчики добились неплохих результатов. Заметив приближающихся наемников, навстречу выбежал лейтенант Блонд.
— Полковник очень занят, — расставил руки в стороны адъютант.
Храбров никак не отреагировал на возглас аланца и спокойно проследовал дальше. Видя беспомощность своего офицера, Олджон повернулся к землянам и иронично заметил:
— Вы либо глухие, либо тупые. Я больше склоняюсь ко второму варианту. Неужели нельзя подождать? Часа через два мы закончим совещание и тогда...
На лицах аланцев появились снисходительные усмешки. Они по-прежнему относились к наемникам, как к дикарям. И это несмотря на то, что победа в сражении с тасконцами во многом была достигнута благодаря их мужеству и решительности. Олесь терпеливо держал паузу. Торопиться не имело смысла. Командир корпуса — человек импульсивный и ему надо выговориться.
Встретив холодный, равнодушный взгляд русича, полковник с нескрываемым раздражением вымолвил:
— Что еще стряслось?
— В пустыне много мертвых оливийцев, — произнес Олесь. — Запах разлагающихся тел привлечет к Тишиту песчаных червей. Дней через двадцать здесь будут сплошные ловушки. А эти твари очень неохотно покидают насиженные места.
— Вот и отлично, — вставил Коргейн. — Лучшей защиты для поселения колонистов не придумаешь. И чего мы ломаем голову...
— Я не слышал, чтобы хищники атаковали оазисы, — пожав плечами, сказал русич. — Здесь другая почва, вода... Однако разрушить его черви вполне способны. Обратите внимание на то, что властелины подкармливали монстров на приличном расстоянии от деревни.
— К чему ты клонишь? — уточнил Олджон.
— Мутантов надо похоронить, — проговорил Храбров.
— Вот и займитесь этим, — молниеносно отреагировал командующий. Все равно бездельничаете.
— Мы воины, а не могильщики, — возразил Олесь. — Я лишь дал совет. Не хотите, не надо. В дополнение к плану вам придется разработать еще и объездные маршруты. Если не хотите хоронить, то оттащите покойников километра на два-три или сожгите огнеметами. Точно так же поступите с мертвыми десантниками. Кладбище в Тишите ни к чему. Здесь главное — целесообразность, а не обычаи и традиции.
Дожидаться решения полковника наемники не стали. Свою миссию они выполнили. Несмотря на высокомерие и снобизм, полковник обладал холодным аналитическим умом.
Запах действительно был отвратительный, в оазисе дышалось все тяжелее и тяжелее. Кроме того, вид истлевших трупов вряд ли добавит оптимизма колонистам.. Вскоре единственная боевая машина полка выехала в пустыню. Вместе с ней двигалась специальная похоронная команда.
Собрав два десятка тел, бронетранспортер поволок их на север. Вернулся он только через полчаса. Работы десантникам хватит на несколько дней. Подготовленную братскую могилу командир корпуса приказал засыпать за ненадобностью. Ритуал погребения будет проводиться вдали от места сражения.
Спустя два дня на горизонте показалась колонна техники. Взрёвывая моторами, тяжело груженые транспортеры взобрались на бархан. По узкому коридору в минных полях колонна прошла в Тишит. Аято спрыгнул с брони и направился к друзьям.
— Как обстановка? — спросил самурай, — отрываясь от фляги.
— Тишина и спокойствие, — откликнулся де Креньян. — Спим целыми днями. Вы воду привезли? А то властелины при отступлении отравили источники. К счастью, десантники догадались сделать химический анализ. На восстановление уйдет дней тридцать.
— Не волнуйся, — вымолвил японец, — цистерны полны. Восемь транспортеров забиты различным барахлом до отказа. Через пару декад придется сопровождать сюда колонистов. Олджон обязан подготовить им приемлемые и безопасные условия для жизни. Куда больше меня беспокоит поведение мутантов. Оазис — их жизнь. Вряд ли тасконцы смирятся с потерей Тишита. Они явно замышляют контратаку.
— Возможно, — согласился француз. — Но, думаю, властелины опоздали. Аланцев отсюда уже никакими силами не выбьешь. Скажи лучше, как раненые?
— Хвала богам, все дотянули до космодрома, — ответил Тино — В пути умер только один десантник. Я заставил немедленно положить парней на операционный стол.
— Отлично, — кивнул головой Жак. — Мы заставим этих высокомерных мерзавцев считаться с нами.
Несмотря на поздний час, захватчики ускоренными темпами проводили разгрузку транспортеров, поскольку утром машины снова должны будут уйти к «Центральному». То и дело слышались возгласы командиров, грохот металлических конструкций, скрип тросов лебедок. В одном из домов инженеры монтировали огромный генератор, тут же электрики натягивали провода и устанавливали прожекторы.
Сириус давно скрылся за горизонтом, а потому приходилось постоянно включать фары бронетранспортеров. Разгоняя темноту, мощные лучи прожекторов освещали отдельные участки оазиса. Даже не верилось, что всего в сотне метров начинается бескрайняя, безжизненная пустыня.
Приятная прохлада опускалась на поселение. Кутаясь в куртки и одеяла, наемники спали в саду Тишита. Землян суета десантников ничуть не волновала. Они лишь недовольно ругались, когда рев двигателей становился чересчур громким или яркий свет фонарей ложился на их лица.
Положив под голову руку, Олесь закрыл глаза. Разум мгновенно затуманился, и русич провалился в бездонную, липкую бездну сна.
...Вокруг простирались знакомые желто-рыжие барханы. Храбров тревожно осмотрелся по сторонам. Он был один, совершенно один. Немного подумав, юноша побрел на север. Удивительно, но Олесь не ощущал жары, хотя пылающий диск белой звезды находился почти в зените. Впереди показалась высокая каменная гряда. Ошибиться было невозможно — это долина Мертвых Скал.
Русич сразу вспомнил слипов. Это были отвратительные гигантские твари чем-то напоминающие пауков. Кровожадные хищники прятались в пещерах и расщелинах и нападали на случайных путников. Их атака стремительна и безошибочна, шансов увернуться от щупалец почти нет.
В душу закрадывался, заползал как змея, животный страх. Храбров хотел вытащить из ножен меч и только сейчас обнаружил, что он без оружия. Идти дальше, значит обречь себя на верную гибель. Ничего не оставалось, как вернуться назад. Но куда? Юноша не знал.
Олесь развернулся и тут же почувствовал, как его ноги оторвались от земли. Русич летел, парил над пустыней, захватывало дух от ощущения высоты. Где-то слева мелькнул город, похожий на Морсвил. А вот и космодром... Храбров различал крошечные фигуры аланцев, на посадочной площадке разместился очередной челнок.
Полет продолжался. Один оазис, второй, третий... Маленькие зеленые островки среди унылого песчаного однообразия. Не зря пустыня Смерти получила такое название. Она тянется на тысячи километров, занимая едва ли не треть материка. Еще немного, и Олесь увидит сине-зеленую гладь океана. Неужели русич летит к побережью?
Неожиданно свет померк, и Храброва окутал густой молочно-белый туман. Когда он рассеялся, то землянин уже оказался на поверхности земли. Перед ним находились развалины гигантского города. По размерам населенный пункт вряд ли уступал Морсвилу, но зданий уцелело гораздо меньше. Перед Олесем воздвигались обгоревшие остовы рухнувших домов, разрушенные магистрали, засыпанные песком площади и скверы.
Осторожно ступая, юноша двинулся по мертвым улицам. Время, ветер и песок засыпали гигантскую воронку, но найти место ядерного взрыва труда не оставило. Центр города перестал существовать. Миллионы жителей сгорели в адском пламени. Идеально точное попадание.
Невидимая и очень настойчивая рука подтолкнула Олеся к западу. Миновав пару кварталов, русич остановился перед большим куполообразным строением. Само собой, часть стен обвалилась, окна вылетели, а стеклянная крыша рассыпалась. Наиболее крупные элементы конструкции здания до сих пор торчали из песка. По сохранившимся руинам можно было представить себе грандиозные размеры здания.
К массивным дверям когда-то вела широкая лестница, над входом даже сохранились какие-то буквы. Храброе пытался разобрать надпись, однако ему это не удалось. Вскоре он оказался посреди огромного зала. Росписи на стенах выгорели, но силуэты людей в длинных роскошных одеждах различались довольно легко.
Юноша сделал еще шаг и тотчас провалился в темное подземелье. Он приготовился к драке, но на него никто не нападал. Неожиданно вспыхнул яркий свет. Олесь вскрикнул и зажмурился. Когда русич открыл глаза, то увидел нечто невероятное — на круглом постаменте, в специальной подставке, под прозрачным пластиковым колпаком находился крест удивительной работы. Изящная изогнутая форма, плавные линии, на гладкой поверхности едва заметный рисунок, а в самом центре огромный многогранный рубин. Храбров вытянул руку вперед, коснулся пыльного покрытия и...
...И тут же проснулся. В небе мерцали холодные звезды, до восхода Сириуса было еще несколько часов. Смахнув пот со лба, юноша встал и, не спеша, двинулся по лагерю. Спать больше не хотелось. Если Тино прав, то это очередное послание его покровителя. Но в чем же его смысл?

* * *

С первыми лучами светила колонна техники отправилась к базе. Теперь в качестве проводника ее сопровождал де Креньян. Друзья решили совершать походы по очереди. На восьми транспортерах удалось эвакуировать всех оставшихся в Тишите раненых.
Гарнизон оазиса стал значительно меньше, но Олджон по данному поводу не беспокоился — скоро прибудет пополнение. Кроме того, работы по созданию линии обороны почти закончены.
Завтракая синтетическими консервами и солоноватыми, сухими галетами, наемники лениво потягивали воду из фляг. Вино аланцы, к сожалению, не подвезли. Самурай отвел Олеся в сторону и тихо произнес:
— Сегодня ночью кому-то не спалось. Я даже слышал вскрик...
— Плохой сон, — спокойно отреагировал русич.
— Опять предупреждение? — уточнил Аято.
— Не знаю, — Храбров отрицательно покачал головой. — Слишком много странного и ненужного. Думаю, это не имеет отношения к тому, что приходилось видеть раньше.
— Не думаю, что ты прав, — усмехнулся японец. — Даже если бы аланы вбили мне в голову вдвое больше информации, я не перестал бы верить в своих богов. Ты — избранный, в мире нет случайных совпадений. Все заранее продумано и предрешено свыше. Рассказывай!
Юноша поведал сон в самых мельчайших подробностях. Помнил его он превосходно, словно описываемые события происходили наяву. Задумчиво потирая подбородок, Тино смотрел куда-то вдаль. Молчал самурай довольно долго. Наконец едва слышно воин заметил:
— Видение действительно загадочное.
— Я же говорил! — мгновенно вставил Олесь. — Всего лишь обычный сон.
— Ты не правильно меня понял, — вымолвил Аято. — Первая часть сна расшифровывается элементарно — мы ни в коем случае не должны вести захватчиков на север. Почему? Объяснить легко. Как только десантники достигнут зоны лесостепей, наш статус резко понизится. Земляне могут диктовать свои условия до тех пор, пока колонизаторы осваивают пустыню. Командование экспедиционного корпуса давно хочет свести счеты со строптивыми наемниками. Тебе умышленно показали оазисы на юге. Вот куда отправятся аланцы. Но при чем здесь разрушенный город и тем более крест? Я в растерянности.
— В твоих выводах есть одно слабое место, — возразил русич. — Никто ведь и не собирается идти на север. Долина Мертвых Скал не привлекает полковника.
— Зато его очень интересует лес возле Аусвила, — жестко сказал японец. — Меня он расспрашивал о нем уже несколько раз. Сколько в Тишите разместится колонистов? Две-три, от силы пять тысяч человек. Капля в море. Великий Координатор хочет перебросить сюда миллионы, миллиарды. Аланцам нужны более пригодные к жизни земли.
В это время между деревьями показалась фигура Стюарта. Шотландец искал Храброва и Аято. Заметив воинов, он поспешно направился к ним.
— Только что прибегал адъютант командующего, — сообщил Пол. — Олджон вызывает вас на совещание. Лейтенант очень нервничал, видимо получил взбучку за. тот случай...
Самурай удивленно взглянул на Олеся.
— Ничего особенного, — улыбнулся русич. — Я прошел к полковнику, несмотря на запрет Блонда. Они почему-то считают, что их дела важнее моих.
— Когда-нибудь полковник нас расстреляет, — рассмеялся Тино.
Японец повернулся к Стюарту и добавил:
— Отправишься с нами. Ты, вроде, парень смышленый. Эту лямку тащить втроем мы не собираемся. Пора впрягаться и остальным.
— С удовольствием, — радостно произнес Стюарт.
В штабе опять шла напряженная работа, только теперь на столе была расстелена карта местности. За двести лет ландшафт Оливии сильно изменился, но населенные пункты остались на прежних местах. Используя линейку и курвиметр, Коргейн проводил какие-то сложные вычисления. Похоже, что офицеры штаба готовили новую операцию. Здесь же присутствовали командиры батальонов, которые внимательно слушали Олджона.
Увидев землян, полковник прервался:
— Доброе утро, господа, — поздоровался аланец с наёмниками.
Такого ещё раньше не бывало — с чего бы он стал таким вежливым? Воины сразу насторожились: если хищник делает вид, что сыт, значит, он ужасно голоден и готовиться к прыжку. Тем не менее, земляне уважительно кивнули головами.
— Мы планируем дальнейшие действия полка, — продолжил командующий. — Есть несколько интересных идей. Хотим послушать ваше мнение.
— И в чем заключается замысел? — спросил Аято.
— Если смотреть от Тишита на север, — проговорил Олджон, указывая на карту. — То можно обнаружить еще два крупных оазиса. Один в сорока километрах западнее, а второй находится возле самой долины Мертвых Скал. Расстояние смехотворное. Десантники преодолеют его меньше чем за двое суток. В этих поселениях наверняка живут властелины пустыни. Племенам мутантов-каннибалов нет места на Тасконе. Сразу открываются великолепные перспективы! Мы проложим коридор в скалах и вырвемся в пустыню Леру, а оттуда и до лесостепей рукой подать. Не стоит забывать и о космодроме «Кенвил». По отчетам госпожи Кроул, он сильно поврежден, но мы его восстановим. К многочисленным народам Оливии наконец придет цивилизация.
Самурай с усмешкой взглянул на Храброва. Случайные события складывались в логическую цепочку.
— Звучит неплохо, — вымолвил Тино. — Однако кое-что меня настораживает. Не слишком ли легкомысленно вы относитесь к тасконцам? Властелины доказали, что умеют воевать, и будут драться за каждый клочок земли. Победа была достигнута дорогой ценой, а ведь значительная часть властелинов ушли к своим соплеменникам. В борьбе с Аланом силы трех оазисов наверняка объединятся. Нас ждут огромные потери, а может быть и поражение. Я не стал бы так спешить. Для начала надо хорошенько закрепиться здесь.
Подойдя к столу, японец небрежно положил руку на карту.
— Взгляните на поселение в ста пятидесяти километрах западнее «Центрального», — произнес Аято. — Во время первой разведки мы до него не дошли. Еще два оазиса на юге. Тут же находится древний космодром. Не исключено, что он пригоден к приему челноков. Какая же экономия во времени! Появляется возможность построить вторую базу.
Нервно теребя край куртки, полковник с ненавистью посмотрел на варвара. Его глаза налились кровью. Без сомнения, землянин догадался об истинных намерениях захватчиков и хочет увести их в другую сторону. В планы офицера это никак не входило.
С трудом сдерживая гнев, Олджон сказал:
— Ваша позиция понятна. Южное направление обязательно будет разрабатываться, но не сейчас. Слишком длительный процесс. Нам же нужны большие свободные площади. За два месяца Алан перебросит на Оливию еще полк десантников, в крайних случаях применим артиллерию. Потери не имеют никакого значения! Главное — достижение поставленной Великим Координатором цели. Сегодня вечером уходит в рейд разведывательная рота. Вместе с ней отправляется пять наемников. В качестве проводника пойдет Храбров.
— Боюсь, мы не сможем выполнить данный приказ, — возразил самурай. — Риск чересчур велик. Оливийцы готовы к такому развитию событий — они ждут разведку и только поэтому не атакуют Тишит. Я не собираюсь напрасно жертвовать людьми. Если вам наплевать на собственных подчиненных, то мне нет...
— Грязный, лживый дикарь! — сорвался командующий. — В твоих доводах нет ни слова правды! Вы просто не хотите вести колонистов к плодородным землям. Но у меня есть хороший аргумент. Что скажешь на это, Тино?
Аланец выхватил из кобуры пистолет и приставил к виску японца. Шотландец невольно отпрянул назад, русич потянулся к рукояти меча. Тотчас в руках офицеров появилось оружие.
На устах Аято играла снисходительная усмешка. Складывалось впечатление, что самурая эта ситуация забавляла. Он неторопливо повернулся к Олджону и проговорил:
— Господин полковник, вы забыли снять пистолет с предохранителя. Разрешите, я помогу...
Тино крепко схватил запястье командира корпуса и ловко опустил маленький рычажок вниз. Теперь дуло оружия смотрело точно в лоб воина.
— Если хотите, я даже сам нажму на курок, — вымолвил японец, вставляя палец в скобу.
Глаза офицера и Аято встретились. Олджон отчетливо осознал, что через мгновение прозвучит выстрел. Самурай не блефует и будет играть до конца. Резко отдернув руку в сторону, полковник с трудом выдавил:
— Сумасшедший!
— Ничуть, — спокойно ответил Тино. — На моей родине очень жесткие законы. Если я не выполнил требования господина, чем-то запятнал свою честь, то должен покончить с собой. Этот ритуал называется сэппуку. Человек берет кинжал, вонзает его в живот и вспарывает по диагонали. Самурая с детства готовят к подобной смерти. Если господин прикажет — я готов подарить ему свою жизнь.
— Пошел прочь! — закричал аланец. — Мы обойдемся и без дикарей.
— Не советую, — произнес Аято. — Дождитесь хотя бы подкрепления. Мутанты гораздо хитрее и коварнее, чем вы о них думаете. Они не оставят Тишит в покое.
Земляне развернулись и направились к лагерю. Олесь ожидал выстрелов в спину. Нервы полковника были на пределе, однако выдержка не изменила Олджону. До сада наемники шли молча, не оборачиваясь. Лишь здесь Храбров облегченно выдохнул и опустился на мягкую траву.
Пол взглянул на японца и, не скрывая восхищения, поинтересовался:
— Неужели ты бы действительно нажал на курок?
— Не сожалея и не раздумывая, — сказал Тино. — Отбрось эмоции и страх. Если хочешь добиться цели, то нельзя боятся противника. Смерть — лишь переход души из одного состояния в другое. Она неизбежна.
— Звучит красиво и убедительно, — почесал затылок Стюарт. — Но я еще не готов принять такую философию. Хочется пожить подольше.
— Похвальное желание, — рассмеялся самурай.

* * *

Командир корпуса не прислушался к словам землянина. На закате семьдесят десантников покинули оазис. Обойдя минные поля, аланцы скрылись за барханом. Их путь лежал на северо-запад. Учитывая, что погибших похоронили гораздо восточнее, песчаные черви не угрожали разведчикам. В этом и состоял хитрый план полковника.
Олджон не сомневался в успехе рейда. Месяца через два он захватит еще один оазис, и тогда повышения не миновать, а генеральское звание давало немало привилегий. Не исключено, что его переведут на Алан, кто-то ведь должен преподавать военную науку молодым офицерам? Неплохо бы получить место в Академии. И тогда прощай дикая варварская планета! На пески Оливии командующий уже не мог смотреть без содрогания, да и наемников давно пора прикончить за ненадобностью...
Прислонившись к дереву, русич смотрел, как удаляются десантники. Шли аланцы довольно уверенно. Впереди боевой дозор из пяти человек, на флангах боковые заставы. Сзади — арьергард. Забрала шлемов опущены, бронежилеты застегнуты, карабины наизготовку. При малейшей опасности пехотинцы немедленно откроют огонь. Тяжелого снаряжения разведчики не несли. Поход был рассчитан максимум дня на четыре.
— Жалеешь, что не отправился с ними? — спросил подошедший Аято.
— Мы обрекли этих людей на неоправданный риск, — вымолвил Олесь. — Десантники не виноваты, что Олджон упрямец и самонадеянный выскочка. Любой хищник...
— Речь не идет о ползающих тварях, — оборвал товарища японец, — Меня беспокоят властелины. Не слишком ли они быстро смирились с потерей Тишита? Подозрительно! Не стоит забывать и о твоем видении. Нам нельзя приближаться к долине Мертвых Скал.
— А вдруг ты неправильно понял мой сон? — проговорил Храбров.
— Время рассудит, — пожал плечами Тино. — Что сделано, то сделано.
Спустя сутки вернулся Жак. На одном из транспортеров прибыли строители. Началось возведение защитной стены. Необходимые материалы доставлялись с орбиты челноками на космодром, а оттуда машинами к оазису. Это было довольно сложно и неудобно, но аланцы отличались упорством и целеустремленностью.
За четыре дня поселение преобразилось. Разрушенные дома были полностью разобраны, в разные стороны от генератора протянулись линии электропередачи, на наиболее опасных направлениях выросли пулеметные вышки, прожектора вырывали из ночной мглы барханы и ложбины. До самого утра продолжались разгрузочные работы.
Вместе с восходом Сириуса колонна техники вновь двинулась в путь. На этот раз ее сопровождал Олесь. Лишь однажды русич обнаружил прятавшегося песчаного червя. Обогнув ловушку с запада, транспортеры, не снижая скорости, мчались к «Центральному».
На космодроме их уже ждали. Ящики, мешки, коробки размещались в грузовиках фантастической быстротой. На Тишит отправилась еще одна группа строителей. Заметил оживление Храбров и в лагере колонистов — мужчины и женщины то и дело спрашивали у водителей машин об оазисе. Их интересовало буквально все: размеры, количество, количество источников, какие деревья растут, можно ли вспахать землю.
Русич в эти разговоры не вмешивался. Аланские поселенцы побаивались наемников и сразу замолкали при их приближении. Изменить отношение аланцев к землякам будет очень сложно.
Без особых приключений колонна вновь достигла Тишита. Надо отдать должное механикам базы, за ночь они успевали провести профилактические работы на всех транспортерах. За время движения не случалось ни одной поломки, хотя условия эксплуатации машин были непростые.
Олесь устало спрыгнул с брони и направился к друзьям. Они азартно играли в карты — это занятие земляке переняли от десантников. Сняв с пояса две фляги, Храбров бросил их на траву.
— Я достал немного вина, — произнес русич. — Интендант отчаянно сопротивлялся, но мне удалось его убедить. Жмот невероятный...
— Ты волшебник! — воскликнул маркиз, хватая одну из емкостей и прикладываясь к горловине.
Сделав несколько больших глотков, де Креньян передал флягу Аято. Вторая тотчас пошла по рукам землян, которых осталось только четырнадцать человек. В доводах самурая доля истины все-таки присутствовала — с таким количеством бойцов о наступлении на мутантов в ближайшие декады не могло идти и речи, тасконцы сомнут крошечный отряд наемников. Требовалась значительная передышка. В противном случае, аланцам придется лицом к лицу столкнуться с властелинами.
Удобно устроившись на мягком лежаке, русич спросил:
— Разведчики не вернулись?
— Нет, — ответил Тино. — У них в запасе еще сутки. Волнения на лице полковника я не наблюдаю. Он спокоен и уверен в себе. Перестань и ты мучаться от угрызений совести. Ни к чему хорошему это не приведет.
— Если рота не придет в установленный срок. Олджон отправит на ее поиски целый батальон, — задумчиво сказал Олесь. — Несмотря на тяжелые потери, командующий так и не понял, с кем имеет дело. Отказываться во второй раз не имеет смысла.
— И напрасно, — возразил японец. — Судьба десантников меня ничуть не волнует. Захватчики пришли покорять Таскону. Аланцы не хотят принимать этот мир таким, каков он есть и пожинают плоды своей недальновидности. Если их политика не изменится, сопротивление местных жителей будет постоянно усиливаться. Даже люди, не претерпевшие генных мутаций, вряд ли подчинятся новым властям без боя. Нет равноправия — нет мира.
— Целиком и полностью согласен с Тино, — вставил Жак. — Почему я должен исполнять безумные желания Олджона? Атаковать мутантов сейчас — немыслимая глупость.
— Они нас ждут, — продолжил Аято. — Разведчиков уже ничто не спасет. Если бы ты пошел с ними, то стал бы еще одной жертвой этого авантюрного похода.
— Значит, десантники мертвы? — Храбров приподнялся и взглянул на товарища.
— Не сомневаюсь, — проговорил самурай. — У них не было ни единого шанса. В ближайшие дни надо держать ухо востро. Чувствую, что властелины готовят ответную акцию. Оливийцы не станут атаковать в лоб. Мощь огнестрельного оружия тасконцы теперь представляют хорошо. Знают они и о минных полях.
— Чересчур много догадок и предположений, — заметил юноша, прекращая спор.
Утром Аято с колонной покинул Тишит. В оазисе, несмотря, а испепеляющую жару, активно велись строительные работы. Трехметровая стена с бойницами на северном направлении закрыла уже почти двести метров периметра. Возводились и жилые постройки для колонистов — для этой цели использовали прочный термостойкий пластик. Даже в полуденный зной внутри было относительно прохладно.
Как обычно, земляне мучались от скуки и жары. Воины постоянно прикладывались к флягам с водой. Лагерь наемников напоминал ленивое, сонное царство. Люди с нетерпением ждали наступления вечера.

* * *

Из-за бархана выглядывал лишь маленький краешек огромной звезды. По своим размерам и светимости Сириус превосходил Солнце в несколько тысяч раз, и планеты не превращались в выжженную пустыню наподобие Меркурия лишь из-за большого расстояния до светила.
Сейчас идеально белый шар медленно прятался за горизонтом, окрашивая пустыню то в розовые, то в желтые тона. Закончился еще один двадцатипятичасовой день. Тишит погружался темноту. В этот момент по оазису разнесся сигнал тревоги. Молниеносно вспыхнули все прожектора, солдаты выскакивали из домиков и занимали места в линии обороны, завертелись турели пулеметов, взревел двигатель бронетранспортера.
Земляне вели себя гораздо сдержаннее. В сопровождении де Креньяна и Стюарта Олесь направился к штабу. Среди офицеров наблюдалось радостное оживление.

Предыдущая страница 5 Следующая страница


Сектор мутантов 6

— Что случилось? — спросил русич у Коргейна.
— Разведывательная рота возвращается, — гордо вздернув подбородок, ответил начальник штаба. — Как видите, мы обошлись и без вас. Я иду ее встречать.
Наемники двинулись к ближайшей пулеметной вышке. Между тем, лучи прожектора скрестились на северо-западных дюнах. Теперь и Храбров заметил неторопливо бредущие фигуры десантников. Разглядеть колонну целиком никак не удавалось. Откуда-то из мрака в сопровождении младших офицеров вынырнул командир корпуса. Бросив презрительный взгляд на варваров, полковник молча проследовал дальше. Поднимались с земли и пехотинцы, получившие приказ об отбое тревоги.
Послышались радостные приветственные выкрики. Разведчики находились уже в полукилометре от оазиса. Олесь быстро поднялся по лестнице на вышку и взял у пулеметчика бинокль. Теперь колонна была, как на ладони. Русич насчитал человек пятьдесят, значит, без потерь не обошлось. Забрала опущены, карабины у кого за спиной, у кого на груди, фигуры чуть сгорблены. Длительный марш дает себя знать.
Храбров всмотрелся внимательнее. Что-то показалось ему подозрительным. Юноша начал рассматривать каждого человека. К сожалению, электрический свет значительно искажал картину и тем не менее, Олесь обратил внимание на первую тройку. Разведчики двигались чересчур тяжело и при этом старались не поднимать голов, смотрели в песок. Идущим за ними аланцам приходилось подталкивать товарищей.
Взгляд русича упал на ноги десантников. От удивления Храбров на мгновение потерял дар речи. Часть пехотинцев шла без ботинок.
— Черт подери! — выругался юноша. — Это же властелины! Они переоделись!
Пулеметчик посмотрел на наемника, как сумасшедшего.
— Слушай меня, парень, — обратился к аланцу Олесь. — Ты сумеешь отсечь первый ряд от остальной колонны? Подумай хорошенько, не торопись с ответом.
— Без проблем, — вымолвил десантник, — но я не стану этого делать. Зачем мне убивать собственных друзей?
— Они уже давно мертвы, — с горечью сказал русич. — В вашей форме идут мутанты.
— Не верю, — отрицательно покачал головой пулемётчик.
— У нас мало времени, — произнес Храбров. — Прицелься и жди. Большего от тебя не требуется. Увидишь, как опустилась моя рука — нажми на курок.
Юноша молниеносно спустился вниз и громко выкрикнул:
— Все земляне к проходу! Немедленно!
Колонна приближалась быстро, до базы осталось всего метров триста. Расталкивая офицеров, наемники выстраивались в ряд. Многие не успели надеть доспехи и шлемы. Изумленно глядя на дикарей, Олджон с возмущением проговорил:
— Кто-нибудь объяснит, что здесь происходит?
— Конечно, — усмехнулся Олесь, поправляя налобник. — Вы встречаете не разведчиков, а отряд тасконцев. Их плана я не знаю, но, без сомнения они хотят прорваться в Тишит.
— Какая глупость... — полковник развел руками.
Раздался смех одного из младших командиров. Убеждать аланцев русич не собирался — бесполезно. Обернувшись к землянам, Храбров скомандовал:
— Плотно сдвинуть щиты! Властелины вооружены карабинами. Другого средства зашиты у нас нет. Зазеваетесь — и получите пулю в башку. Вперед!
Быстрым шагом отряд устремился по узкому коридору навстречу гостям. Нельзя сказать, что Олесь был полностью уверен в своих догадках. Он вполне мог ошибиться. Но лучше оказаться дураком, чем отправиться на тот свет.
Позади послышались распоряжения командиров батальонов. Пехотинцы вновь занимали свои места и готовились к бою. Это радовало. Теперь оливийцы не застанут гарнизон врасплох.
Расстояние разделяющее землян и противника неуклонно сокращалось. Ни один из разведчиков не поднял забрало и не открыл лицо, никто не проявлял эмоций. Больше доказательств не требовалось. Русич вырвался чуть вперед и спокойным голосом сказал:
— Рад вас приветствовать. Поздравляю с успешным походом. Мы проводим небольшую проверку. Заходим на базу по пять человек. Это приказ полковника Олджона.
Колонна в нерешительности замерла. Врагов разделяло метров двадцать. Храбров поднял руку и почувствовал, как на лбу выступила холодная испарина. Если парень на вышке задержится хоть на пару секунд, им конец. А в его решительности Олесь очень сомневался. Пауза затягивалась. Такой встречи властелины не ожидали.
Юноша сделал еще шаг и тотчас тишину разорвал грозный рык:
— В атаку!
Предводитель мутантов находился во втором ряду. В свете прожекторов сверкнуло лезвие кинжала, и один из пленных аланцев повалился на песок. Русич молниеносно опустил руку. Раздалась длинная очередь, сразу скосившая несколько оливийцев. В рядах властелинов царила паника и растерянность. Оставшиеся двое десантников застыли, как вкопанные.
— На колени, идиоты! — завопил Храбров. — Все за мной!
Земляне совершили рывок и закрыли щитами разведчиков. Руки аланцев оказались связаны за спиной. Солдаты находились в шоковом состоянии и плохо понимали, что происходит вокруг.
Между тем, тасконцы открыли ураганный огонь по Наемникам — они быстро научились стрельбе из карабинов. Откуда-то с барханов по вышкам ударили пулеметы. На прорыв устремились сотни бойцов. Начался штурм оазиса. Властелины отлично подготовились к наступлению, ни один отряд не попал на минное поле. Оливийцы прекрасно знали, где нужно идти. По окованным сталью щитам землян застучал стальной дождь.
— Отходим! — приказал Олесь. — Жак, следи за тем, чтобы разведчики не отстали!
Застонал и схватился за плечо Стюарт, захромал Ласкулис, упал на колени Флориан Дигоу. Трудно сказать, чем бы закончилось это отступление, но тут по врагу ударил крупнокалиберный пулемет бронетранспортера, его поддержал дружный залп десантников. Колонна мутантов редела на глазах. Огонь по землянам сразу ослабел.
Поддерживая раненых и аланцев, отряд двигался к базе. Им на помощь выбежали санитарные бригады. Свет прожекторов переместился на коридоры. Тасконцы, не считаясь с потерями, приближались к базе.
Только сейчас русич сумел оценить ситуацию. Крики властелинов доносились с разных сторон — вот почему пехотинцы ответили не сразу! На юге властелинам удалось прорвать проволочное ограждение и достигнуть первых домов. Завязалась рукопашная схватка. Снайперы оливийцев били по фонарям, стремясь лишить врагов освещения и тем самым получить преимущество во время ночного боя.
План наступления все-таки рухнул. Не жалея патронов, аланцы разряжали магазин за магазином. Учитывая узость фронта атаки, мутанты не имели шансов на успех. Спустя пару минут тасконцы обратились в бегство. Стрельба смолкла так же неожиданно, как и началась.
Храбров сел на траву возле основания вышки и снял шлем. По щеке текла кровь — в горячке боя юноша не почувствовал рану. Словно из-под земли рядом с Олесем появился врач — аланец ловко обработал глубокую царапину на голове и наложил повязку. Постепенно и русичу подтягивались остальные наемники. Дерзкая вылазка обошлась без потерь. Де Креньян поднял шлем товарища с земли и скептически заметил:
— Ты родился в рубашке. Чуть левее — и тебе настал бы вполне закономерный карачун.
Только сейчас Храбров заметил возле налобника дыру. К счастью, столкнувшись с более прочным металлом, пуля изменила направление и лишь слегка зацепила кожу. Юноша пожал плечами и сказал:
— Повезло. Надо поблагодарить пулеметчика. Он вовремя прикрыл нас...
Олесь неторопливо поднялся по лестнице. Его ждало печальное зрелище. Возле стенки, уронив голову на грудь, сидел десантник. Он был мертв. Очередь, выпущенная с бархана, пробила бронежилет в области сердца. На груди расплылось большое пятно крови. Тяжело вздохнув, русич спустился вниз.
— Пойдем, взглянем на разведчиков, — кивнул головой Жаку Храбров.
Возле штаба собрались почти все старшие офицеры пехотинцев. Им хотелось. услышать из первых уст рассказ уцелевших пехотинцев. Тем временем, электрики восстанавливали разбитые прожектора, саперы заново натягивали колючую проволоку, а санитары переносили раненых в лазарет. На краю оазиса вновь появился скорбный ряд покойников.
Возле склада солдаты вскрывали ящики с патронами. Никто не знал, последняя ли это атака властелинов — мутанты могли подготовить еще несколько сюрпризов. Земляне довольно бесцеремонно протолкались к офицерам-аланцам.
Перед Олджоном стояли два десантника. У невысокого сержанта одежда была в крови, один рукав куртки оказался оторван, под левым глазом светился огромный синяк, лицо в многочисленных ссадинах. Вторым, счастливчиком оказалась девушка лет двадцати двух. Короткие светлые волосы спутались, лицо в грязных подтеках пота, распухшие губы со следами запекшихся ран.
Армия захватчиков почти на четверть состояла из женщин. Ничего не поделаешь — эмансипация. Олесь не очень понимал, зачем подвергать опасности столь хрупких особ, тем более, что во время рукопашных схваток толку от них никакого. Однако переубедить представительниц слабого пола никак не удавалось, и они по-прежнему рвались в боевые подразделения.
— Что произошло, сержант? Где подчиненная мне рота? — требовательно спросил полковник.
— Ее больше нет, — с трудом выдавил разведчик. — Мы единственные, кто уцелел.
— Как это случилось? — произнес Олжон. — У вас ведь был умный опытный командир!
— Опытный?.. — горько выдавил разведчик. — Все наши знания ничего не стоят. Это не учения, а настоящая война. Противник слишком хитер. Мутанты пропустили дозор и сразу атаковали главные силы. Они спрятались в пески барханов, маскировка идеальная. Вырваться из ложбины не было ни единого шанса. Началась кровавая бойня. Парни пытались отстреливаться, но тасконцев оказалось слишком много. Меня ударили по голове, и я потерял сознание. Когда пришел в себя, то обнаружил, что лежу на песке со связанными руками и ногами. Ну, а дальше началось самое страшное — мутанты свежевали людей, как дичь. Большую часть добычи оливийцы куда-то унесли, но остальных... Остальных пожирали прямо на месте боя...
— Они разбивали отрезанные головы дубинами, добывали мозг и ели его сырым, — дрожащим голосом вставила аланка. — Столько крови я никогда не видела!
Лицо девушки неестественно побелело, нижняя губа дрожала, бедняжка покачнулась и рухнула без чувств. Взглянув на спутницу, сержант сочувственно сказал:
— Унесите ее в лазарет. Ничего интересного Бела не сообщит. Тасконцы насиловали пленницу двое суток... Как она кричала! Я хотел бы заткнуть уши, но не мог. Удивительно, как она до сих пор не сошла с ума.
— Эти подробности оставьте для психологов, — оборвал разведчика командир корпуса. — Меня куда больше интересует, откуда властелины узнали проходы в минных полях?
— Мы им рассказали, — спокойно ответил десантник.
— Но это предательство! — возмущенно воскликнул Коргейн. — Как вы посмели?
На устах пехотинца появилась презрительная усмешка. Сержант, не спеша, расстегнул куртку и показал свою грудь. На ней были следы многочисленных ожогов.
— Мутанты взяли в плен четырех человек, — пояснил разведчик. — Допрос не длился долго. Услышав от нас гордый отказ, тасконцы приступили к пыткам. Поверьте, они умеют причинять боль. С Белы сорвали одежду, и пятеро огромных уродливых мерзавцев надругались над ней. Меня жгли огнем, Бартейну отрезали пальцы, а Венолу выкололи глаза. Когда лейтенанту вырвали сердце и тут же сожрали его сырым, мы сломались. Я ни в чем не раскаиваюсь. Такое испытание не вынес бы никто, включая вас, господин полковник. Не надо было посылать роту в этот рейд...
— Твое мнение об операциях полка я не спрашивал, — гневно проговорил полковник. — Достаточно и того, что вы научили дикарей стрелять из огнестрельного оружия.
— А вот тут мы ни при чем, — возразил десантник. — Мутанты и сами превосходно справились с это простейшей задачей. Они вовсе не дураки. Трюк с переодеванием был превосходен. В изобретательности тасконцам не откажешь. Удивляюсь, как удалось обнаружить обман...
— Многие оливийцы шли в собственной обуви, — заметил русич, — кроме того, ни один воин не снял шлем. Для возвращающихся из похода разведчиков слишком подозрительно.
Пехотинец внимательно посмотрел на своего спасителя. Если бы не земляне, мутанты безжалостно прикончили бы пленников при прорыве на базу.
— Наши ботинки действительно не налезали на ноги мутантов, — подтвердил аланец. — Благодарю за оказанную помощь. Уцелеть в этой передряге я уже не рассчитывал. Вы рисковали собственными жизнями ради троих солдат...
Щелкнув каблуками, сержант кивнул головой наемнику. Жест, вызвавший бурю возмущения у штабных офицеров. Командиры рот и батальонов восприняли его куда спокойнее. Чтобы не вызывать нежелательных обсуждений Олджон прекратил беседу.
— На сегодня допрос закончен, — вымолвил полковник. — Можете отдыхать. В самое ближайшее время вас отправят на «Центральный», а оттуда на космическую станцию. Будете давать показания службе безопасности. Судьбу предателей решает военный трибунал. Надеюсь, судьи проявят милосердие.
— Я ни в чем не нуждаюсь, — гордо сказал разведчик. — Свой долг рота выполнила до конца. Разбираться надо с теми, кто отправил ее в пустыню.
Два офицера взяли десантника под руки и вывели из-под навеса. До прибытия транспортеров сержант будет находиться в изоляции. О деталях гибели разведчиков солдатам лучше не знать, хотя все и так догадывались об ошибках командующего. Первый успех вскружил ему голову.
Постепенно аланцы расходились по своим подразделениям. Завтра предстоит нелегкий день. Вновь придется собирать и хоронить убитых мутантов. Из домиков то и дело раздавались стоны раненых. Восстановленные прожектора беспрерывно освещали барханы и коридоры в минных полях. Если пулеметчики замечали какое-то движение, то тотчас посылали туда длинную очередь. Патронов не жалели, и стрельба продолжалась всю ночь.

* * *

Небо на востоке окрасилось нежно-розовыми красками. Из черного, оно постепенно превращалось в сине-зеленое. Вот из-за горизонта показался край огромного пылающего диска, наступил очередной рассвет.
Перед наблюдателями предстала страшная картина. Десятки мертвых властелинов валялись на песке, большинство тасконцев так и не сумело добежать до базы. Плотный огонь из крупнокалиберных пулеметов разорвал некоторые тела на куски.
В сопровождении землян, похоронная команда приступила к осмотру покойников. Коварство мутантов не знает границ, и среди убитых запросто могут оказаться и живые воины.
Как обычно, поздно вечером раздался рев моторов. С юго-востока подходила тяжелая техника — Аято провел ее более безопасным путем, вдали от логовищ песчаных червей. Опытным взглядом самурай уже издали заметил следы нападения. Разбитые пулями укрепления, кое-где разорвана колючая проволока. От охраны Тино узнал первые подробности сражения.
Подойдя к лагерю, японец обратил внимание на окровавленные бинты землян. Тут же с перевязанной головой сидел Храбров. Хлопнув товарища по плечу, Аято с укоризной сказал:
— В героя решил поиграть? Какое тебе дело до пленников?
— А кто бы тогда мне поверил? — ответил юноша. — Надо было любой ценой задержать властелинов. Прорвись они в оазис, и тогда неизвестно, чем бы закончился бой. Я избрал лучшее решение, да и судьба покровительствует смелым. Зато теперь Олджону не в чем укорить нас — мы предупредили его о засаде. После этого случая изменилось отношение аланцев к нам. Сейчас многие солдаты стали с нами здороваться.
— Хитрец! — улыбнулся самурай. — Хорошо то, что хорошо кончается. Думаю, ты правильно поступил. Думаю, ближайшее время это покажет.
Тино не ошибся. Под давлением обстоятельств командир корпуса пересмотрел свои дальнейшие планы. Сил для штурма оазисов мутантов у него действительно не хватало. Главное — закрепиться в Тишите. Потеря поселения приведет к тяжелым последствиям, а подобный провал Великий Координатор Олджону не простит. Еще один промах, и позорная отставка окажется неминуемой.
Вызвав к себе наемников, полковник согласился с изменением направления экспансии, однако он потребовал провести разведку на западе незамедлительно. Колонистам требуются свободные территории. На орбите тысячи аланцев ждут разрешения на высадку. Завоевание Тасконы задерживается, что раздражает правителя.
Пожав плечами, Аято спокойно произнес:
— От нас это не зависит. Пустыня Смерти сложное и опасное место. Мы готовы отправиться к следующему оазису, но как быть с доставкой грузов в Тишит?
— Вам придется разделиться, — мгновенно отреагировал командующий. — Я не люблю распылять силы, однако другого выхода нет. Два проводника останутся здесь, а один поведет разведчиков. Меньше, чем через две декады сюда придут поселенцы. Во время перехода необходимо обеспечить их безопасность.
Спорить с аланцем не имело смысла — полковник и так пошел на значительные уступки. Вопрос о северных землях больше не поднимался.
После непродолжительного обсуждения земляне решили бросить жребий.
Судьба оказалась благосклонна к Олесю, Именно ему выпала честь двинутся к Твинту — так назывался западный оазис. Вместе с русичем в рейд отправились еще четверо наемников. Взял Храбров с собой и Стюарта — этот парень ему нравился все больше и больше, на шотландца можно было положиться. Остальных землян юноша знал гораздо хуже.
Ранним утром транспортеры выехали к космодрому. Жак и Олесь сидели на броне головной машины. Места, где песчаные черви устроили ловушки, были отмечены на карте.
Лишь изредка воины останавливали вездеходы и проверяли подозрительные ровные ложбины, где черви могли устроить засады. По сути дела, аланцы могли на этом участке обойтись и без проводников. Но после нападения властелинов на базу, Олджон предпочитал быть осторожным.

Глава 6
ТВИНТ

Колонна десантников устало плелась по извилистым барханам. Подъемы по осыпающему песку отнимали слишком много сил. Идти же по ровным низинам — делать большой крюк. Приходилось постоянно менять направление движения.
Каждый час русич проверял маршрут по компасу. Малейшая ошибка — и отряд проскочит мимо оазиса. В пустыне Смерти можно легко заблудиться даже самому опытному проводнику: стоит отклониться хоть на один градус, — и ты уйдешь в сторону на несколько километров.
По расчетам Храброва, они должны находиться в непосредственной близости от Твинта. Если конечно его не постигла участь других западных оазисов. Ядерные взрывы были столь мощными, что кое-где произошел сдвиг подземных пластов. Для лесных районов северной Оливии это опасности не представляло, а здесь пересыхание источника было равносильно гибели.
Медленно, с достоинством, огромный диск Сириуса опускался за линию горизонта. В очередной раз звезда, совершив свой путь по небосклону, пряталась за рыжими дюнами. Передовая группа путешественников ненадолго остановилась. С вершины высокого бархана можно было прекрасно оглядеть окрестности.
Олесь поднес бинокль к глазам, пытаясь обнаружить признаки оазиса.
— Ничего нет, — вымолвил стоящий рядом Пол.
— Что верно, то верно, — согласился Храбров. — Пока удача нас не балует...
В этот момент к наемникам подошел командир роты, лейтенант Баквил. На вид офицеру было лет двадцать восемь. Как и большинство аланцев, проведших всю жизнь на космических базах, десантник имел необычайно белую кожу — в первые дни пребывания на Тасконе безжалостные лучи обжигали кожу людей до волдырей. Не спасали никакие кремы и мази, несколько человек оказались в лазарете в крайне тяжелом состоянии, но за две-три декады организм адаптировался к новым климатическим условиям.
Во время походов солдаты по-прежнему предпочитали закрывать шею воротниками, а на шлеме опускали светозащитные забрала до упора вниз. Земляне были более приспособлены к жизни в пустыне.
— Каковы наши дальнейшие планы? — спросил Баквил.
— До темноты будем двигаться на запад, — ответил русич. — Если ничего не найдем, завтра изменим направление. Сначала отправимся на север, затем повернем на восток, а оттуда на юг. Надо исследовать весь квадрат.
— Хорошо, — кивнул головой лейтенант. — Я еще ни разу в жизни не видел настоящих деревьев. Оранжереи на базах не в счет.
— У тебя все впереди, — улыбнулся Олесь. — Вопрос в том, кто населяет Твинт. Если властелины или мутанты, то нам придутся отступить. Слухи по Оливии разносятся быстро, и здесь не любят аланцев.
— Почему? — удивился офицер. — Мы же несем цивилизацию народам Тасконы!
— Да, но какой ценой? — вымолвил Храбров. — Будут истреблены многие племена. За двести лет генные изменения создали на планете новые подвиды человеческой расы, эти существа вполне разумны и тоже не хотят умирать. Кроме того, существуют определенные исторические события, на которые у местных жителей свой взгляд... Пока говорить об этом рано. За подобную беседу и тебя, и меня ждут серьезные неприятности.
— Понятно, — усмехнулся десантник.
Спустя три часа наблюдатель заметил на юге среди барханов странные блики. Воины тотчас припали к окулярам биноклей, но в наступившем полумраке не удавалось ничего разглядеть. После небольшого раздумья, русич все же повернул колонну в сторону. Лучше проверить слова аланца прямо сейчас, поскольку возвращение назад займет куда больше времени.
Пройдя около километра, Олесь выслал вперед дозор из пяти человек.
Десантники тут же заняли оборону на случай внезапного нападения. Вскоре разведчики вернулись. По их сияющим лицам догадаться об успехе вылазки было несложно.
В сопровождении Баквила и землян, Храбров поднялся на наиболее высокий бархан. Твинт находился в зоне прямой видимости. Русич сразу обратил внимание, что в поселке царит суматоха. Оливийцы суетились, загоняя в стойла скот, многие мужчины держали в руках оружие.
— Они знают о нашем приближении, — произнес Олесь. — Похоже, мы не заметили сторожевые посты. Скрываться и прятаться не имеет смысла.
— Будем возвращаться на космодром? — уточнил лейтенант.
— Нет, — отрицательно покачал головой Храбров. — Если я не ошибаюсь, в оазисе живут люди. Вряд ли тасконцы проявят агрессию. Мы с Полом отправимся к ним и попытаемся договориться. Займите хорошую позицию и ждите. Любые спорные вопросы можно решить миром. Не вернемся через два часа — под покровом темноты отходите на восток. Доберетесь до базы по старому маршруту.
Наемники сбежали вниз по склону и уверенно зашагали к Твинту. Без сомнения русич рисковал, но он прекрасно осознавал, что может предоставить оливийцам единственный шанс. Олджон не будет «ассимилировать» местных жителей, а предпочтет их уничтожить.
Узнав об оазисе, командир корпуса вышлет сюда полк солдат, а десантники сразу двинутся на штурм. Предугадать дальнейший ход событий никаких трудов не составляет: аланцы изрешетят пулями дома, убьют половину жителей, захватят в плен женщин и детей. Мужчины будут драться до конца, но против огнестрельного оружия их мечи и дубины бессильны.
Русич решил опередить Олджона. Миновав несколько ложбин, земляне вышли на открытое пространство. Перед ними раскинулся райский уголок Оливии. По внешнему виду он очень напоминал Клон, но значительно превосходил его в размерах. Определить точнее протяженность Твинта в сумраке вечера было очень сложно, но оазис наверняка имел значительную площадь.
Количество строений исчислялось сотнями. Были видны знакомые сферические здания из пластика и бетона, ровные ряды засеянных полей, аккуратные сады плодовых деревьев. Навстречу чужакам вышла группа мужчин с копьями в руках. Наемники остановились примерно в трехстах метрах от первых домов, тем самым, показывая, что не собираются вторгаться в селение. Тасконцы взяли землян в полукольцо.
— Кто вы такие и зачем пришли? — не очень приветливо спросил высокий худощавый воин с черными волнистыми волосами и очень смуглой кожей.
— Вряд ли наши имена имеют значение, — пожал плечами Олесь. — Мы являемся наемниками Алана. Скоро сюда придет большая армия. Твинту угрожает серьезная опасность.
Оливийцы тревожно переглянулись, кое-кто перехватил оружие покрепче. Круг жителей стал плотнее. Однако наемники держались абсолютно спокойно.
— Я могу вам помочь, — проложил Храбров. — Но для этого необходимо полное доверие. Организуйте мне встречу с людьми, облаченными властью.
— Я уполномочен вести переговоры, — вымолвил тасконец.
— Неужели мы похожи на идиотов? — усмехнулся юноша. — Не теряйте время зря. За барханами находится много солдат-аланцев. Если они вернутся на космодром без нас, население оазиса уже ничто не спасет.
— А где гарантия, что вы не лжете? — произнес.
— Неужели так трудно выслушать двух человек? — удивленно вставил Стюарт.
На лице мужчины отчетливо читалось сомнение. После небольшой паузы, тасконец взглянул на своих товарищей. Некоторые утвердительно кивнули. Судя по всему, решения в отряде принималось коллективно, и каждый воин имел право голоса. В конце концов, два чужака не смогут захватить большой оазис.
— Следуйте за мной! — приказал оливиец.
Маленький отряд двинулся к Твинту. Чтобы наемники в последний момент не сбежали, оливийцы заняли места на флангах. Подобная предусмотрительность вызывала улыбку на устах русича. Им с Полом не составляло ни малейшего труда перебить охрану — местные жители не представляли реальную силу землян.
Миновав первые строения, группа достаточно быстро шла в глубь поселения. Возле домов стояли вооруженные копьями и дубинами мужчины. По сигналу предводителя они были готовы собраться в единую армию. Нигде не видно стариков, жен и детей, их предусмотрительно спрятали.
Вскоре воины остановились возле длинного прямоугольного здания. Аккуратные стеклянные окна, широкие двери, на крышах заржавевшие покосившиеся тарелкообразные антенны. Оазис совершенно не пострадал от ядерного удара, и здесь ничего не изменилось за двести лет. Наверняка, так же как и в Клоне, в домах сохранились бытовые приборы, технические приспособления и библиотеки той далекой эпохи.
Во время всеобщего безумия, паники и хаоса, жители Твинта сумели уцелеть и продолжить свой род, что не так просто, как кажется на первый взгляд. Волны озлобленных, израненных, обожженных мигрантов накатывались на оазис одна за другой. Вряд ли обошлось без кровавых стычек. Принять десятки тысяч беженцев тихий оазис никак не мог. Затем наступил период обособленности и забвения — рождались и умирали целые поколения, которые не знали ничего об окружающем их мире. Отчаянные смельчаки, уходившие на разведку, терялись на бескрайних просторах пустыни Смерти.
Олесь вошел в административное здание сразу за проводником. Следом двигался шотландец. Оливийцы, сопровождавшие наемников, стались у входа. Последние лучи Сириуса проникали в помещение через западные окна, но разогнать темноту они были не в состоянии.
Земляне замерли в нерешительности. Неожиданно вспыхнули сразу три лампочки. Их свет нельзя назвать ярким, но теперь у путешественников появилась возможность рассмотреть комнату. Стены были выкрашены в нежный голубой цвет, на полу синтетическое покрытие, в центре стоял овальный стол из темного дерева, вокруг него выстроились полтора десятка мягких стульев. Материал обивки, конечно, истрепался и поблек, но выглядел весьма неплохо.
— Вам придется подождать, — проговорил мужчина. — Располагайтесь...
— С удовольствием, — сказал Храбров. — Мы шли к Твинту шесть суток. Это нелегкий переход.
— Откуда здесь электричество? — изумленно вымолвил Пол.
— Скорее всего, у местных жителей сохранился древний генератор, — ответил русич. — Цивилизация Тасконы достигла очень высокого уровня в данной области. Их источники энергии могли работать без подзарядки сотни лет.
— Откуда вы это знаете? — настороженно спросил оливиец.
— Мне доводилось встречать нечто подобное, — произнес Олесь. — Правда, там освещение исходило от стен. Система проста до гениальности. Даже излучение на нее не действует.
— Это верно, — подтвердил проводник. — Наши предки значительно снизили расход энергии и протянули новые линии. Они догадывались о массовых разрушениях городов. Мы пользуемся электрическим светом крайне редко. Но сегодня особый случай...
Наемники удобно устроились на стульях, поставив карабины между ног.
Ждать пришлось недолго. В комнату не спеша, вошли три человека: двое мужчин и одна женщина, которые заняли места напротив чужаков. Всем оливийцам было далеко за пятьдесят. Стало ясно, что в Твинте принято коллегиальное управление. Не самое решительное и оперативное, зато вполне демократичное и благоразумное.
Воцарилась длительная пауза. Тасконцы внимательно рассматривали землян. Их внешний вид производил впечатление — пятнистая униформа, за спиной в ножнах мечи отличной работы, на поясе кинжалы, фляги и подсумки с магазинами, в руках огнестрельное оружие, на голове одного воина белела повязка.
— Блайд передал Совету ваши слова, — наконец проговорил оливиец с обильной сединой в темных волосах. — Ситуация действительно сложная. Как давно аланцы высадились на Таскону?
— Около полугода назад, — вымолвил Храбров. — Покрытие космодрома «Центральный» оказалось не повреждено взрывом. Сейчас полеты челноков осуществляются регулярно. К несчастью, их база находится всего в ста пятидесяти километров от Твинта.
— Почему вы назвали себя наемниками? — уточнила женщина.
— Мы — земляне, — произнес русич. — Оливия за двести лет превратилась в жестокий варварский мир, здесь много агрессивных племен и огромных, ужасных монстров. Опыта боевых действий у десантников нет, и потому первые экспедиции заканчивались провалом. Великий Координатор нашел гениальное решение проблемы. Ученые подбирают на Земле раненых полумертвых бойцов, оказывают им медицинскую помощь, поднимают интеллектуальный уровень, вводят в кровь специальный препарат и высаживают сюда. Идеальные солдаты-убийцы, без родины и привязанностей.
— Так значит, из вас сделали рабов? — недоверчиво спросила тасконка.
— Да, — Олесь с равнодушным видом кивнул головой и достал из нагрудного кармана коробочку с ампулой и шприцом. — Без укола стабилизатора невольник умирает в страшных мучениях через тридцать суток.
— Какая изощренная жестокость! — вырвалось у оливийки.
— О нас не беспокойтесь, — улыбнулся Храбров, — Подумайте лучше о себе, На Алане переизбыток населения, десятки тысяч колонистов стремятся на освоение новых земель. Несколько дней назад мы взяли штурмом оазис властелинов пустыни. Поселенцам нужны обширные территории. Военные продвигаются вперед, не считаясь с потерями. Мутанты отчаянно сопротивляются, но против пулеметов и машин никто не устоит.
— Мы знакомы с властелинами, — задумчиво сказал худощавый мужчина со шрамом на шее. — Минуло почти двадцать лет, с тех пор, как они захватили Тишит. До нас добралось всего тридцать беженцев. Несчастные чудом вырвались из осажденного селения, многие находились на грани помешательства. Их история повергла в ужас весь Твинт. Мы даже не представляли, что разумные существа способны на такие зверства.
Член городского совета вздохнул, и продолжил:
— Оливия действительно сильно изменилась за два века. Нам пришлось выставлять дозоры и запасаться оружием. Враг объявился года через четыре, нас попытались атаковать около двадцати отъявленных негодяев. Мутанты начали угрожать и диктовать свои условия. Потребовали на ужин пять маленьких девочек. У них видите, мясо вкуснее... — в голосе тасконца чувствовалась ненависть. — Они дорого заплатили за свою наглость. Мы окружили мерзавцев и перебили всех до одного. Надо отдать должное, сражались разведчики отчаянно. Оазис не досчитался многих хороших бойцов..
— Это вас и спасло, — вставил русич. — Если бы хоть кто-то вернулся в племя, здесь уже не было бы людей. Подобные оскорбления властелины пустыни не прощают. Кроме того, Твинт — чересчур лакомый кусок.
— Для аланцев — тоже? — добавила женщина.
— Без сомнения, — проговорил Олесь. — Полк пехотинцев придет сюда дней через пятнадцать. Малейшая попытка к сопротивлению будет жестоко подавлена.
— Мы не собираемся сдаваться без боя! — гордо произнес оливиец со шрамом.
— И напрасно, — Храбров подался чуть вперед. — Что может противопоставить оазис отлично подготовленной и вооруженной армии? Безрассудную храбрость? А потом смотреть, как умирают под пулями жены и дети? Вы этого хотите? Бездарно погибнуть. — много ума не надо.
— А разве есть другой выход? — поинтересовался седовласый мужчина.
— Есть! — молниеносно отреагировал землянин. — Превратите свою слабость в силу. Твинт оказался между молотом и наковальней. Либо сюда придут десантники, либо мутанты. Не тешьте себя иллюзиями, что они забыли о вас. Мутанты будут цепляться за каждый кусок земли. Выберите наименьшее зло! Примите подданство Алана. Это отличный шанс спастись.
— Присоединиться к стране, которая уничтожила нашу цивилизацию? — возмущенно воскликнул худощавый тасконец. — Ни за что! Лучше умереть!
— Оставьте пустую демагогию! — раздраженно сказал русич. — Катастрофа произошла двести лет назад. С тех пор мир изменился! Теперь ваша бывшая колония — могущественное звездное государство. Вычеркните из памяти прошлое. Если сохранились книги, документы, сожгите их или спрячьте. Начните историю с нуля. Подумайте о детях. Разве они в чем-нибудь виноваты? Такая возможность дается только однажды.
— И какова цена? — задала вопрос оливийка.
— Сколько сейчас проживает людей в оазисе? — спросил Олесь.
Представители Совета переглянулись. Не в этом ли состоит главная цель чужаков? Не проводит ли наемник разведку? Может, войска захватчиков уже окружают Твинт. Храбров догадался о мыслях собеседников и, тяжело вздохнув, заметил:
— Если вы не доверяете, разговор закончен. Мы уходим.
— Стойте! — мужчина с сединой поднял правую руку вверх. — Судя по всему, у нас действительно нет другого выхода. Здесь живет около четыре тысяч человек.
— Придется потесниться, — вымолвил русич, — Главная цель аланцев — это размещение колонистов. Сумеете принять тысячи полторы? Дома они построят сами. Естественно здесь будет сильный армейский гарнизон.
— Не хватит еды, — произнесла тасконка.
— Ерунда, — усмехнулся Олесь. — Транспортеры привезут все, что нужно. Обеспечение у поселенцев превосходное. Главное, не выказывайте недовольства, держитесь сдержанно, уверенно, дружелюбно. Поймите, аланцы такие же люди, как и вы. Не исключено, что где-нибудь в двадцатом поколении у вас есть общие предки. Война не нужна никому. Многие из колонистов жили на космических станциях и не видели травы и цветов. Только, ради бога, не упоминайте при них имя Великого Координатора. Его власть безгранична. Критика обязательно приведет к конфликту.
— Мы должны обсудить ваше предложение, — проговорил оливиец со шрамом.
— Пожалуйста, — Храбров взглянул на часы. Только у меня не осталось времени. Через двадцать пять минут рота уйдет на базу. Либо я посылаю за десантниками своего товарища, либо нам придется их догонять.
— Посылайте, — утвердительно кивнул головой второй мужчина. — Решение уже принято. Трол чересчур импульсивен. Хватит изображать из себя гордецов.
Русич махнул рукой Полу, и шотландец быстро покинул комнату. Его пропустили беспрепятственно. На пустыню уже опустилась ночь, и Стюард с трудом находил дорогу, но счастью, он хорошо запомнил расположение барханов.
Вскоре землянина окликнули дозорные. Заняв оборону, подразделение терпеливо дало окончание переговоров. С соблюдением всех мер безопасности, десантники начали выдвижение к оазису.
Между тем, Храброву в знак благодарности хозяева поднесли большой бокал вина.
Тонкая изящная ножка, витиеватый рисунок, идеально прозрачное стекло — великолепная работа древних мастеров. Напиток оказался замечательным — чуть кисловатый, с легким цветочным ароматом и достаточно холодный.
Олесь пил медленно, не торопясь, наслаждаясь вкусом.
— Можно еще один вопрос? — вежливо спросила женщина.
— Конечно, — вымолвил юноша, ставя пустой бокал на стол.
— Зачем вам это нужно? Почему раб-наемник решил помочь жителям маленького оазиса в пустыне Смерти на совершенно чужой ему планете?
— Ответ прост, — улыбнулся русич. — Я воин, а не убийца. Мы — невольники Алана, но вовсе не покорные, послушные псы. Пока, во всяком случае... Так уж получилось, что именно моя группа высадилась первой на Таскону. Отряд прошел по Оливии сотни километров, встретив на пути и друзей, и врагов. Война — не лучший способ решения проблем. Командование экспедиционного корпуса не хочет понимать данную истину, у полковника Олджона совсем другие цели...
— Офицеры армии не определяют политику государства, — грустно заметил седой тасконец. — Ваш начальник наверняка получает приказы от правителя страны. Двести лет назад Великий Координатор умело воспользовался разногласием Аскании, Унимы и Оливии. И вот результат — планета почти погибла. Раньше мы осваивали звездное пространство, теперь колонизируют нас... Парадоксы истории! Новый руководитель Алана, так же как и его предшественник, хочет подчинить себе всю систему Сириуса.
— Вы не поняли, — произнес Храбров, — Великий Координатор до сих пор жив.
— Ерунда! — скептически вставил оливиец со шрамом. — Прошло больше двух веков. Ни один человек не в состоянии жить так долго.
— Кто знает, Трол, кто знает... — задумчиво сказал второй представитель Совета. — Биотехнологии в древнем мире были хорошо развиты. За прошедшее с момента катастрофы время наука могла совершить гигантский скачок. Если это действительно так, то Тасконой будет править отъявленный мерзавец.
— И все же я сомневаюсь, — отрицательно покачал головой импульсивный мужчина.
— Не стану спорить, — проговорил Олесь, — Аланцы свято верят в непогрешимость и безошибочность решений Великого Координатора. Для десантников и поселенцев он почти бог. Хотя у меня складывается такое впечатление, что кое-кто из колонистов оказался здесь не по своей воле...
С улицы донесся странный шум. Осторожно постучав в дверь, в помещение вошел Блайд. Воин почтительно поклонился и доложил:
— Чужаки прибыли в оазис. Народ волнуется...
— Проводите гостей к саду, — вымолвила тасконка. — . Накормите, напоите солдат, проявите максимум радушия и дружелюбия. Наша жизнь в корне меняется. Часа через два соберите глав семей, мы сообщим об итогах переговоров.
— Слушаюсь, — отчеканил оливиец, удаляясь.
Русич встал, поправил одежду, забросил на него карабин. Перед ним сидели трое уставших пожилых людей. Сейчас на них лежала ответственность за судьбу всего поселения. Членам Совета не откажешь в уме и решительности. Они были готовы сражаться до конца, но прекрасно осознавали, что ни к чему хорошему это не приведет. Уступки дались оливийцам нелегко. Ради спасения детей, приходилось жертвовать своей свободой. Тяжелые испытания наступили для Твинта, городка, который привык жить обособленно.

* * *

Ранним утром отряд разведчиков двинулся к «Центральному». Вместе с Храбровым отправились в путь лишь тридцать пехотинцев. Баквила с двумя взводами Олесь оставил в оазисе. Таким образом, русич убивал сразу двух зайцев — если появятся властелины пустыни, то огневая поддержка аланцев окажется весьма необходимой, а у Олджона теперь связаны руки. Не будет же полковник штурмовать поселение, если в нем находятся его люди? Вряд ли итог рейда обрадует командующего, но истреблять местных жителей на глазах у колонистов он не решится.
Спустя шесть суток на горизонте показались очертания космодрома. В этот момент один из челноков как раз шел на посадку. Огромный серебристый корпус, массивные посадочные стойки, пылающие боковые дюзы и надрывный рев двигателей. Часть электронных систем уже уничтожена излучением, и пилот сажал корабль на предельно допустимой скорости. Малейшая ошибка приведет к потере управления и падению. Что будет тогда с базой, предсказать трудно. Каждая посадка представляла для «Центрального» серьезную опасность.
Челнок коснулся поверхности и замер. Тотчас наступила долгожданная тишина. Храбров махнул рукой десантникам и начал спускаться по склону бархана. Взвод вошел на космодром через западные вспомогательные ворота. На разведчиков никто не обратил внимания, на базе царила привычная суета в день прилета корабля. То и дело слышались крики интендантов, дребезжание гусениц транспортеров, свист стальных тросов погрузчиков.
Из челнока по трапу спускалась очередная партия пехотинцев. Им предстоит восполнить потери, полученные экспедиционным корпусом во время сражения за Тишит. Олесь с сочувствием смотрел на аланцев. Бравые десантники даже не представляют, в какой ад они попали. Прежде, чем захватчики завоюют Оливию — погибнет не одна тысяча бойцов, а у тех, кто высадился сегодня шансов меньше всего.
С усталой усмешкой на устах поглядывали на новичков и разведчики. Грязный пот катился по щекам. Волосы взлохмачены, шлемы в руках, оружие на груди. В зрачках уже нет задорного, бесшабашного блеска. Они не только знают о кровавой драке с властелинами пустыни, но и собственными глазами видели ловушки песчаного червя. Русич специально показал им гигантскую тварь, чтобы сбить спесь и заставить выполнять его команды. Оказаться в пасти чудовища желания ни у кого не возникало, и командир Баквил сразу стал гораздо сговорчивее.
— Это что за внешний вид, солдаты? — послышался знакомый голос. — Где ваш командир? Какой пример вы показываете вновь прибывшим?
Храбров обернулся к возмущавшемуся офицеру. Так и есть, землянин не ошибся. Перед ним стоял лейтенант Блонд. Видимо, полковник вместе со штабом вернулся на «Центральный». Здесь созданы куда более комфортабельные условия для проживания, а повторная атака на Тишит вряд ли начнется в ближайшее время.
Заметив наемника, адъютант поспешно ретировался. Отношения с дикарями у него не сложились, варвары откровенно презирали лизоблюда и выскочку Блонда. Вскоре появился и сам Олджон. В сопровождении Коргейна командующий быстро шагал к вернувшемуся из похода взводу. Между тем, десантники после длительного рейда едва держались на ногах.
Олесь подозвал к себе сержанта и приказал отвести людей в казармы. Держать их на плацу не имело смысла.
— Куда отправились разведчики? — непонимающе спросил полковник, глядя вслед удаляющимся солдатам. — Мне необходим детальный отчет о походе.
— Отчет получите от меня, — спокойно ответил русич. — Парни очень устали и нуждаются в отдыхе. Пешком сто пятьдесят километров по пустыне Смерти — это не шутка.
— А не слишком ли много ты на себя берешь? — грубо вставил майор.
— Ровно столько, сколько смогу потянуть, — улыбнулся Храбров.
— Хватит препираться, — оборвал спорщиков Олджон. — Где основная часть роты?
— Осталась в оазисе, — вымолвил Олесь. — Твинт населен очень дружелюбными и гостеприимными людьми. Тасконцы сохранили все черты цивилизованных людей и готовы потесниться. Отличное местечко! Настоящий райский уголок. С удовольствием сам бы там обосновался.
Лицо аланца скривилось, словно от зубной боли. Такое развитие событий он не предусмотрел. Захваченная ценой больших потерь территория, командира корпуса устроила бы гораздо больше.
Кроме того, никто не знал о секретном распоряжении советника Коргейна. Посвященный осуществлял контроль над освоением Тасконы и требовал тотального уничтожения тасконцев — ассимиляция слишком долгий и тяжелый процесс, куда проще избавиться от сопротивляющихся дикарей.
Официальная пропаганда Алана предназначена для дураков. На самом деле полковник не был обязан беречь жизни солдат и поселенцев. Главное — темпы колонизации.
Впрочем, видимость заботы о местных жителях все же необходимо соблюдать — иначе не избежать бунта. Абсолютное большинство десантников не поддаются посвящению, для них новая планета скоро станет родным домом, и за нее они перегрызут глотку не только врагам, но и собственным командирам.
— А где гарантия, что варвары не перебили разведчиков, когда вы ушли? — произнес Коргейн. — Теперь у них есть время для организации засады;
— Мне надоело выслушивать этот бред, — раздраженно пожал плечами русич. — Я делаю за вас всю работу, а в благодарность получаю одни упреки. В Совете Твинта заседают умные и дальновидные люди. Они не нарушат условия соглашения.
— Так значит, ты вел с ними переговоры? — догадался Олджон.
— Конечно, — кивнул головой юноша. — Сколько сейчас скопилось на базе поселенцев? Тысячи полторы? Люди утке устали от ожидания, а Тишит опасное и неподготовленное место. Не исключено, что властелины снова нападут...
— Какие глубокомысленные выводы, — ехидно заметил майор.
— Местные жители готовы принять всех колонистов, — не обращая внимания на слова начальника штаба, продолжил русич. — Особой вражды к Алану оливийцы не испытывали, хотя без трений конечно не обойдется. Запасы продовольствия весьма ограничены. Не хватает домов, есть трудности с посевными площадями. И, тем не менее, тасконцы пошли на уступки. Если колонна будет сформирована, я отправлюсь в путь хоть завтра. Мне понадобятся два бронетранспортера и человек триста солдат. Они обеспечат охрану поселенцев во время похода и в Твинте.
Полковник внимательно смотрел на наемника. Порой в беседах с землянином его охватывал страх. У варвара невероятная быстрота мышления, способность к нестандартным решениям, готовность в любой момент действовать. Не допустил ли Делонт ошибку, подняв их интеллектуальный уровень? Эти дикари куда опаснее тасконских мутантов, они горды, свободолюбивы, расчетливы и бескомпромиссны. Взять хотя бы Храброва — мальчишке едва перевалило за двадцать, но работает он великолепно!
Теперь оливийцев не перебьешь. Дурак Баквил послушался наемника и остался в деревне, информацию об оазисе и миролюбивых тасконцах тоже не скроешь. Слухи на космодроме разносятся быстро, и через час-полтора командующего начнут донимать представители колонистов. Олесь не оставил Олджону выбора.
Тяжело вздохнув, полковник произнес:
— Хорошо. Завтра вечером колонна двинется к Твинту. Я оповещу поселенцев. Для сборов вполне достаточно суток. Сегодня из Тишита прибудут транспортеры. Они отправятся вместе с вами.
Разговор был закончен, и офицеры направились к вновь прибывшим десантникам. Аланцы утке выстроились на плацу и ждали приветственную речь командира экспедиционного корпуса.
Многие до сих пор восхищенно смотрели на огромные песчаные барханы, выглядывающие из-за высоких бетонных стен. Под их ногами была настоящая земля, легкие дышали чистым, а не рециркулированным воздухом, опускающийся за горизонт Сириус выглядел совсем иначе, чем через светофильтры обзорных экранов космических станций.
Русич неторопливо шагал к лагерю. Переход по пустыне отнял у него немало сил. К счастью, на пути попался лишь один песчаный червь, да и тот не очень крупных размеров.
В бараке находились трое раненых землян. Их состояние здоровья больше не вызывало опасений, и наемников выставили из госпиталя. Нельзя сказать, что парни очень расстроились — повязки на груди, загипсованные руки и ноги вовсе не мешали воинам напиваться в стельку — аланцы предоставляли дикарям предостаточно вина. Проблемы возникали лишь перед рейдами и во время боевых операций. Командование не без оснований опасалось, что наемники не смогут выполнять свои обязанности.
Соображения аланцев Храброва совершенно не волновали. Скинув тяжелые ботинки, он лег на кровать и мгновенно погрузился в блаженную негу сна. Его не сумел разбудить даже рев моторов, въезжающих на базу вездеходов прибывших из Тишита. Будить товарища Тино не стал. О деталях разведки самураю рассказали часовые у ворот.
Ранним утром земляне отравились к лагерю колонистов. Среди аланцев царило радостное возбуждение. Мужчины и женщины разбирали палатки, упаковывали в чемоданы и рюкзаки свой нехитрый скарб. Возраст поселенцев не превышал тридцати лет. Соотношение полов было примерно одинаковым, хотя супружеские пары встречались довольно редко. Программа освоения Тасконы была рассчитана на много лет, и через год-два появится на свет новое поколение Оливии, для которого дикая и варварская планета станет родным домом. Не исключено, что рожденные здесь дети никогда не увидят Алан.
Заложив руки за спину, Аято задумчиво проговорил:
— Чего-то я не понимаю... Нас привезли сюда, как рабов, десантники высадились по приказу своих командиров, но ради чего рисуют эти люди? Посмотри, Олесь, на них внимательно. Они совершенно не подготовлены. Отличная добыча для мутантов!
— Пожалуй, — согласился русич. — Но у меня складывается впечатление, что все население Алана находится в таком же положении, как и мы. Для них Великий Координатор, словно бог. По призыву правителя на освоение Тасконы бросились миллионы добровольцев. Вспомни Олис — она безумная, упрямая идеалистка. Ради непонятной, недостижимой цели она была готова умереть. Спорить с ней — только язык мозолить. Думаю, колонисты слеплены из того же теста. Хотя, не исключено, что кое-кого сюда сослали нарочно. Я до сих пор не разобрался, что означает аланское «посвящение».

Предыдущая страница 6 Следующая страница


7 Николай Андреев

— Своего рода тест на преданность, — пояснил японец. — По рассказу солдат, они видят на экране голографа глаза Великого Координатора и в беседе с ним должны впадать в транс. Так, во всяком случае, происходит с посвященными.
— А те, которые не проходят испытание, оказываются на космических станциях, кораблях или Тасконе, — с горькой усмешкой заметил Олесь.
— Похоже на то... — вымолвил Тино.
— Различные касты, — произнес Храбров. — Одни умирают в пустыне Смерти, вторые пожинают славу и купаются в роскоши. Так чем же цивилизованное общество отличается от варварской Земли? Только тем, что умело скрывает чудовищную правду? Большинство граждан даже не догадываются, в каком унизительном положении находятся. Ложь! Всюду ложь...
— По-моему, Делонт переусердствовал и сделал тебя слишком цивилизованным, — рассмеялся самурай. — Не удивлюсь, если вскоре ты спровоцируешь аланцев на восстание.
— Пусть только мне представится возможность, — искренне ответил русич.
День пролетел как одно мгновение. Пылающий диск огромного белого светила медленно опускался к линии горизонта. Удушающая жара спала. С противным лязгом распахнулось настежь металлические ворота и на посадочной площадке космодрома застыло несколько колонн боевой и транспортной техники.
Батальон десантников стоял молча, не шевелясь. Совсем иная картина наблюдалась среди колонистов — шум, гам, нервный смех, постоянные перемещения из одного ряда в другой. Чуть в стороне расположилась техника — бронетранспортеры поедут впереди, а вездеходы с грузом в арьергарде. Как обычно с напутственной речью выступил Олджон, но слушать его высокопарный бред Олесь не собирался и занялся проверкой своего оружия.
Стюарда Храброва оставил в Твинте, и теперь с ним отправлялось в путь лишь трое наемников. Аято поведёт несколько машин к Тишиту. Там тоже ждут боеприпасы и строительные материалы. Сейчас расслабляться нельзя. Властелины пустыни могут ударить где угодно, а колонна поселенцев наиболее уязвима.

* * *

Переход получился довольно тяжелым. Физическая подготовка аланцев оказалась не на высоте. Проживание на тесных космических базах не служит развитию силы и выносливости. Ноги вязли в песке, пыль забивала глаза, рот и нос. Дюны становились все круче и круче. Несмотря на частые привалы уже через трое суток несколько женщин рухнули без сил. Их перенесли на транспортеры, но ситуацию это не изменило. Колонна двигалась чересчур медленно.
Б один из дней русич отказался от утреннего марша — люди и так едва держались на ногах. Лучше немного переждать, чем позволить поселенцам растянуться. Олесь с сочувствием смотрел на осунувшиеся лица аланцев. Они даже представить не могли, что испытание будет таким трудным. К счастью, не было проблем с питьевой водой и с продовольствием. Иначе бы довести всех колонистов до Твинта не удалось.
Только к исходу десятых суток впереди показался райский зеленый пейзаж — оазис. На разведку Храбров отправился сам.
В деревне почти ничего не изменилось. Солдаты Баквила успели наладить контакт с местными жителями, и напряженность между представителями двух планет несколько спала. Для размещения поселенцев оливийцы выделили значительный участок земли. У измученных походом аланцев не осталось сил даже на малейшие проявления радости. Люди падали на траву, еще не веря, что сто пятьдесят километров пустыни пройдены.
Гостеприимные хозяева накормили колонистов горячим ужином. После синтетических консервов блюда из мяса конов и настоящих овощей казались изысканными яствами. Многие поселенцы ели натуральную пищу впервые и с опаской смотрели на тонкие обжаренные ломти хлеба. Лишь когда первые смельчаки отправили в рот крошечные кусочки, остальные жадно набросились на еду.
Как обычно, наемники расположились в стороне от десантников. Охрана и оборона оазиса не относилась к их компетенции. Командование батальона уже выставило посты и начало сооружать пулеметные вышки. Теперь Твинт не по зубам ни одному клану мутантов. Совместными усилиями жители деревни и колонисты способны отразить любое нападение.
Прислонившись к стене дома, русич лениво потягивал из фляги теплое вино. Жажду оно утоляло плохо, зато хмель в голову ударял быстро. Из темноты вынырнула женская фигура. Олесь не сразу узнал представительницу Совета. Вежливо кивнув головой в знак приветствия, тасконка иронично поинтересовалась:
— Я могу отвлечь вас от столь важного занятья?
— Конечно, — улыбнулся Храбров, поднимаясь с земли.
Они отошли от группы землян метров на двадцать. Убедившись, что их никто не слышит, оливийка тихо произнесла:
— Мы выделили аланцам тридцать зданий. Это предел. После сегодняшнего пира запас продуктов почти иссяк. Уже завтра им придется питаться из своих ресурсов. Воды хватит на всех. Источники здесь надежные.
— Вы правильно поступили, — вымолвил юноша. — Компромиссы неизбежны. Постарайтесь не конфликтовать с новыми властями. Майор Виндоул довольно разумный человек. Его батальон разместится в оазисе на несколько лет. По сути дела, его солдаты ничем не отличаются от колонистов. Твинт стал их родным домом.
— Понимаю, — женщина кивнула головой. — Но у нас возникла одна серьезная проблема — книги. В библиотеке их десятки тысяч. Книги были в каждой семье. Мы передавали бесценные реликвии из поколения в поколение.
— Служба безопасности не потерпит крамолу, — задумчиво проговорил русич. — Кроме того, ученые Алана хотят почерпнуть из местных источников кое-какие сведения. К книгам захватчики неравнодушны. Технические справочники офицеры точно изымут. Я советую вам наиболее ценные экземпляры надежно спрятать. Все остальные отдайте без сопротивления. Уверен, что колонизаторы обеспечат жителей оазиса необходимой литературой. Школа получит такие издания, какие детям и не снились. Постарайтесь слиться с поселенцами в единое целое.
— Это нелегко, — вздохнула тасконка.
В ответ Олесь пожал плечами. Больше ничего посоветовать он не мог. Оливийка поблагодарила Храброва и растворилась во мраке ночи. Дел у нее предостаточно. Тихая, мирная жизнь Твинта закончилась.

* * *

За два часа до рассвета земляне и разведчики на транспортерах отправились в обратный путь. Теперь этот маршрут будет довольно оживленным. В оазис необходимо перебросить немало грузов.
По ходу движения русич делал остановки и учил наемников определять ловушки песчаного червя. Сон никак не выходил у него из головы. Стоило закрыть глаза, как в памяти всплывали отчетливые изображения креста и разрушенного города. Ничего подобного Олесь раньше не видел. Откуда все это могло появиться в его сознании? Как Храбров ни старался, разумного объяснения не находил.
И тут в мозгу мелькнула одна интересная мысль. Морсвил когда-то был многомиллионным городом, в нем размещались университеты, академии и библиотеки. Большая часть документов наверняка уничтожена, но кое-что сохранилось. Люди в Нейтральном секторе очень бережливы. Древние реликвии постоянно растут в цене. А вдруг в каком-нибудь уцелевшем издании есть упоминание о кресте? Вещь очень дорогая и своеобразная. Значит, необходимо вновь посетить рассадник порока.
Но кто тогда поведет колонны к оазисам? Ответ напрашивался сам собой.
Пришло время подготовить проводников. В группе русича смышленых парней оказалось двое: Пол Стюард и Лоран Пеньель. Последний служил копейщиком в армии графа Нуаре и был ранен в междоусобной схватке. Его чудом вытащили из-под груды трупов. В качестве «награды» за то сражение француз получил шрам в области груди и навсегда искривленный переломом нос.
Идею Олеся поддержали и товарищи. Беспрерывно кататься от космодрома до Тишита им уже порядком надоело. Декаду спустя Олджону представили четырех новых проводников. Вглядываясь в лица наемников, полковник с недоверием произнес:
— Что-то не нравятся мне их рожи. Особенно вон того, — аланец кивнул в сторону корейца Су Пака. — Они не угробят мне машины? Ваше развлечение в Морсвиле обойдется корпусу в несколько жизней и потерянные вездеходы.
— Когда-то надо рисковать, — заметил Тино. — Колонизация Тасконы не должна зависеть от трех человек. Вдруг вы завтра решите нас расстрелять? Кто тогда заменит строптивых дикарей? Мы сами вырыли себе могилу.
— Хитрец! — иронично усмехнулся командующий. — Можно подумать, эти земляне лучше. Такие же хамы и наглецы. Я по глазам вижу.
— Нам необходимо отдохнуть, господин полковник, — вставил Храбров. — Алан получил за последний месяц сразу два оазиса. Работа была нелегкой...
— Ладно, проваливайте, — Олджон махнул рукой. — Бы выполнили то, что обещали. Твинт действительно колонизирован вне графика. Но имейте в виду — трое суток. Ни часом больше. Скоро прибудут новые поселенцы. Не должно быть ни малейшей задержки. Я хочу сразу отправить их в Тишит.
— Не волнуйтесь, мы будем вовремя, — заверил командира корпуса самурай.
Наемники быстрым шагом направились к воротам. Несмотря на то, что Сириус уже приближался к зениту, землян это ничуть не пугало. Они научились преодолевать значительные расстояния по пустыне даже под палящими лучами безжалостного белого светила. В Морсвиле воинов ждало холодное пиво, отличная еда и объятия красивых женщин.
В суматохе походов, сражений и переговоров русич совершенно не вспоминал о Весте, но сейчас милый образ тасконки будоражил его разум. Без сомнения, девушка нравилась Олесю. Ласкова, мягка, покладиста и всегда желанна. Храброву безумно хотелось вновь почувствовать прикосновение ее нежных розовых губ.
Сзади послышался учащенный топот ног. Наемники обернулись. Их догнал Пол.
— Что случилось? — спросил шотландца Аято.
— Ничего, — вымолвил Стюард. — Я хотел уточнить, когда вы меня возьмете в город? Описания шумных пиров в Морсвиле растеребили мне душу. Вино, пышногрудые оливийки...
Японец с укоризной взглянул на русича. Только он мог рассказать парню о подробностях пребывания землян в Нейтральном секторе. Тяжело вздохнув, Тино произнес:
— А ты слышал о вампирах, чертях, чистых? Поединки ведутся насмерть. Мутанты вырывают сердце у своей жертвы и пожирают его на глазах у зрителей.
— Я никого не боюсь! — гордо ответил Пол.
— Вот это и плохо, — проговорил самурай. — Бояться надо. Страх предостерегает человека от ошибок. Тебе хоть раз удавалось в тренировочных боях побеждать меня, Олеся или Жака?..
— Нет, — честно признался шотландец.
— Вот когда это хоть раз случится, тогда и возьмем тебя в город, — улыбнулся Аято.
— Отлично! — радостно воскликнул Стюард. — Я буду тренироваться.
Глядя вслед возвращавшемуся на базу наемнику, японец задумчиво произнес:
— Не стоит рассказывать вновь прибывшим землянам о Морсвиле. Наше особое положение начнет вызывать зависть. Аланцы тотчас воспользуются расколом среди наемников. О соглашении с Тиун не должна знать ни одна душа.
— Пол — хороший парень, — тотчас вставил Олесь.
— Не спорю, — согласился Тино. — Но не все воины таковы. Из сорока невольников, присланных на Таскону Делонтом, несколько человек являлись обычными разбойниками. Для них не существует кодекса чести. После захвата Тишита часть наемников занялась грабежом. Я не стал вмешиваться — таковы законы войны. Но мы должны твердо усвоить — мерзавцев среди землян предостаточно. Советника поджимают сроки, и скоро он будет хватать всех подряд.
— Ты предлагаешь ограничить круг наших друзей, — догадался де Креньян.
— Друзей — это слишком громко сказано, — вымолвил самурай. — Людей, которым можно доверять, — вот наиболее точная формулировка. Длительная проверка обязательна.
— Я не против, — с равнодушным видом пожал плечами маркиз.
— Пусть будет так, — спокойно произнес Храбров. — Хотя мне кажется, что все наемники должны держаться вместе. Как иначе можем противостоять Олджону? Почему надо скрывать правду о Морсвиле? Рано или поздно аланцы заставят нас штурмовать его.
— Без сомнения, — кивнул головой Аято. — Но будет только хуже, если какой-нибудь подлец проведет захватчиков через посты гетер. Мы навсегда получим клеймо лжецов и предателей. Меня оно не устраивает. А такая сволочь найдется. Скоро на Оливии буду десятки, сотни землян. Расслоение произойдет неминуемо. И лучше оказаться на самом верху. Только тогда у нас появится шанс держать ситуацию под контролем. За свое место под солнцем надо драться.
Спорить с куда более опытным товарищем юноша не стал. Б словах японца чувствовалась уверенность. Среда воинов действительно неоднородна. Кто-то на Земле был рыцарем, кто-то — простым солдатом, кто-то — безжалостным наемником, а по чьей-то шее плакал топор палача. Пока эти люди растеряны и плохо понимают, что с ними произошло, но как они поведут себя дальше, — одному богу известно.
Группа преодолела двадцать пять километров и вошла в сектор гетер. Симпатичные охранницы уже знали чужаков в лицо. Вызывать Зенду не понадобилось. Наемников окружили десять юных воительниц. В сопровождении такого эскорта мужчины согласились бы путешествовать хоть всю жизнь.
Миновав несколько кварталов по специально выделенному землянам коридору, друзья очутились в Нейтралке. Как обычно, их встретил страж порядка. Стандартный перечень правил и законов... Терпеливо выслушав его, наемники двинулись к «Грехам и порокам».
В секторе имелись и другие заведения для людей, но они значительно уступали гостинице Броуна в роскоши, а также в качестве еды и напитков. Кроме того, с Нилом у землян сложились очень неплохие отношения.
Пластиковая дверь мягко открылась. Задребезжали колокольчики, поднялись со своих мест два крепких парня.
— Какие гости! — послышался радостный возглас хозяина. — Рад, что в сражении за Тишит вы не пострадали. Говорят, у оазиса развернулась настоящая бойня?
Невысокий полный оливиец искренне жал руки воинам. Признаться честно, своей осведомленностью Броун ошеломил наемников. Складывалось такое впечатление, что слухи по материку разлетаются мгновенно. При этом вряд ли кто-нибудь из местных жителей покидал Морсвил в последнее время.
— Откуда столь точная информация? — наконец вымолвил Тино.
— Нет ничего удивительного, — улыбнулся тасконец, заметив смущение чужаков. — Несколько дней назад в город приходили властелины пустыни. Они бравировали трофейным оружием, рассказывали о сотнях убитых врагов, показывали отрубленные головы аланцев. Но меня не проведешь. Мутанты забрали чересчур много лекарств и перевязочных средств. Им тоже хорошо досталось. И судя по всему, оазис властелины потеряли. Радости на лицах отчаянных бойцов я не заметил.
— Это верно, — подтвердил самурай. — Тишит теперь принадлежит Алану. А схватка действительно получилась жестокой. Мутанты цеплялись за каждый клочок земли. Мы потеряли в бою тринадцать соотечественников.
— Сочувствую, — деликатно склонил голову Нил.
Оливиец, конечно, не испытывал ни малейшего сострадания, но правила хорошего тона он соблюдал неукоснительно. Броун всю жизнь провел в Нейтральном секторе, получил хорошее образование и считался одним из умнейших людей города. К его мнению прислушивались не только чистые, но и трехглазые, и вампиры.
— Хватит о грустном, — вмешался в разговор Жак. — У меня пересохло в горле. Кружка холодного пива утолит жажду, а смазливая красотка скрасит скучную трапезу.
— Вот слова настоящего воина! — рассмеялся хозяин «Грехов и пороков». — Заходите в зал. Вам предоставят лучшие места. Выпивка за счет заведения.
— Отлично! — воскликнул маркиз. — Нил, готовься к разорению.
Как только наемники устроились за столом, мальчишка-слуга тотчас принес пиво и блюда с жареным мясом. Первые кружки пенящегося напитка земляне осушили залпом. Переход по пустыне отнял у воинов немало сил.
Не успел Элан снова их наполнить, как на лестнице появилась Веста. Хитрец Броун уже предупредил девушку. Оливийка быстро пересекла зал и бросилась на шею Олеся. Их поцелуй тянулся невероятно долго. Де Креньян даже восторженно захлопал в ладоши. Он обожал подобные сцены.
Вскоре появились две пышногрудые брюнетки, присланные хозяином. Одну из них маркиз усадил к себе на колени. Жак съел несколько кусков мяса, сделал большой глоток пива и внимательно посмотрел на женщину.
— К черту этот обед! — произнес француз, поднимаясь из-за стола.
Взяв тасконку за руку, де Креньян повел ее в номер. К слабому полу маркиз был неравнодушен. Не случайно из-за какой-то красотки он получил удар клинком в живот, и оказался на далекой планете...
Впрочем, спустя всего пять минут друзья последовали его примеру. Страсть оказалась сильнее голода.
...Веста лежала на груди Храброва и ласково гладила руками плечи и шею возлюбленного. По телу русича разливалась приятная нега.
Эта комната с розовыми обоями и тяжелыми бордовыми шторами была раем в трудной и опасной жизни землянина.
Олесь мысленно сочувствовал юной, очаровательной оливийке, — она сделала неудачный выбор. В любой момент наемника могут казнить аланцы, убить в стычке властелины пустыни или победить на арене мутанты. Храбров уже не раз находился на краю гибели. И что тогда? Опять становиться продажной женщиной? Незавидная судьба.
Да и что может дать ей юноша? Редкие минуты близости, средства для существования в жестоком мире Морсвила, любовь? Увы, но даже этого чувства Олесь к Весте не испытывал. А может быть, он ошибается? Откуда ему знать, что такое любовь?
Пробираясь сегодня через барханы, молодой человек постоянно думал о девушке. От изгиба ее стана, упругой груди, нежной кожи можно сойти с ума.
Но почему тогда Храброву постоянно снится Кроул? Прошло уже полгода. Аланка никогда не вернется на Таскону. Надо выбросить Олис из памяти, забыть навсегда. Однако сердце не хочет слушаться приказов разума. Образ миловидной русоволосой красавицы, словно издеваясь, то и дело всплывал в сознании. Это раздвоение угнетало русича.
Приподнявшись на локте, Веста улыбнулась и поцеловала Олеся в губы.
— Я счастлива, — едва слышно вымолвила оливийка. — Сегодня ты мой. Ради подобных мгновений не жалко пожертвовать жизнью.
— Не говори так, — Храбров приложил палец к устам девушки. — Не надо никаких жертв. Скоро мы будем видеться гораздо чаще. Землян становится больше...
Тасконка провела рукой по волосам юноши и увидела свежий шрам.
— Ты был ранен? — испуганно спросила Веста.
— Ерунда, — успокоил ее русич. — Пуля лишь оцарапала кожу.
На глазах оливийки выступили слезы. Заключив Олеся в объятия, девушка, всхлипывая, тихо прошептала ему на ухо:
— Я не могу тебя потерять...
— Не волнуйся, со мной ничего не случится, — улыбнулся Храбров и перевернул тасконку на спину...

* * *

На следующий день русич приступил к осуществлению своего плана. После плотного завтрака он поинтересовался у Броуна насчет древних реликвий. Наверняка в музеях Оливии их хранилось немало. Что стало с ними после катастрофы? Ответить на этот вопрос Нил не сумел.
Два века — немалый срок, тем более что подобные безделушки не очень интересовали хозяина «Грехов и пороков». Он рассматривал драгоценные вещи лишь в качестве средства наживы.
Тем не менее, беседа дала неплохие результаты: Нил написал на бумаге адрес одного занятного человека, который буквально помешан на разных раритетах, собирает уцелевшие каталоги, справочники и описания. По словам тасконца, чудак платит за этот бумажный мусор сумасшедшие суммы.
Не теряя времени, Олесь и Тино отправились на поиски. Жак не был посвящен в их дела, и потому прогулке по улице предпочел общение с красотками.

* * *

Найти нужный дом оказалось несложно. Трехэтажный особняк с роскошной лестницей, большими проемами окон и покатой, во многих местах поврежденной крышей сразу бросался в глаза. Бремя не пощадило это некогда величественное здание — зеленая краска на стенах почти полностью стерлась, на ступенях зияли гигантские выбоины, ни в одной из оконных рам не осталось неразбитого стекла.
Переглянувшись, наемники начали подниматься к входу. Над тяжелыми металлическими дверьми висела огромная табличка: «Национальный исторический музей Морсвила».
— Теперь понятно, откуда у парня такая склонность, — усмехнулся самурай.
Земляне очутились в огромном прямоугольном зале. К их удивлению, он был совершенно пуст. Шаги по мраморному полу отдавались эхом под сводами здания.
Храбров невольно поднял голову.
На потолке великолепно сохранилось мозаичное панно. Палящие лучи Сириуса не повредили и не обесцветили его.
Древние мастера изобразили ранний период истории Оливии. Армии в золоченых доспехах сошлись в отчаянной битве. Длинные копья, шлемы с перьями, щиты с гербами... Все так же, как и на Земле. Видимо, человечество в своем развитии проходит один и тот же путь. Различие лишь во временном периоде.
— Не правда ли, великолепная работа? — раздался низкий, с хрипотцой голос.
Воины опустили глаза и увидели лысеющего мужчину лет пятидесяти пяти, с крупным мясистым носом, пухлыми губами, дряблыми щеками, массивным подбородком и узкими проницательными карими глазами. Выдержав небольшую паузу, тасконец продолжил:
— Вам наверняка близка эта сцена. Мне самому с трудом верится, что подобные события происходили на Оливии. Но книги не лгут.
— Вы Фил Грост? — уточнил русич.
— Он самый, — усмехнулся морсвилец. — И насколько я понимаю, чужаков мне прислал Нил Броун. Это простое любопытство, или наемники Алана пришли по делу?
— И то, и другое, — неопределенно ответил Аято.
— Понятно, — кивнул головой мужчина. — Тогда прошу в мой кабинет. Грешен, люблю пользоваться древними названиями помещений. Здесь все дышит историей. Хотя, если признаться честно, сохранилось немного. Годы хаоса окончательно погубили город.
Шаркая старыми, рваными шлепанцами, Грост направился к правому проходу в соседний зал. Он был гораздо меньших размеров, но так же чист и пуст. Похоже, что музей после катастрофы подвергся полному разграблению. Уцелели только потолочные фрески, изображения же на стенах вандалы не пощадили.
Миновав несколько помещений, земляне достигли крошечной, плотно заставленной комнаты, где стоял видавший виды потертый диван, широкий письменный стол из темного дерева, сваленные в кучу ломаные стулья и полтора десятка плотно закрытых пластиковых шкафов.
Погрузив свое тучное тело в кресло за столом, Фил устало произнес:
— Присаживайтесь. Чувствуйте себя как дома... но не забывайте, что находитесь в гостях, — оливиец закудахтал хриплым смехом. — Обожаю старые поговорки. Наши предки умели шутить. Современные тасконцы более тупы и прямолинейны. Чуть что, хватаются за оружие. Можно подумать, клинок решил хоть одну проблему...
— Справедливое замечание, — подтвердил японец. — Мы придерживаемся того же мнения.
— Остряк... — развеселился Грост. — Я помню, как ты отсек черту голову. Необычайно эффектно. Б каждом движении чувствуется аристократизм.
— Благодарю за похвалу, — Тино склонил голову. — Но не пора ли нам перейти к делу?
— Слушаю вас, — мужчина развел руками, показывая, что это зависит не от него.
— Во время путешествия по материку, — начал заранее подготовленную легенду Олесь, — нам попалась одна книга. Б ней было изображение креста. По вероисповеданию я христианин. Вам это мало что говорит, но нашего бога когда-то распяли на столбе в виде креста. Само по себе такое совпадение...
— Очень, очень интересно, — оливиец подался вперед. — Надеюсь, книга сохранилась?
— Увы, — Храбров изобразил скорбную гримасу на лице. — Враги наступали отряду на пятки, и часть имущества была утеряна при переправе через реку. Однако я могу его нарисовать.
Ни слова не говоря, Фил достал из ящика пожелтевший лист бумаги и остро отточенный карандаш. Русич подошел к столу и сделал аккуратный набросок. Способностями художника природа Олеся не наделила, но сегодня он был в ударе. Храбров воспроизвел даже тончайший орнамент на поверхности.
Грост внимательно следил за работой наемника. Вскоре на устах тасконца появилась усмешка.
— Я знаю, о чем идет речь. Это Конзорский Крест. Упоминание о нем в древней литературе встречается довольно часто. За обладание им спорили виднейшие и богатейшие люди Оливии. Случались даже войны. Но счастья крест не принес никому. Поговаривали о каком-то проклятии. Владельцы реликвии порой умирали при весьма загадочных обстоятельствах. Что интересует вас? — проговорил Фил.
— Где он находится? — молниеносно отреагировал русич.
— Хороший вопрос, — улыбнулся мужчина. — Без лжи и обмана, честно и откровенно. Постараюсь ответить так же. Здесь редко встретишь людей, которых волнует старина. После кровавых скитаний Конзорский Крест попал в руки ученых. Его поместили в один из музеев. Какой? Мне неведомо.
— Это можно узнать? — настойчиво произнес Олесь.
— В принципе, да, — пожал плечами Грост. — Подобная вещь наверняка есть в каталогах и справочниках. К сожалению, я такими документами не располагаю. Б Морсвиле был еще один крупный музей. В нем размещались произведения искусства. От ядерного взрыва он совершенно не пострадал. Беда в том, что здание находится на территории чертей. А это редкостные мерзавцы. Все мои попытки выкупить древние раритеты рассыпались в прах. Но мне достоверно известно, что часть экспонатов и архив сохранились. За ними следит некий Брук Линдл. Б тяжелые времена клан продает кое-что из своего богатства в Нейтральном секторе. Год назад я за кругленькую сумму получил точнейший географический атлас Оливии на шестидесяти листах. Двести лет назад забвения на нем ничуть не отразились...
Дальнейший разговор потерял смысл. Больше тасконец был не в силах чем-либо помочь землянам. Несколько раз Фил порывался показать гостям собственную коллекцию, но это заняло бы чересчур много времени. Вежливо извинившись и ссылаясь на спешку, земляне покинули чудаковатого морсвильца.
В диком мире бедняга пытался воссоздать величие умершей цивилизации. Удивительно, как до сих пор никто не снял металлические двери музея и не переплавил на нужные в быту предметы... Самое разумное объяснение — сплав оказался не по зубам местным умельцам.
По пути к «Грехам и порокам», Храбров с легкой растерянностью в голосе вымолвил:
— Ничего не понимаю. Я никогда в жизни не видел Конзорский Крест. Как он мог мне присниться? Разум не способен придумать такое...
— Ты — избранный, — спокойно ответил самурай — Смирись с этим. Боги оказали тебе милость и подсказывают, что надо делать. Не прислушался бы к их совету, давно бы стал пищей властелинов пустыни. Да и Твинт подвернулся вовсе не случайно.
— Тино, мы верили с тобой в разных богов, — иронично улыбнулся русич.
— Сомневаюсь, — возразил Аято. — Имена не имеют значения. Судя по твоим описаниям, древняя реликвия Оливии находится где-то на юге. Мы обязаны ее найти.
— Зачем? — произнес Олесь.
— Пока не знаю, — честно признался японец. — В нашей жизни все предначертано заранее. Однако иногда высшие силы меняют судьбу человека. Противиться бесполезно. Для начала надо узнать, где хранился Конзорский Крест.
— Ты собрался идти в сектор чертей? — изумленно спросил Храбров.
— А почему бы и нет, — зловеще усмехнулся самурай. — Впрочем, можно немного покопаться в библиотеке Твинта. Вещь знаменитая, с ней тесно связана история страны. Если удача улыбнется нам, обойдемся без рискованных походов. Если нет — придется побеспокоить господина Линдла. Уверен, он знает много интересного.
— Сумасшествие, — покачал головой русич.
Юноша хорошо изучил Тино за эти полгода: он здравомыслящий, умный и очень осторожный человек. Спорить с ним — одно удовольствие. Для японца не было зазорным признать свою ошибку и согласиться с мнением собеседника. Но если Аято принимал решение, его уже никто не мог переубедить. Выбрав цель, самурай шел к ней, не сворачивая, снося на пути любые препятствия. Так что отказ Олеся от рискованной акции ничего не изменит. Тино отправится в музей искусств один. Хорошо, хоть есть время все продумать и подготовиться...
Вернувшись в заведение Броуна, Тино сразу взялся за дело. Он о чем-то долго беседовал с Нилом, затем исчез на пару часов, а когда вернулся, то на устах японца играла довольная улыбка. Храбров не сомневался, что план уже готов. Рано или поздно Аято расскажет о нем друзьям.

Глава 7
НЕУДАЧНЫЕ ПЕРЕГОВОРЫ

Земляне сидели на склоне бархана и с равнодушным видом следили, как на посадочную площадку опускается космический корабль. Рев двигателей и пылающие дюзы давно не производили на наемников никакого впечатления. Челноки приземлялись на Таскону каждую декаду, а то и чаще.
Но сегодня был особый день. Прилетала очередная партия невольников.
Последние полгода прошли относительно спокойно. В двухстах двадцати километрах юго-западнее «Центрального» де Креньян обнаружил еще один оазис. На картах он был обозначен, как Эквил.
По размерам райский уголок мало чем отличался от Клона. Крошечный участок зеленой травы, маленькие куполообразные домики, три десятка плодовых деревьев.
Жили оливийцы довольно бедно, впроголодь, на пять уцелевших конов молились, как на богов. В интеллекте эквилцев ощущался явный регресс. Нация дичала. Само собой, никакого сопротивления аланским войскам они оказать бы не сумели.
От захвата деревни мутантами, тасконцев спасла обособленность. Об этом заброшенном богом клочке земли все давно забыли.
Жак поступил точно так же, как Олесь. Зачем штурмовать поселение, если оно готово сдаться без боя? Колонистов местные жители приняли с воодушевлением. Тяжелые времена остались позади.
Правда, разместить в Эквиле удалось только пятьсот человек. Олджон скрипел зубами от злости, но ничего поделать не мог.
Ассимиляция оливийцев проходила без серьезных проблем.
Полковник чувствовал, что без вмешательства землян тут не обошлось. Они вели свою собственную политику.
Командующего настораживало, с какой легкостью наемники проникали в Морсвил. А ведь город настроен к захватчикам весьма враждебно. Значит, мерзавцы заключили с мутантами какое-то соглашение. Олджон давно бы расстрелял тройку участников первой экспедиции, но их авторитет слишком высок. При проведении разведывательных рейдов, командиры рот и батальонов беспрекословно выполняли указания землян-проводников. Аланцы даже не пытались вмешиваться в переговоры с дикарями-аборигенами.
Кроме того, обвинить наемников было не в чем. Темпы освоения планеты стали превышать возможности переброски колонистов на Таскону. В тщательно укрепленном Тишите имелось около трех тысяч свободных вакансий. Прибывших поселенцев сразу отправляли в оазис. Назрела необходимость во втором космодроме. Сажать несколько челноков на «Центральный» пилоты не решались. Авария могла привести к непоправимым последствиям. Полковник готовил новый поход на юг.
В жизни землян тоже произошел ряд серьезных изменений. Значительно улучшились бытовые условия в лагере, появились душевные, вырос третий барак.
Многие десантники после боевых операций относились к наемникам с уважением. Около трех месяцев назад Пеньель обзавелся женой. Сначала тасконка жила у родителей в Твинте, а затем переселилась на военную базу. Толчок был дан. Командование корпусом пыталось протестовать, но условия договора с советником Делонтом связывало Олджону руки. Вскоре количество женщин в лагере перевалило за два десятка.
Стараясь не отставать от новичков, Тино и Жак привели красоток-наложниц из Морсвила. Условия существования вполне устраивали оливиек. Лишь Храбров остался непреклонен. Веста ни при каких обстоятельствах не должна покидать город. Она слишком ему дорога, а риск в подобной ситуации неуместен.
Особых иллюзий на счет честности и порядочности аланцев Олесь не питал. Для полковника они — дикари, варвары, и такими останутся навсегда. К ним не применимы обычные человеческие нормы. Командующий пойдет на любое ухищрение, чтобы заставить землян выполнить приказ.
Судно коснулось опорами покрытия и замерло. Тотчас наступила блаженная тишина. К сожалению, длилась она недолго. Взревели моторы транспортеров и погрузчиков. На космодроме началась привычная суета.
— Пора, — произнес самурай, вставая. — Скоро выведут новых «счастливчиков».
Отряд неторопливо приблизился. Часовые молчаливо отступили в сторону. Наемники расположились на краю плаца, наблюдая высадкой колонистов.
Аланцы осторожно спускались по сходням, с восхищением рассматривая удивительный ландшафт и жмурясь от ярких лучей Сириуса. Люди радостно обменивались впечатлениями. Они впервые ступали на настоящую планету.
Как обычно, воины-рабы шли последними. Знакомые серые комбинезоны, крепкие фигуры, в глазах — непонимание.
Речь Олджона не отличалась оригинальностью. Слушать ее ни Тино, ни Олесь и Жак не стали. Земляне терпеливо ждали окончания монолога командующего.
К счастью, у этих наемников есть время на подготовку к сражениям. В предстоящем рейде новички участвовать не будут.
Среди воинов своими физическими данными выделялись три человека. Скуластого рыжеволосого гиганта с голубыми презрительно-ироничными глазами звали Оливер Канн. Он, не скрывая, поведал собственную биографию. Мелкопоместный, разорившийся барон из захудалого рода, участник многочисленных походов и битв. Германцу было все равно за кого драться, лишь бы платили хорошо и аккуратно. Профессиональный солдат, не имеющий к тридцати годам ни гроша за душой. Все, что Канн добывал кровью и мечом, уходило на женщин и вино. В удовольствиях Оливер себе никогда не отказывал. Идеальный тип наемника.
Вторым оказался Мануто Дойл, крепкий чернокожий землянин с наголо выбритой головой. На вид ему не исполнилось и двадцати пяти, но узнать возраст точно не удалось. Парень не любил болтать понапрасну. Лишь спустя несколько месяцев Дойл рассказал, что являлся бойцом-гладиатором одного из племен. Поединками лучших воинов вожди часто решали спорные вопросы. Мануто не повезло — меч противника пронзил ему грудь. Раненого, истекающего кровью бойца выбросили в лес умирать. Так всегда поступали с неудачниками. А аланцы свой шанс не упустили.
Третий наемник был не менее колоритной личностью. Волевой квадратный подбородок гордо поднят, длинные черные волосы разбросаны по плечам, в карих глазах застыла злоба. Его кожа имела бронзовый, красноватый оттенок. Землянин сквозь зубы надменно процедил имя — Акапара.
Наверняка среди остальных невольников есть еще немало интересных людей, но со знакомством Аято, де Креньяк и Храбров не спешили. Время покажет, чего стоят эти парни. Таскона сбивала спесь и не с таких гордецов.
Спустя два дня рота разведчиков на пяти бронетранспортерах и четырех вездеходах двинулась к космодрому «Песчаный». Судя по карте, он располагался примерно в четырехстах километрах от «Центрального». Вместе с аланцами ехали двадцать наемников.
Поиск новый посадочной площадки был лишь промежуточный задачей. Юго-восточнее космодрома находились сразу три оазиса. Очень удачный вариант для колонизации. Правда, штаб корпуса считал, что поселения пострадали во время нанесения ядерных ударов. Другой цели в том районе просто не существовало. Самый центр пустыни Смерти!
Кому быть проводников в рейде, друзья обычно решали жребием, но на этот раз самурай изъявил желание отправиться вместе с Олесем. Маркиз возражать не стал. Уж лучше заниматься тренировкой новичков, чем мучаться от жары под палящими лучами Сириуса. Да и любвеобильные красотки всегда рядом. Без женщин Жак не мыслил свою жизнь.
Переход оказался не очень сложным. Ехать на машинах гораздо проще, чем идти пешком. Спрятавшись в десантных отделениях, люди даже не пытались вылезать на броню. Металл раскалялся до неимоверной температуры. В полусонном, анабиозном состоянии солдаты лениво потягивали воду из фляг.
Сидя рядом с водителем головного транспортера, земляне внимательно следили за дорогой. Храбров, Аято и Стюарт дежурили по очереди. Пол стал неотъемлемой частью их группы. Во все секреты шотландца пока не посвящали, но знал он многое. Однажды Стюард даже присутствовал при разговоре воинов с Зендой Тиун...
Объезжая крупные барханы, наемники немедленно останавливали колонну и тщательно проверяли ровные пространства. Местность была безжизненной, и песчаные черви ее избегали. Охота не приносила здесь должного результата. То ли дело — возле Морсивла. Постоянные перемещения людей, иногда бродят дикие мутанты и живность из долины Мертвых скал...
За четыреста километров разведчики лишь дважды наткнулись на ловушки гигантских хищников. Приходилось делать приличный крюк. Впрочем, к подобным маневрам проводники относились спокойно. Неминуемое зло... Хорошо хоть монстры медлительны и неповоротливы!
Куда больше их нервировала новая опасность. Как с ней бороться, они не знали. Примерно в ста семидесяти километрах от «Центрального» первая машина неожиданно провалилась по днище, уткнувшись носом в дюну. Удар оказался довольно сильным, многие десантники получили ушибы и повреждения. Людей охватили паника. Не обращая внимания на кровотечения и шишки, солдаты полезли из люков. Все думали, что бронетранспортер попал в западню червя.
Признаться честно, растерялись и наемники. Русич непонимающе смотрел на Тино.
— Тут прямой участок метров двести... — вымолвил Олесь.
— Бывает и такое, — пожал плечами японец. — Надо выбираться. Надеюсь, нам успеют подать тросы с вездеходов. Стать добычей хищников у меня желания нет.
В это время послышались испуганные возгласы аланцев. Земляне поспешно покинули десантное отделение. Увиденное повергло их в ужас.
Семеро разведчиков, спрыгнувших с машины, погрузились в песок по пояс. Трясина быстро затягивала несчастных.
Остальные солдаты, уцепившись за металлические ручки, держались на броне. Они не понимали, что происходит.
— Проклятье! — выругался Аято. — Это зыбучие пески. Я помню, Олан о них рассказывал. Мы встречались только с маленьким плавунами, а такой в состоянии затянуть всю колонну.
Самурай повернулся к аланцам и раздраженно закричал:
— Какого черта вы тут висите? Вытаскивайте товарищей! И побыстрее!
Команда Тино последовала как нельзя кстати. Кое-кто из десантников провалился уже по грудь. Протягивая попавшим в беду солдатам ремни и оружие, разведчики вытаскивали друзей на поверхность. Между тем, тонул в песке и бронетранспортер. Его колес уже не было видно. Ситуация складывалась угрожающая.
К счастью, дистанция между машинами позволила водителям вездеходов вовремя затормозить. Перекинув металлические тросы через опасное место и зацепив их за крюки, тягачи взревели моторами. Медленно, поднимая в воздух столбы песка, бронетранспортер двигался назад. Природная ловушка неохотно отдавала свою добычу.
Спустя четверть часа люди оказались в безопасности. Образовавшаяся яма мгновенно затянулась, ожидая новую жертву. Определить по внешним признакам западню не представлялось возможности.
Отдохнув около получаса, утолив голод и жажду, десантники продолжили путь. Дистанция увеличилась еще на сотню метров, и предпринятая мера предосторожности лишней не оказалась. Бронетранспортер шесть раз попадал в зыбучие пески.
Ловушки в этой части пустыни Смерти встречались повсюду. Аланцы действовали умело и оперативно. Тросы, крюк, натужное рычание двигателей, резкий рывок... После небольшой остановки колонна уверенно двигалась дальше.
К исходу вторых суток, наблюдатели заметили на юго-западе гигантскую котловину. Ни два столетия, ни ветер, ни песок не сумели окончательно скрыть последствия чудовищного взрыва. Страшно было даже представить мощность ядерного заряда.
Воронки простиралась на несколько километров. А до космодрома рукой подать. Теперь никто не сомневался, что «Песчаный» сильно поврежден. Смещение земной коры неизбежно привело к значительным разрушениям. Зато у жителей оазисов появлялся неплохой шанс. Видимо, система обороны Оливии все же функционировала и сумела отклонить ракету от цели.
Машины обогнули место катастрофы с востока. То и дело разведчики оглядывали на карту. Вот и космодром... А точнее, то, что от него осталось. На ровной площадке выделялись полуразрушенные здания, искореженные, проржавевшие металлические конструкции, вздыбленное дорожное покрытие. Пустыня всеми силами старалась поглотить останки человеческого труда, но пока ей это не удавалось.
Бронетранспортеры и вездеходы замерли у первой уцелевшей постройки: массивные, толстые стены, свисающие перекрытия, поблескивающие куски светозащитного пластика. Моторы смолкли, и наступила томительная, пугающая тишина. Сине-зеленое небо приобретало зловещий бордово-черный оттенок. Радости от такой находки люди не испытывали. На душе было тяжело и тоскливо.
— Теперь я понимаю, почему тасконцы дали пустыне столь звучное название, — негромко заметил Стюарт. — Здесь действительно правит балом мерзкая костлявая старуха с косой. Малейшая ошибка, и ты тотчас окажешься в ее цепких когтистых пальцах.
— Браво, Пол, — самурай захлопал в ладоши. — Великолепная характеристика этого «чудного» местечка. Строителям придется немало потрудиться, чтобы привести «Песчаный» в порядок.
Между тем, разведчики не теряли время понапрасну. Группа специалистов сразу приступила к изучению посадочной площадки. Солдаты расчищали квадраты, делали замеры, проверяли сохранность покрытия.
Уже завтра колонна двинется к «Центральному». Командующий должен получить точный и обстоятельный отчет. Трудности не пугали захватчиков. Для ускорения колонизации планеты второй космодром необходим, как воздух. Если понадобится, аланцы отстроят его заново.
Спрыгнув с брони машины, отправились на прогулку Аято и Храбров. Наемники шли медленно, неторопливо, всем видом показывая, что древние руины их совершенно не волнуют.
На самом деле это было не так. Одно здание, а точнее его подвальное помещение очень интересовало землян. Речь, конечно, шла о блоке «Z-7».
Впервые воины прочитали о нем в журнале дежурных «Звездного». Данный объект экспедиция обследовала сразу после высадки на Оливию. Именно там произошло знакомство с лемами и стычка с бандитами Коуна.
По случайному стечению обстоятельств, бесценный документ попал в руки Олеся. Из него стало ясно, почему местные жители патологически ненавидят аланцев. Катастрофу на Тасконе подготовил и спровоцировал Великий Координатор.
Немалая вина лежала и на руководителях могущественной метрополии. Их разногласия, а порой неприкрытая вражда, дали возможность амбициозному, жестокому правителю колонии осуществить свой чудовищный план. Процветающее государство в течение нескольких минут превратилось в царство хаоса и разрухи. Миллиарды ни в чем неповинных людей сгорели в огне ядерного пожара.
Самое страшное, что многие тасконцы знали о предстоящем апокалипсисе заранее. Волна самоубийств и безумия захлестнула Оливию, Униму и Асканию. В последний момент началась эвакуация наиболее ценных граждан и членов их семей. Огромный звездный флот собирался у безжизненной планеты Клон. В каком направлении он стартовал и где находится сейчас, известно только богу. В записях дежурных отчетливо чувствовались растерянность и отчаяние.
И тут один из тасконцев упомянул о таинственном блоке. Перед самой катастрофой в нем спрятались сотни людей. Упоминался даже код замка. Из-за спешки проверить его на «Звездном» не удалось, зато на «Кенвиле» землянам уже ничто не мешало.
Любопытство победило осторожность. По плану космодрома воины нашли «Z-7», раскопали металлический люк и после нескольких неудачных попыток сумели подобрать нужную комбинацию цифр. Они попали в мрачное пустынное помещение с мощными бетонными стенами. Гулкое эхо, толстый слой пыли и ни малейшего намека на присутствие оливийцев... Наемникам не удалось даже найти следов пребывания здесь беженцев.
Самое разумное объяснение — персонал «Кенвила» не успел укрыться. Во время паники такое вполне могло случиться. Однако событие, которое произошло утром, заставило землян пересмотреть свое мнение. Преследовавших их бандитов атаковали группа неизвестных солдат в униформе, в темных гермошлемах и с лазерными карабинами в руках.
Оливийцы появились из блока « Z-7», туда же и ушли.
Удивительно, но их оружие прекрасно действовало в условиях излучения. Без сомнения, выход тасконцев был спровоцирован любопытством воинов. Кто они такие и где прятались, оставалось только догадываться.
Наемники с интересом наблюдали за строительством базы на «Центральном».
Бульдозеры срыли фундамент, сковырнули крышку, обвалили подземелье. Сейчас на этом месте располагался ангар для техники. Ничего подозрительного аланцы не обнаружили.
Земляне испытали искреннее разочарование. И Олесь, и Тино чувствовали, что упоминание о блоке — вовсе не случайность. Здесь есть какая-то тайна.
Захватчики вели бы себя совсем иначе, будь у них журнал. Раскопки длились бы не одну декаду. Однако все документы, найденные на «Звездном», хранились у Сфина в Морсвиле. Ценные сведения являлись страховкой воинов. Стоили они довольно дорого.
Сегодня наемникам представится еще один шанс проверить свою версию.
— Судя по постройкам, «Песчаный» тянется с востока на запад, — проговорил русич, когда земляне удалились от бронетранспортеров на приличное расстояние. — У меня складывается впечатление, что космодром спланирован немного иначе.
— Именно так, — утвердительно кивнул головой японец. — Ровной поверхности здесь гораздо больше, что позволило оливийцам значительно увеличить площадь. Но я уверен, «Z-7» мы найдем на том же месте. Склады и ангары всегда находятся рядом.
Аято не ошибся. Спустя четверть часа земляне в сумраке вечера заметили знакомые очертания. Самурай тотчас обернулся — не следит ли кто за ними. Аланцы занимались своими делами, а наемники отдыхали возле машин. Впрочем, предпринимаемые меры предосторожности оказались излишними. Осматривать было нечего. Фундамент в трещинах, стены повалены на внешнюю сторону, пол провалился вниз, вход засыпан песком, а крышка с замком вовсе отсутствует.
— Отличная работа, — иронично усмехнулся Тино.
— Что ты этим хочешь сказать? — не понял Храбров.
— Я не большой специалист по взрывам, — произнес японец, — но колонисты часто применяли их при сносе прочных построек. Блок уничтожен изнутри. Катастрофа двухсотлетней давности тут ни при чем...

Предыдущая страница 7 Следующая страница


Сектор мутантов 8

— Значит... — догадался русич.
— Значит, кто-то умело заметает следы, — продолжил Аято. — Рано или поздно аланцы добрались бы до «Песчаного». Местные жители решили разрушить свое убежище. В нем наверняка хранилось немало ценного. Вопрос в том, куда они делись?
— Вряд ли тасконцы станут скитаться по пустыне, — задумчиво вымолвил Олесь. — Те парни не производили впечатления дикарей. У них под землей есть отличное подготовленное укрытие. Оливийцам не страшны даже песчаные черви.
— Интересная мысль, — проговорил самурай. — Сейчас мы проверим наши предположения.
Тино уверенно зашагал к ближайшей группе инженеров. Утирая пот со лба, обнаженные по пояс, десантники отчаянно работали лопатами. Они расчистили на космодроме уже два десятка квадратов. Темнота им ничуть не мешала. Яркий свет фар и фонарей разгонял мрак ночи.
— Как успехи? — спросил самурай, садясь на корточки рядом с аланцами.
— Хуже не бывает, — ответил худощавый, коротко стриженый лейтенант. — Посадочная площадка напоминает окружающий ландшафт. Дюны и ложбины. Покрытие вздыбилось и разрушилось. Использовать его нельзя, придется срезать бульдозерами целые участки и укладывать новые. Технология сложная, трудоемкая и длительная. На восстановление уйдет несколько месяцев.
— Не очень рационально, — сказал Аято. — К чему такие титанические усилия? На проще ли построить новый космодром? Километрах в пятидесяти от «Центрального» выровняете песок, уложите надежную подушку, а затем покрытие и, пожалуйста, принимайте челноки. Дешево и удобно... А, главное, какой выигрыш во времени!
— Если бы все было так легко... — устало улыбнулся офицер. — Но есть еще угол наклона оси планеты, кривизна поверхности, плотность грунта и десятки других менее значительных факторов. Обратите внимание, рядом с «Песчаным» нет крупных населенных пунктов. На Тасконе — это не исключение, а правило. Города в метрополии возникли гораздо раньше, чем люди начали осваивать космос. На Алане — все наоборот. Колонисты строили посадочную площадку, а затем возле нее вырастал город. На Оливии двадцать два космодрома. Расположение каждого строго обосновано. Один корабль вряд ли разрушит неудачно положенное покрытие, но в любой момент может случиться авария. Рисковать техникой, людьми, затраченным трудом мы сейчас не имеем права. Максимальная надежность — вот наш принцип.
— Теперь многое стало понятно, — кивнул головой японец. — В таком случае хочу дать совет. Проверьте вон те развалины... — Тино указал на блок «Z-7». — Они странным образом отличаются от всех остальных. Тут есть что-то подозрительное.
— Никаких проблем, — вымолвил десантник, беря чемоданчик с инструментами и направляясь к едва видневшимся полузасыпанным руинам.
Следом за командиром двинулись двое солдат. Мощные лучи фонарей осветили обвалившиеся стены и останки фундамента. Лейтенант присел на корточки, провел рукой по шершавой каменной поверхности и изумленно свистнул.
Вскоре разведчики взялись за приборы. Электронная аппаратура работала лишь несколько секунд, но результат выдать успевала.
Сменив поврежденные блоки, аланцы делали новые измерения. Они научились бороться с неизвестным излучением.
Примерно через полчаса офицер подошел к землянам и, почесывая затылок, задумчиво проговорил:
— Действительно, странное местечко. Все разрушения на «Песчаном» двухвековой давности. Ударная волна снесла постройки, раскидав камни в юго-восточном направлении. Уцелели лишь нижние этажи. Но это здание взорвалось изнутри, причем совсем недавно. Месяца три-четыре назад, не больше. Следы совсем свежие. Придется поломать голову, разумного объяснения у меня нет.
— Может, в подвале хранились взрывчатые вещества? — осторожно предположил самурай. — Высокая температура, детонация, разрушение защитной оболочки...
— Не исключено, — согласился офицер. — Судя по плану, здесь располагался склад. Хотя такое совпадение по времени выглядит весьма подозрительным. Если бы Оливию не населяли дикари, я бы подумал, что подвал уничтожили умышленно.
— Ну, это уж чересчур, — усмехнулся Аято. — На такое у современных тасконцев не хватит мозгов. Скорее всего — случайное стечение обстоятельств.
— Пора идти спать, — вмешался Храбров. — Завтра предстоит тяжелый день. Путешествие на машинах закончилось. Да и не стоит отвлекать людей от работы.
— Пожалуй... — произнес японец, пожимая на прощание аланцу руку.
Большинство десантников уже давно отбросили глупые предрассудки и относились к землянам, как к равным. Программа Делонта превратила варваров с далекой планеты в интеллектуально развитых людей. Уровень некоторых наемников значительно превосходил средне-аланские нормы. В смелости, сообразительности и умении обращаться с оружием им и вовсе не было равных. Побывавшие в сражении у Тишита пехотинцы почитали за честь поздороваться с Олесем и Жаком.
Командование экспедиционного корпуса реагировало на это очень болезненно, но в ситуации не вмешивалось. Обострение отношений могло привести к непредсказуемым последствиям.
— Тебе не кажется, что мы подали аланцам идею, — едва слышно заметил русич, когда друзья направились к бронетранспортерам. — Они теперь здесь все перероют.
— Ерунда! — снисходительно махнул рукой Тино. -Захватчики не найдут ничего интересного. Кроме того, Олджона не волнуют местные тайны. Ему необходимо как можно быстрее освоить планету. Полковник не станет слушать какого-то лейтенанта и примет одну из предложенных мною версий. Бульдозеры сроют руины блока, а на его месте строители возведут очередной ангар. Командующему позарез нужен второй космодром. Все силы будут брошены на ремонт посадочной площадки.
В словах самурая чувствовалась неоспоримая логика. Он прекрасно изучил Олджона и знал, как поступит офицер. Точный расчет исключал даже малейшую ошибку.
Олесь лег между Стюартом и Аято, укрылся одеялом, ослабил ремень с тяжелыми подсумками. В черном небе мерцали тысячи звезд. Храбров всегда любил смотреть на эти крошечные сверкающие льдинки. Их будто рассыпали по темному полотну... В детстве русич складывал разноцветные точки в причудливые картинки. Вот лисица, вот заяц изготовился к прыжку, вот медведь встал на задние лапы, а вот волк рыщет в поисках добычи...
Сейчас все иначе... Он повзрослел, алмазные россыпи звезд приобрели совсем иной рисунок, а аланцы набили его мозги невероятным количеством научной информации. Олесю уже трудно представить гигантские раскаленные шары в виде маленьких тающих льдинок. Перед ним огромная карта, освоить которую не в силах ни один народ. Бесконечное, таинственное пространство, подвластное только богу...
Храбров проснулся от громкого окрика командира роты десантников. Ополоснув лицо из фляги, юноша взглянул на восток. Диск Сириуса из-за горизонта еще не показался, но небо приобрело характерный оранжево-розовый оттенок. Идеальное время для начала похода.
Медленно потягиваясь, поднимались и земляне. Отряду разведчиков предстояло разделиться. Два взвода пехотинцев и пятнадцать наемников уйдут в рейд к оазисам, а остальные солдаты на машинах вернутся на «Центральный».
Скоро с базы к «Песчаному» устремятся вездеходы, доверху нагруженные строительными материалами. Бригады аланцев будут работать и днем и ночью. Великий Координатор для колонизации Тасконы не жалел средств, ни ресурсов, ни людей. Многочисленные жертвы ничуть не смущали правителя государства. Есть цель, и одна должна быть достигнута любой ценой.
Потом героическим покорителям дикой планеты, павшим на бескрайних просторах пустыни Смерти, обязательно поставят памятник. Скорбная пафосная эпитафия, завядшие цветы на постаменте, тысячи безразличных к трагедии туристов... И никто не вспомнит, о чем думали и мечтали эти простые парни и девушки в военной форме.
Одни умирают за призрачную идею, другие пожинают плоды кровавых побед. Правило, действующее и в варварском мире Земли, и в высокоразвитом обществе Алана...
Взревев моторами, машины тронулись в путь. В качестве проводника самурай отправил Пола. Шотландец уже превосходно ориентировался на местности и безошибочно определил ловушки червей. Да и маршрут был довольно легкий. Зыбучие пески обозначены вешками, медлительным хищникам понадобиться несколько декад, чтобы подползти к оживленной трассе, а властелины пустыни слишком далеко.
Минут пять разведчики провожали взглядами быстро удаляющее пылевое облако. Скоро на космодроме появится постоянный лагерь. Возвращение из рейда будет более приятным.
Русич взмахнул рукой и зашагал к ложбине между барханами. Пехотинцы неторопливо вытягивались в колонну. Воинам предстояло преодолеть сто десять километров. И еще неизвестно, насколько удачной получится их миссия.
Корвил, а именно так назывался оазис, мог давно погибнуть. Радиоактивные осадки два века назад убивали здесь все живое. Вопрос в том, в какую сторону дул ветер в судный день Апокалипсиса. Мелочь, от которой зависела судьба сотен тысяч человек.
Торопиться было некуда, а потому наемники поддерживали невысокий темп движения. За сутки отряд преодолевал чуть более тридцати километров.
Как только Сириус достигал зенита, земляне тут же останавливались на привал. Силы надо беречь. Не исключено, что после Корвила придется идти дальше, к следующему поселению. Рейд вполне может затянуться. Вести же уставших, изможденных людей — задача не из легких. И Храбров, и Аято сталкивались с подобной проблемой.
Как обычно, офицеры-аланцы не оспаривали решения проводников и беспрекословно подчинялись их приказам. Пустыня не прощает высокомерия.
К полудню четвертого дня разведчики достигли намеченной цели. Воины поднялись на бархан и замерли в восхищении. Оазис поражал своими размерами. Он тянулся на десятки километров и уходил далеко за горизонт. Обширные поля, роскошный сад, многочисленные стада конов и даже небольшой пруд в центре деревни. Судя по аккуратным домикам, Корвил совершенно не пострадал во время катастрофы. Сколько в нем проживает оливийцев — трудно было даже предположить. По площади оазис превосходил Тишит, Твинт, Эквил и Клон вместе взятые.
— Фантастика! — выдохнул лейтенант Морган, возглавлявший десантников. — Какая красота! Неужели мы находимся в пустыне Смерти? Это случайно не мираж? Если он растает, я буду очень разочарован.
— Это реальность, — усмехнулся Тино. — Если удача улыбнется нам, то скоро мы напьемся чистой родниковой воды, отведаем настоящего мяса и отдохнем в тени развесистых деревьев. Рано или поздно мечты сбываются, офицер...
— Вы совершенно правы, — задорно рассмеялся аланец.
До поселения оставалось от силы километра полтора. В окулярах бинокля Корвил лежал словно на ладони. Никакой суеты среди тасконцев Олесь не заметил. Местные жители спокойно занимались своими делами. Кто они — люди или мутанты, определить с такого расстояния было сложно.
— Справа группа вооруженных людей! — неожиданно воскликнул наблюдатель.
Храбров тотчас повернулся в указанную сторону. С юго-запада приближался отряд оливийцев. Русич насчитал семь человек. Крепкие, высокие, загорелые мужчины. В руках копья, арбалеты, луки, на поясе висят длинные ножи, двое бойцов одеты в древние потертые бронежилеты. Парни неплохо подготовились к встрече чужаков.
Вызывало подозрение и то, что тасконцы шли не со стороны деревни, а значит, корвилцы давно следят за ротой. Они лишь ждали подходящего момента для начала переговоров.
— Занять круговую оборону! — скомандовал русич. — Приготовиться к отражению атаки!
Надо отдать должное инструкторам десантников, их подчиненные мгновенно реагировали на опасность. Услышав приказ, солдаты молниеносно рассыпались по бархану, закопались в песок и взяли на прицел предназначенный им сектор обстрела. Каждый пехотинец великолепно знал свое место и свою задачу.
В центре круга остались стоять земляне и Морган. Наемники ждали новых распоряжений.
— Оставайтесь здесь, — вымолвил Олесь. — Мы попробуем уладить с местными жителями спорные вопросы. Надеюсь, оливийцы проявят благоразумие.
Храбров, Аято и командир роты аланцев быстро сбежали вниз по склону. Разведчики предусмотрительно не взяли с собой огнестрельное оружие. Тасконцы могли расценить это как давление.
Через пару минут противоборствующие стороны встретились. Их разделяло от силы пять метров. Теперь русич более детально рассмотрел корвилцев. Смуглая кожа, черные коротко стриженые волосы, плотно сжатые губы, в чуть раскосых глазах — уверенность и жесткость. Одеты оливийцы были в простые широкие штаны, длиннополые рубахи, на ногах сандалии из узких полос кожи. Похоже, материальные запасы оазиса оказались ограничены, и местные жители давно перешли на натуральное хозяйство.
— Вы вторглись на нашу территорию, — произнес низким голосом мужчина лет тридцати. — Это не преступление. Но мы бы хотели знать, с кем имеем дело и какова цель вашего визита?
Лгать Олесь не хотел. Правда откроется довольно быстро, и тогда конфликта не избежать. Обострение ситуации устраивает лишь полковника Олджона. Он будет счастлив услышать, что Корвил оказал сопротивление. Два полка десантников давно ждут подходящей боевой операции.
— Мы являемся передовым отрядом аланской армии, — не отводя взгляда, ответил Храбров. — Цель роты — обнаружение оазисов, пригодных для жизни. Скоро сюда придут тысячи колонистов. Если удастся договориться, ассимиляция пройдет мирно, если вы будете упорствовать, войска штурмом возьмут Корвил.
Тасконцы с тревогой смотрели друг на друга. Услышать подобное они не рассчитывали. На мгновение оливийцы растерялись. Русич тотчас продолжил:
— Три населенных пункта уже присоединились к нам. Твинт и Эквил сделали это добровольно, а из Тишита властелинов пустыни пришлось выбивать силой. Бессмысленные жертвы не нужны никому. Алан предоставит...
— Хватит! — резко оборвал Олеся предводитель местных жителей. — Никому не интересно слушать все эти глупые разглагольствования. Двести лет Корвил существует самостоятельно. Мы уцелели во время катастрофы, выстояли в период хаоса, когда волны беженцев захлестывали оазис, отбили нашествие боргов. Теперь уродливые мерзавцы боятся даже сунуться сюда. Нас никто не напугает.
В зрачках воина сверкали искры высокомерия, злобы и ненависти. Вряд ли он понимал, какая опасность угрожает поселению. Гордый, самоуверенный болван... Храброву ничего не оставалось, как предпринять новую попытку.
— Я хочу поговорить с людьми, облаченными властью, — вымолвил юноша. — Наверняка, у вас есть Совет старейшин или что-нибудь подобное...
— Ты ничего не понял, — усмехнулся тасконец. — Окончательное решение здесь принимаю я, Джен Хорнер. Жители выбрали меня главой Корвила.
— Что ж, тогда попытаюсь обрисовать ближайшее будущее, — пожал плечами русич. — Примерно через декаду к оазису подойдут два полка пехотинцев. При поддержке бронетранспортеров аланцы двинутся в атаку. На жителей обрушится шквал пуль. А они, как известно, жертв не выбирают. Улицы будут завалены трупами стариков, женщин, детей. Затем в деревню ворвутся наемники-земляне. Это будет не сражение, а кровавая бойня. Уцелеют немногие. Сейчас у вас есть шанс спастись. Да, придется пожертвовать независимостью, но плата не столь уж высока.
— У меня другое предположение, — презрительно сказал Хорнер. — Отряд бросает оружие и сдается в плен. Мы гарантируем жизнь. Придется немного поработать на полях, но труд облагораживает человека. Когда здесь появятся войска Алана, Корвил предъявит свои условия заключения мира. Если их не примут, вы умрете первыми.
— Не люблю наглецов, — процедил через зубы Тино.
— Думаете, я блефую? — произнес предводитель оливийцев. — Мы обнаружили роту еще сутки назад. Времени достаточно, чтобы подготовиться к встрече...
Джен поднял руки и сделал несколько круговых движений. Пустыня мгновенно ожила. На всех близлежащих барханах появились воины. Их было не меньше пяти сотен. Разведчики находились в плотном кольце окружения.
Предчувствия не обманули Олеся. Отряд умело сопровождали, загоняя, как дичь в западню. Вот откуда надменность и уверенность. Но корвилцы явно недооценивали противника. Они еще не знали, на что способны земляне и аланцы.
— Даю минуту на размышление, — самодовольно улыбаясь, сказал Хорнер. — С врагами мы не привыкли церемониться. Песчаные черви сегодня отлично пообедают. И не вздумайте сопротивляться. Из кольца не вырваться.
Храбров повернулся к товарищу. Страха юноша не испытывал. Куда больше его волновала судьба жителей оазиса. Карательная акция Олджона приведет к гигантским жертвам, и все из-за честолюбия и высокомерия одного подлеца. Удивительно, как люди доверили ему такую власть? Впрочем, народ часто покупается на лживые и пафосные речи. Потом за ошибки приходится и гатить кровью...
— Может, согласимся? — спросил самурая юноша, не понижая голос. — Надо убедить оливийцев в гибельности подобного пути. Спасем тысячи жизней.
— В твоих словах был бы смысл, если бы мы имели дело с кем-нибудь другим, — тяжело выдохнул Аято. — Взгляни на этого напыщенного кретина. Он наслаждается собственным величием. Точно так же тасконцы будут разговаривать с командованием корпуса. Догадаться о последствиях несложно. Нас прикончат либо корвилцы, либо десантники. Лично я на тот свет не тороплюсь. Ты сделал, что мог... не вини себя...
Беседу землян прекрасно слышали все присутствующие. Глаза Хорнера пылали яростью. Воин с трудом сдерживал себя. В конце концов, оливиец не утерпел и гневно воскликнул:
— Время истекло. Сдавайтесь, или умрете!
— Очень сожалею, — иронично вымолвил японец, — но мы вынуждены отказаться от столь лестного предложения. Вы не воспользовались своим шансом, а потому готовьтесь к штурму.
— Господа, это сумасшествие! — вмешался Морган. — Здесь хватит места всем. Алан построит дороги, восстановит дома, проведет электричество... В Корвил вернется цивилизация. Нельзя упускать такой шанс. Зачем принимать скоропалительные решения? Подумайте...
Тино заметил, как лучники натянули тетиву, арбалетчик медленно, незаметно поднимал оружие. Без сомнения, тасконцы ждали приказа предводителя. И он последовал.
— Убейте их! — выкрикнул Хорнер.
— Падай! — тотчас скомандовал самурай.
Промахнуться с такого расстояния было тяжело, но воины не рассчитали на столь быструю реакцию наемников. Олесь рухнул на колени, и стрела прошла над левым плечом. Мерзавец целился прямо в сердце.
К сожалению, лейтенант не сумел увернуться. Оперение торчало у него из горла. Стальной наконечник вонзился чуть выше бронежилета. Хрипя и захлебываясь кровью, офицер повалился на спину.
Не сговариваясь, земляне вытащили из ножен мечи и атаковали противника. Русич с ходу пронзил клинком ближайшего корвилца, а вторым движением рубанул по лицу арбалетчика. Дико вопя, оливиец упал на песок. Без жалости и сострадания, Храбров добил беднягу. Эту схватку начали не они.
Аято тоже уложил двух врагов. Голова одного валялась у ног Джена. С удивлением и ужасом предводитель смотрел на мертвые тела соотечественников. Как это произошло, он так и не понял. План был прост и легко осуществим. Убив командиров чужаков, тасконцы вносили смятение в ряды оставшихся. Под давлением превосходящих сил разведчики обязательно бы сдались. Блестящая победа при минимальных потерях...
Но все рухнуло из-за промашки стрелков. Уцелевшие спутники Хорнера испуганно попятились. Наемники, опустив окровавленные мечи, зло смотрели на оливийца.
В сообразительности Джену не откажешь. Он молниеносно развернулся и обратился в бегство.
— Подлый ублюдок! — зарычал японец. — Из-за тебя погибли ни в чем не повинные люди. Когда я вернусь, то вырву твое трусливое сердце!
Догонять корвилцев не имело смысла. Земляне могли попасть в новую западню. Кто знает, что еще приготовил Хорнер? Воины неторопливо направились к трупу Моргана. Офицер лежал, раскинув руки, кровь залила шею и грудь. В широко раскрытых глазах застыло удивление. Опустив бедняге веки, Тино с горечью заметил:
— Вот и попили родниковой водички...
Между тем, предводитель Корвила остановился на безопасном расстоянии от противника. К нему вернулось былое самообладание. Превосходство в численности до сих пор было на стороне местных жителей. Заложив руки за спину, Джен надменно прокричал:
— Вы никогда не вернетесь! Можете заранее вырыть себе могилы.
— Пора уходить, — произнес русич. — Без боя нас не выпустят.
Самурай снял с лейтенанта ремень с подсумками и зашагал к бархану. Вскоре земляне достигли окопавшейся роты. Десантники прекрасно видели, как умер их командир и, тем не менее, ждали пояснений. Аято развел руки в стороны и лаконично сказал:
— Переговоры не удались...
Огромный пылающий диск Сириуса находился в зените. Жара была нестерпимой. То и дело люди прикладывались к флягам, уничтожая драгоценный запас воды. А ведь отряду еще возвращаться к «Песчаному». От палящих лучей не спрятаться и не укрыться. Песок превратился в раскаленную сковородку, обжигая открытые участки тела. Не выдерживая испытания, аланцы с трудом поднимались на колени. Оливийцы давно исчезли, и где они сейчас находятся, никто не знал. К наемникам неторопливо приблизился лейтенант Аштон, последний офицер роты.
— Почему тасконцы не атакуют? — спросил разведчик.
— А куда им спешить? — ответил японец. — Мы прошли сто с лишним километров, устали, мучаемся от жажды. К вечеру силы окончательно оставят солдат. Корвилцы — опытные воины. Сейчас все козыри у них на руках.
— И что же теперь делать? — растерянно вымолвил десятник.
— Будем прорываться, — вставил Олесь. — Поднимайте людей!
Вид у большинства пехотинцев был действительно неважный. Осунувшиеся лица, темные круги под глазами, опущенные плечи, согнутая под грузом рюкзака спина. С такими бойцами далеко не уйдешь. Справедливости ради, надо отметить, что и земляне выглядели ненамного лучше. Длительный переход давал себя знать. И тем не менее, надо возвращаться. Через пару часов солдаты вообще не сдвинутся с места. Задержка возле оазиса приведет к неминуемой гибели.
В обратный путь рота шла без головного дозора и боковых застав. Толку от них все равно нет. Для оливийцев пустыня Смерти родной дом, и обмануть охранение им труда не составляет.
Чтобы увеличить сектор обзора, Храбров повел отряд по барханам. Стоит опуститься в ложбину, и враг их просто сомнет. Тасконцев нужно держать на предельном расстоянии.
Еле передвигая ноги, разведчики брели на северо-запад. Десантники с ужасом думали о том, сколько километров им придется преодолеть.
Райский уголок Корвила быстро исчез из виду. Бегство противника в планы местных жителей не входило. Спустя четверть часа русич заметил впереди знакомую фигуру Хорнера. Подняв правую руку, предводитель местных жителей громко сказал:
— Я в последний раз предлагаю сдаться!
— Иди к черту! — выдавил Тино, утирая пот со лба.
В тот же миг на близлежащих барханах появились сотни тасконцев. Размахивая оружием, яростно вопя, они стремились на врага.
К такому повороту событий аланцы были готовы. Дружно ударили карабины, распорола тягучую пелену воздуха пулеметная очередь, глухо застучали подствольные гранатометы.
Гулкое эхо разрывов разнеслось над пустыней, вздыбились вверх столбы песка, обливаясь кровью, падали десятки корвилцев.
Патронов разведчики не жалели.
Осознав допущенную ошибку, оливийцы поспешно отступили. Выстрелы смолкли, и воцарилась пугающая, мертвая тишина. Склоны дюн оказались усеяны телами убитых и раненых тасконцев. Ни один десантник не пострадал.
Русич смотрел на поле боя и не испытывал ни малейшей радости. Слишком дорогая плата за высокомерие. Многие женщины сегодня будут оплакивать мужей, отцов и сыновей. Но и их самих ждет горькая участь. Олджон не упустит шанса провести карательную операцию. Чем меньше оливийцев уцелеет, тем лучше.
— Теперь они больше не сунутся, — довольно проговорил Аштон.
— Сомневаюсь, — покачал головой Аято. — Только сейчас местные жители осознали, какая опасность угрожает оазису. Корвилцы любой ценой постараются остановить нас. Скорее всего, нападение произойдет ночью. Под покровом темноты можно подобраться поближе.
— Тасконцев ждет немало сюрпризов, — усмехнулся лейтенант.
Рота медленно двинулась дальше. За час аланцы преодолевали около двух километров. Ноги утопали в песке, рюкзак тянул плечи назад, от массивного шлема ломило шейные позвонки, пот градом катился по лицу и по спине, удушающий зной не позволял дышать полной грудью.
От переутомления и теплового удара солдаты начали терять сознание. Это надолго задерживало отряд. Человека необходимо привести в чувство, снять с него лишний груз, сделать укол транквилизатора...
И тут добавилась еще одна проблема. Оливийцы придумали неплохой способ борьбы с противником. Из-за соседних барханов неожиданно вылетел рой стрел. Дальность и траектория позволяли корвилцам удачно поражать цель, находясь вне зоны видимости.
Первый же выпад принес отличные результаты. Двое аланцев погибли, а трое получили ранения. Солдаты поплатились за свою расслабленность.
Одному десантнику стрела угодила в шею, а второму точно в лицо. Разведчики ответил выстрелами из подствольников. Карабины и пулеметы в такой ситуации бесполезны. Разрывы гранат заставили тасконцев отступить.
Глядя на убитых товарищей, Аштон зло произнес:
— Надо догнать мерзавцев и прикончить.
— Именно этого они и ждут, — возразил Олесь. — Нам нельзя распылять силы. В следующий раз будем внимательнее. Шлемы и бронежилеты никому не снимать.
У мертвых аланцев забрали оружие, боеприпасы и воду. Остальное снаряжение станет трофеем оливийцев. Нести его желающих не нашлось.
Куда сложнее была ситуация с ранеными. Их не бросишь. Всем троим стрелы попали в незащищенные ноги. Древко удалили, остановили кровь, вкололи антисептик, наложили повязку, но двигаться быстро солдаты не могли. Значительная часть ноши легла на плечи других.
Никто не возмущался и не роптал, но скорость отряда совершенно упала. После того как рота нарвалась на очередную засаду и потеряла еще одного бойца, Храбров понял, что идти дальше не имеет смысла.
Ночью измученные разведчики не сумеют оказать достойного сопротивления врагу, а дело наверняка дойдет до рукопашной схватки. Необходим длительный, полноценный отдых. Русич приложил ладонь к глазам и посмотрел на положение Сириуса. До захода часов шесть-семь.
— Ищем подходящее место для стоянки! — прохрипел Олесь. — Оторваться от преследователей все равно не удастся. Корвил уже далеко.
Приказ Храброва воины восприняли с воодушевлением. Сразу увеличился темп. После получасовых усилий удалось найти высокий, отдельно стоящий бархан. Стрелы из луков и арбалетов до него не долетали. Побросав рюкзаки, десантники попадали на песок. У них не осталось сил даже организовать оборону. К счастью, противник не решился на повторную дневную атаку.
— Ставьте тенты, стелите лежаки! — скомандовал русич. — Две трети роты отдыхают, одна треть несет дежурство. Лейтенант, распределите людей. То же самое касается и землян.
Офицер поднялся на колени и, тяжело дыша, выкрикнул несколько фамилий. Названные солдаты сразу зашевелились. Превозмогая усталость, аланцы готовили сектора обстрела, устанавливали пулеметы, передавали друг другу бинокли.
— А из них получатся неплохие бойцы, — усмехнулся самурай.
— Пожалуй, — согласился Олесь. — Дисциплина в корпусе отличная. Желающих попасть в экспедиционную армию и ступить на настоящую планету чересчур много. Я слышал, что космические станции забиты добровольцами.
— Зря только они берут в армию женщин, — заметил Тино.
Друзья следили за работой невысокой, миловидной, розовощекой девушки. На вид было ей не больше двадцати. Высокая грудь, бледная со следами загара кожа, длинные светлые волосы рассыпались и торчат из-под шлема.
В роте было семь представительниц слабого пола, и поблажек им никто не делал. Пошлые шутки звучали крайне редко. Во взаимоотношениях царило полное равенство. Близость командованием не поощрялась, но и не запрещалась. Психологическая и физиологическая разгрузка необходима. Не удивительно, что большинство десантников придерживались свободных нравов.
Аланцы не стремились к постоянству, во всяком случае, на Тасконе. Любовь и война — вещи мало совместимые, хотя нет правил без исключений. Иногда встречались и семейные пары. Если женщина беременела, ее немедленно отправляли с Оливии. Подобные приказы никогда не обсуждались.
Над барханом затрепыхались прочные светонепроницаемые тенты. В их тени, лежа в ряд, спали уставшие разведчики. Силы окончательно покинули людей. Даже страх перед смертью не мог заставить воинов бодрствовать.
Хуже всех пришлось первой смене часовых. Растирая слипающие глаза, глотая тепловатую воду, они внимательно следили за окружающей местностью. В каких-то пятистах метах от лагеря скрываются сотни врагов. В любой момент тасконцы готовы рвануться на штурм. Обнаружить их нужно своевременно. Только плотный огонь способен остановить противника.
Безжалостный, раскаленный шар медленно опускался к горизонту. Тяжелый день подходил к концу. Печально, но данный факт сегодня никого не радовал. Вслед за его приятной прохладой придет темнота ночи, и тогда преимущество десантников в вооружении почти исчезнет. Запаса сигнальных и осветительных ракет не хватит и на полчаса.
Храбров сделал большой глоток из фляги и посмотрел на часы. Стрелка неуклонно приближалась к цифре двадцать один. Это — контрольное время. В экстремальных случаях радист выходит в эфир с небольшим сообщением. У него в запасе не более двух минут. Затем излучение уничтожит станцию.
На «Центральном» и «Песчаном» каждый день включают аппаратуру на прием. Она, конечно, выходит из строя, и ремонтникам приходятся менять поврежденные блоки, но зато у попавших в беду людей появляется шанс на спасение.
Написав нужный текст на бумаге, русич передал листок Аштону. Развернув антенну, парень лет двадцати пяти положил руку на тумблер питания. Частота была выставлена заранее. Солдат не отрывал взгляда от лейтенанта. Длинная тонкая стрелка отсчитывала последние секунды.
— Включай! — скомандовал офицер.
В тишине раздался едва различимый щелчок.
— База, я поисковая группа, как слышите? — закричал в микрофон пехотинец.
— Это «Песчаный», — донеслось из наушников. — Слышим отлично.
— Мы в окружении. Квадрат 47-15. Срочно вышлите бронетранспортеры и вездеходы. У нас есть раненые. Песчаные черви в квадрате 41-14, 43-14, 46-15. Проводником отправьте Пола Стюарта. Как поняли? — отчеканил радист.
— Поняли отлично, — послышалось в ответ. — Однако колонна прибудет лишь завтра днем. Вам придется продержаться сутки. Мы постараемся...
Странный треск заглушил голос аланца. Лампочка питания заморгала и погасла. Десантник поднял голову на командира и с сожалением сказал:
— Все. Теперь это груда металлолома.
— У нас есть вторая станция, — вымолвил Аштон, поворачиваясь к землянам.
— Не надо, — отрицательно покачал головой Аято. — Она может пригодиться завтра. Если конечно зацепимся за этот бархан.
Известие о машинах облетело лагерь. С одной стороны появилась надежда, с другой, срок ожидания был слишком велик. Сириус уже коснулся линии горизонта. На дальних дюнах замелькали фигуры корвилцев. Без сомнения, они стянули сюда все свои силы.
Разведчики деловито готовились к бою. Кто-то очищал карабин от песка, кто-то снаряжал пустые магазины, кто-то точил штык-нож. Как только на пустыню опустились сумерки, лейтенант выслал вперед саперов. Пехотинцы установили сигнальные мины и быстро вернулись назад.
Начиналось тревожное ожидание. Атаковать чужаков тасконцы не спешили. Врага надо измотать и физически, и психологически. Время от времени в темное небо взлетала осветительная ракета. Извиваясь и кружа, она медленно падала вниз, давая возможность солдатам оглядеть близлежащие окрестности.
В выдержке и терпении оливийцам не откажешь. Лишь под утро, часа за полтора до рассвета корвилцы двинулись на штурм. Шли молча, сжав зубы от ненависти и наступая одновременно со всех сторон, стараясь преодолеть расстояние до бархана под покровом темноты.
Один взрыв, второй, третий... Вверх со свистом взметнулись брызги искр. Тотчас заухали гранатометы, разорвали тишину длинные пулеметные очереди, слились в единый залп выстрелы из карабинов и автоматов.
Как и следовало ожидать, это не остановило тасконцев. Не считаясь с потерями, они карабкались по склону. Засвистели десятки стрел. Стальные наконечники ударили в шлемы и бронежилеты. Послышались крики, стоны, ругань.
Аланцы запустили последние осветительные ракеты. Небо озарилось яркими вспышками. Теперь разглядеть цепочку оливийцев труда не составляло. Осознав мощь огнестрельного оружия, враги рассредоточились и перемещались короткими перебежками. Вести прицельный огонь в таких условиях невероятно сложно. Не жалея патронов, десантники разряжали магазин за магазином.
То и дело корвилцы подрывались на минах. Но их упорству можно было только позавидовать. С диким рычанием они все же ворвались на вершину бархана. Началась рукопашная схватка.
Сжав рукоять меча двумя руками, Олесь пытался прикрыть пулеметчика.. Перед русичем вынырнули из мрака сразу три тасконца. Резкий выпад — и один с пронзенной грудью катится вниз. Тут же он едва успел увернуться — копье скользнуло по бронежилету.
Разрубив древко, Храбров махнул мечом наотмашь. Завопив от боли, воин исчез в темноте. Как назло, ракеты почти погасли. Кто с кем сражается, было уже непонятно. Олесь обернулся и смачно выругался. Разведчик лежал возле пулемета с окровавленной шеей.
В этот момент к лагерю поднялась новая цепь. Выстрелы слышались все реже и реже. Либо солдаты мертвы, либо заняты дракой. В любом случае, бой приближался к логическому завершению. Еще немного, и волна оливийцев захлестнет последние очаги сопротивления.
Рядом с русичем не осталось ни одного живого аланца. Перепрыгивая через трупы, Олесь с ходу врубился в гущу врагов. Удара с тыла корвилцы не ожидали. Обливаясь кровью, на песок упали два тасконца. Храбров снова замахнулся, но вовремя увидел Аято. Самурай бился без шлема, периодически утирая пот с лица рукавом курки. Заметив товарища, Тино произнес:
— Я думал, ты давно на небесах.
— Не стоит туда торопиться, — откликнулся юноша, отражая выпад очередного противника.
— Надо уходить, — вымолвил японец. — Натиск с севера гораздо слабее. Прорвем линию и скроемся в темноте. Оливийцы нас не догонят.
— Боюсь, это западня, — проговорил Олесь. — Единственный шанс спастись — сбросить корвилцев с бархана. У меня есть неплохая идея.
— Какая? — уточнил Аято, заколов очередного тасконца.
— Нет времени объяснять, — воскликнул русич.
Собравшись с силами, Храбров громко закричал:
— Земляне, в южном направлении, в атаку, вперед! Десантникам обеспечить огневую поддержку. И не перестреляйте своих.
Над пустыней разнесся адский вопль. Сминая врагов, наемники устремились за Олесем и Тино.
Такого поворота событий корвилцы никак не ожидали. В их рядах началась паника. Имея огромное численное превосходство, тасконцы обратились в бегство. Воспользовавшись передышкой, разведчики перезарядили оружие. Группы оливийцев, задержавшиеся на флангах, были уничтожены огнем в упор. Попытки Хорнера остановить людей, успехом не увенчались.
Выполнив поставленную задачу, воины замерли. Что делать дальше? Сколько бойцов уцелело в роте?
— Возвращаемся в центр лагеря! — скомандовал Олесь. — Занимаем круговую оборону.
Застыв плечом к плечу, солдаты тревожно вглядывались в утренний сумрак. Земляне и аланцы стояли вперемешку. На подобные мелочи сейчас внимания не обращали. Перед смертью все равны. Кто сжимал в руках меч, кто карабин, кто пулемет с болтающейся, полупустой лентой. Наступившую тишину нарушали лишь предсмертные стоны умирающих раненых.
Вскоре издалека послышалась приглушенная речь корвилцев. Они собирали тела убитых. На повторный штурм тасконцы не решились.
Из-за горизонта показался краешек белого диска Сириуса. Погасли тысячи звезд, и небо приобрело характерный сине-зеленый оттенок. Легкий северо-восточный ветерок поднимал едва заметное пылевое облако. Бескрайняя, пугающая, желто-рыжая пустыня Смерти... Сегодня ночью она стала свидетельницей ужасной трагедии.
Храбров неторопливо вытер лезвие меча и убрал его в ножны.
— Боже мой, боже мой... — истерично разрыдалась одна из женщин, опускаясь на колени.
— Славная получилась драка, — выдавил самурай.
Вершина бархана производила кошмарное впечатление. Безжизненные, окровавленные тела валялись повсюду. Отрубленные конечности, исковерканные шлемы, сломанное оружие...
Полчаса назад разведчики провели перекличку. Уцелело девять наемников и семнадцать десантников. Две трети отряда полегли в сражении.
Как только рассвело, солдаты начали поиск раненых. От потери крови они наверняка находятся без сознания и подать голос не могут. Перешагивая через тела, русич вглядывался в лица убитых. В большинстве своем — это были молодые люди до тридцати пяти лет. Остекленевшие глаза, посиневшая кожа, рот открыт в предсмертном крике…
Невольно Олесь остановился. В паре метров от него, широко раскинув руки, лежала девушка, за которой вчера наблюдали друзья. Голова чуть повернута в сторону, и через левый висок проходит глубокая рубленая рана. Светлые волосы, испачканные кровью, рассыпались на песке, пальцы судорожно сжимают карабин.
В душе Храброва закипел гнев. Бессмысленная, никому не нужная смерть. Сейчас бы и он с удовольствием перерезал Хорнеру глотку. А сколько семей осиротело в Корвиле! Склоны бархана усеяны трупами тасконцев. Их не меньше сотни...
— Что делать с покойниками? — спросил подошедший Аштон.
Русич посмотрел на лейтенанта. Нижняя губа рассечена, куртка и бронежилет распороты, на правом предплечье свежая повязка. Офицеру тоже сегодня досталось.
— Надо хоронить, — вымолвил Олесь. — На жаре тела быстро разлагаются. Мы умрем от удушья. Не забудьте и про оливийцев... Удалось кого-нибудь найти?
— Четверых, — ответил разведчик. — Но все очень тяжелые... Боюсь, до прихода помощи не дотянут. И врач, и оба санинструктора погибли. А одними уколами не отделаешься.
— Сожалею, — Храбров устало кивнул головой.
Рыть братскую могилу начали немедленно, пока не наступила жара. Песок постоянно осыпался, и площадь ямы то и дело приходилось расчищать. В охранение поставили четырех легко раненых. Рабочих рук катастрофически не хватало. Трупы нужно принести, снять с них бронежилеты и снаряжение. Часть оружия и патронов пропала. Но вряд ли это поможет корвилцам.
Лишь спустя четыре часа бархан приобрел прежний мирный вид. Ровная, гладкая песчаная поверхность, на копья натянуты изорванные тенты. Под ними одиннадцать умирающих людей.
Аланцы обнаружили нескольких еще живых тасконцев. Добивать их русич запретил. Уподобляться властелинам пустыни он не собирался. Оливийцы, попавшие в плен, имеют право на милосердие и снисхождение.
День прошел спокойно. Наблюдатели ни разу не заметили противника. Либо корвилцы отступили к оазису, либо готовятся к новой атаке. Джен упрям и самолюбив. Подобные мерзавцы не считаются с потерями и идут к цели напролом. Впрочем, не исключение, что его уже отстранили от власти. Это было бы самое правильное решение со стороны тасконцев.
Олесь и Тино сидели в тени навесов и внимательно смотрели на запад. О колонне никто даже не заикался. Если машина задержится до темноты, рота обречена. Патроны на исходе, гранат для подствольников почти нет, десантники измотаны и деморализованы.
Сзади послышалась странная возня. Храбров обернулся. Четверо пехотинцев вытаскивали еще одного умершего. Жара безжалостно добивала раненых. Небольшая могила на склоне для них приготовлена давно.
— Сколько осталось? — бесстрастно произнес японец.
— Двое алацев и трое оливийцев, — сказал юноша.
— Не густо, — заметил Аято, приподнимаясь.
Склонившийся к западу огненный шар мешал наблюдать за пустыней. Приложив ладонь к глазам, самурай куда-то упорно вглядывался. Сняв предохранитель и передернув затвор автомата, Тино дал длинную очередь в воздух.
— Что случилось, — хватаясь за оружие, молниеносно отреагировал русич.
С равнодушным видом японец указал на пылевое облако. С северо-запада приближались бронетранспортеры. Разведчики дружно вскочили со своих мест. Кто-то кричал, кто-то размахивал руками, кто-то стрелял вверх. Колонна скорректировала направление и двинулась к бархану. Спустя десять минут машины замерли возле дюны. Как и следовало ожидать, на броне сидел Стюарт. Увидев товарищей, шотландец проговорил:
— Мы шли на предельной скорости. Часть вездеходов даже не успела разгрузиться.
— Молодцы, — кивнул головой Аято. — К сожалению, вы опоздали ровно на сутки.
Землянин лишь развел руками. Они сделали все, что могли.
Пехотинцы осторожно принесли раненых. Оба солдата нуждались в срочной операции. Корвилцев оставили в покинутом лагере. Пусть ими занимаются соотечественники...
Машины взревели моторами и, выбрасывая из-под гусениц и колес песок, устремились в обратный путь. Примерно через два часа колонна остановилась на ночлег. Ехать по пустыне в темноте слишком опасно.
Ранним утром отряд разделился. Стюарт повел вездеходы к «Песчаному», а Тино, Олесь и Аштон на двух бронетранспортерах двинулись напрямую к «Центральному». Это был единственный шанс спасти умирающих десантников. Кроме того, Олджон уже знал о провале разведчиков и ждал подробного отчета. Полки аланцев давно были приведены в боевую готовность.

Глава 8
КРОВЬ И СЛЕЗЫ

Через два дня, на закате, боевые машины ворвались в распахнутые главные ворота на территорию базы. К ним тотчас бросились врачи госпиталя. Удивительно, но оба солдата сумели перенести тяжелую дорогу.
Несколько раз бронетранспортерам приходилось объезжать ловушки затаившихся хищников, а однажды они угодили в зыбучие пески.
Предусмотрительные наемники держали значительную дистанцию. Обошлось без жертв и серьезных травм, хотя времени на извлечение машины из трясины потратили немало.
Допивая последнюю воду из фляг, земляне устало плелись к лагерю. О разговоре с полковником не могло идти речи. Кое-как поужинав, друзья рухнули на кровать.
Храбров проснулся от того, что его настойчиво трясли за плечо.
С трудом разомкнув веки, он увидел перед собой улыбающегося де Креньяна.
— Хватит дрыхнуть, путешественники, уже десять часов утра, — вымолвил француз. — Я устал отгонять от бараков ординарцев Олджона. Весь космодром стоит на ушах, а они изволят отдыхать...
— Жак, иди к черту... — пробурчал Аято. — Мы еле выбрались...
— Знаю, — проговорил маркиз. — Слухи быстро разлетаются по базе. Полковник хотел сегодня утром начать карательную акцию, но вы нарушили его планы.
— Подождет, — заметил самурай, накрывая голову подушкой.
— Сколько наших потеряли? — серьезно спросил де Креньян.
— Шестерых, — сказал русич, с трудом садясь на постели. — Есть что-нибудь выпить?
— Обижаешь, — улыбнулся француз, протягивая полную бутылку вина.
Олесь жадно припал к горлышку. Холодная пьянящая жидкость освежила и привела Храброва в чувство. Шаркая ногами, юноша побрел к умывальнику.
Тем временем, невольница Тино поднимала хозяина. Японец перестал сопротивляться и вылил себе на голову ведро холодной воды. Довольно хмыкнув, Аято отправился переодеваться.
Чуть помедлив, француз с горечью произнес:
— Здесь тоже не все гладко. Таких инцидентов еще не случалось.
— Кто? — уточнил самурай, натягивая чистые штаны.
— Оливер Канн.
— Не помню, — отрицательно покачал головой Тино.
— Воин из последней партии, — пояснил Жак. — Высокий, здоровый, рыжий. Наглости и грубости ему не занимать. Похоже, Делонт откорректировал программу. Мерзавец сразу после вашего отъезда с тремя прихлебателями посетил командующего корпусом. О чем они разговаривали, я не знаю, но, судя по мерзкой ухмылке, своей цели Канн добился. Позавчера Оливер затеял драку с Ченом. Этой сволочи не понравился цвет кожи китайца. Оба схватились за оружие. Меня, как назло, поблизости не было. Итог, думаю, ясен. У Дзана повреждена левая рука, рана в груди и сломана голень. Подлец издевался над поверженным противником. Канн бы добил Чена, но схватку заметил охранник на вышке. Пулеметная очередь прекратила избиение.
— А какова реакция Олджона? — вставил русич.
— В том то и дело, что никакой, — проговорил маркиз. — Полковник приказал построить наемников, а затем прочел инструкцию о взаимоотношениях в армии Алана. Угроза смертной казни за убийство совершенно не напугала мерзавца. Теперь он чувствует себя королем. У людей появился страх. С Оливером никто не спорит. Признаться честно, я не знаю, как поступить. Прикончить его что ли...
— Нельзя, — задумчиво сказал японец. — Командующий не бросает слов на ветер. Виновного обязательно расстреляют. Олджону нужен прецедент, чтобы показать власть. Кроме того, действия Канна смахивают на провокацию. Но проблему решать придется. Иначе в лагере будут править законы грубой силы, и мы окажемся не у дел. Порядок нужно навести любой ценой. При этом никого не убивая...

Предыдущая страница 8 Следующая страница


9 Николай Андреев

Аято взял с постели ножны и направился к двери. Следом за ним двинулись де Креньян и Храбров. Друзья быстро преодолели расстояние до второго барака и вошли внутрь.
Увиденное подтвердило самые худшие опасения. В дальнем углу, развалившись на кроватях, сидели четверо крепких землян. Вся группа была из последней партии. Мерзавцы умеют находить друг друга. Впрочем, не исключено, что они сговорились еще на корабле...
Наемники пили вино, громко хохотали и тискали двух полуобнаженных женщин. Одна являлась женой Франко Мелони, вторая — Хуана Эстадаса. Последний уже никогда не вернется сюда, бедняга погиб у Корвила, а вот понурившийся итальянец находился в здании. Бросить вызов рыжему гиганту воин не решился. Пример Чена напугал его.
Самурай молча пересек помещение и остановился метрах в пяти от землян. Оливер поднял голову, взглянул на Тино и язвительно произнес:
— Посмотри, Шабул, к нам пришла еще одна желтая обезьяна.
Японец никак не отреагировал на оскорбление. Спокойно, рассудительно он оценивал возможности противника. Силой Канна боги не обделили, но в движениях чувствовалась скованность. Аято уже знал, как проучить подлеца.
— Давай его тоже отделаем, — откликнулся темноволосый мужчина лет двадцати пяти с крупным мясистым носом и одутловатыми щеками.
— Дамы, идите, погуляйте, — бесстрастно вымолвил самурай.
Тасконки попытались встать, однако наемники их удержали.
— Кто ты такой, чтобы здесь распоряжаться? — процедил сквозь зубы рыжеволосый мерзавец. — Мне плевать, сколько времени вы провели на Тасконе. Я никому не подчиняюсь.
— Придется снова объяснять, — обнажив клинок, улыбнулся Тино.
— Ну, как хочешь... — зло проговорил Оливер, отпуская женщину.
Ростом гигант превосходил японца почти на две головы. В лучах Сириуса, пробивающихся через окна барака, сверкнуло лезвие его длинного меча. Сделав шаг вперед, Канн неожиданно атаковал Аято.
Удар сверху был страшен, но самурай внимательно следил за врагом, Тино отпрянул в сторону, и клинок, разрезав воздух, вонзился острием в пол. Наемник невольно наклонился, и в этот же миг японец ткнул основанием рукояти Оливера в лицо. Из губы потекла струйка крови. Отступив назад, Аято провернул меч и довольно заметил:
— Это первый урок. Дальше будет гораздо интереснее...
— Хочешь вывести меня из равновесия, — усмехнулся воин. — Не получится.
Самурай в ответ лишь пожал плечами. Постепенно земляне образовали вокруг сражающихся плотное кольцо. В помещение царило гробовое молчание. Кто выйдет победителем их схватки, люди не знали, а потому поддерживать кого-либо было рискованно.
Звон клинков участился. Канн неплохо владел оружием, часто использовал разнообразные приемы. Он едва не прижал Тино к кроватям. Японец в очередной раз увернулся, и меч разрубил металлическую дужку.
Широкий проход позволял Аято постоянно маневрировать. Пару раз самурай слегка задевал лезвием правую руку противника, однако порезы ничуть не смущали Оливера.
Олесь прекрасно видел, что Тино давно мог закончить поединок, но товарищ ждал более подходящего момента. Японец отступал к дальней стене, и тут русич заметил в руках Шабула кинжал. Мерзавец хотел ударить Аято в спину. Законы чести для него — пустой звук...
К счастью, Храбров находился довольно близко. Не раздумывая, юноша носком ботинка выбил оружие и тут же въехал кулаком в челюсть. Землянин не удержался на ногах и рухнул на постель.
— Сволочь! — прорычал наемник, выплевывая окровавленный зуб.
Он попытался подняться, но острие клинка находилось уже у его горла.
Два товарища Шабула схватились за мечи, но Жак отрезал им путь. Атаковать француза воины побоялись. Между тем, поединок, как показалось многим, приближался к логическому завершению. Атаки Канна становились все опаснее. Резкий выпад — и лезвие, просвистев над головой самурая, процарапало пластиковую стену.
— Стоять! — громко крикнул Тино.
К удивлению зрителей, рыжеволосый гигант мгновенно замер. Меч застыл в воздухе. Глядя в глаза японца, Оливер прошептал:
— Ты не успеешь.
— Мой клинок столь остр, что разрезает падающий платок. Я не только лишу тебя мужского достоинств, но и вспорю брюхо. Один неверный шаг, и...
Только сейчас земляне обратили внимание, где находится оружие Аято. Клинок самурая касался паха противника. Очень медленно Тино поднял его, и ткань тотчас разошлась. Теперь у Канна не оставалось выбора.
— Брось меч! — приказал японец.
Клинок звякнул о каменный пол. Выдержав паузу, Аято произнес:
— Слушай меня внимательно и запоминай каждое слово. В этом мире, пока мы живы, никогда не будет царствовать культ силы. Здесь все равны. Хочешь иметь женщину, заполучи ее сам. Выполнять распоряжения десятников вы обязаны. Таков закон войны. За неподчинение во время боевых действий — смерть! Попытаешься с кем-нибудь свести счеты, я обеспечу тебе прямую дорогу в ад. Моя речь понятна?
— Да, — с ненавистью прорычал наемник.
— А теперь, марш на тренировочную площадку! — скомандовал Тино. Десять кругов бегом. Вы чересчур расслабились в последние дни. Пора набирать форму.
Японец убрал оружие, и Оливер поспешно отступил. Несколько секунд он размышлял над сложившейся ситуацией. Не схватиться ли снова за меч? Недоумок Шабул так бы и поступил, но Канн был гораздо хитрее и опытнее. Перед ним стоял очень опасный враг. Второго шанса Аято не даст. Риск явно не оправдан. Воин решил подчиниться. Повернувшись к своим товарищам, гигант раздраженно прохрипел:
— Чего расселись? За мной! Я наматывать круги один не собираюсь.
Земляне взревели от восторга. Четверку наглецов провожал свист, смех, хлопки в ладоши. Справедливость в лагере восторжествовала.
Прикрывая обнаженную грудь, оливийка бросилась к Меллони. Самурай подошел ко второй женщине и с горечью сказал:
— Мне очень жаль... Хуан погиб в бою. Можешь остаться здесь, можешь вернуться домой.
Низко опустив голову, тасконка зарыдала. Прекрасно осознавая, что мужья-невольники постоянно ходят по краю жизни и смерти, юные девушки все же надеялись на лучший исход...
Успокаивать вдову Тино не стал. Полковник Олджон наверняка в ярости от медлительности проводников. Пора удовлетворить его желание лично лицезреть наемников.
Друзья покинули барак и направились к выходу из лагеря. Обливаясь потом, группа Оливера бежала к каменной стене. Им предстояло преодолеть около четырех километров. Под палящими лучами Сириуса это нелегкое испытание.
Миновав охрану, земляне повернули к штабу. Космодром действительно напоминал разворошенный муравейник. Крики офицеров, суета солдат, рев двигателей машин. Создавалось впечатление, что даже ремонт челнока отошел на второй план, хотя кораблю дня через два стартовать. На наемников никто внимания не обращал. Воинов пропустили в здание беспрепятственно. Блонд скорчил ехидную гримасу и проговорил:
— Рад вас видеть в добром здравии. Разведчики вчера выглядели не блестяще.
— Им еще повезло, — вымолвил русич. — Не желаете как-нибудь с нами сходить в рейд?
— Слишком много дел, — поспешно ответил аланец, не поняв иронии. — Да и командующий не отпустит.
— Жаль, — усмехнулся Олесь, входя в зал совещаний.
Он был заполнен офицерами. Судя по погонам и нашивкам, кроме Олджона и Коргейна, в помещении присутствовали командиры полков и батальонов. Десантники внимательно изучали огромную карту. Храбров сразу заметил красный кружочек вокруг Корвила. Свежие пометки указывали на то, что Аштон лег спать далеко за полночь. В отличие от землян, лейтенант не мог послать полковника ко всем чертям.
— Наконец вы соизволили явиться, — язвительно выдавил Олджон.
— А куда торопиться? — произнес самурай. — Думаю, подробный отчет вам давно представлен. Разведка не очень удалась. Мы понесли серьезные потери.
— Это уже не новость, — заметил командир экспедиционного корпуса. — По вашей вине войска Алана потеряли сутки. У меня в душе все кипит и клокочет. Погибшие взывают о мести! И справедливый гнев обрушится на Корвил. Больше никаких переговоров! Подлые тасконцы кровью заплатят за смерть солдат.
Полковник обожал пафосные речи. Надо отдать ему должное, сочинял он их легко и непринужденно. Если дать офицеру волю, то пустая болтовня продлится несколько часов...
Проведя рукой по небритому подбородку, Храбров осторожно вставил:
— Оливийцы уже деморализованы и разбиты. В поселении остались женщины и дети. Вряд ли защитники окажут серьезное сопротивление. К чему лишние жертвы...
— Я запрещаю разлагать мою армию! — вскочил с места Олджон. — Перед нами враг, и его надо безжалостно уничтожить. Любая попытка помешать операции будет расценена как предательство. Берите пример с вновь прибывших наемников! Они ничего не боятся и готовы идти в бой.
— И убивать кого угодно, — грубо сказал русич.
— А хотя бы и так, — на удивление спокойно отреагировал полковник. — Колонистам нужны свободные площади, и я им их предоставлю. Корвил — превосходное место. Его жители сами сделали свой выбор. Меня никто не посмеет обвинить в жестокости. Ведь именно вы беседовали с тасконцами. И чем это закончилось? Убийством Моргана. Больше отправлять похоронки мой штаб не намерен. Завтра утром, при поддержке восьми бронетранспортеров выступают два полка пехотинцев. Вместе с ними отправляются пятьдесят землян. Двинетесь к оазису кратчайшим путем. Возглавляет отряд майор Ходсон. Соответствующие инструкции он уже получил...
Высокий шатен лет тридцати пяти молниеносно выпрямился и кивнул.
— Постарайтесь обойтись без самодеятельности, — продолжил командующий. — Иначе я назначу десятниками новых людей, более исполнительных и решительных.
— Может, они и поведут армию через пустыню Смерти? — вмешался в разговор Тино. — Господин полковник, вы отдаете приказы, мы их выполняем. Но не стоит противопоставлять землян друг другу. Не забывайте, что имеет дело с дикарями. Добровольно властные полномочия никто не отдаст. Я запросто отправлю пару-тройку смутьянов в ловушку песчаного червя. И спасти бедняг не удастся...
— Ну-ну... — махнул рукой офицер. — Обойдемся без взаимных угроз. Я немного погорячился.
— Рад это слышать, — улыбнулся японец. — В таком случае, есть одна существенная проблема. В лагере сейчас ровно пятьдесят бойцов. Один искалечен, а пятеро обеспечивают проход колонн к Тишиту, Твинту, Эквилу и космодрому «Песчаный». Как поступить?
— Перебросим наемников из разведывательной роты на машинах, — ответил Олджон, явно ожидавший этот вопрос. — По словам Аштона, они серьезных ранений не получили. Отдохнут несколько дней на новой базе и будут в порядке.
О том, что на «Песчаном» нет никаких условий, аланец конечно не упомянул. Солдаты должны стойко переносить тяготы и лишения войны.
Спорить с полковником не имело смысла. Решение уже принято. Друзья демонстративно откланялись и покинули зал совещаний. В распоряжении землян осталось меньше суток. Полки двинутся к Корвилу, как только небо окрасится первыми лучами.
Олесь расположился на кровати и лениво потягивал вино из бокала. Наемники понемногу обустраивали свой быт. Тройка старожилов занимала половину первого барака. Все остальные наемники разместились во втором здании.
Солдаты, женившиеся на тасконках, получили крошечные отдельные комнаты с тонкими перегородками в третьем строении. Воины обзавелись нехитрой мебелью: столами, стульями, шкафами, тумбочками. Из Морсвила земляне принесли хорошую посуду. Де Креньян сумел растрясти интенданта на два ящика вина, и теперь оно хранилось в глубокой яме под полом.
Тино и Жак занимались любовью с невольницами, иг стесняясь Храброва. Иногда маркиз даже предлагал юноше воспользоваться его собственностью, но юноша не был столь циничен. Его вполне устраивали эпизодические посещения Весты. Олесь не хотел огорчать девушку, хотя тасконка никогда не высказывала молодому человеку никаких претензий.
— Как ты думаешь, мы надолго прижали хвост этим мерзавцам? — спросил Храбров самурая.
Аято лежал на постели, обняв рабыню. Японец приобрел ее в Морсвиле за стальной кинжал. Люди в городе ценились куда меньше, чем оружие. Совершив сделку, продавец живого товара выглядел необычайно довольным. Как правило, женщин приводили в Нейтралку из сектора Чистых. Их ждала нелегкая, а порой и трагическая судьба. Наиболее смазливые девушки становились проститутками, некоторых использовали в качестве слуг, а самые невезучие шли в пишу каннибалам.
Так как убивать людей в нейтральной зоне запрещалось, невольниц уводили на территорию вампиров, а оттуда свежее мясо поставляли обратно. Дикие, варварские законы... но радиоактивная мутация слишком сильно изменила Оливию.
Лишь немногим рабыням улыбалась удача. Считанным единицам удавалось бежать в сектор гетер. Там им уже ничего не угрожало. Это было единственное место в Морсвиле, где отсутствовал невольничий рынок.
Двум красоткам, волею случая оказавшимся в лагере наемников, было грех жаловаться: сытая, спокойная жизнь, добрые, справедливые хозяева и абсолютная безопасность. Больше всего тасконки боялись, что земляне отправят их обратно в город, поэтому все желания выполнялись беспрекословно.
— Вряд ли, — лениво заметил Тино. — Канн — отъявленная сволочь. Нагл, жесток, без убеждений и принципов. Но к столь внушительному набору «достоинств» придется прибавить огромную физическую силу, смелость, хорошие навыки владения оружием и быстрый ум. Он необычайно быстро разобрался в ситуации на базе. Олджон получил в среде наемников человека, которого так долго искал. Оливер будет убивать всех подряд, расчищая путь колонистам. Политика ассимиляции — чистейшая ложь. Местные жители Алану не. нужны. Чем больше оливийцев погибнет, тем лучше.
— Думаешь, полковник договорился с Канном? — уточнил Олесь.
— Уверен в этом, — вымолвил самурай. — Наша независимость раздражает командующего обойтись без проводников Олджон пока не в состоянии, но офицер ищет выход. Поддержка рыжеволосого мерзавца — это только первый шаг. В свою очередь, Оливеру нужно неограниченная власть над землянами. Банальная сделка двух подлецов.
— После схватки авторитет Канна значительно упал, — вставил Храбров.
— Ничуть, — отрицательно покачал головой Аято. — Все прекрасно знают, на что он способен. Я лишь доказал личное превосходство над ним. К сожалению, Оливер не глуп. В его глазах не было ни страха, ни растерянности. Больше на открытый конфликт он не пойдёт. Мерзавец начнет действовать исподтишка. Среди наемников немало людей, промышлявших на Земле грабежом и разбоем. Прежде мы постоянно пресекали проявления жестокости, но пример Канна развяжет руки убийцам. Сейчас у рыжеволосого гиганта три сторонника, скоро их будет гораздо больше.
— Пуля в голову — и нет проблем, — пробурчал дремавший де Креньян.
— Это покажет нашу слабость, — возразил японец. — Рано или поздно такой человек должен был найтись, учитывая систему подбора, используемую Делонтом. Удивляюсь еще, как в первой партии его не оказалось. Смерть Оливера ничего не решит. Она только спровоцирует остальных. Получить клинок в спину у меня желания нет. Постараемся установить приемлемые правила взаимного сосуществования.
— А я бы его прикончил, — не унимался француз.
— Мы говорим не о том, — грустно улыбнулся Тино. — Главная беда — наше положение. Какой смысл атаковать беззащитный Корвил, когда оазис и так обескровлен? Но кто спрашивает мнение рабов. Землян посылают убивать и умирать ради интересов Великого Координатора. Слова Агадая перед смертью прозвучали, словно пророчество. Цепные псы войны... Прошло уже больше года, а свобода так же далека и недостижима. Надо смотреть правде в глаза. Наступит момент, когда от наемников просто избавятся. Расходный материал при освоении варварской планеты.
— Ты умеешь поднимать настроение перед походом, — заметил маркиз, берясь за бутылку.
— Для бегства необходим большой запас стабилизатора, — задумчиво сказал русич. — Но мы даже не знаем, где он хранится, и сколько ампул доставлено на «Центральный». Аланцы практичны и предусмотрительны. И, тем не менее, я не намерен всю оставшуюся жизнь быть невольником.
— Блажен тот, кто верит, — откликнулся Жак.
Спорить с маркизом Олесь не стал. Эту тему друзья старались не затрагивать. Слишком болезненно и бесперспективно... Довольно часто обсуждения перерастали в ссоры.
Оптимизм Храброва ни Аято, ни де Креньян не разделяли. Наверное, сказывался возраст. Юноше недавно исполнился двадцать один год, француз был старше русича на семь лет, а японец на десять. Товарищи видели мир в совершенно другом свете. Иллюзии Олеся вызывали на их устах улыбки. Впрочем, разубеждать Храброва воины не старались.
Сигнал тревоги разорвал ночную тишину. Мгновенно вспыхнули десятки прожекторов, взревели двигатели бронетранспортеров и вездеходов, послышались надрывные команды офицеров.
Три тысячи десантников строились в колонну, в пути она растянется почти на два километра. Боеприпасы, вода, продовольствие давно погружены на машины. Там же сложено снаряжение землян. Нести его на себе равносильно самоубийству. По расчетам самурая, дорога займет не меньше двадцати суток, при самых благоприятных условиях.
Вытирая мокрое лицо, русич вышел из барака. На небе мерцали тысячи звезд. Олесь невольно взглянул на часы. Половина пятого...
— Проклятье! — выругался Храбров. — Олджон совсем с ума сошел...
Показавшийся в двери Жак высказался куда колоритнее.
До восхода оставалось еще минут сорок. Из строений показались сонные наемники.
— Строится, поживее! — прорычал недовольный маркиз. — Проверка рюкзаков и оружия.
Эта процедура носила чисто формальный характер. Накануне ветераны подробно объяснили новичкам, что необходимо взять с собой. Поздно вечером все имущество было тщательно уложено и осмотрено. В лучах света показалась фигура лейтенанта Блонда.
— Вас уже ждут! — выкрикнул адъютант командующего.
Навстречу аланцу полетела нецензурная брань. Офицер поспешно покинул лагерь землян. Свою миссию он выполнил. Нестройной толпой отряд потянулся к центральным воротам. Первые километры придется преодолеть в темноте. Хорошо, что каждая ложбина здесь хорошо известна...
Беседовать с полковником друзья не захотели и двинулись сразу к голове колонны. Заметив Ходсона, Тино приблизился к майору и тоном, не терпящим возражений, произнес:
— Мы пойдем впереди, за нами десантники, машины в арьергарде. Как только рассветет — направьте ко мне два бронетранспортера. Чтобы увеличить темп, будем проводить ускоренную разведку. Этот способ себя оправдал.
Офицер утвердительно кивнул. Его полк высадился на Оливию в последние три месяца, и аланец еще ни разу не покидал базу. Рассказов же о коварстве пустыни Смерти он наслушался достаточно.
В поступках и командах Ходсона ощущалась нервозность. Страх присущ любому нормальному человеку, и майор не являлся исключением. Чтобы избежать ненужного риска, офицер решил целиком довериться опытным проводникам. Их положение рабов-невольников аланца ничуть не смущало. На войне случаются вещи и более удивительные.
Столь длительных рейдов армия захватчиков никогда не совершала. Пехотинцам предстояло преодолеть почти пятьсот километров. Для абсолютного большинства солдат экспедиция стала суровым испытанием. Дневная жара изматывала людей даже на привалах. Солнечные и тепловые удары случались каждый день. К счастью, свободных мест в вездеходах было много, и скорость движения оставалась неизменной. По сути дела, войска шли по тому же маршруту, по какому везли раненых из Корвила Аято и Храбров.
Наемники проезжали суточный участок пути, а затем возвращались назад. Попадание в зыбучие пески и ловушки песчаных червей полностью исключалось. Если бы не палящие лучи Сириуса, подъемы на барханы и тяжелые рюкзаки, то поход к оазису превратился бы в прогулку. Постепенно десантники начали привыкать к нелегким условиям пустыни, послышались разговоры, громкие реплики, смех.
Позади колонны и на флангах «рычали» вездеходы и бронетранспортеры. К исходу семнадцатых суток полки аланцев достигли цели. До поселения тасконцев оставалось километров пять. Резкий бросок вперед, развертывание, атака и, судьба Корвила решена... Однако Ходсон не стал спешить.
Белый гигантский шар уже клонился к горизонту, и майор приказал располагаться на ночлег. Как обычно, выставили усиленное охранение: боевые машины по периметру, пулеметы направлены на наиболее опасные места. Впрочем, напасть сейчас на армию аланцев мог только сумасшедший. Земляне не сомневались, что о лагере захватчиков жители оазиса прекрасно знают. Дозоры оливийцев следят за колонной уже несколько дней.
Сбывалось предсказание русича. Наверняка, в деревне вспоминают его слова, если, конечно, Хорнер их передал. Не исключено, что самолюбивый, надменный предводитель ввел своих соотечественников в заблуждение о ходе переговоров. Хотя какое теперь это имеет значение?..
Последняя мирная ночь Корвила... Нетрудно было представить состояние тасконцев. Мужчины готовятся к решающей битве, женщины плачут, а дети продолжают играть, не осознавая, какая опасность нависла над деревней. До следующей ночи доживут немногие.
Сириус озарил розовым светом небо на востоке. Навстречу пылающему диску устремилась колонна десантников. Среди солдат чувствовалось боевое возбуждение. Команды офицеров тонули в гомоне людей и шуме машин.
Вот и знакомый бархан! Именно отсюда Олесь, Тино и лейтенант Морган наблюдали за оазисом.
Длительный подъем, — и войска замерли. Аланцы с восхищением смотрели на удивительное чудо природы. В утреннем свете Корвил выглядел еще более привлекательно. Нежная зелень травы и деревья, аккуратные домики, водная гладь пруда сверкает, словно зеркало. Тишину пустыни нарушал лишь стук двигателей. Складывалось впечатление, что деревня спит. Нигде ни единого человека.
— Господин майор, — вымолвил Храбров, подходя к Ходсону. — У меня есть шанс взять поселение без боя. Я обещаю уладить все в течение получаса.
— Не тратьте свое красноречие понапрасну, — жестко оборвал землянина командир полка. — У меня точные инструкции полковника Олджона. Он предупреждал о ваших попытках изменить план операции. Что бы ни случилось, мы будем штурмовать Корвил. Есть распоряжение даже пленных не брать.
Юноша почувствовал в словах офицера волнение. Ему и самому не очень хотелось уничтожать мирный поселок. Одно дело воевать с вооруженным врагом, а другое — расстреливать беззащитных людей.
— И вы прикажете убивать детей? — попытался надавить русич.
— Перестаньте болтать! — раздраженно воскликнул майор. — Идите и готовьтесь к атаке!
Спорить дальше не имело смысла. Повышенный тон десантника и так привлекал внимание окружающих. А среди аланцев, наверняка, есть агенты службы безопасности. Малейшее проявление слабости со стороны Ходсона поставит крест на его карьере.
Наемники быстро облачились в кольчуги и латы, разобрали щиты и копья, надели стальные шлемы, опустили забрала. Пятьдесят бойцов стояли в ряд, ожидая приказа на наступление. Группа с «Песчаного» присоединилась к колонне два дня назад еще на марше. В воздух, визжа, взлетела красная ракета. Тотчас взревели двигатели бронетранспортеров. Машины, осторожно спустились по склону и устремились к оазису. Три тысячи солдат развернулись в цепь и побежали за ними.
Земляне шли не так быстро. Их время еще не настало. В трехстах метрах от Корвила лавина десантников остановилась. Секундная пауза, — и тишина взорвалась грохотом выстрелов. Стальной дождь буквально смел первые постройки. В воздухе появился характерный запах пороха. На песке валялись десятки тысяч горячих гильз. Патронов аланцы не жалели. Стрельба почти как на полигоне. Ни малейшего сопротивления со стороны противника.
Батальоны образовали широкий проход, в который и направились наемники. Пулеметы и автоматы мгновенно смолкли. От наступившей тишины в ушах звенело. Когда воины ступили на территорию Корвила, послышались слабые стоны. Между домами, в узких переулках лежали сотни убитых и раненых. Глупые оливийцы пытались скрыться за тонкими стенами зданий, пули же прошивали дома насквозь.
Неожиданно из-за деревьев навстречу землянам выбежала группа тасконцев. Их было человек семьдесят. Олесь сразу узнал Хорнера. Джен размахивал руками и что-то кричал. На наемников обрушился град стрел, раздались редкие выстрелы из трофейных карабинов.
Но подобной мелочью наемников было не напугать. Быстро сократив расстояние, они врезались в ряды врага. Назвать эту схватку сражением было нельзя. Избиение — вот наиболее точное определение. Дружно и слаженно воины смяли и перебили корвилцев. В деревне началась паника. Из уцелевших построек выскакивали люди и пытались скрыться в саду. Многие прихрамывали, обливались кровью, женщины несли на руках плачущих детей.
Между тем, вслед за передовым отрядом, вступили в оазис десантники. Им предстояло провести окончательную зачистку. Полковник Олджон предусмотрел все, кроме одного — психологии собственных солдат. Пехотинцы получили приказ уничтожать тасконцев, но выполнить его не сумели. Зрелище, которое предстало перед взорами аланцев, ужасало. Горы полуобнаженных трупов, стонущие женщины, искалеченные старики, малыши в лужах крови...
Солдаты застыли, как вкопанные. Многих десантников тошнило, часть девушек впала в истерику: ведь это их пули убили несчастных детей. Инстинкт материнства — страшная сила. Командующий недооценил данный фактор.
Наступление застопорилось. Офицеры даже не пытались управлять подчиненными. Ходсон шел по Корвилу с мертвенно-бледным лицом. Такой грех с души никогда не смыть.
Продолжали действовать только земляне и батальоны на флангах. Они взяли оазис в клещи. Впрочем, воевать было уже не с кем. Побросав оружие, подняв руки вверх, местные жители стояли на коленях перед победителями.
Уходить в пустыню не было смысла. Тасконцы знали, что жара и жажда прикончат беглецов в течение трех суток. Строй наемников рассыпался. С диким воплем Канн бросился в погоню за юной оливийкой. Настигнув девушку, воин сбил бедняжку с ног и рыча, словно зверь, стянул штаны.
— Стой, грязная скотина! — закричал де Креньян — Повернись, иначе лишишься головы!
Наемник среагировал мгновенно. Вскочив на ноги, германец обнажил клинок. Раздался отчаянный звон мечей. В мастерстве француз уступал Аято, но сейчас он был зол, и силы его увеличились... Воспользовавшись ситуацией тасконка куда-то убежала.
— Ты мне заплатишь за это! — прохрипел Оливер.
— Тино тебя пожалел, а я не буду так милосерден — презрительно усмехнулся Жак. — Сегодня одним мужчиной в отряде станет меньше.
Никто из землян в схватку не вмешивался. Шабул то и дело с опасением поглядывал на самурая и русича. Мерзавец знал: один неверный шаг, и его сразу отправят на тот свет.
Противники дрались все ожесточеннее. Маркиз получил легкое ранение в плечо, а у барона текла кровь на левой ноге. Пленные корвилцы с ужасом смотрели на рассвирепевших воинов. Они еще надеялись на пощаду, но иллюзии постепенно таяли.
Тем временем к месту поединка приблизился Ходсон.
— Немедленно прекратить! — скомандовал офицер — Иначе расстреляю обоих!
Скрипя зубами от ненависти де Креньян и Канн разошлись в разные стороны.
— Из-за чего драка? — более спокойно поинтересовался аланец.
— Господин майор, — процедил сквозь зубы Оливер, — мне мешают воспользоваться условиями договора. И господин Делонт, и полковник Олджон утверждали, что военная добыча — наша собственность. Это касается как вещей, так и женщин. Я требую справедливости. Пусть вернут мою девушку!
— В чем дело? — десантник повернулся к французу.
— Надо вести себя по-человечески, — пробурчал Жак. — Насиловать пленниц прямо здесь, на глазах родственников и детей, низко и подло. Мы люди, а не дикие звери.
— Боюсь, данное замечание относится не ко всем, — скептически произнес Ходсон, глядя в упор на Канна. — В полках много женщин, и такая жестокость не вызовет у них положительных эмоций. Но и нарушать ваши права я не собираюсь. Получите свою добычу, когда ее найдете.
— Мне необходимы две невольницы — настойчиво сказал германец, никак не прореагировав на откровенное оскорбление со стороны офицера.
— Пусть будут две, — согласился майор. — Но учтите, Алан не собирается кормить целый гарем. Если искалечите или убьете женщин, ответите перед трибуналом!
— Полковник говорил совсем иначе, — нагло усмехнулся воин.
— Вы неправильно его поняли, — повысил голос командир полка. — Речь шла о боевых действиях. В мирных условиях убийство — тяжкое преступление. Не искушайте судьбу.
— Звучит доходчиво... — скорчил гримасу Канн. — Теперь я знаю, почему нас привезли на Таскону. В армии Алана чересчур много слабовольных слюнтяев. Дали бы мне волю, здесь бы не осталось ни одного тасконца. Впрочем, разбирайтесь сами. Где-то прячется моя красотка... Обожаю растягивать удовольствие! — Наемник повернулся к землянам и крикнул: — Чего застыли? Хватайте хорошеньких девиц! В отличие от некоторых, вам в Морсвил не попасть. Мы заслужили награду.
Два десятка воинов направились за Оливером. Тино оказался прав, процесс разложения стал необратим. Канн без труда сколотит вокруг себя группу отъявленных мерзавцев. Почти тут же послышались испуганные крики женщин. Особо с оливийками наемники не церемонились. Они хватали женщин за волосы и волокли бедняжек к ближайшим домам. Несчастные девушки почти не сопротивлялись.
Между тем, в оазисе началось наведение порядка. Десантники втаскивали из зданий мертвые тела корвильцев. Тут же врачи оказывали помощь раненым. Стоны тасконцев раздавались повсюду. Лекарств и перевязочных средств катастрофически не хватало. Местные жители непонимающе смотрели на захватчиков. Сначала аланцы их убивали, а теперь спасают...
Отдельные группы пехотинцев сгоняли пленных оливийцев на небольшую площадь. Задача была. не такой уж простой. Территория оазиса довольно значительная, и поиск беглецов отнял немало времени.
Храбров и де Креньян стояли на берегу пруда. Чистая, прозрачная вода, — но пить из водоема не хотелось. Чуть в стороне плавают три покойника: две женщины и подросток лет тринадцати. Их тела изрешечены пулями. На поверхности огромные кровавые пятна. Подошедших аланцев снова вытошнило. Земляне даже не повернули головы в сторону солдат. Сзади приблизился чернокожий наемник.
— У нас погиб один человек, — проговорил Дойл, — как с ним поступить?
— Похороните в общей могиле, — бесстрастно сказал русич. — Доспехи не снимайте. Этого барахла на базе с избытком. Хватит на несколько партий.
Как только Мануто ушел, маркиз едва слышно произнес:
— Удивительно, но мне совершенно безразлично, кого мы потеряли. Не исключено, что я даже не знаю его имени. Смерть всех уравняет. Сегодня у нее богатый урожай. Олджон останется доволен итогами сражения. Тысячи мертвых тасконцев, ценой одного дикаря. Идеально проведенный захват... Будь все проклято!
— Мы ни в чем не виноваты, — тяжело вздохнул Олесь.
— Успокаиваешь сам себя, — горько усмехнулся Жак. — Не удастся. Эти убитые дети будут сниться нам еще не раз. Я — воин, а не палач. Уж лучше сражаться на арене Морсвила, чем с беззащитными женщинами и стариками. Там хоть дерутся профессионалы. Здесь же... — француз презрительно сплюнул. — Плохо обученные мальчишки. Отряд смял превосходящих по численности врагов и почти никого не потерял. Идиотизм! Властелины пустыни быстро бы прочистили мозги Канну.
Возразить де Креньяну Храбров ничего не сумел. Маркиз говорил то, о чем юноша и сам сейчас думал. Неужели никак было нельзя остановить бойню? Ответа на поставленный вопрос русич не находил.
Олесь старался не смотреть на деревню. Из каждого дома десантники вытаскивали по нескольку трупов. Корвилцы умирали целыми семьями. Повезло лишь тем, кто прятался в саду и на поле. К сожалению, таких счастливцев оказалось немного.
Пули из крупнокалиберных пулеметов пробивали стены и разрывали человеческие тела. Порой пехотинцам приходилось выносить останки оливийцев по частям. Даже привыкший к виду крови Храбров чувствовал, как к горлу подкатывал комок. Жак прав, сегодняшнее утро они никогда не забудут.
Спустя пару часов, аланцы отловили всех беглецов. На площади их собралось тысячи полторы. Еще столько же с различными ранениями лежали поблизости. Врачи истратили и основной, и резервный запас медикаментов. Количество трупов никто не считал. Их сваливали в огромные кучи на окраине оазиса.
Большинство аланцев напоминали приведения: бледные лица, выпученные безумные глаза, плотно сжатые губы. Десантники не разговаривали и не смотрели друг на друга. Некоторые находились на грани помешательства. Особенно тяжело приходилось женщинам.
Одна сцена отчетливо врезалась в память русичу, Аланка лет тринадцати при прочесывании поселка наткнулась на убитую девочку. Бедняжке было годика четыре. Хрупкое, тоненькое тельце, короткие темные волосики, задравшееся простенькое платьице, смуглые босые ножки. На спине ребенка расплылось кровавое пятно, Не в силах оторвать взгляда от девочки, десантница опустилась на колени рядом с ней.
Разум женщины не выдержал. Она гладила трупик по голове, по плечам, по рукам. На мгновение в глазах сверкнула искра злобы и ненависти. Нет, не к тасконцам, а к самой себе. Аланка истерично расхохоталась, перезарядила автомат, вставила ствол в рот. Прежде, чем товарищи успели броситься к обезумевшей десантнице, она нажала на курок. Тишину Корвила глухо разорвал звук выстрела. С раздробленным черепом женщина повалилась на спину.
Пехотинцы с ужасом и состраданием смотрели на два мертвых тела. Командиры полков тотчас приказали разрядить оружие и убрать магазины в подсумки. Но толчок был уже дан! Всего за час в разных местах оазиса покончили с собой шестеро солдат. Ощущать себя безжалостным убийцей не так-то легко. Несмотря на серьезную психологическую подготовку, к подобному повороту событий десантники оказались не готовы. У войны бывают разные жертвы...
Оливийцы стояли плотной толпой и испуганно поглядывали на оцепление пехотинцев. Дети прижимались к ногам отцов и матерей. Не исключено, что их сейчас расстреляют. То и дело к тасконцам подходили наемники. Похотливо ухмыляясь, воины забирали молодых девушек и уводили невольниц в уцелевшие после штурма строения. Изредка оттуда доносились крики и стоны. Догадаться, какая судьба ждет юных оливиек, много ума было не нужно. Аланцы в происходящие события не вмешивались. Командование корпуса заключило с землянами договор и обязано было его выполнять.
Утирая пот со лба, Ходсон приблизился к пленникам. Позади майора плелись офицеры полка. Победителей они мало напоминали: понурые лица, опущенные глаза, трясущиеся руки... Одно дело стрелять по мишеням, и совсем другое — по живым людям. Пауза явно затягивалась. Корвилцы с волнением и трепетом ждали приговора.
— Я не знаю, что им сказать, — растерянно вымолвил Ходсон, обращаясь к подчиненным. — Мы ожидали встретить отчаянное сопротивление... Полковник Олджон ошибся... Местные жители сдались бы и так. Проклятье! Как же начать?
На помощь командиру никто не пришел. Потупив взор, аланцы скорбно молчали. Десантники не знали, как поступить с тасконцами. Подобных распоряжений майор не получал. Предполагалось, что в живых здесь никого не останется. Хитрец Олджон элементарно подставил Ходсона. Речи о казни женщин и детей не велось, и офицеру приходилось принимать решение самостоятельно. При любом исходе виноват будет майор.
В душе пехотинец проклинал полковника, загнанного его в западню. Но самое неприятное то, что Ходсон не видел выхода. Даже если он отдаст приказ уничтожить оливийцев, вряд ли кто-то нажмет на спусковой курок. Не исключен мятеж. А тогда трибунала не избежать никому.
— Разрешите мне произнести речь, — неожиданно раздался знакомый голос.
Майор молниеносно развернулся. Перед ним, заложив руки за спину, стоял Аято. Лицо наемника совершенно спокойно, в глазах ни тени волнения. Офицер невольно позавидовал выдержке землянина. Массовые жертвы не произвели на самурая ни малейшего впечатления. А может это только кажется?
— Пожалуйста, — кивнул головой офицер.
Тино вышел чуть вперед и достаточно громко произнес:
— Жители Корвила, сегодня самый страшный день в жизни оазиса. Двести лет назад ужасная катастрофа пощадила этот благословенный райский уголок. Вашим предкам был дан шанс, и они им блестяще воспользовались. Кто же виноват в случившейся трагедии? Молчите? А я скажу вам. Виноваты вы сами!
Японец обвел взглядом толпу тасконцев. Многие оливийцы изумленно смотрели на наемника. Послышались осторожные реплики.
— Не понимаете? — зло усмехнулся Аято. — Необходимо пояснить? Превосходно! Раз в три года вы выбираете предводителя деревни. Он отвечает за ее охрану и соблюдение законов. Какими качества вами должен обладать этот человек? Ум, смелость, решительность, честность и, главное, — ответственность. Интересы общества должны быть выше личных амбиций. В последний раз вы здорово ошиблись. Да, да, я говорю о Джене Хорнере. Самовлюбленный, надменный мерзавец. Минуло всего две декады с тех пор, как разведывательная рота достигла Корвила. Мы предложили весьма выгодную сделку. Жизнь в обмен на часть территории. Подданство Алана дает оливийцам возможность вернуться в лоно цивилизации. Разумные люди в оазисах Твинт и Эквил так и поступили. Сейчас они живут в мире и спокойствии. Батальоны пехотинцев надежно защищают их от мутантов и различного сброда. Что же сделал Хорнер? Почему я не слышу ответа?! — гневно воскликнул самурай. — Он убил лейтенанта Моргана, молодого хорошего парня, затем попытался перебить разведчиков. После подобной выходки надо было отрезать ему голову и вынести ее навстречу полкам аланцев. Кто знает, может, тогда деревня и уцелела бы. Но вы, как крысы, попрятались по домам. И вот расплата. Тысячи убитых и раненых. Так кто же виноват?
— Мы верили Джену, — решился ответить седовласый мужчина. — Хорнер утверждал, что оазис выстоит. Ведь сумел же Корвил отбить штурм боргов. А когда из пустыни принесли десятки мертвых тел, было уже поздно...
— Ненавижу лгунов и демагогов, — процедил сквозь зубы Тино. — Я обещал вашему предводителю при возвращении вырвать сердце. Мерзавец заслужил это.
Японец поднял руку и щелкнул пальцами. Тотчас, раздвинув оцепление солдат, появились два землянина. Воины волокли под локти тридцатилетнего тасконца. Левое плечо в крови, голова опущена на грудь, запястья связаны за спиной.
Наемники поставили пленника на колени рядом с Тино и сразу удалились. Не испытывая ни малейшей жалости, самурай бесцеремонно взял Джена за волосы и поднял его голову.
Судя по лицу Хорнера, земляне неплохо поработали над ним. Левый глаза заплыл, нос сломан, на щеках кровоподтеки, нижняя губа разорвана.
— Смотри внимательно, подлец, на своих соотечественников! — прорычал японец. — Это ты обрек их на смерть. Дети, женщины, старики... С каким удовольствием я ткнул бы тебя мордой в горы трупов и лужи крови. Скажи громко, чтобы все слышали: мы предупреждали о предстоящей бойне? Олесь точно нарисовал картину трагедии? Ну, же говори!
— Да, — с трудом выдавил предводитель.
— Громче! — яростно тряхнул Джена Аято.
— Да! — истерично выкрикнул тасконец.
В руке самурая сверкнул кинжал. Выдержав небольшую паузу, Тино продолжил:
— Не в моих правилах убивать пленников. Но сегодня совсем другой случай. Это не убийство, а казнь. Будь ты проклят, Хорнер! Твоим именем когда-нибудь в Оливии станут пугать детей. Таких мерзавцев народ не прощает!
Уверенным движением японец вонзил клинок точно в сердце мужчины. Оливиец вздрогнул и беззвучно упал лицом в траву. Аято не стал даже вынимать из трупа оружие. Гордо вскинув подбородок, самурай произнес:
— Воля богов исполнена! Ваша судьба меня не интересует. Встаньте на колени и молите о пощаде майора Ходсона. Это последний шанс. Только он решает — казнить или миловать. Подумайте о своих детях.
Тино повернулся к командиру полка и бесстрастно сказал:
— Делайте с ними, что хотите. Сейчас тасконцы готовы лизать ботинки солдат.
Слова японца были недалеки от истины. Толпа корвилцев дружно опустилась на колени. Во взглядах слабая надежда и покорность. Раздался плач грудного ребёнка. Его мать потеряла сознание и выронила младенца из рук.
Расчет Аято оказался верен. Цивилизованные аланцы не готовы были чувствовать себя господами. Рабство для них — дикость и варварство. Убийство же беззащитных людей — и вовсе тяжкий грех, несовместимый с общепринятыми моральными нормами.
Ходсон находился в безвыходном положении. Перед ним, как перед палачом, склонили головы тысячи корвилцев. Отвратительное, пакостное чувство превосходства... Надо быть отъявленным, беспринципным мерзавцем, чтобы расстрелять несчастных оливийцев. Они и так потеряли сегодня немало родственников и друзей.
— Встаньте! — срывающимся голосом проговорил десантник. — Война закончена. Из-за вашего предводителя произошло трагическое недоразумение. Я сочувствую и скорблю по погибшим. Надеюсь, этот инцидент не помешает нам жить вместе. Скоро сюда прибудут колонисты. Мы ни в коем случае не станем ущемлять интересы местных жителей. Наоборот, в Корвиле воцарится мир и порядок. Всем раненым врачи окажут квалифицированную помощь. Теперь вы граждане Алана.
К офицеру приблизился его заместитель и что-то шепнул. Лицо Ходсона сразу помрачнело. Закусив нижнюю губу, майор с горечью добавил:
— К сожалению, в нашей армии есть отряд наемников-землян. Согласно договору, воины получают в качестве добычи женщин-невольниц. Мне очень жаль, но вернуть девушек в семьи мы не можем. Они — собственность солдат. Тем не менее, не стоит беспокоиться об их судьбе. Тасконкам ничего не угрожает. Если наемник погибнет в бою, рабыня тотчас вернется домой...
Командир полка растерянно развел руками и направился к бронетранспортерам. Пехотинцы тотчас сняли оцепление. Корвилцы неожиданно для себя получили полную свободу. Люди медленно поднимались с колен, с трудом понимая, что происходит.
Весь оставшийся день хоронили погибших. В песке на западной окраине оазиса десантники и корвилцы вырыли гигантскую могилу. Перенос мертвых тел затянулся до захода Сириуса. Лишь вместе с последними лучами звезды все убитые обрели вечный покой.
Второй задачей солдат являлось приведение в порядок домов. Многие строения напоминали решето и в любой момент могли обвалиться. Их либо ремонтировали, либо разбирали до основания. Скоро вездеходы доставят сюда строительные материалы, и Корвил приобретет совсем иной вид.
Не забывали пехотинцы и о безопасности. По периметру населенного пункта выросли четыре пулеметные вышки. Десятки дозоров заняли места на высоких барханах. Учитывая ужасающую жару, солдаты проводили смену постов каждые тридцать минут.
Ровно в двадцать один час Ходсон доложил на базу об удачном завершении операции. Естественно, о своих мыслях и эмоциях майор умолчал. Ни словом офицер не обмолвился и об освобожденных пленниках. Время детального отчета еще не пришло. Узнав о незначительных потерях, начальник штаба корпуса призвал командира полка не останавливаться на достигнутом и двигаться к следующему оазису. На карте он был обозначен, как Велон. Уставший, измотанный морально и физически Ходсон назначил совещание на утро.
Земляне спали в саду, под деревьями, завернувшись в походные одеяла. Группа Канна захватила несколько домиков на юге поселения и шумно развлекалась до полуночи. Вмешиваться и успокаивать разошедшихся наемников Храбров, Аято и де Креньян не стали.
Аланцы получили то, что хотели. Теперь у них есть люди, готовые выполнить любую «грязную» работу. Десантники оказались чересчур нежны и щепетильны. Для карательных акций они были слабоваты. Нет присущей землянам жестокости, невозмутимости и презрения к собственной и чужой жизни.
Многие наемники на своей родной планете участвовали в военных походах, когда в поверженных городах население вырезалось вплоть до последнего человека. Лужи крови и тысячи трупов — привычное зрелище для солдат-дикарей. Нервозность и слабоволие пехотинцев вызывали снисходительную усмешку на устах испытанных бойцов.
Пустыня Смерти встречала очередной рассвет. Золотисто-рыжие барханы, темные красноватые ложбины. Небо окрасилось в бледные розовые тона. Из-за горизонта показался ослепительно белый краешек звезды. Сегодня Сириус светил необычайно ярко...
Возле пруда послышался плеск и грубоватый хохот. Русич поднялся, поправил одежду, взял в руки ножны. С мечом Олесь никогда не расставался.
Друзья еще спали. Юноша неторопливо двинулся на звук. Деревья расступились, и Храбров увидел Оливера. Стоя по колено в воде, германец довольно кряхтел и обливал свое обнаженное тело. Несмотря на возраст, у воина не было ни грамма лишнего веса. Крепкие, упругие мышцы, огромные бицепсы, на коже многочисленные рубцы шрамов. Б трусости разорившегося барона никак не обвинишь. Он действительно наемник-профессионал.
Тут же на берегу сидела невольница Канна. Девушке не исполнилось и двадцати. Крутая линия бедер, талия не очень выражена, на красивую спину и пышную упругая грудь спадали длинные черные волосы. В глазах оливийки застыла грусть. Не о таком будущем мечтала бедняжка...
Заметив русича, Оливер выпрямился и с ехидной ухмылкой произнес:
— Что, хороша? Могу одолжить, я не жадный. Одно слова, и она твоя. Опыта немного, но чертовски горяча. Бери ее, не стесняйся. В доме меня ждет вторая красотка. Та еще более юна и свежа...
— Нет, — Храбров отрицательно покачал головой. — Я предпочитаю иметь дело с женщинами, которые сами желают близости. Насилие меня не возбуждает.
— Ты молод и неопытен, — рассмеялся землянин. — Это несравненное удовольствие, когда пленница кричит, сопротивляется, пытается драться. Ее тело болезненно трепыхается. Кровь буквально бурлит от желания! Валишь жертву на землю, рвешь платье...
— У нас разные вкусы, — оборвал барона юноша. — И советую: поумерь свой пыл. Вчера Ходсон дал свободу корвилцам. Они получат такие же права, как и колонисты.
— Сопливый щенок! — выругался Канн. — Увидел мертвых детей и расхныкался. Ему бы коров пасти, а не армией командовать. Тоже мне захватчики... Я бы завоевал Оливию в течение года. Огнем и мечом...
Неожиданно наемника осенило. Посмотрев на Олеся, Оливер жестко сказал:
— Я наложниц не верну. Девчонки мои. Договор есть договор.
— Об этом речь не идет. Рабыни твои, и майор тут бессилен, — спокойно вымолвил Храбров. — Но не вздумай обижать тасконок. Нервы у десантников на пределе, некоторые до сих пор на грани помешательства. А у них в руках оружие. Разрядит какой-нибудь аланец в спину магазин, и охнуть не успеешь. Солдата отправят на космическую станцию, а тебя закопают в ближайшей яме.
— С чего вдруг такая забота? — с подозрением спросил германец.
— Ты мне не нравишься, однако в бою важен каждый человек, — честно признался русич. — Нас здесь слишком мало. Потеря даже одного воина ослабляет отряд. Хочу я того или нет, но от тебя зависит моя жизнь. Не все оазисы будут столь легкой добычей. В пустыне Смерти есть народы, которые умеют драться.
— Понятно, — недовольно пробурчал барон, выходя из воды.
— Олесь! — раздался в саду громкий голос Жака.
Храбров развернулся и, ни слова не говоря, скрылся за стволами деревьев. Друзья искали его достаточно давно. От Ходсона прибежал посыльный, вызывая наемников на совещание. Принимать решение, не выслушав мнение землян, майор больше не хотел. Грызя на ходу сухой паек, воины направились к боевым машинам.
Между бронетранспортерами десантники установили складной столик. На нем была разложена карта местности двухсотлетней давности. Само собой, сеть обозначенных дорог отсутствовала, но расстояние между населенными пунктами остались неизменными.
Рядом с командиром стояли семь офицеров.
— ...До цели по прямой девяносто восемь километров. Это примерно четыре дня пути, — доложил начальник штаба полка. — Мы планируем направить к оазису две тысячи солдат и шесть машин. Полуторный запас топлива позволяет осуществить поход без малейшего риска. Сил для атаки тоже хватит. По размерам Велон значительно меньше Корвила. Проводить разведку вряд ли целесообразно. Главный залог успеха — внезапность. Если оливийцы не сдадутся, пойдем на штурм.
Ходсон взглянул на наемников. Выдержав паузу, он произнес:
— Что вы думаете? Предупреждаю сразу, приказ полковника Олджона на наступление не обсуждается. Оазис должен быть взят.
— План неплох, — пожал плечами Тино. — Но к чему такая спешка? Утечка информации исключена. Судя по всему, местные жители не общались с соседями. Я несколько раз слышал упоминание о неких боргах. Корвилцы гораздо лучше знают обстановку в этой части пустыни Смерти. После вчерашнего освобождения они с радостью и энтузиазмом помогут нам. Долг платежом красен.
Офицеры недоуменно смотрели друг на друга. Допросить тасконцев им даже в голову не пришло. Оливийцы хоть и люди, но дикари. Разве варвары разбираются в военном искусстве?.. Земляне же мыслили куда проще и прагматичнее.
Самурай кивнул головой де Креньяну, и француз бросился на поиски. Вскоре Жак привел мужчину лет сорока пяти с повязкой на правой руке.
— Готов ответить на любые вопросы, — поспешно проговорил корвилец. Сразу чувствовалось, что маркиз с ним поработал по пути.
— Как тебя зовут? — перехватывая инициативу у аланцев, уточнил Аято.
— Сман Лакер, — вымолвил тасконец.
— Отлично, — улыбнулся японец. — А теперь, Сман, расскажи, что ты знаешь о Велоне.
— В двух словах это достаточно трудно, — замялся оливиец. — Сведения отрывочные...
— Не стесняйся, — подбодрил мужчину Тино. — Времени у нас достаточно.
— Когда-то во всех трех оазисах жили обычные люди, — начал Лакер. — Велон находится примерно в ста километрах на юго-востоке от Корвила, а Аклин еще восточнее километров на сто пятьдесят. После катастрофы жители уцелевших «островков» поддерживали тесные отношения. Однако лет семьдесят назад нахлынула волна боргов. Это жестокие, уродливые, кровожадные существа. Их были тысячи. Сначала пал Аклин, а за ним и Велон. Чудом спасшиеся люди пришли сюда. Они поведали страшную историю: захватчики пожирали своих жертв. Мы начали готовиться к войне. Мутанты атаковали поселок дважды. Последнее нашествие я хорошо помню. Мне тогда только исполнилось двенадцать. Корвил выстоял, но потерял много мужчин. Трупы боргов еще долго лежали среди барханов. Мертвые тела специально не хоронили, чтобы привлечь внимание песчаных червей. Несколько раз наши разведчики натыкались на отряды врагов. Победы чередовались с поражениями. Подходить близко к Велону мы опасались.
— А как выглядят мутанты? — вставил русич.
— По-разному, — ответил тасконец, — лысые и волосатые, горбатые и высокие, у кого-то конечностей не хватает, а один имел даже две недоразвитые дополнительные руки; кошмарные, обезображенные лица. Впрочем, я тогда был ребенком, и это могло лишь только показаться. Боргов давно не встречали у Корвила.

Предыдущая страница 9 Следующая страница


Сектор мутантов 10

— Откуда они пришли? — спросил самурай.
— Скорее всего, с юга, — задумчиво произнес оливиец. — Там когда-то находился крупный город Боргвил. Как видите, названия довольно схожи.
Допрос закончился. Больше ничего ценного Лакер не знал. Сведения действительно неполные, но зато теперь десантники получили представление, с кем им придется сражаться.
Предсказать судьбу этих существ, после того, как Алан подчинит себе Оливию, труда не оставляло. В лучшем случае их стерилизуют, а в худшем — безжалостно уничтожат. Миллионы обреченных на смерть разумных существ. Страшный итог двухвекового выживания. Но так просто, послушно и покорно мутанты не плаху голову не положат. Они будут драться до последнего. За каждый клочок земли придется платить кровью. Если конечно, колонизаторы не изменят свою политику и не проявят терпимость.
Смана поблагодарили за информацию и отпустили. Мужчина немного потоптался на месте, задумчиво посмотрел на небо и не спеша поплелся прочь. Складывалось впечатление, будто он чего-то недоговорил. Но решимости продолжить тасконцу не хватило. Странное поведение Аакера заметил лишь Аято.
— Мне кажется, вы сказали нам не все, — остановил корвилца японец.
— Пожалуй, — согласился Сман, — я бы не советовал в ближайшие три-четыре дня отправляться в путь. Это очень опасно.
— Почему? — удивился командир полка.
— С юга приближается песчаная буря, — ответил оливиец. — В воздухе уже ощущается мелкая пыль. Она опережает первую волну на несколько суток. Скоро оазис окажется во власти стихии. Признаться честно, мы надеялись, что и вы не успеете...
— Какая еще буря? — непонимающе произнес Ходсон, глядя на бездонную сине-зеленую бесконечность тасконского неба. — Чепуха...
— Нет, майор, это серьезно, — возразил Тино. — Во время первой экспедиции мы испытали ураган на себе. Выжили только чудом, благодаря местному проводнику. Представить подобное невозможно. Скорость ветра ужасающая, видимость нулевая. Буйство природы длится не меньше декады. Поход придется отложить.
— Вы не ошибаетесь? — неуверенно переспросил аланец.
— Я ни черта не соображаю в метеорологии, — честно признался самурай. — За прошедший год бурь не было. Значит, это явление довольно редкое. Почему бы ему не произойти сейчас? Какой смысл Лакеру лгать?
— Хорошо, — утвердительно кивнул десантник. — В конце концов, три-четыре дня ситуацию не изменят. Надо сегодня же вечером предупредить об опасности базы на «Центральном» и «Песчаном». Для приземляющихся и взлетающих челноков сильные порывы равносильны гибели.
Весь день пехотинцы и корвилцы готовились к урагану. Пережидать его лучше в домах, а они сильно повреждены. Во многих постройках стены, пол и мебель забрызганы кровью. Приходилось тщательно отмывать засохшие пятна...
Тасконцы основательно, со знанием дела, укрепляли здания, к колодцам они протянули веревочную дорогу, в сараях заготовили корм для конов. Эти массивные животные с фиолетово-зеленоватой шкурой возбужденно мычали и жались поближе к людям. Луга с сочной зеленой травой их почему-то не привлекали. Теперь командование полка не сомневалось, что угроза реальна.

Глава 9
ПУСТЫНЯ СМЕРТИ

Космический корабль медленно опустился на посадочную площадку. Двигатели смолкли, и из трюма по металлической лестнице на поверхность сошла очередная партия колонистов. Молодые женщины и мужчины с рюкзаками, чемоданами, сумками восторженно и тревожно озирались по сторонам.
Это была уже вторая группа поселенцев с того момента, как полки Ходсона ушли к Корвилу. Теперь на «Центральном» ровно пятьсот колонистов. Олджон специально вызвал их на планету. Захват нового оазиса, без сомнения, повысит его статус. Главное сейчас — скорость освоения Оливии. Великий Координатор останется доволен.
Как обычно, полковник прочел вновь прибывшим колонистам пафосную речь и пообещал, что скоро они окажутся в райском уголке. Вот-вот поселенцам будет предоставлен великолепный участок земли...
Словно в подтверждение реплики командующего, радист принес сообщение от экспедиционного отряда. Корвил взят штурмом, потери минимальные. Первая часть плана блестяще осуществлена. Теперь предстояло перейти ко второму этапу.
Аштон осторожно постучал в дверь и вошел в зал совещаний. За длинным столом сидели Олджон и Коргейн. Офицеры внимательно смотрели на карту. Заметив разведчика, полковник расплылся в дружелюбной улыбке и проговорил:
— Прошу садиться, лейтенант. У нас к вам очень серьезное и ответственное дело.
Десантник неуверенно сел на край стула.
— Доложите детали операции, — обратился командир корпуса к начальнику штаба.
— Задача пустяковая, — вымолвил майор. — Надо провести колонну машин на юг, к только что захваченному оазису. Мы специально задержали вездеходы, курсирующие к Тишиту и Твинту. Вместе с резервом получилось двадцать четыре транспортера. Двигайтесь спокойно, не торопясь. Через трое суток достигнете цели.
Признаться честно, Аштон не верил собственным ушам. Неужели его хотят отправить без землян-проводников? Попахивало авантюрой. Аланец почувствовал, как нервно задергалось левое колено. Слегка заикаясь, пехотинец с трудом выдавил:
— Я готов выполнить приказ... Но не слишком ли велик риск? Скоро вернутся наемники, они гораздо лучше справятся с задачей. У меня нет такого опыта...
— Ерунда! — отрывисто сказал Олджон. — В вашем отчете говорится, что машины ехали почти без остановок. После прохождения полков остались многочисленные следы. Найти дорогу не составит ни малейшего труда. Почему офицеры постоянно ссылаются на дикарей? Неужели подготовка десантников хуже? Не верю!
— Дело в том, — попытался оправдаться разведчик, — что мы не привыкли жить на планете. Огромное пространство давит на людей. Ошибки неизбежны...
— Лейтенант, — вмешался Коргейн. — Аналитики уже просчитали все варианты. Риск незначителен. От вас требуется только контролировать маршрут. С отрядом поедут два землянина. Именно они будут следить за ловушками песчаных червей.
— В таком случае, я согласен, — тяжело вздохнул Аштон.
— Вот и отлично, — полковник похлопал офицера по плечу. — На базе есть вакантная должность командира роты. Лучшей кандидатуры на нее не найти.
Десантник тотчас вскочил и вытянулся в струнку. Лейтенант вовсе не был карьеристом, но продвинуться по службе — дело святое.
Тем более что решение о походе давно принято. Оспаривать его бессмысленно и чревато большими неприятностями. Хорошо, хоть выделили машины. Вести колонистов пешком — сущее наказание. Три дня, действительно пустяк. Офицер отлично помнил дорогу, места, где прячутся гигантские хищники, отмечены на карте. Зыбучие пески? С ними можно справиться, увеличив дистанцию между вездеходами...
Переход уже не выглядел столь пугающе. Аштон повернулся к Олджону и уверенным голосом уточнил:
— Когда прикажете отправляться, господин полковник?
— Завтра утром, — проговорил командир экспедиционного корпуса. — Колонисты уже предупреждены. Их пятьсот человек. Охрану будут осуществлять триста десантников. Воду, продовольствие, топливо и боеприпасы загрузят сегодня ночью. Места в машинах на всех не хватит, и часть солдат придется разместить на броне.
— Это не проблема, — осторожно вставил лейтенант. — Частые смены во время полуденного зноя позволят избежать тепловых ударов и ожогов. Мы начали привыкать к местной жаре.
— Прекрасный ответ! — похвалил разведчика начальник штаба.

* * *

Сириус показался из-за рыжего бархана и осветил базу. Серая прочная стена, сверкающая в ярких лучах колючая проволока, распахнутые настежь массивные металлические ворота. Чуть дальше ряды недавно отстроенных каменных домов. Боксы для техники, казармы, штаб, столовая, госпиталь, гостиница для высокопоставленных гостей.
Справа находится лагерь наемников. Три пластиковых барака и прямоугольная тренировочная площадка. Слева, на стартовой площадке, возвышается огромная дискообразная конструкция космического челнока.
В отличие от гравитационных катеров, корабль выглядел довольно уродливо и неуклюже. Тяжелые, изогнутые стойки, цилиндрическая нижняя часть, почерневшие раструбы дюз, покрытый песком и грязью широкий трап. Уставшие техники вытаскивают из трюма поврежденное оборудование.
Неожиданно тишину «Центрального» разорвал дружный рев двигателей. Колонна вездеходов, растягиваясь на несколько километров, двинулась на юго-восток. В последний момент отряду передали два бронетранспортера. В случае внезапного нападения их пулеметная поддержка окажется нелишней.
Аштон, вместе с двумя землянами-проводниками, сидел на броне головной машины. Воинов звали Су Пак и Хасан Салид. Оба провели на Оливии уже больше полугода и сделали к оазисам десятки рейсов. Впрочем, все опасения офицера быстро рассеялись. Песок и ветер за полторы декады не сумели уничтожить следы Ходсона. Отпечатки гусениц, колес и ног были отчетливо видны на горизонте. Это позволило колонне значительно увеличить скорость.
В первый же день машины преодолели почти триста километров. Еще один рывок, — и Корвил покажется на горизонте. Лейтенант со снисходительной улыбкой смотрел на располагающихся на ночлег поселенцев. Из вездеходов им мало что было видно, и сейчас они в вечерней прохладе осматривали окрестности. То и дело слышались громкие реплики, споры, смех, кто-то даже затянул песню.
Колонистам невдомек, сколько опасностей подстерегает человека в пустыне Смерти. Малейшая ошибка, отклонение от маршрута, и тонкая нить жизни мгновенно оборвется. Аштон предусмотрительно выставил надежную охрану. Десантники прекрасно помнил ночной штурм корвилцев.
Надо отдать должное разведчику, он тщательно подстраховался. Запас воды и продовольствия был увеличен до пяти суток. В пути может случиться всякое, и рисковать офицер не хотел. На нем лежала слишком большая ответственность.
Колонисты резвились, словно дети. Бегали друг за другом, катались по песку, поднимались на барханы. Гражданские люди, что с них взять!
Ранним утром отряд двинулся дальше. Держась за ствол пулемета, лейтенант встал в полный рост и посмотрел назад. Водители вездеходов выполняли его приказ неукоснительно. Дистанция между машинами ровно сто метров. Это расстояние позволит вовремя затормозить и не угодить в зыбучие пески вслед за головным бронетранспортером.
К сожалению, колонна сильно растянулась, но тут уж ничего не изменишь. Скоро, совсем скоро, испытания закончатся. Еще от силы десять-двенадцать часов... Мысленно Аштон уже представлял себя на берегу маленького пруда Корвила с чистой прохладной водой. Какое наслаждение окунуть в нее обгоревшее, обветренное лицо! От мелкой пыли перестали спасать даже очки.
— Не нравится мне эта туча, — раздался взволнованный голос Пака.
— Что-то в ней подозрительное, — ответил Салид. — И обрати внимание, как быстро приближается. Неба почти не видно. Надо останавливаться.
Только сейчас аланец заметил серо-рыжую стену на юге. Она закрыла весь горизонт. Видимость резко ухудшилась. Колючий песок царапал кожу, и пехотинцы опустили прочные забрала. Языки тучи поднимались все выше и выше. Офицер не мог оторвать взгляда от буйства стихии. Неприятное предчувствие холодило сердце. Пустыня Смерти преподносила очередной сюрприз.
— Тормози! — крикнул лейтенант в открытый люк.
Машина неестественно дернулась и замерла. Передняя волна бури была уже близко. К сожалению, ни аланцы, ни земляне не осознавали, какая опасность им угрожает.
Расплата последовала незамедлительно. Ураганный шквал буквально смел десантников с брони. Крики обреченных людей утонули в реве ветра. Аштон, Хасан и еще пара счастливчиков успели зацепиться за поручни. Воины с трудом забрались внутрь бронетранспортера.
Солдаты пытались звать исчезнувших друзей, но никто не откликался.
О том, чтобы выйти наружу, даже не шло речи. Через распахнутые люки сыпались горы песка, и бронированные крышки пришлось закрыть. Теперь путешественникам ничего не угрожало. Люди поспешно припали к тримплексам, но их ждало разочарование. Сплошной, кружащий желтый вихрь.
Лейтенант снял шлем и смачно выругался. Присутствующих женщин он ничуть не стеснялся. Десантницы слышали и не такое.
— Шесть человек... — с трудом выдавил офицер и огорченно покачал головой.
— Семь, — вставил наемник. — Вы забыли про Су. Бедняга тоже стал жертвой бури. Кроме того, шквал наверняка унес людей и с других машин. Потери будут значительны.
— Неужели у них нет шансов? — с дрожью в голосе спросил сержант лет двадцати пяти.
— Очень мало, — честно ответил землянин. — Ветер слишком силен. Если парни и не сломали себе шею при падении, то рано или поздно задохнутся от летящего песка. Вся надежда на вездеходы. Но обнаружить...
Закончить фразу Салид не успел, что-то мощное и тяжелое ударило в борт бронетранспортера, едва не опрокинув машину. Аланцы с ужасом закричали. Два пехотинца разбили о металлические выступы голову. Кровь заливала солдатам лица.
— Перевяжите раненых! — приказал Аштон, тревожно озираясь по сторонам.
— Проклятье! — воскликнул водитель. — На нас обрушился огромный бархан. Вся правая часть завалена. Мы серьезно увязли и не сумеем самостоятельно выбраться.
— Заводи двигатели! — скомандовал лейтенант. — Вперед!
Машина натужно дернулась. Корпус дрожал, колеса прокручивались, но сдвинуться с места транспортное средство не могло. Все усилия были тщетны.
— Глуши, — более спокойно сказал офицер. — Когда стихнет, бронетранспортер вытащит вездеход. Не стоит тратить топливо напрасно.
— Вопрос в том, сколько будет длиться это безумие, — заметил Хасан. — Боюсь, оно нескоро прекратится. На моей родине бури продолжаются по несколько суток.
Только сейчас Аштон в полной мере осознал трагичность сложившейся ситуации. Невольно его взгляд упал на канистры с водой и пакеты с продовольствием. В головную машину предусмотрительно положили шесть резервных комплектов. Учитывая значительные потери, этого запаса экипажу хватит надолго.
Но, что будет с остальными людьми? В некоторых вездеходах количество колонистов значительно превышает стандартные нормы. Вода закончится у них уже через пару дней. Более страшного испытания не придумаешь. Обреченные поселенцы начнут сходить с ума.
Аланец в ужасе обхватил голову руками. Это он виноват в случившемся. Нельзя было поддаваться на авантюрные уговоры командующего. Оливия не прощает дилетантов.
Ужасный ветер свирепствовал девять суток. Мощные шквалы один за другим обрушивались на боевую машину. Песок полностью засыпал колеса бронетранспортера, постепенно погребая его под своей толщей. Десантники перестали даже смотреть в тримплексы. Пустыня превратилась в настоящий ад.
Примерно на пятый день, сквозь рев урагана, донесся звук работающего двигателя. А через мгновение какой-то вездеход, зацепив борт машины, ушел на юго-восток.
— Что это было? — истерично воскликнула аланка по имени Лорел.
— Парни спятили, — с равнодушным видом откликнулся Хасан. У них кончились запасы, и оставшиеся в живых отправились на поиски оазиса. Колонны больше нет.
— Они потеряются и погибнут, — с дрожью в голосе сказала женщина.
— На все воля всемогущего Аллаха, — вымолвил землянин. — Какая разница от чего умирать: от зубов гигантского червя, от удушья в зыбучих песках или от жажды.
— Перестаньте! — резко оборвал наемника офицер. — Мы обязаны держаться. Я не допущу паникерских настроений. Ураган не может длиться вечно!
Спорить с лейтенантом никто не стал. Шестнадцать человек, низко опустив голову, с грустью размышляли о будущем.
Что ждет впереди пленников стихии? Несмотря на строжайшую экономию, воды оставалось все меньше и меньше. Пыль через мельчайшие, микроскопические щели постоянно проникала внутрь бронетранспортера, забивала горло и нос. Сухость во рту и скрип песка на зубах давали не возможности нормально пережевывать пищу. Часть пехотинцев вела себя угрюмо и молчаливо, другие, наоборот болтали без умолку. То и дело между солдатами вспыхивали ссоры. К счастью, пока обходилось без серьезных последствий.
Запас живительной влаги иссяк на восьмые сутки. Люди с ужасом наблюдали, как из канистры падает в кружку последняя капля. Раздался приглушенный плач в дальнем углу машины. Никто из десантников не проронил ни слова. Счет пошел на часы. Аланцы даже не ощутили тот миг, когда завывание ветра прекратилось.
— Как тихо... — прошептал ссохшимися губами водитель.
Лишь спустя несколько минут светловолосый сержант радостно закричал:
— Ураган закончился! Мы спасены!
Расталкивая товарищей, пехотинец бросился к люку. Однако стоило воину приподнять крышку, как на него посыпался песок. Он падал довольно медленно, но обильно. Отплевываясь и ругаясь, десантник отполз в сторону.
— Проклятье! — прошептал аланец. — Когда же мы увидим Сириус?
— Дня через три, — не поднимая головы, ответил Салид. — Поднятый вверх песок должен опуститься, надо немного подождать...
— Я не могу больше ждать! — истерично воскликнул молодой парень лет двадцати. — Я не хочу умирать. Жажда прикончит нас всех. Дайте мне свежего воздуха!
В глазах бедняги сверкали искры безумия. Он вскочил на ноги и начал открывать люки. Бронетранспортер наполнился оседающей пылью. Послышались отчаянные вопли аланцев. Завязалась драка. Потерявшего рассудок пехотинца попытались остановить, но это оказалось не так-то просто. Сумасшествие придало ему дополнительные силы.
Рыча и огрызаясь, словно дикий зверь, десантник отбивался руками и ногами. Никто не заметил, как парень схватился за автомат. Щелчок предохранителя, удар затвора и длинная звонкая очередь. Пули хлестнули по людям и броне. Пальцы аланцев тотчас разжались. Получив свободу, безумец бросил оружие и необычайно ловко вылез из машины. Наступила зловещая тишина.
— Помогите... — раздался слабый женский голос.
Лишь сейчас солдаты пришли в себя. Хасан спасся только потому, что лежал. Стальной рой пролетел над ним. Пехотинец, сидевший рядом, получил пулю в сердце. Обливаясь кровью, десантник повалился на наемника. Оттолкнув труп в сторону, землянин бросился к открытым люкам.
— Закрывайте! Не то нас засыплет! — прохрипел Салид.
— Но там Шак! — послышался чей-то голос.
— Ему уже не помочь, — с трудом выдохнул наемник.
Вскоре все крышки опустились, и замки надежно захлопнулись. Различить сквозь пылевой туман людей было довольно сложно. Аланцы ориентировались на звук. Б этой суматохе не участвовал Аштон. Когда началась схватка, он дремал, грезя о зеленых деревьях и чистой, прозрачной воде. Затем ужасный грохот и сильный толчок в грудь...
Лейтенант хотел подняться, но не смог, изо рта вырвались нечленораздельные звуки. Еще ничего не понимая, офицер провел рукой по куртке. На пальцах осталось что-то теплое и липкое. В тот же миг тело пронзила острая боль.
Мозг судорожно пытался осмыслить случившееся. Десантник повернулся к своему соседу. Его взгляд уткнулся в мертвые остекленевшие глаза. Шея солдата превратилась в кровавое месиво.
Предметы перед глазами начали расплываться, и сознание покинуло Аштона. Лейтенант очнулся и сразу увидел склонившееся к нему лицо Лорел. Женщина плакала, утирая слезы, отчего на щеках образовывались грязные подтеки. Грудь офицера была плотно перетянута бинтами.
— Что случилось? — спросил Аштон, пытаясь приподняться на локтях.
— Лежите. Лежите! — поспешно вымолвила десантница. — Вам нельзя вставать.
Дышалось очень тяжело. Воздуха не хватало. Однако стоило сделать вдох глубже, как адская боль резанула легкие. Лейтенант застонал и опустился на пол. Лорел закатала ему рукав и сделала дополнительный укол антисептика.
— Что произошло? — повторил свой вопрос офицер.
— У Маквила не выдержал рассудок, — ответила женщина. — Мы хотели успокоить беднягу, но он схватился за автомат и разрядил весь магазин. Шесть человек убиты, трое, в том числе и вы, ранены. Сам Шак сбежал из машины в пустыню.
— Глупец... — с трудом выдавил разведчик.
— То же самое сказал и Хасан, — кивнула головой десантница. — Ему не спастись.
— Я не о Маквиле, а о себе, — грустно прошептал Аштон.
Лорел ждала пояснений, но их не последовало. На устах лейтенанта застыла ироничная усмешка. Аланец знал, что до прихода помощи он не дотянет. Потеря крови и жажда добьют его.
В какой-то степени офицер был рад такому исходу. Смотреть в глаза уцелевшим колонистам куда страшнее. Да и выжил ли кто-нибудь из них? Сотни мертвых тел в засыпанных песком вездеходах. Нет уж... Пусть Олджон и Коргейн отвечают за этот безумный поход. Свою вину Аштон искупил.
Лейтенант умер через сутки. Тихо и спокойно. В его остекленевших глазах застыла печаль. Он словно догадывался, что ни одна машина колонны до оазиса не доберется. Часть вездеходов утонет в зыбучих песках, некоторые станут жертвой прожорливых тварей, а кое-кто, проехав двести километров, уткнется в бархан.
Большинство путешественников навсегда останутся в пустыне Смерти.

* * *

Олесь стоял у пруда и наблюдал, как надвигается ураган на Корвил. Небо на юге из сине-зеленого превратилось в желто-рыжее. И хотя Сириус еще виден, мутная пелена уже заслоняла пылающий диск. Начало быстро темнеть. А ведь день еще в самом разгаре! В воздухе кружила мельчайшая пыль. На мгновение воцарилась удивительная тишина. Природа будто готовилась к удару стихии.
Послышался встревоженный окрик де Креньяна. Храбров обернулся и увидел машущего руками француза. Пора укрываться в убежище. Что собой представляет песчаная буря, русич прекрасно знал.
Накануне Ходсон сообщил об опасности на все базы. Радист «Центрального» проявил странное волнение. С чем оно было связано, майор не понял. Может командование боится за космический челнок? Но его взлет легко отложить. Признаться честно, офицер с некоторым недоверием воспринял предупреждение землян. Вряд ли ураган продлится долго. Сутки-двое, не больше. А это значит, необходимо подготовиться к походу на Велон. Разместившиеся в домах и бронетранспортерах солдаты получили именно такие распоряжения. Как только ветер стихнет, полки двинутся на восток.
Удар бури был страшен. Первая волна захлестнула оазис, выплеснув из пруда часть воды, сломав несколько деревьев, сорвав легкие навесы. Мощные шквалы следовали один за другим. Не выдержала испытания часть восстановленных домов. Стены покрылись трещинами, крыша просела, сквозь щели сыпался песок. В любой момент строения могли обрушиться. Людям пришлось перебираться в другие здания. К счастью, никто не оторвался от спасающихся отрядов и не заблудился.
В убежище землян эвакуировали двенадцать оливийцев. Женщины закрывали лица детей одеждой, малыши плакали и прижимались к матерям. Мужчины несли мешки с едой, и кожаные фляги с водой. Опытные корвилцы не надеялись на скоротечность урагана. Меньше пяти суток стихия не буйствовала никогда.
Наемники потеснились, уступая тасконцам лучшие места. В конце концов, это их дома. Большинство окон было выбито при обстреле, и открытые проемы тщательно заколотили пластиковыми листами. В помещении царил полумрак. Разглядеть, что происходит на улице, никак не удавалось. Кружащийся в воздухе песок полностью перекрывал видимость. Не удавалось даже рассмотреть машины, находящиеся всего в десяти-пятнадцати метрах от зданий.
За исключением троих ветеранов, остальные воины еще ни разу не попадали в подобную переделку. В глазах землян читался страх. Представить судьбу человека, оказавшегося за пределами укрытия, труда не оставляло. Если бы полки аланцев направились к Велону, их ждала бы неминуемая гибель.
Буря длилась девять дней. От рева ветра люди совершенно оглохли и друг друга практически не слышали. Земляне лениво играли в кости при свете электрических фонарей: единственно доступное развлечение в таких условиях.
Несмотря на предпринятые меры, пыль, тем не менее, проникала в дом. Пришлось на нос и рот надеть плотные повязки. Они хоть как-то защищали органы дыхания. В настоящее мучение превратился прием пищи. Вместе с едой на зубах скрипел песок. От него не было ни малейшего спасения.
Наемники ругались и отплевывались. Вода уходила с невероятной быстротой.
Ураган прекратился столь же внезапно, как и начался. В ушах звенело от наступившей тишины. Наемники бросились к двери и уткнулись в сплошную желто-рыжую стену. Поднявшийся песок медленно оседал на поверхность. Мужчины-корвилцы со снисходительными улыбками наблюдали за реакцией чужаков: в убежище придется просидеть еще как минимум пару дней... но самое страшное осталось уже позади.
Седовласый старик лет семидесяти осторожно оторвал пластиковый щит, и в помещение ворвались яркие лучи Сириуса. Тасконцы и земляне щурились и закрывали лицо руками. Глаза отвыкли от яркого света.
— Слава богам, мы уцелели, — проворчал оливиец, бредя к выходу.
— Разве эти дома не защищают от стихии? — удивился Жак. — По-моему, они достаточно крепки и надежны, сделаны на совесть. Если бы мы их не продырявили...
— Всё так, — согласился мужчина. — Но бури бывают разные. Лет пятьдесят назад ураган длился две с половиной декады. Он налетел с востока и буквально разметал первые строения. Тогда погибло несколько сот человек. Не уцелело ни одного дерева, а поголовье конов уменьшилось на две трети. Тяжелый год. Мы едва не умерли тот голода. Стихия уничтожила все посевы.
— Да, нелегкое испытание, — вымолвил маркиз.
Впрочем, и сейчас Корвил выглядел не блестяще. Деревня мало напоминала тот рай, который увидели разведчики: обвалившиеся здания, сломанные деревья, сорванная ветки, грязная вода пруда и с трудом пробивавшиеся сквозь слой песка сине-зеленая побеги. Радостно мыча, из стойла брели на выпас коны. Животные разгребали копытами песок и с наслаждением жевали сочную траву.
Впервые за последний год Храбров с удовольствием смотрел на бездонное небо и пылающий белый шар. Из строений и машин показались десантники. Они с тревогой озирались по сторонам. На лицах офицеров не было прежней уверенности. Пустыня Смерти преподнесла еще один урок, окончательно сбив спесь и высокомерие с покорителей планеты.
Послышались команды сержантов. Пехотинцы проводили перекличку. Запасов воды хватило не всем, и солдатам, несмотря на мощные порывы ветра, приходилось идти к источникам. Трех человек недосчитались. Поиски результата не принесли. Беднягам наверняка заблудились и вышли за пределы оазиса. Под каким барханом находятся их тела, известно лишь богу.
Возле русича постепенно собирались наемники. В отряде землян обошлось без потерь. Совсем иначе вели себя Канн и Шабул. Буря произвела впечатление даже на этих отъявленных мерзавцев. Они явно притихли и беспрекословно выполняли приказы десятников.
Ровно в полдень Ходсон вызвал Олеся, Жака и Тино на совещание. Задумчиво глядя на карту, майор, медленно растягивая слова, произнес:
— Вы оказались правы, — офицер старался не смотреть в глаза наемникам. — Наступление на Велон привело бы полки к гибели. Благодарю за совет. Я не думал, что ураган так затянется... У нас почти не осталось продовольствия...
— Значит, поход отменяется? — уточнил самурай.
— К сожалению, — аланец тяжело вздохнул. — Олджон будет в ярости...
— Вряд ли, — усмехнулся де Креньян. — Стихия наверняка потрепала и «Центральный». Оборванные провода, выбитые стекла, обвалившиеся крыши. И это только мелочи. Полковнику сейчас не до экспедиционной армии, застрявшей в Корвиле.
— Возможно, — проговорил Ходсон. — Однако я обязан принять соответствующие меры. Вы немедленно отправляетесь на базу. Техники уже работают. Через час бронетранспортер и. два вездехода двинутся в путь.
— Никаких проблем, — пожал плечами француз.
Учитывая сложную обстановку в группе землян, Аято решил оазис не покидать. Оливера нельзя оставлять без внимания ни на секунду. Барон мгновенно воспользуется ситуацией и перетянет на свою сторону остальных воинов. Не исключены и конфликты с оливийцами. Расставаться с невольницами наемники не собирались, а ведь у девушек в деревне есть родственники. Вряд ли им нравится рабское положение женщин. Командир полка слишком нервничает и допускает ошибки. Убийство беззащитных людей тяжким грузом висит у него на душе.
Машины взревели моторами и, вытягиваясь в колонну, двинулись на северо-запад. Ландшафт пустыни изменился неузнаваемо. Там где были высокие барханы, сейчас раскинулась идеально ровные площадки, вместо ложбин выросли крутые дюны. Ехать по прежнему маршруту не имело смысла. Проводники прокладывали новую дорогу.
Уже через час они наткнулись на ловушку песчаного червя. Мерзкая тварь спряталась под склоном огромного косогора. Бронетранспортер накренился, и русич скорее интуитивно, чем осознанно проверил поверхность. Видимо, эмоции слишком отчетливо отразились на его лице.
— Убираемся отсюда! Немедленно! — завопил Жак.
Машина тотчас развернулась и покатилась вниз. Олесь запрыгнул на ходу, крепко схватившись за металлические поручни. Маркиз помог товарищу подняться. Сзади уже раскручивалась гигантская воронка. Песок ссыпался на дно, прямо в ненасытную зубастую пасть. Но поймать ускользающую добычу хищнику не удалось.
Утирая пот со лба, де Креньян смачно выругался. В такой переплет земляне не попадали давно. Буря перевернула все с ног на голову. Старые подходы уже не срабатывали. Кровожадные твари еще не поменяли свое местоположение и могли находиться где угодно.
Поневоле пришлось сбросить скорость. Осмотр местности стали проводить регулярно. Именно повышенная внимательность и позволила заметить одинокую фигуру на бархане. Француз встал в полный рост на броне, взялся рукой за ствол пулемета и, показывая рукой на восток, удивленно воскликнул:
— Человек!
Из люков мгновенно высунулись аланцы. Защелкали затворы автоматов и карабинов. Откуда здесь люди? Поблизости нет ни одного оазиса. Неужели засада?
Храбров взглянул в бинокль на незнакомца. Едва передвигая ноги, бедняга брел на север. Что-то юноше показалось очень знакомым. В первый момент он даже не осознал, что именно. «Одежда!» — вдруг осенило русича. Подобную форму выдавали колонистам. Светло-коричневая куртка, широкие штаны, высокие ботинки на шнуровке. Многие поселенцы особенно женщины, отказывались носить одинаковую робу, но мужчинам армейский комплект понравился.
— Поворачиваем! — приказал Олесь. — Надо допросить путника. Оружие к бою! Не исключена западня. Местные жители весьма коварны и изобретательны.
Вскоре вездеходы настигли одинокого странника. Теперь сомнений не осталось — перед ними действительно колонист. Светловолосый парень лет двадцати пяти, не обращая внимания на подъехавшие машины, брел неизвестно куда. Одежда разорвана, на лице запекшаяся кровь, руки в ссадинах. Несчастный поселенец бормотал себе под нос что-то невнятное.
Солдаты спрыгнули на песок и подбежали к аланцу. Его остановили и развернули для допроса. Вид у колониста был ужасающий. Грязные, взлохмаченные волосы, кожа бурого цвета, губа распухли и растрескались, в серых глазах застыло безумие. Бедняга бессмысленно улыбался, но получалась страшная звериная гримаса. Десантники невольно отступили.
— Кто ты такой? — дружелюбно спросил Храбров. — Как оказался здесь?
Выражение лица мужчины совершенно не изменилось. Он продолжал идиотски улыбаться. Тяжело вздохнув, русич негромко сказал:
— Дайте ему воды.
Пехотинцы тотчас принесли флягу и передали ее сумасшедшему. Аланец жадно припал к горловине. Пил поселенец, не отрываясь, струйки воды текли по подбородку к шее. Появилась надежда, что разум несчастного просветлеет.
Увы, ожидания не оправдались. Бросив пустую емкость на землю, колонист уставился в одну точку.
— Ты кто такой? — повторил свой вопрос русич.
Парень начал мычать и мотать головой. Прислушиваясь, Олесь уловив мотив песенки. Сумасшедший пел. В зрачках ни малейших признаков рассудка.
— Грузите его! — скомандовал Олесь. — Будем разбираться на базе.
Аланец не сопротивлялся и послушно забрался в вездеход. Устроившись в дальнем углу, он свернулся калачиком и уснул под рев двигателей. Периодически бедняга бредил, выкрикивал бессвязные слова и имена. Солдаты с состраданием поглядывали на соотечественника. Пустыня Смерти не знает пощады. Слабый должен погибнуть...
Отряд преодолел пятьсот километров за двое с половиной суток. Трижды головной бронетранспортер попадал в зыбучие пески, однажды чуть снова не угодил в ловушку червя. Двигаться ночью путешественники не решились — опасность слишком велика.
Разговоры о найденном колонисте не смолкали. Количество версий давно перевалило за два десятка. Начали с самой банальной: отстал от колонны; и закончили ужасно неправдоподобной: «Центральный» разгромлен и захвачен тасконцами. Сидя на броне и задумчиво смотря на барханы, Жак высказал наиболее разумную мысль: Олджон направил к Корвилу большой отряд поселенцев. Буря застала их в пути.
— Но ведь мы предупредили космодром об урагане! — возразил Храбров.
— И ты думаешь, полковника остановит подобная мелочь! — горько усмехнулся маркиз. — Никто из аланцев не представлял мощи стихии. Наш отчет о первой экспедиции давно пылится в папках на космической станции.
Русич посмотрел на съежившуюся фигуру безумца. Если де Креньян прав, то аланцы заплатили дорогую плату за ошибку командующего. Рано или поздно спешка Олджона должна была привести к такому результату.
Не снижая скорости, машины вкатили на «Центральный», и охранники у ворот испуганно отпрыгнули в стороны: гусеницы вездеходов отпечатались в непосредственной близости от их ног. Сняв очки, Храбров спрыгнул на бетонное покрытие. Возле боксов стояли запыленные машины.
— Олесь! — раздался радостный голос Стюарта.
К друзьям устремился шотландец. После крепкого рукопожатия Пол взволнованно произнес:
— Вот это буря! Я думал нас снесет на «Песчаный». Хорошо, что строители успели восстановить несколько зданий. Ветер разрушил все легкие сооружения. Два парня вышли из укрытия и исчезли. Мы даже не нашли трупов.
— Они были колонистами? — молниеносно отреагировал француз.
— Нет, — вымолвил наемник. — Обычные солдаты. Что-то случилось?
— Пока не знаю, — ответил русич. — Ты давно здесь?
— Часа полтора, — проговорил Стюарт. — Двинулись в путь, как только песок осел.
Сириус коснулся нижним краем горизонта, придавая пустыне необычный бордовый оттенок.
Скоро пылающий диск звезды окончательно исчезнет, и на Оливию опустится ночь.
В последних лучах светила были отчетливо видны последствия урагана: накренившиеся пулеметные вышки, разорванная линия заграждений, зияющие пустой проемы окон, обрушившиеся пластиковые сооружения.
К счастью, бараки землян напор стихии выдержали.
На взлетной площадке возвышался космический челнок.
Техники работали с удвоенной энергией. Потеряна целая декада.
От штаба к наемникам направилась группа офицеров. Впереди быстро шагал полковник Олджон, за ним семенили Коргейн и Блонд, далее следовали офицеры рангом пониже.
Воины терпеливо ждали командира экспедиционного корпуса.
— Надеюсь, майор Ходсон готов к наступлению на Велон? — без всякого приветствия спросил аланец, останавливаясь в трех шагах от землян.
— Армия нуждается в топливе и продовольствии, — спокойно сказал Олесь. — Как только мы доставим все необходимое, войска двинутся в поход.
— Буря не очень вас потрепала? — уточнил начальник штаба.
— Если мне не изменяет память, десантники не досчитались трех человек, — произнес Храбров.
— Ерунда, — процедил сквозь зубы полковник.
Судьба этих несчастных Олджона совершенно не волновала. Для него они — маленькие винтики в механизме гигантской машины Алана. В любой момент их можно заменить. Фамилии погибших в скорбном списке — лишь голая статистика освоения Тасконы. Расходный материал... Точно такой же, как патроны, бензин, техника и оружие.
— Отправляйтесь на загрузку! — приказал Олджон. — Коргейн, проконтролируйте...
— Слушаюсь, — отчеканил майор, вытягиваясь в струну и щелкая каблуками.
Командир корпуса неожиданно обернулся и, как бы между делом, бесстрастно проговорил:
— Кстати, как устроились поселенцы на новом месте?
— Какие поселенцы? — Храбров изобразил недоумение.
Офицеры взволнованно переглянулись. В глазах некоторых русич заметил испуг. Среди штабников попадались и нормальные люди. Сделав несколько шагов к наемникам, Коргейн дрогнувшим голосом тихо пояснил:
— Перед ураганом к Корвилу ушла колонна из двенадцати машин. Ее вел лейтенант Аштон. Пятьсот колонистов и триста солдат...
Де Креньян присвистнул от изумления и схватился руками за голову. Маркиз уже понял, что произошло в пустыне Смерти. Размеры трагедии будут чудовищны. Русич самообладания не потерял. Взглянув в упор на Олджона, Олесь зло выдавил:
— До оазиса не добрался ни один вездеход.
— Они, наверное, сбились с пути, — осторожно предположил начальник штаба. — Сейчас сориентируются и выйдут к деревне. Броня защитила их от шквального ветра.
— Я почему-то сомневаюсь, — возразил Храбров, делая знак пехотинцам вывести сумасшедшего. Парень тревожно озирался по сторонам и постоянно хватался за рукава десантников. Оживленное движение напугало беднягу.
— Мы нашли его значительнее западнее маршрута колонны, — вымолвил русич. — Учитывая ограниченность резервного комплекта, можно предположить, что отряд погиб от жажды. Двухсуточный поход растянулся на двенадцать дней. Уцелели только люди в транспортах, перевозивших канистры...
— Это не ваше дело! — резко оборвал землянина полковник. — Забирайте топливо, продовольствие и убирайтесь в Корвил. Потери при освоении Оливии неизбежны.
— С удовольствием вернемся назад, — презрительно усмехнулся Олесь. — Найдем еще пару безумцев и доставим их в оазис. Пусть все знают, как командование корпуса заботится о своих солдатах. Слухи быстро распространятся по базам. Вряд ли вновь прибывшие поселенцы поверят лживым речам. Там ведь еще могут остаться живые люди.
— Обойдемся без вас, — зло процедил сквозь зубы Олджон.
Офицера судорожно пытался осмыслить служившееся. Ситуация действительно сложная. Секретные инструкции призывали не жалеть колонистов и десантников, но кто же эту политику признает официально?! Советники сразу отрекутся от своих слов. Начнутся поиски виновного, а командир — самая подходящая кандидатура. Понижение в должности, ссылка на отдаленные космические станции неизбежна.
Полковник в ярости сжал кулаки. Проклятая планета! Тут все идет не так, как нужно. А если в полках вспыхнет бунт? Исключать подобный вариант тоже не следовало. Где же выход?
Ответ напрашивался сам собой — виноват Аштон. Проявил инициативу, а они с начальником штаба поддались на уговоры. Ошибка, конечно, но кто от них застрахован? Главное сейчас развернуть активную деятельность. Смягчив тон, Олджон громко сказал:
— А ведь мы с Коргейном предупреждали лейтенанта. Несчастный карьерист...
Майор сразу сообразил, о чем идет речь, и поддержал командующего.
— Разведчик был так уверен. Говорил, что отлично помнит дорогу.
— Сейчас это уже неважно, — вмешался француз. — Надо спасать поселенцев. Сириус быстро добьет всех. Шансы выжить у людей ничтожные и тают с каждой минутой.
— Что вы предлагаете? — спросил полковник.
— Немедленно отправить на поиски все имеющиеся машины, — произнес Храбров.
— Но сейчас ночь! — воскликнул один из офицеров.
— Я проведу колонну, — уверенно проговорил русич.
— Хорошо, — чересчур быстро согласился Олджон. — Бронетранспортеры и вездеходы в вашем распоряжении. Берите топливо, столько, сколько считаете необходимым. Я лично распоряжусь.
— Пол, сюда всех проводников! — тотчас скомандовал Олесь. — Жак, проконтролируй заправку. Выходим через полчаса. До наступления темноты успеем пройти километров тридцать. Водителей брать только из числа добровольцев.
Командир экспедиционного корпуса с восхищением смотрел на наемника. Какая уверенность и решительность... А ведь совсем мальчишка! Пожалуй, он даже опаснее Аято. Его приказы беспрекословно выполняли и земляне, и аланцы. Авторитет Храброва среди десантников был необычайно высок.
В этом человеке совмещались самые противоречивые качества — доброта и жестокость, милосердие и безжалостность, спокойствие и взрывная импульсивность. В бою на пути землянина лучше не попадаться: его острый клинок пощады не знает. Воин от бога, кровожадный дикарь с интеллектом гения.
Спустя сорок минут девять машин, ревя двигателями, покинули базу. Десантников, желающих участвовать в спасательной акции, оказалось немало. Русич выбирал наиболее опытных и умелых. Само собой, в их число не попала ни одна женщина. В данном вопросе Олесь придерживался консервативных взглядов. Да то, что предстояло увидеть аланцам, вряд ли вызовет положительные эмоции.
Поднимая в воздух столбы пыли, бронетранспортеры уходили на юго-восток. Молочно-белый Сириус провожал путешественников тусклым светом. Сине-зеленое небо приобретало темный, насыщенный оттенок. Совсем скоро вспыхнут первые звезды.
Недалеко от ворот, заложив руки за спину стояли два офицера. Покусывая нижнюю губу, Коргейн тихо заметил:
— Мы очень рискуем, доверяя технику наемникам. Это последние вездеходы...
— Плевать! — жестко произнес полковник. — Куда опаснее недовольство солдат и колонистов. Теперь меня никто не сможет обвинить в безразличии. Надеюсь, Аштон мертв. С покойника какой спрос? Надо составить соответствующий отчет.
— А если лейтенант жив? — уточнил майор. — Он брал с собой дополнительный запас воды. У нас возникнут серьезные неприятности. Вряд ли разведчик станет молчать.
— Заткнуть рот ему не проблема, — зловеще усмехнулся Олджон. — Кое-какие детали я уже обсудил с начальником службы безопасности. Карьеристу-выскочке никто не поверит.
Командующий повернулся к охранникам и грозно рявкнул:
— Закрывайте ворота! Теперь машины придут еще нескоро.
Офицеры не спеша отправились к штабу. Чем меньше поселенцев уцелеет, тем лучше. Самый идеальный вариант, если поисковики найдут лишь трупы. Свидетели преступления полковнику были не нужны.

Предыдущая страница 10 Следующая страница


11 Николай Андреев

Глупое, абсурдное стечение обстоятельств... Внезапно налетевший ураган поставил под угрозу его положение, достигнутое с таким трудом. Будь проклята эта планета и ее колонизация! Сейчас Олджон ненавидел весь мир.

* * *

Колонна двигалась стремительно. Надобность в осмотре поверхности отсутствовала. Водитель головного бронетранспортера ехал здесь несколько часов назад. Даже в наступившей темноте различить знакомые барханы труда не составляло. В свете фар отчетливо виднелись следы от колес и гусениц.
За ночь Храбров хотел преодолеть километров двести. Обезумевший колонист был найден значительно дальше. Он наверняка бродил поблизости от застрявших машин. В противном случае, бедняга давно бы погиб. Уцелеть во время урагана на открытой местности у человека шансов нет. Значит, парень блуждал от силы сутки.
Ни разу не остановившись в пути, вездеходы достигли цели к пятнадцати часам следующего дня. Безжалостный раскаленный шар Сириуса находился в зените. Люди предусмотрительно закрыли все люки.
Некоторые металлические части машин нагревались до такого состояния, что обжигали руки. К счастью, броня обладала гораздо лучшими термостойкими качествами.
Наемники выбрались из бронетранспортера, поднялись по косогору на дюну и осмотрелись по сторонам. Вокруг ни души. Волнистая желто-рыжая поверхность, уходящая за горизонт...
— Откуда начнем поиски? — спросил де Креньян, глядя на карту в руках русича.
— Их маршрут проходил примерно в десяти-пятнадцати километрах восточнее, — задумчиво проговорил Олесь. — Развернемся в цепь и двинемся по прямой. Двадцать шесть машин — не иголка в стоге сена. Что-нибудь да найдем. И почаще проверяйте песок. Черви отлично чувствуют падаль. Ловушки могут оказаться где угодно.
Опасения Храброва оправдались почти сразу. Первую западню обнаружили уже через двадцать минут. Сделав приличный крюк, отряд выкатил на пологий бархан. Сзади разворачивалась гигантская воронка.
Завораживающее зрелище! Почва словно проваливается в бездну... Невольно солдаты оборачивались назад, чувствуя, как по спине пробегает неприятный холодок. Стоит оступиться, промедлить — и сразу станешь добычей монстра.
— Что это? — неожиданно раздался крик одного из десантников.
Только сейчас воины увидели на глубине странный предмет значительных размеров. По мере осыпания песка, он приобретал знакомые очертания. Опознать в груде исковерканного металла корпус вездехода было непросто. Зубы хищника славно потрудились. Откуда-то сбоку торчала лента гусеницы.
— Судьба колонны начинает проясняться, — тяжело вздохнул Стюарт.
— Не думаю, — возразил русич. — Эта машина находится в стороне. Людей охватила паника, и они самостоятельно устремились к оазису.
— Проклятье! — выругался маркиз. — Район поисков значительно расширяется.
Через полчаса отряд обнаружил второй вездеход. Транспортное средство, засыпанное на две трети, уткнулось в дюну. Аланцы быстро взобрались на крышу. На крики и стук никто не откликался. Утирая пот со лба, Пол устало проговорил:
— Люки закрыты изнутри. Несите ключ!
Пехотинцы осторожно подняли крышки и спустились вниз. Почти тотчас десантники выскочили обратно. С побелевшими лицами солдаты бросились на песок. Их тошнило.
Добиться внятного ответа от аланцев не удалось, и Олесь решил сам осмотреть машину. В нос ударил резкий отвратительный запах. Закрыв рукавом лицо, юноша прыгнул внутрь. Теперь все стало понятно. На скамьях, на полу сидели и лежали мертвые колонисты. Храбров насчитал двадцать три человека. Глаза широко раскрыты, зубы оскалены, пальцы судорожно вцепились в поручни. Мужчины и женщины умерли в страшных мучениях.
Затылок водителя оказался разбит выстрелом. В повисшей руке русич заметил пистолет. Оставшись последним, десантник пустил себе пулю в рот. Олесь вылез на крышу и с наслаждением вдохнул горячий сухой воздух пустыни. Даже он сейчас казался свежим и живительным. Аланцы погибли достаточно давно, и от жары тела начали разлагаться. Везти их на «Центральный» не имело смысла.
— Выкопайте могилу и похороните колонистов, — приказал Храбров пехотинцам.
Вскоре подъехал бронетранспортер де Креньяна. Француз сидел на башне, держась за ствол пулемета. К этому времени солдаты успели вытащить три трупа. Взглянув на мертвых женщин, Жак что-то зло пробурчал. Слов русич не разобрал, но догадаться, в каких выражениях маркиз поминал Олджона, труда не составляло. В инициативу Аштона земляне не верили. Да и разве станет слушать полковник какого-то лейтенанта?..
— Я нашел еще две машины, — вымолвил де Креньян. — Картина та же — одни покойники. Жажда прикончила всех. Вездеходы совершенно не пострадали.
— Командующий будет счастлив, — саркастически вставил шотландец.
— Не напоминай мне о нем, могу убить, — прошипел француз.
— В колонне было два бронетранспортера; по правилам, один идет в авангарде, второй в арьергарде. Значит, мы где-то посредине...
— Понял, — кивнул головой Жак, — я отправлюсь на север, в хвост.
Оставив десантников вытаскивать вездеходы, наемники продолжили поиски.
Дистанция между машинами обычно на марше была сто пятьдесят — двести метров. Однако на следующее транспортное средство Храбров наткнулся только спустя полтора километра.
Под воздействием бури колонна распалась. Видимо, и этот вездеход продолжал двигаться к Корвилу. Он наехал на косогор, но тут сильный ветер разрушил бархан, и волна песка опрокинула машину на бок.
Аланцы открыли первый попавшийся люк. Из него вывалилось безжизненное тело поселенца. Не задерживаясь, бронетранспортер двинулся дальше. Похоронная команда справится с поставленной задачей.
Заметив третий вездеход, сержант, сидевший рядом с русичем, приподнялся и приложил ладонь к глазам, закрываясь от ярких лучей Сириуса.
— У него открыты люки, — со слабой надеждой в голосе сказал пехотинец.
Водитель отреагировал мгновенно. Двигатель издал надрывный звук, и машина увеличила скорость. Подъехали к транспортеру почти вплотную. Олесь и десантники перепрыгнули на застрявший в песке вездеход. Быстро спустились внутрь. Сразу бросилась в глаза куча пустых канистр из-под воды. Первый колонист мертв, второй тоже. Красивая шатенка уткнулась лицом в переднее сидение.
— Они умерли совсем недавно, — воскликнул сержант. — До Корвила отсюда рукой подать. Их могли спасти. Почему оттуда никто не приехал?
— В оазисе ничего не знают о колонне, — ответил Храбров.
В этот момент раздался тихий стон. Наемник и аланец бросились на звук. Парень лет двадцати двух был еще жив. Тотчас появился врач. Укол стимулятора, фляга ко рту — и поселенец жадно припал к горловине.
— Ищите лучше, тщательно проверяйте всех! — выкрикнул Олесь.
Храбров мог и не отдавать эту команду. Десантники по десять раз щупали пульс у каждого колониста. Результат не заставил себя долго ждать. Удалось обнаружить еще шестерых живых. Все находились без сознания, в крайне тяжелом состоянии.
Аланцы соорудили огромный навес, в тени которого возник маленький госпиталь. Началась отчаянная борьба за жизнь пациентов. Надежда — какое сладкое, упоительное слово! Она заставляет людей идти к цели до конца, превозмогая боль и страдание. Терпи, скрипи зубами, рычи, как зверь, но не сдавайся! Судьба благоволит сильным.
Отряд не прервал поиски ни на минуту. Восемь вездеходов еще попались на пути, но только в трех солдаты нашли уцелевших после бури поселенцев. Впрочем, пехотинцы были рады и такому итогу экспедиции. Час назад им казалось, что пустыня безжалостно убила всех несчастных.
Количество спасенных, отправленных в полевой медицинский пункт, перевалило за пятый десяток. В одной из машин чудом остались в живых тридцать десантников и колонистов. Обессилевшие, изможденные люди сохранили рассудок и даже пытались оказывать пехотинцам помощь. Самостоятельно открыть люки они не могли, а потому терпеливо, без паники ждали группу с базы.
Бронетранспортер стоял на склоне полого бархана. Вся его правая сторона оказалась засыпана песком, колеса утонули полностью. Машина застряла основательно, выдернуть ее будет непросто. Часть люков оказалась открыта. Русич спрыгнул на поверхность и сразу наткнулся на торчащие из под корпуса ноги. Чуть в стороне валялся еще один труп. Складывалось впечатление, что мертвецов выбрасывали наружу. Вопрос в том — как давно это происходило?
Олесь взялся за поручень и залез на броню. Быстро уверенно, юноша спустился в десантное отделение. Внутри находилось всего пять человек. Осунувшиеся лица, посеревшая кожа, под глазами темные круги... Сняв с пояса флягу, землянин приложил ее к губам первого солдата. Тот сделал несколько больших глотков и едва слышно сказал:
— Я знал... вы придете... командир.
Русич отодвинулся в сторону, и лучи Сириуса упали на говорившего воина. Только сейчас Олесь узнал Салида. Наемник попытался улыбнуться. В силе воли ему не откажешь.
— Сюда! — закричал Храбров. — Здесь есть живые!
Дрожащими руками Хасан схватился за емкость с водой. Сейчас бедняга выпил бы хоть озеро. Казалось, землянин никогда не утолит жажду.
— Где Аштон? — спросил русич.
— Погиб... — прохрипел Салид. — Один аланец спятил... расстрелял половину...
Олесь с сожалением покачал головой. Теперь полковник свалит всю вину на мертвого лейтенанта. Чертовски обидно! Убийство сотен колонистов сойдет Олджону с рук.
Тихо выругавшись, Храбров покинул бронетранспортер. Скоро появятся врачи и займутся уцелевшими. Самое страшное у них уже позади.
Машины то и дело подвозили спасенных поселенцев к госпиталю. Пару раз удача улыбнулась и отряду де Креньяна. Когда русич подъехал к стихийно образовавшемуся лагерю, маркиз занимался поврежденными вездеходами. Под руководством Жака водители проверяли готовность транспортеров к маршу.
— Как дела? — поинтересовался Олесь у француза.
— Паршиво, — ответил де Креньян. — Обнаружили всего пять машин и четырнадцать живых десантников. Всюду трупы. Если покопаться в песке, можно найти не меньше сотни. Ураган застал колонну врасплох и сбросил людей с брони.
— Пять, двенадцать, и одна в ловушке, — считал вслух Храбров. — Получается восемнадцать. Не хватает восьми вездеходов. Куда они делись?
— Ушли к оазису, — вымолвил Стюарт. — Другого выхода у них не было...
— Надо немедленно допросить колонистов, — произнес русич.
— Сомневаюсь, что это даст какой-нибудь результат, — скептически заметил маркиз. — Взгляни на них... Некоторые держались без воды шесть суток.
Олесь посмотрел в сторону госпиталя. Вид у поселенцев был действительно ужасный.
Всего в двухстах метрах от медицинского пункта пехотинцы вырыли огромную могилу.
На краю лежали извлеченные из машин трупы. Солдаты проверяли карманы покойников, ища документы. Пройдет несколько суток, и будут составлены скорбные списки.
Трагические сообщения отправятся родственникам на Алан и на космические станции. Покорение планеты без жертв не проходит...
Возле погибшей юной шатенки стоял на коленях парень, найденным первым. Он сжимал запястье девушки и что-то тихо шептал.
— Похоже, бедняга сошел с ума, — сочувственно проговорил шотландец.
— Нет, Корк в здравом рассудке, — вставил подошедший врач. — Его самообладанию можно позавидовать. Юноша прощается с женой. Их свадьба состоялась всего месяц назад. Девочке было восемнадцать лет. Настоящая красавица...
Лейтенант тяжело вздохнул и продолжил:
— Многие раненые в очень тяжелом состоянии. Они не дотянут даже до Корвила. Нужны сутки, чтобы вывести людей из шока.
— Хорошо, — сказал Храбров. — Размещайтесь здесь. Пол выставит охрану. Мы с Жаком постараемся найти исчезнувшие вездеходы.
Вскоре два бронетранспортера устремились на юго-восток. Западное направление земляне исключили сразу — там прятался песчаный червь, и проскочить мимо западни колонистам вряд ли удалось.
Машины двигались параллельно, в зоне прямой видимости. Спустя час русич услышал выстрел. Это был условный сигнал. Вскоре группы встретились. Олесь огляделся по сторонам и ничего не увидел.
— Что случилось? — удивленно спросил Храбров.
Француз молчаливо указал на узкую ложбину. Из песка торчал какой-то непонятный предмет. Русич даже не сразу понял, что перед ним задняя часть вездехода. Машина провалилась в ловушку, уткнулась носом и быстро затонула. Экипаж наверняка задохнулся.
Взмах руки, — и бронетранспортеры рванулись с места. На карте появилась еще одна скорбная отметка.
Сириус медленно опускался к барханам. Поиски затягивались. Группа проехала почти сто километров, а обнаружила всего три вездехода. Ни одного живого человека! На гигантских просторах пустыни Смерти поселенцы могли направиться куда угодно.
Надежда таяла. Десантники то и дело посматривали на диск белой звезды. Сейчас он уже не слепил глаза. Скоро Оливия погрузиться во мрак ночи.
Олесь взглянул на часы. Время поджимало. И тут зловещую мертвую тишину распорола длинная очередь из автомата.
— На восток! — скомандовал Храбров водителю.
Через пять минут пехотинцы заметили вездеход. Транспортное средство уткнулось в дюну и застряло.
Типичная ситуация... Но что за существа бегают возле машины? Русич насчитал не меньше сотни тасконцев.
Увидев приближающийся бронетранспортер, оливийцы, размахивая дубинами и мечами, бросились в атаку. Послышались редкие выстрелы. В воздухе раздался свист пуль.
— Всем вниз! — закричал русич. — Пулеметчик, огонь!
Очередь разметала ряды воинов. Оставив на песке полтора десятка трупов, тасконцы обратились в бегство. Преследовать врагов аланцы не стали. Их куда больше волновала судьба колонистов. Однако стоило сержанту наклониться к открытому люку, как стальной дождь едва не размозжил ему голову. Стрелок промахнулся совсем чуть-чуть.
— Идиот! — воскликнул пехотинец. — Мы спасатели с «Центрального». Опусти оружие!
Внизу послышался истеричный женский плач. Спустя минуту поселенка прошептала:
— Помогите!
Солдаты мгновенно спустились в десантное отделение. Сжимая в руках автомат, на полу лежала девушка лет двадцати.
У водителя от удара дубиной был раздроблен череп. Кровь забрызгала сидение и лобовое стекло. Тут же с изрешеченной грудью валялся его убийца. Крупные желтые зубы, провалившийся нос, один глаз выше другого, на руках по шесть пальцев...
Догадаться о развитии событий в машине много ума не потребовалось. Кроме смелой колонистки, в. вездеходе находилось еще семеро живых людей. Среди них оказался только один мужчина.
— А где остальные? — поинтересовался Олесь, не обнаружив покойников.
— Все погибли... — всхлипывая, сказал девушка. — Том Баквил читал подробный отчет о первой удачной экспедиции на Оливию... Документы секретные, но... Он знал, что ураган продлится дней десять, и сделал расчет запаса воды. Ее хватило на девятерых. Оставили в живых женщин и водителя, мужчины тянули жребий...
— Вот это да! — восхищенно произнес Храбров. — Такого поступка я не ожидал. Когда ваши спутники покинули машину?
— На вторые сутки, — утирая слезы, вымолвила аланка.
Состояние поселенок оказалось стабильным. Если бы десантник, управлявший вездеходом, не заблудился, маленькая группа вполне могла добраться до оазиса.
Между тем, Жак разглядывал убитых мутантов. Как только русич спрыгнул на песок, француз выпрямился и с горькой усмешкой на устах проговорил:
— Познакомься с боргами. Довольно крепкие парни.
Олесь взглянул на труп мутанта. Три глаза, совершенно лысый череп, без признаков волос, уши маленькие, плоские, на левой щеке красный рубец шрама, подбородок практически отсутствует... Но самое большое впечатление производила шея: она оказалась покрыта мелкой, сверкающей чешуей.
— Великолепный образец! — процедил сквозь зубы маркиз, отбрасывая ногой карабин.
— Откуда у них оружие? — задумчиво спросил Олесь.
— Догадаться несложно, — пожал печами Жак. — Подумай сам.
— Они успели разграбить несколько машин, — вымолвил юноша.
— Именно, — произнес француз. — Вот почему тасконцы атаковали бронетранспортеры. Мерзавцы посчитали, что это легкая добыча. Колонисты не сумели оказать мутантам достойное сопротивление. Видимо, мы находимся в непосредственной близости от Велона. Фактор внезапности утерян. Теперь борги знают об аланской армии.
— Хочешь сказать, оливийцы захватили пленных? — уточнил Храбров.
— А почему нет? — ответил француз. — Вопрос в том, как уроды поступили с поселенцами? В глупость врага я никогда не верил. Вряд ли мутанты убили всех. Колонистов отведут в оазис и допросят с пристрастием.
— В таком случае, надо торопиться, — сказал русич, направляясь к машине. — По следам тасконцев мы быстро найдем вездеходы. Лишь бы успеть до темноты.
План Олеся оказался простым и легко осуществимым. Спустя двадцать минут спасатели обнаружили первый транспортер, а за ним и второй... К сожалению, они опоздали. Рядом с машиной и в десантном отделении лежали мертвые тела с рублеными и колотыми ранами. Мутанты безжалостно добивали изможденных людей. Судя по количеству канистр, живых аланцев здесь было немало.
Сириус уже почти полностью скрылся за горизонтом, и о преследовании не могло идти речи. Кроме того, никто не знал, когда борги напали на путешественников. Если утром, то оливийцев уже не догнать.
Бронетранспортеры вытащили вездеходы из песка, и пять машин на предельной скорости устремились к лагерю. Погибших поселенцев оставили в пустыне. Завтра сюда прибудет похоронная команда. Она извлечет трупы из попавшего в зыбучие пески транспортера, достанет умерших колонистов из брошенных вездеходов.
Поиски были прекращены. Оставалась неизвестной судьба еще двух машин, но, учитывая количество червей в этом районе, не исключено, что их вообще никогда не найдут. Пора предъявить Олджону счет. Пусть полковник взглянет в глаза уцелевшим колонистам.

Глава 10
КАЖДОМУ — СВОЕ

Отряд двигался не очень быстро. Состояние некоторых поселенцев и десантников вызывало серьезные опасения. Многие люди до сих пор находились без сознания. Врачи отчаянно боролись за жизнь каждого спасенного человека, и пока им это блестяще удавалось. Медицина на Алане достигла высочайшего уровня. Хирурги буквально вытаскивали пациентов с того света. Но всему есть разумный предел. В непосредственной близости от «Центрального» один из колонистов все же умер. Опустив глаза, пехотинцы перетащили труп в дальний угол машины.
Солдаты старались не смотреть друг на друга. За время пути Храброе почти не слышал разговоров.
Печаль и скорбь — вот чувства, которые охватили людей. Из восьмисот человек, покинувших базу полторы декады назад, удалось спасти чуть больше восьмидесяти.
Значительная часть поселенцев находилась на грани безумия. Они пережили физиологический и моральный шок. Товарищи умирали у них на глазах. Восстановить нормальное душевное состояние будет нелегко. Радость от обретения новой родины, сменилась горем и отчаянием. В глазах колонистов застыла холодная, бездонная пустота.
Двадцать машин въехали на территорию космодрома и замерли недалеко от ангаров. На корпусе вездеходов были отчетливо видны следы вмятин и повреждения. Удары в барханы оказались достаточно сильными, не выдержала даже прочная броня. Спрыгнув на бетонное покрытие, врач громко закричал:
— Санитары! Где носилки? У меня полно раненых!
Из госпиталя тотчас выбежала группа солдат. Десантники осторожно доставали из люков поселенцев и передавали их в крепкие, умелые руки медиков. Мгновенно около боксов образовалась огромная толпа. Пехотинцы с ужасом смотрели на изможденные лица колонистов. Цветущие, веселые люди превратились в иссохшие, побелевшие мумии.
Неожиданно ряды солдат дрогнули. В сопровождении штабных офицеров к машинам подошел полковник Олджон. В его манерах совершенно не чувствовалось раскаяния. Окинув взглядом поселенцев, командующий, изображая сочувствие, громко произнес:
— Мне жаль, что случилась такая беда. Трагическое стечение обстоятельств... Мы доверились одному офицеру, а он оказался выскочкой-карьеристом. Да и кто мог предвидеть, что начнется ураган? Это станет хорошим уроком...
— Вы лжете! — раздался надрывный женский голос.
На носилках из последних сил приподнялась на локтях десантница с темными, коротко стрижеными волосами. В ее серых глазах сверкала ярость.
— Лейтенант Аштон умер на моих руках, — тяжело дыша, продолжила аланка. — Бедняга выполнял ваш приказ! Хотели быстрее отчитаться в освоении Корвила? Сволочи! Даже сейчас хотите свалить вину на невинного человека. Но я не дам опозорить имя моего командира! Военный трибунал разберется.
Сидящие на броне наемники переглянулись. Ситуация развивалась стремительно. Пожалуй. Олджон допустил ошибку, придя на встречу с колонистами. Люди очень взбудоражены и жаждут отмщения. Кто-то обязан ответить за многочисленные жертвы.
Надо отдать должное полковнику, он не потерял самообладания. В отличие от Коргейна, который изменился в лице, и спрятался за спину командующего, Олджон надменно и гордо поднял подбородок. Выдержав паузу, офицер, тщательно взвешивая каждое слово, проговорил:
— Я понимаю ваши чувства, и ответственности с себя не снимаю. Завтра утром стартует космический челнок. Пилоту передан подробный отчет о случившемся. На «Центральный» прибудет специальная комиссия. Она допросит всех свидетелей. Если следователи назначат трибунал, я готов перед ним предстать. Но до тех пор прошу обойтись без голословных обвинений. Сразу чувствуется, что с некоторыми десантниками поработали земляне. Их попытки разложения экспедиционной армии давно пора пресечь. Служба безопасности этим займется.
— Вот мерзавец! — тихо вымолвил де Креньян. — Еще и нас приплел. Сейчас я все скажу...
— Не вмешивайся! — русич схватил маркиза за рукав. — Это не наш спор. Мне, почему-то кажется, что полковнику не удастся уйти от скандала. Если влезем в драку, то потом не отмоемся, потерпи немного...
— Полковник, вы подлец! — выступил вперед лейтенант-медик. — Благодаря наемникам, удалось спасти хоть кого-то. Они не спали, не ели несколько суток, хотя мы, как древние варвары, держим их на положении рабов. Трудно в такой ситуации надеяться на любовь и уважение. Я с огромным прискорбием замечаю, что земляне гораздо цивилизованнее и честнее, чем некоторые аланцы.
— Ландаун, я не стану отвечать на подобную дерзость, — гневно возразил командующий. — Завтра состоится суд офицерской чести. Вижу, погоны жмут вам плечи. Готовьтесь к разжалованию. Мне надоели чистюли-демагоги. Покорение планеты — не детская игра. Потери неизбежны. И нечего хныкать, как сопливые девчонки!
Наступила зловещая тишина. Спорить с Олджоном больше никто из пехотинцев не решился. В армии захватчиков царила строжайшая дисциплина. Выходка врача вполне тянула на военное преступление. Разжалование — это еще лояльная мера наказания. Почувствовав уверенность, полковник приказал:
— Лейтенант Блонд, заберите у наглеца оружие! Он арестован!
Адъютант мгновенно подскочил к медику и вытащил у него из кобуры пистолет. На губах подхалима мелькнула презрительная ухмылка.
— Всем солдатам немедленно разойтись по казармам! — выкрикнул начальник штаба. — Устроили здесь сборище... Сержантам через пять минут произвести проверку личного состава. Списки отсутствующих мне на стол!
Толпа дрогнула и начала таять. В этот момент с земли встал молодой колонист. Он неторопливо двинулся Олджону. Олесь сразу узнал Корка. Парень уже неплохо себя чувствовал и мог ходить самостоятельно. Под глазами темные круги, в волосах вкрапление седины, руки чуть дрожат, — даже не верилось, что ему всего двадцать два года. Немощный, измученный старик...
— Постойте, полковник! — уверенным голосом произнес поселенец.
Командующий замер, снисходительно глядя на молодого человека.
— Я хочу вам рассказать свою историю, — вымолвил Корк. — Судьба зло посмеялась надо мной. В семье посвященных второй степени родился мальчик с великолепными способностями к физике и математике, но вот беда — к глазам на экране голографа он был совершенно равнодушен, в трас не впадал. Что это значит, думаю, объяснять не надо. Мы — изгои Алана. Студенческие выступления, тайный кружок и, как следствие, высылка на космическую станцию... И здесь мне улыбнулась удача. Я встретил Солу. Она была посвященной, но разве разница в положении может остановить влюбленных! Наш брак стал реальностью. Мы мечтали построить свое счастье на Тасконе, прекрасно осознавая, что это далеко не рай. И вот моя жена мертва.
— Очень сожалею... — бесстрастно проговорил Олджон. — Примите мои соболезнования.
На устах колониста появилась горькая усмешка. Не обращая внимания на реплику офицера, поселенец продолжил:
— Когда на краю могилы я держал за руку Солу, мне не хотелось жить. Какой смысл в этом бренном существовании? Любовь умерла... К сожалению, разум оказался сильнее сердца. Покончить жизнь самоубийством — значит сдаться. Подобную слабость я себе не могу позволить.
— Похвальное решение, — полковник кивнул головой. — Оливия нуждается в смелых, мужественных покорителях. Мы отправим добровольцев в Корвил первым же рейсом.
— Не сомневаюсь, — ответил юноша. — Освоение планеты любой ценой! Великолепный лозунг... Чем больше непосвященных погибнет, тем лучше. Великий Координатор хочет избавиться от нас. Только сейчас я понял, почему колонну так спешно послали в оазис. Очень удобно списать убийство на ураган...
— Молодой человек, вы сошли с ума! — резко вскричал Коргейн. — О буре никто не знал. Стихия налетела внезапно. Ужасное стечение обстоятельств...
— Наглая ложь! — процедил сквозь зубы колонист. — Одна из спасшихся женщин утверждает, что год назад в пустыне был подобный ураган. Первая экспедиция испытала его мощь на себе. Это природное явление здесь не такая уж и редкость. Опытные наемники предупредили бы об опасности. Однако командование корпуса послало новичков. И земляне, и десантники, и поселенцы стали жертвами халатности и безразличия. Лейтенант, который вел отряд, оказался заложником данной политики. Сюда действительно прилетит комиссия, но вовсе не для того, чтобы разбираться и наказать истинных виновников трагедии. Напыщенные, высокомерные генералы попытаются замять скандал. Колонистов раскидают по разным оазисам, солдат отправят на космические станции, а наемников бросят в кровавую мясорубку. Чисто и гладко... Как будто ничего не случилось. Вот почему полковник ведет себя столь уверенно. Ему ничего не угрожает. Не исключено даже повышение по службе...
— Мне надоело слушать подобный бред, — вымолвил Олджон. — Если этот колонист безумен, вызовите врачей, если в здравом рассудке, пусть им займется служба безопасности; он оскорбляет не только меня, но и правителя!
Офицер отвернулся от Корка и неторопливо зашагал к штабу. Поселенец отреагировал мгновенно. С необычайной быстротой юноша подбежал к ближайшему пехотинцу и вырвал у него из рук автомат.
— Развернитесь! — закричал Корк. — Я не хочу стрелять в спину.
Полковник остановился и посмотрел на молодого человека. Командующий сразу понял, что это не пустая угроза. Парень находился на грани нервного срыва. Поселенцу удалось найти виновников гибели жены, и он был готов лично привести приговор в исполнение.
Глядя в глаза юноше, Олджон твердо сказал:
— Опустите оружие. Вы чересчур возбуждены...
— Возможно, — согласился колонист. — Мне придется избавить мир от нескольких отъявленных мерзавцев. Но нажать на курок довольно сложно...
— Подумайте хорошенько, — произнес командир корпуса. — Убийство — тяжкое преступление. А ведь здесь кроме меня есть и другие люди. В чем виноваты они?
— Хотите меня разжалобить? — усмехнулся Корк.
— Ничуть, — возразил офицер. — Я обращаюсь к здравому смыслу...
Скорее всего, полковнику удалось бы сломить сопротивление поселенца. Руки молодого человека тряслись, а уверенность быстро таяла. Но тут очередную инициативу проявил Блонд. Адъютант спрятался за спину Коргэйна и вытащил из кобуры пистолет.
Улучив момент, лейтенант отпрыгнул в сторону и несколько раз выстрелил. Пули попали в грудь и левое плечо колониста. В тот же миг Корк нажал на спусковой крючок.
Десять метров — слишком ничтожное расстояние, чтобы промахнуться. Длинная очередь из автомата скосила командование базы.
Блонд испуганно закричал и побежал. Сделав шагов пять, он словно наткнулся на стену, на мгновение замер и рухнул лицом вниз на бетонное покрытие.
Магазин опустел, и наступила пугающая тишина. Многие не верили собственным глазам. Неужели все случившееся — реальность? Колонист медленно опустился на колени. Отбросив оружие в сторону, юноша зарыдал. На его одежде появились расплывающиеся кровавые пятна.
Первым пришел в себя Ландаун.
— Санитары сюда! Здесь раненые! — воскликнул врач.
Но поселенец разрядил автомат на редкость прицельно. Из группы штабных офицеров не уцелел никто. Шесть изрешеченных трупов лежали на площадке у ангаров. Олджону одна пуля попала точно в сердце, у Коргейна было искромсано лицо, у адъютанта разбит затылок.
Началась суматоха. Истеричные вопли, команды сержантов, беготня медиков. Мертвые тела унесли в госпиталь, толпа рассеялась. Возле машин остались лишь техники, водители и проводники. Глядя на бурую лужу крови, Стюарт с едва уловимой долей иронии проговорил:
— Многие аланцы утверждают, что бога нет. Я с этим в корне не согласен. Пусть с опозданием, но справедливость восторжествовала. Подлец получил по заслугам.
— Да, интересная развязка, — вымолвил Жак. — Хорошо, что Олесь меня удержал. Нам только не хватает обвинения в подстрекательстве и покушении.
— И что теперь будет? — поинтересовался Пол.
— Ничего, — задумчиво сказал русич. — Шесть фамилий добавятся в похоронный список, отправленный с челноком. Корк прав, жертвы колонизации мало волнуют Великого Координатора. У него миллиарды подданных. Подберут подходящую кандидатуру и пошлют на «Центральный». Я сомневаюсь, что новый командующий окажется лучше предыдущего. Дело не в личных качествах Олджона, а в получаемых им приказах.
— Хочу возразить, — вставил француз. — Полковник был большой сволочью.
— Не стану спорить, — произнес Храброе. — Однако кто-то его назначил на столь ответственную должность. О достоинствах и недостатках каждого офицера прекрасно известно армейскому начальству. Аланцы пунктуальны и дотошно ведут досье. Значит, Олджон устраивал правителя.
— Жаль мальчишку, — вздохнул де Креньян. — Сначала потерял жену, а теперь убийство. Парня наверняка ждет тюрьма или каторга...
— Сомневаюсь, — Олесь отрицательно покачал головой. — Громкий процесс сейчас никому не нужен. Корк просто исчезнет, как будто его никогда и не было. Скорее всего, беднягу ждет психиатрическая клиника. Врачи сделают из поселенца сумасшедшего, даже если он совершенно нормален.
— Тоже не очень приятная перспектива, — заметил шотландец.
— Это не наши проблемы, — проговорил русич. — Пусть захватчики сами разбираются в своих делах. Мы получили приказ доставить в Корвил продовольствие и топливо. Его надо выполнить. От гибели командира корпуса ситуация на Оливии не зависит. Наступление на Велон в любом случае состоится, особенно после того как борги перебили раненых колонистов. Пора приниматься за дело. Завтра утром мы покинем базу. И признаться честно, у меня нет желания находиться на «Центральном» во время работы комиссии. Отвечать на дурацкие вопросы — занятие не очень приятное.
— Отличная мысль! — воскликнул маркиз, спрыгивая с машины. — Здесь слишком скучно.
Быстрым шагом друзья направились к штабу. Там царила паника и хаос. На космодроме осталось всего два старших офицера. Согласно иерархической структуре, руководство базой переходило к командиру десантного полка майору Маквилу. Офицер прибыл на Таскону лишь четыре декады назад и сейчас судорожно пытался вникнуть в обстановку.
Кроме того, ему было необходимо составить подробный отчет о смерти Олджона. Инцидент довольно опасный и настораживающий. Бунтарские настроения давно зрели в среде непосвященных И хотя майор сам принадлежал к их' числу, он был обязан отметить данный факт. По своим каналам служба безопасности обязательно отправит соответствующие комментарии. Рисковать карьерой Маквил не собирался.
Появление в кабинете землян положительных эмоций у командира полка не вызвало. Ему только не хватало возни с наемниками!.. Однако предложение Храброва офицеру понравилось. Самостоятельно начать операцию возмездия против мутантов — значит показать решительность и смелость. Колонизация планеты должна проходить в любых условиях. Покойный полковник часто повторял эту фразу. Значит, такова линия командования.
Майор тотчас отдал необходимые распоряжения. К утру загрузка бронетранспортеров и вездеходов будет закончена. Больше воинам от Маквила ничего не требовалось. Они покинули штаб и двинулись к госпиталю.
Салид чувствовал себя уже довольно сносно, хотя врачи еще запрещали землянину вставать. Организм был слишком ослаблен голодом и жаждой; раньше, чем через декаду, его не отпустят.
Только сейчас Олесь почувствовал, что ужасно устал. Ноги подкашивались, голова кружилась, а предметы расплывались в глазах. Дойдя до барака, русич выпил два бокала вина и рухнул на кровать. Невольница Тино раздела спящего воина и укрыла одеялом. Несколько часов сна, — и наемникам вновь отправляться в путь.

* * *

Колонна покинула «Центральный» с восходом. Одиннадцать машин были загружены ящиками и канистрами под самую крышу. Группе солдат пришлось сидеть на броне. Впрочем, десантники уже привыкли к подобному способу передвижения. В любом случае, лучше, чем идти пешком по раскаленному песку...
Сзади раздался кошмарный грохот. Медленно, словно нехотя, со стартовой площадки поднимался челнок. Из гигантских дюз вырывалось бело-синее пламя. Вращаясь вокруг собственной оси, корабль словно вгрызался в плотные слои атмосферы. Спустя пару минут, судно превратилось в едва заметную яркую точку. Но уже через несколько часов на космодром опустится новый челнок. Передышка у техников и ремонтников очень небольшая.
Бронетранспортеры и вездеходы ехали на предельной скорости. По этому маршруту поисковики двигались накануне. Голодные черви только через месяц начнут подбираться к оживленной трассе.
Около полудня отряд повстречал похоронную команду. Скорбная миссия была выполнена, и пехотинцы возвращались на базу. Им удалось даже вытащить машину, найденную в зыбучих песках. Живых людей в ней конечно не оказалось.
Спустя двое суток, на горизонте показался Корвил. За прошедшее время оазис преобразился. Снова зеленела трава, пруд сверкал хрустальной прозрачностью воды, а дома были очищены от песка и пыли. По периметру выросли пулеметные вышки, бронетранспортеры заняли места напротив ложбин, на барханах аланцы соорудили наблюдательные посты.
Подобраться к деревне незаметно враг не имел ни малейшей возможности. Десантники умело применяли на практике свои знания в военной области. Единственное чего им не хватало, так это опыта и смекалки. Довольно часто пехотные генералы действовали стандартно, по шаблону. Их поступки и приказы легко предугадывались. Боевой устав превратился в догму.
Развернувшись в цепь, машины спустились с дюны и замерли у ближайших домов. Двигатели смолкли, и наступила блаженная тишина. Позади вездеходов образовалось желто-рыжее облако.
Сняв очки, Храбров спрыгнул на землю и направился к полевому штабу Ходсона. До захода Сириуса было еще часа три. Наступало самое благодатное время. Легкая прохлада, чистый воздух, лучи звезды не обжигают кожу... Расположившись в тени сада, солдаты лениво играли в карты. Заняться десантникам было действительно нечем. Когда состоится поход на Велон, никто не знал.
Чуть в стороне тренировались наемники. Увидев товарищей, самурай прекратил занятие. Воины радостно повалились на мягкую густую траву. Учебный бой длился уже более часа.
— Вы опоздали, — с укоризной в голосе произнес майор.
— Так сложились обстоятельства, — пожал плечами русич. — Вездеходы полностью загружены, можем хоть сейчас двинуться на боргов. Я с удовольствием пущу кровь мутантам.
— Дождемся утра, — сказал командир полка, удивленно глядя на Храброва.
Выдержав паузу, Ходсон настороженно спросил:
— На «Центральном» что-то случилось?
— Ничего особенного, — отрицательно покачал головой Олесь. — Если не считать того, что Олджон послал колонну поселенцев к Корвилу за сутки до урагана.
— Но ведь сюда не пришла ни одна машина! — взволнованно сказал офицер.
— Именно так, — подтверди землянин. — Больше семи сотен аланцев нашли в пустыне Смерти свое последнее пристанище. Люди погибли от жажды. Мы спасли человек восемьдесят. Многие на грани сумасшествия...
— Не тяни. Рассказывай подробно! — раздраженно воскликнул майор.
Во всех деталях Храброе поведал о ходе поисковой операции. Особый акцент юноша сделал на столкновении с оливийцами. Ходсон должен знать, что легкой прогулки к Велону не получится. Противник готов к встрече с армией захватчиков. Мало того, мутанты теперь обладают огнестрельным оружием, а возможно, и парой вездеходов.
Вокруг наемников собралась группа офицеров. Пехотинцы ловили каждое слово русича. Изредка слышались тихие ругательства. Обхватив голову руками, командир полка тихо произнес:
— Это расплата за убийства. Я никогда не верил в бога, но порой мне кажется, что он все же существует. Другого объяснения нет.
— Сволочи! — процедил сквозь зубы какой-то капитан. — Могли ведь сказать о колонистах во время радиосеанса. Мы сразу после окончания бури двинулись бы на поиски.
— Полковника не особенно волновала судьба поселенцев, — заметил русич. — Его интересовали темпы освоения планеты. Он хотел быстрее отчитаться в захвате очередного оазиса. Все делалось для карьеры.
— Это не нам обсуждать! — молниеносно пресек опасные разговоры Ходсон. — Компетентная комиссия разберется в случившемся. Виновные будут найдены и наказаны.
— Они уже получили по заслугам, — вставил де Креньян. — Командующий и пять офицеров штаба мертвы. Случайное стечение обстоятельств...
— То есть как! — вырвалось у десантника.
— Один из уцелевших колонистов расстрелял их из автомата, — пояснил Храброе. — Личные счеты. У парня сдали нервы. Бедняга потерял жену. Корпус временно возглавил майор Маквил. Приказа о наступлении на Велон остается в силе.
— Вот это дела!.. — изумленно выдохнул заместитель Ходсона.
Друзья покинули аланцев, давая офицерам возможность прийти в себя и осмыслить случившееся. В гибели Олджона было действительно что-то мистическое, своего рода возмездие за совершенное преступление. Жестокость и презрение к человеческой жизни обязательно наказываются.
Выбросить из головы подобные мысли не так-то просто. Многим покорителям Тасконы стоит по-новому взглянуть на собственные поступки...
А вот наемников угрызения совести ничуть не мучили. Они рабы, и выполняют чужие приказы. Да и, признаться честно, на Земле воины участвовали в куда более кровавых побоищах. Приобретенный интеллект не стер прежнюю память. Война — это смерть и страдания. Рано или поздно аланцы поймут столь банальную истину.
— Кто сопровождал колонну? — спросил Тино у Олеся.
— Пак и Салид, — ответил русич.
— Они живы? — уточнил японец.
— Только Хасан, — вымолвил Храброе. — Су погиб в первые мгновения урагана. Его сбросило с брони. Первая волна оказалась слишком сильной.
— Жаль, — тяжело вздохнул Аято, — смышленый был парень.

* * *

Ранним утром армия покинула оазис. Две тысячи пехотинцев, пятьдесят наемников, пятнадцать машин. Солдаты, хорошо отдохнули и шли быстро. Командир полка умышленно рассказал всем о плененных поселенцах. Это значительно поднимало боевой дух десантников. Они жаждали освободить соотечественников. Несмотря на ужасающую жару, полк не останавливался почти до полудня. Девяносто восемь километров... Какая ерунда!
К исходу третьего дня колонна почти достигла цели. По расчетам проводников, войска находились в пяти-семи километрах от Велона. Атаковать деревню ночью Ходсон не решился. Риск был чересчур велик и неоправдан.
Борги наверняка знали о приближении неприятеля, но наблюдателям ни разу не удалось обнаружить разведку оливийцев. Факт настораживающий. Тасконцы показывали себя опытными и умелыми воинами. Пустыня — их родной дом.
Аланцы выставили значительно усиленное охранение. Помимо обычных постов, на склонах барханов располагались скрытые вспомогательные отряды. Еще одна линия часовых находилась в непосредственной близости от лагеря, рядом с бронетранспортерами и вездеходами.
На Оливию опустилась темнота. В безоблачном небе мерцали тысячи звезд. Но сейчас солдатам не до местных красот. Они готовились к завтрашнему бою. Вскоре усталость свалила самых стойких. Армия нуждалась в отдыхе.
Олесь проснулся от громкого истеричного возгласа. Тут же раздалась длинная очередь из автомата. Вопли, ругань, глухие хлопки, мимо пробегали ничего не понимающие десантники... Жужжа электродвигателями, завертелись башни боевых машин... Откуда-то доносились отчаянные крики солдат... Где шла драка, разобрать никак не удавалось. Неожиданно застучали крупнокалиберные пулеметы.
— Эти идиоты перестреляют друг друга! — зло выругался самурай.
Лишь когда вспыхнули фары, ситуация прояснилась. Крупный отряд мутантов проник в лагерь и напал на часовых. Один из пехотинцев успел поднять тревогу. Завязалась рукопашная схватка. Осознав, что план провалился, оливийцы быстро отступили. Их тени изредка мелькали в мечущихся лучах. Аланцы разряжали магазин за магазином наугад в темноту. В рядах десантников чувствовалась растерянность.
Но вот выстрелы стихли, наступила долгожданная тишина. Храбров, Аято, де Креньян и Стюарт приблизились к месту сражения. Сразу бросались в глаза многочисленные тела убитых пехотинцев. На цифре тридцать русич прекратил счет. Многие солдаты были зарезаны во сне. Кровавые пятна расплылись по легким одеялам, у некоторых аланцев оказались отрублены головы. Борги безжалостно вырезали беспомощных людей.
Тут же с побелевшим лицом бродил командир полка. В свете фонарей картина нападения выглядела ужасающе. Песок из желтого превратился в красный. К Ходсону подбежал молодой рыжеволосый лейтенант и скороговоркой доложил:
— Мы обнаружили одиннадцать убитых оливийцев. Отвратительные, уродливые твари.

Предыдущая страница 11 Следующая страница


Сектор мутантов 12

— Мне плевать на этих чудовищ! — гневно прорычал майор. — Где охрана? Тасконцы едва не перебили весь полк. К утру не осталось бы никого...
— Часовые мертвы, — растерянно сказал десантник.
— Немедленно проверьте посты! — приказал командир полка.
Земляне и пехотинцы направились к бархану. Яркие лучи искали солдат. На призывы товарищей никто не откликался.
Неожиданно послышался испуганный возглас. Наемники бросились к аланцу. Парень стоял на коленях. Его тошнило. Рядом валились изрубленные на куски тела. Из вспоротых животов вывалились кишки, одежда покойников насквозь промокла от крови.
— Чисто сработано, — заметил маркиз. — Сняли охрану без единого звука.
— Это специальный отряд, — пояснил какой-то сержант. — Наблюдательный пост находится вверху. Боюсь, его постигла такая же печальная участь.
— Можешь не сомневаться, — бесцеремонно произнес Жак. — Борги продемонстрировали свое искусство. Воевать они умеют. Превосходный план.
— Сколько здесь было человек? — спросил Олесь.
— Десять, — понурив голову, ответил аланец. — Еще четверо на бархане.
— Тщательно пересчитайте убитых, — вымолвил Храброе. — Проверьте оружие.
— Слушаюсь! — отчеканил десантник, отправляясь на вершину дюны.
— Думаешь, мутанты захватили пленных? — догадался японец.
— Почти уверен, — проговорил русич. — Операция проведена слишком грамотно. Оливийцы застали наблюдателей врасплох. Выбить информацию из напуганных людей труда не составило. Судя по трупам, во время допроса борги не церемонятся. Они узнали о секретных отрядах и о часовых у лагеря. Каким-то чудом один охранник успел поднять тревогу. Сегодня ночью нам здорово повезло. Даже властелины пустыни не решались на столь наглые вылазки. В смелости и решительности мутантам не откажешь.
— Проклятье! — выругался Тино. — Мерзавцы напали с запада, откуда их ждали меньше всего. Я чертовски зол! Мы допустили непростительную ошибку. Доверять свою жизнь ротозеям-аланцам больше не следует. Выставим собственные посты.
Осмотр местности подтвердил предположение Олеся. Пехотинцам не удалось найти двоих солдат. Бедняги исчезли. Кроме того, с покойников были сняты бронежилеты, шлемы и подсумки. Не нашли и оружия. Часть карабинов и автоматов пропали в лагере. Борги захватили богатые трофеи.
Потери ночного боя оказались несопоставимы. Тринадцать убитых мутантов против пятидесяти семи десантников. Поразила захватчиков и жестокость оливийцев. Без сомнения, враг использовал тактику устрашения. При удачном стечении обстоятельств, тасконцы могли действительно вырезать весь полк. Аланцы, спавшие в машинах, не в счет. Утром им пришлось бы вернуться на базу.
Ходсон стоял на краю свежевырытой могилы и тупо смотрел, как на дно укладывают погибших солдат. Иллюзии окончательно рухнули. Благородная миссия превратилась в кровавую бойню. Где местные жители жаждущие воспользоваться плодами цивилизации, о которых твердит государственная пропаганда? Где цветущие поля и полноводные реки с чистой, прозрачной водой? Все ложь! Мертвая, раскаленная пустыня с соответствующим названием и озлобленные безжалостные тасконцы, люто ненавидящие Алан... Либо ты уничтожишь их, либо они прикончат тебя!
Но майор, не хотел становиться убийцей. Ему каждую ночь снятся кошмары о бойне в Корвиле. Мертвые женщины, дети, старики... Это зрелище так просто из памяти не выбросишь. Но и выбора у командира полка нет. Приказы надо выполнять.
До утра никто больше не сомкнул глаз. Тихо перешептываясь, солдаты обсуждали подробности нападения боргов. Оливийцы проявили незаурядное мастерство маскировки. Подкрасться незаметно к наблюдателям очень сложно, а уж снять охранников бесшумно — и вовсе высший класс. Сражение за оазис предстоит нелегкое.
Ходсон утроил посты и заставил сержанта проверять часовых каждые пятнадцать минут. У страха глаза велики, а многие пехотинцы были серьезно напуганы. То и дело кому-то в темноте мерещились подозрительные тени. Люди хватались за оружие, рискуя перестрелять товарищей. Бронетранспортеры и вездеходы фары больше не выключали.
Более спокойно вели себя наемники. Они прекрасно осознавали, что на повторную атаку мутанты не решатся. Сейчас тасконцы готовятся к обороне деревни. Хорошо бы выслать разведку, но добровольцы вряд ли найдутся. Попасть в ловушку ни у кого желания не возникало.
Как только небо на высоте окрасилось в нежно-розовые тона, полк двинулся к Велону. На месте лагеря остался едва заметный песчаный холмик. Не пройдет и месяца, как пустыня проглотит его. Лишь отметка на карте укажет, где захоронены почти шестьдесят солдат колониальной армии Алана.
А сколько еще таких братских могил появится на поверхности Оливии в ближайшие годы? Об этом десантники старались не думать. Каждый надеялся на лучшее. Сжав зубы от злости и ненависти, пехотинцы уверенно шагали к оазису. Сейчас в их сердцах не было жалости. Борги должны заплатить за свое коварство дорогую цену! Никакой пощады, никакого сострадания! Война очерствляет душу.
Машины выехали на ровную поверхность и замерли. Солдаты мгновенно рассыпались в цепь. С огромным удовольствием майор окружил бы деревню, но сил не хватало. Создавать значительные разрывы между ротами и батальонами Ходсон не рискнул. Врага нельзя недооценивать. Оливийцы хитры и опасны.
Расположившись на бархане, Храбров внимательно разглядывал Велон. По размерам оазис значительно уступал Корвилу. Небольшая, вытянутая с севера на юг сине-зеленая полоска земли. Рядом с аккуратными домиками древних тасконцев выросли матерчатые шатры и навесы. Значит, количество мутантов довольно велико. Интересно, чем они кормятся?
— Какая райская мирная обитель, — иронично заметил де Креньян.
— Я не вижу ни души, — откликнулся Стюарт. — Деревня словно вымерла.
— Борги ждут вторжения, — ответил самурай. — Уверен, сюрпризов будет немало...
Между тем, бронетранспортеры устремились к Велону, десантники быстро отстали. Утреннюю тишину разорвали очереди из крупнокалиберных пулеметов. Несколько строений прекратились в руины, в стороны полетели обломки пластика.
На ходу поправляя доспехи, земляне побежали вслед за аланцами. Эмоции захлестывали пехотинцев, и они чересчур спешили. Командир полка с огромным трудом управлял войсками. Сдержать порыв солдат ему не удавалось. Выстрелы слились в единый грохот. Разве пятьсот метров — это расстояние? Стальной дождь сметал навесы, палатки, хрупкие здания. Патронов десантники не жалели.
В какой-то момент наступила передышка. Аланцы перезаряжали оружие. Возле вездеходов расположились наемники. Воины получали шлемы, щиты, копья. Еще один залп, — и армия двинется в атаку.
— Строиться! — скомандовал Аято. — В оазисе никому не отрываться. Будьте внимательны. Мутанты — не корвилцы, легкой прогулки не получится.
От стрельбы закладывало уши. Разобрать человеческую речь было совершенно невозможно. Пехотинцы уверенно и смело приближались к поселению. Неожиданно бронетранспортеры провалились в глубокую яму. Их носы уткнулись в песок, колеса завязли, а пулеметчики потеряли сектор обстрела. Поворот башен ничего не давал.
Тут же на флангах и в тылу раздался дикий вой. Русич обернулся и невольно выругался. Ходсон допустил очередную глупость. Пока десантники опустошали магазины, враг обошел полк, скрываясь за высокими дюнами. Расстояние между противниками быстро сокращалось.
Надо отдать должное майору, отреагировал он молниеносно. В небо взвились две красные ракеты. Сигнал означал «занять круговую оборону».
Подразделения уплотнились и открыли шквальный огонь по оливийцам. Ряды боргов начали редеть. Заметив крупный отряд мутантов, японец громко закричал:
— Вперед! Покажем уродам, как надо драться!
Сдвинув щиты, пятьдесят землян атаковали неприятеля. Послышался хруст ломающихся копий, стоны пронзенных оливийцев, звон стальных клинков.
Олесь закрылся мечом, но удар дубины оказался столь мощным, что отбросил оружие и смял переднюю часть шлема. В глазах все помутнело, по лицу текли струйки крови. Храбров с трудом удержался на ногах.
Злобно рыча, тасконец хотел добить противника. Он сделал шаг вперед, взмахнул руками, — и тут же острый клинок Тино рассек ему горло. Кровь хлынула на грудь борга. Мутант покачнулся и рухнул на спину.
— Жив? — взволнованно спросил самурай.
— Похоже, на то... — приходя в себя, произнес юноша.
Канн, Дойл, Шабул и Акапара прорвали строй оливийцев. Только эта четверка по физической силе могла соперничать с мутантами. На песке валялись десятки трупов. Кое-где в рукопашную вступили и аланцы.
Вновь застучали крупнокалиберные пулеметы бронетранспортеров, пули свистели над головами землян. Тасконцы поспешно обратились в бегство, их никто не преследовал. На открытом пространстве шансов спастись у боргов было немного.
Наконец стрельба стихла. Слегка покачиваясь, русич снял с головы шлем. Крепкий налобник спас ему жизнь.
— Отличный удар, — проговорил Жак, глядя на вмятину в металле. — Я получил подобный в Тишите от властелинов пустыни. Как себя чувствуешь?
— Нормально, — ответил Олесь, прикладывая смоченный водой платок к ссадине.
Рана оказалась несерьезной, но кровь лилась обильно. Между тем, наемники осматривали место боя. Они безжалостно добивали еще живых оливийцев. Сострадания к мутантам воины не испытывали.
Отряд потерял убитыми четырех человек. Еще семеро нуждались в помощи. Тут же появились санитары и врачи.
Тасконцам удалось немного потеснить фланги полка. Крайние подразделения были уничтожены почти полностью. И все же борги потерпели сокрушительное поражение. После ночной вылазки оливийцы явно переоценили свои силы. Большинство мутантов так и не сумели преодолеть расстояние, отделявшее их вражеской пехоты. Контратака захлебнулась. Стальной шквал пуль смел ряды тасконцев. Сейчас в пустыне лежало не меньше четырехсот трупов. Остальные мутанты успели спрятаться за барханы.
Одержав первую победу, Ходсон сразу почувствовал себя гораздо увереннее. До оазиса осталось совсем немного. Противник позорно бежал, он деморализован и сломлен. Пора заканчивать операцию.
Машины двинулись к Велону. Башни бронетранспортера постоянно вращались, ища подходящую цель. Малейшее движение в деревне, — и длинная очередь вспарывает тишину.
Раненых и убитых десантников погрузили на вездеходы. Времени на это ушло немало, но майор больше не торопился. Догонять боргов полк не будет. Аланцам нужен оазис, а не трупы оливийцев.
Как обычно впереди шли земляне. Шлем причинял Храброву боль, и русич решил обойтись без него. Рядом двигались Аято, де Креньян и Стюарт. В случае опасности, друзья прикроют...
В деревне не уцелело почти ни одного строения. Обвалившиеся стены, сломанные перекрытия, рассыпавшиеся крыши. Под ногами хрустел раскрошенный пластик. О палатках не стоит и говорить. Разорванный материал, раздуваемый легким ветерком, несло по траве куда-то на юг.
В руинах каменного здания воины обнаружили двух мертвых женщин. Пули изрешетили мутанток. Олесь невольно остановился. Тасконки были довольно молоды, но внешний вид девушек внушал ужас. Уродливая линия губ, выступающие вперед зубы, нависающий лоб, узкие щелочки звериных глаз, — радиация не пощадила бедняжек. Судя по схожим чертам, оливийки являлись сестрами.
— Замечательные красотки, — съязвил проходивший мимо Оливер. Даже если бы я выпил ведро вина, не лег с ними в постель. Мерзкое отродье!
Юноша не стал спорить с бароном. Храбров поймал себя на мысли, что эти существа и у него вызывают отвращение.
После катастрофы на свет появились самые невероятные мутации. И вот вопрос — имеют ли они право на существование? Ответить на него русич не мог. Сострадание к юродивым в нем боролось с логической целесообразностью.
Тяжело вздохнув, Олесь двинулся дальше. В домах и на улицах лежали сотни трупов. В основном, это были женщины и дети. Старики встречались крайне редко. Перешагивая через очередного покойника, маркиз зло заметил:
— Самоуверенные ублюдки! Они не сомневались в успехе. Не стали даже выводить людей из оазиса, Думали, стены их спасут...
— Людьми я бы не стал называть столь уродливых существ, — бесцеремонно вставил Канн. — Аланцы правильно делают, что истребляют мутантов. Меня тошнит от вида местных жителей. И как вы общаетесь с ними в Морсвиле? По Оливии надо пройтись огнем и мечом! Сорную траву вырывают с корнем...
— У тебя здесь большое поле для деятельности, — произнес Пол.
— Точно подмечено, — рассмеялся Оливер. — Во время крестового похода я убивал мусульман. И хочу заметить, у меня имелось на то благословение Церкви. Мы бы получили его вновь, если бы священники увидели этих исчадий ада. Черти и то привлекательнее...
— Замечательная позиция, — кивнул головой самурай. — Теперь понятно, почему полковник Олджон так хвалил твое рвение.
Барон громко захохотал и в сопровождении Шабула покинул ветеранов.
Складывалось впечатление, что в Велоне живых боргов не осталось. Зачистка деревни превратилась в пустую формальность. Постепенно к оазису подтягивались пехотинцы. И тут в тылу наемников появился крупный отряд тасконцев. Размахивая оружием, мутанты дружно атаковали землян. Разрозненным группам воинов пришлось отбиваться самостоятельно.
— Откуда они взялись? — изумленно воскликнул шотландец, протыкая копьем высокого длинноволосого оливийца с тяжелой дубиной в руке.
— А бог их знает! — вымолвил Жак. — Где-то прятались...
Раздался странный, подозрительный скрип. Друзья невольно повернули головы на звук. На маленькой зеленой полянке поднялось несколько массивных крышек. Из потайных убежищ вылезали борги. Подобные укрытия надежно защищали их во время обстрела. Еще одна умело подготовленная западня...
— Становится весело! — выкрикнул Канн.
Отбросив щит в сторону, и взяв меч двумя руками, Оливер без устали рубил врагов. В смелости ему не откажешь... Храбров отчетливо видел, как горшковидный шлем с золочеными рогами углубился в строй противника.
Наемникам пришлось бы очень тяжело, но тут подоспели десантники. В разных концах деревни послышалась стрельба. Не выдержав натиска, оливийцы начали отступать на восток. Вскоре исчез последний мутант.
Рядом с русичем лежал тасконец лет сорока. Клинок юноши разрубил мутанту правое плечо. Волосатая грудь тяжело вздымалась, кровь ручьем текла из раны. Мужчина находился без сознания. В лучах Сириуса сверкнуло лезвие меча. Пора прекратить мучения бедняги...
— Не надо! — остановил юношу Тино. — Я хочу его допросить.
Олесь лишь пожал плечами. В словах японца чувствовалась решимость. Аято сохранял трезвость рассудка в любых ситуациях. Самурай повернулся к санитарам и жестко сказал:
— Помогите мутанту. Мне он нужен живым.
Аланцы удивленно посмотрели на наемника, но приказ выполнили. На плече оливийца появилась тугая повязка. На всякий случай пленнику связали руки и ноги. Кто знает, на что способны эти дикари?..
Тем временем, де Креньян и Стюарт проверяли солдат. Нападение тасконцев застало землян врасплох. Они только-только рассредоточились. На ходу бинтуя раны, воины стягивались к центру поселка. Не досчитались семерых...
Начались активные поиски. Храбров обогнул полуразрушенное строение и сразу увидел Акапару. Наемник повалил здоровенного борга на траву и вонзил противнику клинок в сердце. Тут же валялись еще два трупа. Землянин прикончил их без труда.
Русич окликнул воина, то тот не ответил. Акапара прислонился плечом к стене здания и подался чуть вперед, словно пытался что-то разглядеть. Только сейчас Олесь заметил на спине наемника кровавое пятно. Пробив тело насквозь, наконечник копья торчал из груди. Обломанное древко упиралось в землю, не давая мертвому воину упасть. Грустно покачав головой, юноша пошел дальше. Сзади двигалась похоронная команда: она уберет трупы.
А за соседним домом разворачивалась не менее драматичная сцена.
Канн и Шабул вместо поиска раненых занимались обычным мародерством.
Мерзавцы бесцеремонно выворачивали карманы у убитых пехотинцев и землян; у нищих боргов поживиться было нечем. Часы, деньги, драгоценности перекочевывали в рюкзаки наемников.
В это время из обвалившегося строения выбралась маленькая девочка лет двух.
Она тихо плакала, растирая кулачками слезы по щекам. Платьице разорвалось в лохмотья и совершенно не скрывало уродства ребенка. Чересчур выпуклая грудная клетка, одно плечо ниже другого, на руках и ногах мутантки не хватало пальцев, зато между ними виднелась тонкая перепонка...
— Взгляни, приятель, какое чудовище родилось здесь, — усмехнулся Оливер, останавливаясь в двух шагах от ребенка. — Дьявол не придумал бы лучше!
— А представляешь, что будет, когда тварь вырастет? — поддержал товарища Шабул.
— Баба с четырьмя грудями! — воскликнул барон. — Вот это зрелище! Может, оставим ее для развлечения? Хоть какой-то трофей...
— Долго ждать, — отрицательно покачал головой Горан. — А сколько возни...
— Пожалуй, ты прав, — согласился Канн. — Придется сделать из чудовища нормальную женщину. А у нее, как известно, только две груди.
Оливер поднял над головой меч.
С противоположной стороны улицы показались Пол и Жак.
— Стой, сволочь! — воскликнул шотландец.
Презрительно улыбнувшись, воин резко опустил клинок вниз. Острое лезвие рассекло маленькое тельце пополам. Девочка умерла мгновенно.
— Ах ты, скотина! — прорычал Стюарт, бросаясь в атаку.
Раздался звон стали. Земляне бились отчаянно, удары сыпались так, словно и не было изнурительного сражения. Де Креньян и Шабул в схватку не вмешивались.
Канн перешел в наступление, прижимая противника к стене здания и лишая его маневра. Подобную тактику Оливер применял постоянно, и она почти всегда приносила результат. Вот и сейчас шотландец с трудом уворачивался от мощных ударов. Клинки снова встретились, и барон резко надавил вниз. Скрипя зубами, Стюарт удерживал рукоять...
Трудно сказать, чем бы закончился поединок, но выстрел из пистолета прекратил драку.
— Немедленно разойтись! — послышался грозный голос Ходсона.
Воины поспешно отступили друг от друга на несколько шагов.
— Убрать мечи в ножны! — приказал командир.
В сопровождении значительной охраны, майор приблизился к землянам. Выдержав небольшую паузу, офицер произнес:
— Вам, что мало убитых? Мы обнаружили еще пятерых мертвых наемников. Итого, девять человек. И двое в крайне тяжелом состоянии. Мне надоели эти стычки!
Противники терпеливо молчали, обмениваясь ненавидящими взглядами.
— Из-за чего драка? — продолжил Ходсон.
Пол кивнул головой в сторону окровавленного трупа ребенка. Командир поспешно отвернулся и сглотнул слюну. Он едва сдержал приступ тошноты. Посмотрев на Канна, майор заметил:
— Дети не представляют для нас угрозы. Можете их не убивать.
— Но когда-нибудь они вырастут, — нагло возразил Оливер.
— Я не собираюсь обсуждать с вами эту проблему, — резко оборвал землянина офицер. — Мы взяли в плен несколько женщин. Берите себе любую.
— Ну уж, нет, — язвительно сказал барон. — Таких чудовищ и даром не надо!
— Как хотите, — бесстрастно проговорил аланец. — Но впредь предупреждаю: еще один подобный инцидент — и будут казнены оба бойца. Я даже не стану разбираться, кто прав, кто виноват. Надеюсь, мои слова поняты правильно?
— Да, — ухмыльнулся Канн, покидая место убийства.
Когда Оливер и Горан удалились на приличное расстояние, Ходсон сделал знак десантникам оставить его с наемниками наедине. Опустив глаза, командир полка очень тихо, чтобы не слышали пехотинцы, вымолвил:
— Мне не нравится эта бойня. Захватывая планету, мы превращаемся в диких безжалостных хищников, вырезающих все живое. Но изменить ситуацию невозможно. Только что мои парни нашли исчезнувших наблюдателей, а точнее, то, что от них осталось... В ярости солдаты расстреляли пленных мутантов... Война провоцирует зверство. Не заставляйте меня применять крайние меры.
— Пол действительно погорячился, — отозвался француз. — Мы постараемся избежать стычек...
Быстрым шагом земляне направились к тайникам боргов. Именно там наемники разбили лагерь. Убежища были сделаны на совесть: ровные стены, утрамбованный пол, надежная прочная крышка со слоем земли и травой. Маскировка идеальная. В каждом таком укрытии могло разместиться до двадцати человек.
На всякий случай десантники тщательно исследовали оазис. Появление тасконцев ночью в центре Велона приведет к непредсказуемым последствиям.
Особое внимание аланцы обращали на полуразрушенные строения. В зданиях обнаружили несколько пустых подвалов. Именно из них выбрались мутанты и атаковали землян. План действий явно был тщательно продуман; к подобному вторжению оливийцы готовились не один десяток лет. По-видимому, они опасались корвилцев.
Несмотря на усталость и жару, пехотинцы работали, не покладая рук. По периметру поселка устанавливали пулеметы, на наиболее опасных направлениях саперы закладывали мины, вездеходы растаскивали развалины, а похоронная команда на бронетранспортерах убирала трупы в пустыне.
Занятие не очень приятное, но через пару часов тела начнут разлагаться, и отвратительный запах не даст людям нормально дышать...
Де Креньян сел рядом с Аято, залпом осушил походную флягу и, не скрывая любопытства, негромко спросил:
— Что случилось с наблюдателями? Ходсон в шоке.
— Это не удивительно, — бесстрастно ответил самурай. — Зрелище впечатляющее. Солдат нашли на окраине сада. Там от силы сотня чахлых деревьев. К двум стволам была прибита перекладина. На ней борги и повесили пленников. Сразу видно, что парней долго пытали. Отрезаны уши, носы, половые органы... Похоже, тасконцам доставляло удовольствие мучить несчастных жертв. Вряд ли десантники держались так долго. Да и какие тайны они могли скрывать?
Тино горько усмехнулся.
— Парней казнили утром. Подвесили за ноги, разрезали кожу на животе и спустили ее голову. Подобного изуверства я еще не встречал. Врач сказал, что наблюдатели умерли не сразу. Пехотинцы «сорвались» и перебили раненых мутантов. Мне с огромным трудом удалось отстоять одного оливийца. Теперь жду, когда урод придет в себя.
— Колонистов не обнаружили? — уточнил маркиз.
— Нет, — японец отрицательно покачал головой. — Хотя кое-какие вещи в домах валяются. Не исключено, что их сняли с трупов.
Вскоре в лагере собрались все уцелевшие наемники. Группа Канна расположилась чуть в стороне.
О схватке Оливера и Пола воины уже знали. Трещина в отношениях между землянами разрасталась.
Отряд разделился на две примерно равные половины.
Рано или поздно это должно было случиться...
Делонт провел корректировку программы развития наемников, теперь новички получали куда меньше знаний. Да и зачем безжалостному убийце астрофизика, биология и математика? Наемник должен уничтожать врагов, а не размышлять о судьбах мира...
Борг очнулся на закате. Тасконец мгновенно оценил ситуацию и попытался встать, однако веревки надежно держали ноги и руки. От резкой боли в плече мутант застонал. К пленнику тотчас пошли Аято, Храбров, де Креньян и Стюарт.
В узких глазах мутанта читалась злоба и ненависть. Словно загнанный в ловушку хищник, пленник зарычал от бессилия. У него была массивная квадратная челюсть, вздернутая до широкого носа верхняя губа, редкие желтые зубы, маленькие уши, прижатые к голове и совершенно без мочек, волосы выстрижены по кругу.
— Как твое имя? — поинтересовался самурай, присев на корточки.
Борг хотел плюнуть в лицо Тино, но японец опередил тасконца. Мощный удар кулаком, — и изо рта потекла тонкая струйка крови.
— Обойдемся без глупостей, — вымолвил Аято. — Мы умеем причинять боль.
Губы мутанта скривились в презрительной усмешке. Пленник был уверен в своих силах. Не собираясь разговаривать, он отвернулся от самурая.
— Очень жаль, — пожал плечами наемник. — Придется развязывать тебе язык другими способами. У меня накопилось слишком много вопросов.
Землянин встал и бесцеремонно наступил ногой пленнику на раненое плечо. Громкий вопль огласил селение. Оливиец пытался сдержать крик и не мог. Поврежденные кости рвали плоть, повязка обильно окрасилась в красный цвет. Лицо Тино не выражало ни малейших эмоций. Приподняв стопу, японец произнес:
— В оазисе еще остались борги?
— Нет, — выдохнул тасконец, жадно хватая ртом воздух.
— Так-то лучше, — сказал Тино, принимая прежнюю позу.
Самурай кивнул головой шотландцу, и Пол поднес флягу с водой к иссохшим губам мутанта. Прозрачная жидкость лилась по подбородку и по шее. Утолив жажду, пленник внимательно посмотрел на наемников.
— Вы земляне, — догадался мужчина. — Эти олухи-аланцы много болтали о вас.
— К чему такая жестокость? — спросил Тино. — Десантники и так бы все рассказали.
— А как же удовольствие? — ухмыльнулся оливиец. — Сначала мы решили медленно резать их на куски, а потом придумали более оригинальную казнь. Трусы истошно вопили. Жаль, что вы не слышали. Настоящее наслаждение!
— Вот ублюдки! — выругался француз. — Превратили убийство в развлечение.
Борг никак не отреагировал на реплику Жака. Мнение чужаков о нравах его народа тасконца не интересовало. Выдержав небольшую паузу, японец продолжил:
— Одного я не пойму. Почему в домах остались женщины и дети? Их ведь можно было увести прочь. До Аклина пять дней пути.
— Значение для племени имеют только воины! — гордо ответил мутант. — Мы подготовили западню. Понадобилась приманка. Обычное дело...
— Вы жертвовали своими семьями? — изумленно выдохнул Стюарт.
— У нас нет семей, — снисходительно ответил оливиец. — Нужна женщина — бери ее...
— А если она откажется? — вставил маркиз.
Судя по гримасе пленника, с желаниями девушек никто не считался. Несчастные тасконки находились в положении рабынь и часто подвергались групповому изнасилованию. Массовые оргии были в порядке вещей.
Неожиданно Олеся осенила страшная догадка. Тщательно подбирая слова, русич вымолвил:
— Как столь маленький оазис мог прокормить тысячи боргов? Наверняка племя часто голодало. Аланцы не нашли ни одного кона.
— Еще бы! — не чувствуя подвоха, сказал мутант. — Их сожрали наши предки сразу после захвата Велона. А тяжелые времена действительно бывают. Походы в город не всегда удачны. Довольно часто отряд возвращался без добычи. Тогда приходилось съедать стариков. Затем детей и женщин... Они гораздо вкуснее.
Земляне с ужасом смотрели на оливийца. С таким друзья еще не сталкивались. Теперь стало все понятно: убийство не воспринимается боргами, как преступление. Человек для них — пища, и не более того. Они безжалостно уничтожают даже себе подобных. Бот почему в деревне нет стариков. Если мутант ослабел или заболел, его тут же разделывают на мясо...
В душе людей поднималась волна презрения и отвращения.
Допрос длился почти два часа. Пленник охотно говорил об обычаях племени, о ночном нападении на полк, о плане защиты Велона. Никаких тайн оливиец не выдавал, наемники и так знали, все подробности. Но как только речь заходила об Аклине, борг сразу замыкался, отвечал неохотно и уклончиво. Не помогали даже пытки. Тасконец рычал, скрипел зубами и молчал.
Лишь однажды мутант проговорился. Жак начал выпытывать, откуда у местных жителей вещи поселенцев, и оливиец упомянул об успешном рейде на север сразу после окончания урагана. Тасконцы услышали выстрелы и отправили в ту сторону сильный отряд. Воины нашли изможденных колонистов. Наиболее слабые были убиты, а восьмерых привели в деревню. Среди них оказались три женщины. Половину аланцев уже съели, а остальных увели в Аклин. Девушки без уродств очень нравились местному вождю. Обмен обещал принести значительную прибыль.
С огромным удовольствием Храбров прикончил бы гнусного мерзавца, однако Аято решил передать его Ходсону. Пусть десантники с ним разбираются. Может, удастся вытянуть еще что-нибудь ценное... Хотя самурай в этом сомневался.
Смерти мутант не боялся. Любой борг рождался для того, чтобы убивать и, в конце концов, стать пищей для соплеменников...
Мир жесток и несправедлив. Люди пытаются его изменить, но часто обстоятельства оказываются сильнее, и тогда поневоле приходится вступать в опасную, рискованную игру под названием «выживание». И только Богу известно, кто выйдет из нее победителем.
Сегодня оливийцы потерпели поражение.
Но что будет завтра?..

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
    • Глава 1
      ОЛИС КРОУЛ       (Страница 1)
    • Глава 2
      СТИЛ СТОУН       (Страница 2)
    • Глава 3
      НАЕМНИКИ       (Страница 3)
    • Глава 4
      ВЛАСТЕЛИНЫ ПУСТЫНИ       (Страница 4)
    • Глава 5
      ВИДЕНИЕ       (Страница 5)
    • Глава 6
      ТВИНТ       (Страница 6)
    • Глава 7
      НЕУДАЧНЫЕ ПЕРЕГОВОРЫ       (Страница 7)
    • Глава 8
      КРОВЬ И СЛЕЗЫ       (Страница 8)
    • Глава 9
      ПУСТЫНЯ СМЕРТИ       (Страница 10)
    • Глава 10
      КАЖДОМУ — СВОЕ       (Страница 11)


Николай Андреев

Сектор мутантов

Цикл: "Звездный взвод" - 3

 Читать книгу

Аннотация

Они были мертвы — но вернулись к жизни. Они убивали — и будут убивать вновь. Но теперь они служат не мелким земным князькам, а всесильной сверхцивилизации. Они покоряют неизвестные миры, населенные чудовищными мутантами. Прочь с дороги — звездный взвод наступает!

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel